Андре Нортон - Саргассы космоса

1 Андре Нортон

Глава 1
"КОРОЛЕВА СОЛНЦА"

Худощавый, очень молодой человек в необмятой форме Торгового флота попытался вытянуть затекшие ноги. "На кого они рассчитывали, когда проектировали эти вагоны? - с некоторым раздражением подумал он. - Они, наверное, воображали, будто в их межконтинентальных подземках станут ездить одни кролики". В который уж раз он пожалел, что не смог позволить себе взять место на самолете. Но ему стоило только ощупать свой тощий кошелек, чтобы вспомнить, кто он и что он: Дэйн Торсон, новичок в Космофлоте, без корабля и без протекции.
В кошельке были подъемные, положенные выпускнику Школы, и жиденькая пачка мятых кредиток - все, что удалось выручить за вещи, которые не берут с собой в космос. Остался у него только небольшой чемодан, вмещавший все его пожитки, и еще тонкая металлическая бляха, на которой вырезаны и выбиты непонятные ему значки. Эта бляха была его пропуском в будущее, в светлое будущее, как твердо решил Дэйн.
Впрочем, не забывай, что до сих пор тебе тоже везло. Все-таки не каждый мальчишка из федерального приюта получает путевку в Школу и десять лет спустя становится помощником суперкарго, готовым к назначению на космический корабль. Тут он вспомнил о последних неделях в Школе, о свирепых экзаменах и содрогнулся. Основы механики, введение в астрогацию, а потом - экзамены по специальности: обработка грузов для перевозок, техника погрузки, торговые операции, галактические рынки, внеземная психология и прочее, и прочее... Все это он втискивал в свой мозг, и временами ему казалось, что в голове у него ничего нет, кроме каких-то кусочков и обрывков, которые он уже никогда больше не сможет увязать в разумное целое. Мало того, что учиться было трудно, - угнетали также эти новые веяния в системе распределения выпускников.
Дэйн хмуро уставился на спинку сиденья перед собой. Большинство курсантов принадлежали к семьям работников Торгового флота, они уходили в него корнями. Похоже, что работники Торгового флота превращаются в закрытую касту. Сыновья уходят в Космофлот вслед за отцами и братьями, и человеку без связей все труднее становится получить путевку в Школу. Ему повезло...
Взять, например, Сэндза. У него все служат в "Интерсолар" - два старших брата, дядя, двоюродный брат. И он никогда и никому не дает забыть об этом. А ведь стоит выпускнику получить назначение на корабль большой компании вроде "Интерсолар", и он обеспечен до конца дней своих. Компании держат в руках все регулярные рейсы между планетными системами. Их космолетчики всегда спокойны за свое место, им дают возможность приобретать акции своей компании, а когда приходит пора оставить космос, обеспечивают пенсией или предоставляют административную должность, если они хоть как-то проявили себя. Ребятам вроде Сэндза достаются самые сливки Торгового флота - "Интерсолар", "Комбайн", "Денеб-Галактик", "Фолворт-Игнести"...
В дальнем конце обтекаемого вагона телевизионная реклама восхваляла импортные товары "Фолворт-Игнести". Дэйн, помаргивая, смотрел на экран, но ничего не видел и не слышал. Все решит Психолог. Дэйн снова пощупал кошелек: опознавательный жетон в потайном кармашке был в целости и сохранности.
Реклама потускнела и сменилась красной надписью. Дэйн дождался легкого толчка, возвестившего об окончании двухчасового пути, и поднялся.
Он с облегчением выбрался наружу и извлек свой чемодан из груды багажа в багажном вагоне.
Большинство пассажиров было из Торгового флота, но лишь немногие щеголяли эмблемами больших компаний. В основном это были бичкомеры, или вольные торговцы, люди, которые по вздорности характера или по каким-либо другим причинам не прижились в мощных организациях и кочевали с одного корабля-аутсайдера на другой, люди, стоящие на самой нижней ступени в иерархии Торгового флота.
Взвалив чемодан на плечо, Дэйн поднялся в лифте и вышел под палящее южное солнце. На бетонной полосе, огораживающей изрытое и обожженное взлетное поле, он задержался, разглядывая ряды стартовых установок.
Тупоносые межпланетные торговцы, совершающие рейсы на Марс и в пояс астероидов, а также корабли для полетов на спутники Сатурна и Юпитера его интересовали мало. Звездолеты - вот что ему было нужно. Они возвышались вдали, их гладкие бока лоснились от предохранительной смазки, и пыль чужих миров еще лежала, быть может, на их опорных стабилизаторах...
- Ба, да это Викинг! Что, Дэйн, высматриваешь себе кораблик получше?
Дэйн стиснул зубы, но когда он повернулся, лицо его вновь было спокойным и непроницаемым.
Артур Сэндз явно строил из себя старого космического волка, и это, как с удовольствием отметил Дэйн, выглядело весьма забавно в сочетании с его сверкающими ботинками и новехонькой формой. Но все же манеры Сэндза, как всегда, возбудили в нем скрытое раздражение. Вдобавок с Артуром были его обычные подпевалы - Рики Уорэн и Хэнлаф Баута.
- Только что прибыл, Викинг? Надо понимать, судьбы ты еще не пытал?
Мы тоже. Пошли погибать вместе.
Дэйн колебался. Менее всего ему улыбалось предстать перед Психологом в компании с Артуром Сэндзом. Снисходительная самоуверенность этого типа действовала ему на нервы. Сэндз явно рассчитывал на самый лучший кусок, а школьный опыт показал, что Сэндз всегда получает то, на что рассчитывает.
Дэйн же давно привык сомневаться в своем будущем. И если сейчас ему выпадет незавидный жребий, то пусть лучше это произойдет без свидетелей.
Однако он понимал, что отделаться от Артура невозможно, и покорно отправился сдавать чемодан в камеру хранения.
Они, конечно, прибыли самолетом, подумал он. Артур со своими присными не привык себе ни в чем отказывать. А интересно, почему это они до сих пор не были у Психолога? Что они здесь делали целый час? Решили истратить свое последнее время на прогулочку? Неужели... Дэйн ощутил легкое замирание сердца. Неужели им тоже не по себе, неужели они тоже боятся ответа машины?
Впрочем, от этой мысли ему тотчас пришлось отказаться: когда он снова присоединился к ним, Артур разглагольствовал на свою любимую тему:
- Машина, видите ли, беспристрастна! Все это детские сказки, которыми пичкают в Школе. Слыхали мы эту болтовню - человек, мол, назначается на должность, которая соответствует его характеру и таланту, корабль-де должен обслуживаться притертым экипажем... Все это мыльные пузыри! Если "Интерсолар" хочет заполучить себе парня, она его получит, и никакой Психолог не сможет всучить ей того, кого она не хочет! А это все разговоры для сопляков, не знающих, где у корабля нос и где корма... или для тех, у кого ума не хватает подыскать себе хорошее местечко. Меня вот не засунут на край света, на какой-нибудь заморенный торговец...
Рики и Хэнлаф с восторгом внимали каждому его слову. Но Дэйн не желал слушать такие разговоры. Вера в неподкупность Психолога была единственным, за что он цеплялся последние дни, когда Артур и ему подобные важно расхаживали по Школе, совершенно убежденные, что быстрое продвижение их обеспечено.
Он всегда предпочитал верить официальному утверждению, что реле и импульсы машины не подвержены воздействию извне, что судьба всякого, кто обращается к машине за назначением, решается совершенно объективно. Ему хотелось верить, что, когда он бросит в машину свой опознавательный жетон, электронному Психологу будет безразлично, что он сирота, что у него нет родственников в Торговом флоте, что кошелек его тощ и не может повлиять на его судьбу, и решение будет зависеть только от его знаний, от школьной характеристики, от его характера и способностей.
Но семена сомнений были брошены, неуверенность росла, и по мере приближения к залу назначений он шагал все медленней и медленней. Впрочем, он ни за что на свете не дал бы заметить свое беспокойство Артуру и его прихвостням.
Упрямая гордость толкнула его вперед, и он первым из четверых сунул свой жетон в щель машины. Пальцы его непроизвольно дернулись вдогонку, но жетон уже исчез, и Дэйн, справившись с собой, уступил место Артуру.
Электронный Психолог представлял собой всего-навсего ящик, куб сплошного металла - таким он, по крайней мере, казался сейчас выпускникам.
"Насколько легче было бы ждать, - подумал Дэйн, - если бы мы своими глазами могли наблюдать, как машина сравнивает, комбинирует значки и насечки на наших жетонах, пока не подберет нам подходящие корабли из тех, что прибыли сюда в порт и подали заявки на помощников суперкарго".
Длительные перелеты, когда маленький экипаж закупорен в звездолете, почти без отдыха и развлечений, приводили в прошлом к страшным трагедиям.
На лекциях по истории Торгового флота, которые читались в Школе, рассказывали о таких случаях. Потом появился Психолог и стал с беспристрастной объективностью распределять нужных людей на нужные корабли в соответствии с их профессиональной подготовкой и составом экипажа, так, чтобы их деятельность протекала с наибольшей отдачей и в наиболее благоприятной обстановке. В Школе никто не рассказывал курсантам, как работает Психолог, как он читает значки на жетонах, но известно было, что решение машины фиксируется на жетонах, что оно окончательное и обжалованию не подлежит.
"Так нас учили, - думал Дэйн, - в это я всегда верил, и разве это может быть неправдой?"
Мысли его были прерваны медным звоном в недрах машины - это вернулся один из жетонов, на его поверхности появилась новая надпись. Артур схватил его и мгновение спустя торжествующе заорал:
- "Звездный скороход"! "Интерсолар"! Я знал, малыш, ты не подведешь старину Артура! - Он покровительственно похлопал машину по плоской крышке.
- Ну, ребята, говорил я вам, что для меня он постарается?
Рики энергично закивал, а Хэнлаф даже позволил себе шлепнуть Артура по спине. Волшебник Сэндз вновь сотворил чудо.
Следующие два медных удара раздались почти одновременно, и два жетона, звякнув, выпали из машины один на другой, Рики и Хэнлаф схватили их. Лицо Рики разочарованно вытянулось:
- "Марс-Земля инкорпорейтед"... - прочитал он вслух. - "Искатель приключений"...
Дэйн видел, как дрожат его пальцы, запихивающие жетон в кармашек на поясе. Не будет у Рики ни дальних звезд, ни великих подвигов, а уготовано ему незавидное местечко в системе околосолнечных сообщений, где так много конкурентов и так мало надежд на славу и богатство.
Зато Хэнлаф был в восторге.
- "Воин Денеба"! "Комбайн"! - вскричал он, не слушая несчастного Рика.
Артур, осклабившись, протянул ему руку.
- Давай пять, враг мой! - сказал он. Он тоже не обращал внимания на Рики, словно его бывший приятель перестал существовать.
- Держи, конкурент! - ответствовал Хэнлаф. Его обычного раболепия как не бывало.
Ему действительно повезло. "Комбайн" был мощной компанией, настолько мощной, что последние два года она с успехом бросала вызов самой "Интерсолар". Она выхватила из-под носа у "И-С" правительственный контракт на почтовые перевозки и сумела завладеть концессией на эксплуатацию рейсов в одной из планетных систем. Вполне вероятно, что отныне Артур и его бывший подпевала никогда больше не встретятся по-приятельски, но сейчас главным для них была их общая удача, а все прочее пока не имело никакого значения.
А Дэйн все ждал. Может, жетон там где-нибудь заело? Может, пойти поискать кого-нибудь из администрации и спросить, что делать? Ведь он бросил жетон первым, а тот не возвращается. Вот и Артур это заметил...
- Так-так, а для Викинга кораблика-то все нет! Видно, не просто подобрать корыто по твоим редкостным талантам...
"А может, это и на самом деле так? - несмело подумал Дэйн. - Может, в порту сейчас нет корабля, который нуждался бы в специалисте моего типа?
Тогда что же - мне придется торчать здесь и ждать, пока такой корабль прибудет?"
Артур словно читал его мысли. Его торжествующая ухмылка превратилась в издевательский оскал.
- Что я вам говорил, ребята? - провозгласил он. - У Викинга не нашлось нужных людей. А не сходить ли тебе за чемоданчиком, парень?
Устроишься здесь где-нибудь в уголке и подождешь денек-другой, пока Психолог не разродится.
Хэнлаф нетерпеливо дернулся. Теперь он чувствовал себя совершенно независимым, и Артур ему был не указ.
- Я подыхаю с голоду, - объявил он. - Пошли пожрем... а потом поищем свои корабли.
Артур помотал головой.
- Подождем еще минуту. Я хочу посмотреть, достанется ли ему какой-нибудь кораблик... или такого вообще нет в порту?
Дэйн терпел. Только это ему и оставалось - делать вид, будто ничего особенного не происходит, а на Артура и его банду ему наплевать. Но что все-таки случилось? Работает машина или жетон просто затерялся где-то в ее таинственных потрохах? Если бы не Артур с его дурацкими шуточками, он бы давно побежал за помощью.
Рики был уже в дверях, он словно чувствовал, что теперь в этой компании ему не место, что несчастливое назначение превратило навсегда превратило его в парию. Хэнлаф тоже повернулся, чтобы уходить, но тут медный удар прозвучал в четвертый раз. Дэйн рванулся к машине одновременно с Артуром, но оказался быстрее. Он выхватил жетон из-под самых пальцев наглого счастливчика.
Светящегося значка - символа крупной компании - на жетоне не было, это Дэйн увидел сразу же. Значит... значит, он обречен всю жизнь прозябать в солнечной системе... та же тяжелая судьба, что у Рики?
Нет, здесь есть звездочка, она дарует Галактику... а вот и наименование звездолета... не компании, правда, но все-таки звездолета...
"Королева Солнца". Никогда прежде Дэйн не считал себя тугодумом, но сейчас он не сразу понял, что произошло.
Если названия компании нет, а есть только название корабля, значит...
Вольный торговец! Один из бродяг и гончих псов космоса, что рыщут по звездным тропинкам, которыми большие компании пренебрегают, ибо тропинки эти слишком новые, слишком опасные и не сулят верной прибыли. Да, это тоже отряд Торгового флота, и непосвященные находят некую романтику. Но у Дэйна на миг упало сердце. Для честолюбивого человека вольная торговля - это почти наверняка тупик. Даже преподаватели в Школе, говоря об этом предмете, старались ограничиться лишь самыми необходимыми сведениями.
Слишком часто вольные торговля оборачивалась игрой со смертью, гибелью от страшных болезней, войнами с чужими враждебными кораблями. Слишком часто вольные торговцы рисковали не только не только прибылью и кораблем, но и головой. Вот почему в иерархии Космофлота эта профессия считалась самой незавидной. Да что там говорить, любой выпускник с радостью предпочел бы судьбу Рики назначению на вольный торговец!
Дэйн был ошеломлен и потому забыл об осторожности. Рука Артура протянулась через его плечо и выхватила жетон.
- Вольный торговец! - проорал Сэндз на весь порт.
Рики остановился в дверях и обернулся. Хэнлаф коротко заржал, Артур залился смехом.
- Так вот ты у нас каков, Викинг! Ты будешь космическим викингом...
Колумбом звездных дорог... бродягой далеких пространств! А умеешь ли ты обращаться с бластером, приятель? Не пойти ли тебе подзубрить правила контакта с внеземными племенами? Ведь с земными племенами вольные торговцы встречаются нечасто. - Он повернулся к Хэнлафу и Рики. - Пошли, ребята!
Закатим Викингу роскошный обед, ведь он, бедняга, до конца жизни обречен сидеть на концентратах.
Он ухватил Дэйна за руку. Вырваться бы ничего не стоило, но надо было сохранить лицо и не утерять достоинство, и Дэйн пошел за ним, подавив ярость.
Шуточки Артура вызвали у него упрямое стремление отыскать в своем положении что-нибудь хорошее. В первую секунду, когда он прочел на жетоне свою судьбу, он был совершенно подавлен, но теперь настроение его вновь поднялось. Пусть вольный торговец не считается фигурой в Космофлоте, пусть лишь немногие из них гордо расхаживают по крупным портам, где гораздо чаще можно увидеть служащих крупных компаний. Но никто не станет отрицать, что на окраинах космоса сколочено немало состояний и что вольные торговцы не из тех, кто теряется.
В Торговом флоте не было строгих кастовых разграничений, космолетчики различались не по рангам, а по месту службы. Огромная столовая в порту была открыта для любого посетителя в форме Космофлота. Большие компании имели здесь собственные залы, где их служащие расплачивались талонами.
Транзитники же и новички, не приписанные еще к определенному кораблю, устраивались обычно за столиками поблизости от входа.
Дэйн первым сел за свободный столик и сразу нажал на клавишу автокассы. Хотя он и вольный торговец, но дает этот банкет он, и даже если этот шикарный жест будет стоить ему половины всех его капиталов, это лучше, чем съесть хоть один кусок, оплаченный Артуром.
Они набрали на диске заказ и посидели, озираясь по сторонам. из-за столика неподалеку поднялся человек с молнией инженера-связиста в петлице.
Два его сотрапезника продолжали методично жевать, а он направился к выходу. У него было лицо восточного типа, но чрезмерно широкая грудная клетка выдавала в нем марсианского колониста второго или третьего поколения.
Те двое, что остались за столом, были в ранге помощников. Один носил значок штурмана, у другого в петлице красовалась шестеренка механика.
Он-то и привлек внимание Дэйна.
Помощник суперкарго подумал, что никогда ему не приходилось видеть такой дерзкой красивой физиономии. Жесткие черные волосы были подстрижены коротко, но заметно было, что они вьются. Тонко очерченное лицо покрыто космическим загаром, темные глаза прикрыты тяжелыми веками, а углы слишком ярких для мужчины губ искривлены едва заметной цинично-веселой усмешкой.
Это был типичный телевизионный герой-космопроходец, и он сразу не понравился Дэйну.
Зато сосед этого красавца, негр, был скроен грубо, словно вытесан из гранитной глыбы. Он что-то оживленно рассказывал, между тем как механик явно отвечал ему односложными словами.
Вскоре Дэйн отвлекся от них, потому что Артур вновь выпустил свое ядовитое жало.
- "Королева Солнца"! - провозгласил он, излишне громко, по мнению Дэйна. - Вольный торговец! Да, Викинг, нюхнешь ты жизни, это уж точно.
Одно утешение - нам можно будет общаться с тобой по-прежнему... конкурент из тебя, сам понимаешь...
Дэйну удалось выжать из себя подобие улыбки.
- Какой ты добрый, Сэндз! Теперь мне не на что жаловаться - до меня снизошел служащий "Интерсолар"...
Рики прервал его.
- А ведь это опасно - вольный торговец.
Артур нахмурился. Опасности всегда присуще некое очарование. Он поспешил возразить:
- Брось, Рики! Неужели ты воображаешь, будто все эти вольные торговцы непременно имеют дело с новыми мирами? Многие сидят на регулярных рейсах между планетками победнее, где большим компаниям делать нечего. Вот увидишь, придется нашему Дэйну мотаться взад-вперед между двумя городишками под куполами... там ему даже нос из скафандра нельзя будет высунуть...
"А тебе этого, видно, очень хочется, - сказал Дэйн про себя. - Того, что со мной уже случилось, тебе недостаточно". Несколько секунд он размышлял, почему это Сэндзу доставляет такое удовольствие жалить его.
- Да, ты прав... - поспешно согласился Рики. Но Дэйн перехватил его взгляд и заметил в глазах у Рики какую-то тоску.
Артур театральным жестом поднял кружку.
- За Торговый флот! - провозгласил он. - Да сопутствует удача "королеве Солнца"! Ведь удача тебе ох как пригодится, Викинг!
Дэйн вновь почувствовал себя уязвленным.
- Не знаю, не знаю, Сэндз, - возразил он. - Бывало, что вольные торговцы делали большие дела. А риск...
- Вот то-то и оно, старик, риск! А кости падают то так, то эдак. На одного вольного торговца, который чего-то добился, приходится сотня таких, которым нечем оплатить стоянку в порту. Да, старик, жалко, что ты не обзавелся знакомством среди сильных мира сего.
И тут Дэйн решил, что с него хватит. Он откинулся на спинку стула и поглядел на Артура в упор.
- Я отправляюсь туда, куда меня назначил Психолог, - сказал он ровным голосом. - Все эти разговоры насчет ужасов вольной торговли ничего не стоят. Походим сначала годик в космосе, Сэндз, а потом поговорим...
Артур расхохотался.
- Точно! Я - годик в "Интерсолар", ты - годик на своем разбитом корыте. Ставлю десять против одного, Викинг, что когда мы встретимся в следующий раз, у тебя не будет ни гроша и мне придется заплатить за твой обед. А теперь, - он поглядел на часы, - теперь я намерен взглянуть на свой "Звездный скороход". Кто со мной?
Очевидно, послушные Рики и Хэнлаф. Во всяком случае, ушли они все вместе. А Дэйн остался сидеть за столиком, приканчивая отличный обед, уверенный, что пройдет много времени, прежде чем ему доведется снова попробовать что-либо подобное. Он надеялся, что вел себя достойно, хотя Сэндз безмерно надоел ему.
Но он недолго оставался в одиночестве. Кто-то придвинул стул Рики и сел напротив.
- Ты на "Королеву Солнца", приятель?
Дэйн резко поднял голову. Опять Артуровы штучки? Но перед ним сидел негр, помощник штурмана с соседнего столика, и при виде его открытого лица Дэйн немного оттаял.
- Только что назначен, - сказал он и протяну через стол свой жетон.
- Дэйн Торсон, - прочитал вслух помощник штурмана. - А меня зовут Рип Шэннон... Рипли Шэннон, если тебе угодно, чтобы я представился по всей форме. А это, - он поманил телевизионного героя, - это Али Камил. Мы оба с "Королевы". Ты, значит, помощник суперкарго, - заключил он полувопросом.
Дэйн кивнул и поздоровался с Камилом, надеясь, что скованность, которую он ощущал не очень заметна на его лице и в голосе. Ему показалось, что Камил смотрит на него откровенно оценивающим взглядом и при этом, кажется, думает, что Дэйн - не находка.
- Мы как раз собираемся на корабль, - сказал Рип. - Пойдешь с нами?
От него веяло такой дружеской простотой, что Дэйн тут же согласился.
Они вышли из столовой, уселись в кар и покатили через взлетное поле к стартовым установкам звездолетов, маячившим вдали. Рип болтал без умолку, этот здоровяк нравился Дэйну все больше и больше. Шэннон был старше, в скором времени ему предстояло, вероятно, перейти на самостоятельную работу; он рассказал Дэйну кое-что о "Королеве" и ее экипаже, и Дэйн был искренне благодарен ему.
По сравнению с гигантскими суперкосмолетами компаний "королева" была сущим лилипутом. Экипаж ее состоял из двенадцати человек, и каждому приходилось выполнять больше одной обязанности - жесткой специализации на борту не вольного торговца не бывает.
- Сегодня мы уходим с грузом к Наксосу, - пояснил Рип. - А оттуда...
- он пожал плечами. - Кто знает - куда?
- Во всяком случае, не к Земле - сухо вставил Камил. - Так что попрощайтесь с домом надолго, Торсон. На эту дорожку мы попадем нескоро.
Мы и сейчас-то здесь только потому, что подвернулся особый груз, такое случается раз в десять лет.
Дэйну показалось, что красавчик пытается запугать его.
Кар обогнул первую из исполинских стартовых башен. Вот они, корабли компаний, в собственных доках - иглоподобные носы вонзаются в небо, вокруг кишат люди, идет погрузка. Дэйн не мог оторвать глаз от этих гигантов, но он не повернул головы, когда кар свернул влево и покатился к другому ряду стартовых установок. Кораблей здесь было мало, всего полдюжины, и они были гораздо меньше по размерам - вольные торговцы, готовые к взлету. И Дэйн не удивился, когда кар затормозил возле трапа самого потрепанного из них.
Но была в голосе Рипа любовь и неподдельная гордость, когда он объявил:
Вот она, приятель, "Королева Солнца", лучший торговец на звездных трассах. Она настоящая леди, наша "Королева"!

Глава 2
РАСПРОДАЖА МИРОВ

Дэйн вошел в служебную каюту суперкарго. Здесь, в окружении кассет с микропленкой, проекторов и прочей аппаратуры, необходимой каждому опытному торговцу, восседал за столом человек, совершенно не похожий на суперкарго, каким представлял его себе Дэйн. Преподаватели, читавшие в Школе лекции по торговому делу, были людьми гладкими, холеными и внешне мало отличались от преуспевающих земных администраторов. В них не было ничего от космоса.
Что же касается суперкарго Дж. Ван Райка, то о принадлежности его к Космофлоту говорила не только форменная одежда. Это был огромный мужчина, не жирный. но чрезвычайно плотный. У него были редеющие волосы и широкое лицо, скорее красное, чем загорелое. Заполняя каждый дюйм своего мягкого кресла, он глядел на Дэйна с сонным безразличием, и с таким же сонным безразличием разглядывал Дэйна большущий полосатый кот, развалившийся тут же на столе.
Дэйн отдал честь.
- Помощник суперкарго Торсон прибыл на борт, сэр! - отчеканил он лихо, как учили в Школе, и положил на стол свой опознавательный жетон.
Однако его новый начальник не шевельнулся.
- Торсон... - прогудел он глубоким басом, исходившим, казалось, из самых недр его огромного туловища. - Первый рейс?
- Да, сэр.
Кот сощурился и зевнул, а Ван Райк все глядел на Дэйна оценивающим взглядом.
- Явитесь к капитану, он вас зачислит, - сказал он наконец.
И это было все. Несколько ошарашенный, Дэйн поднялся в секцию управления. В узком коридоре его нагнал какой-то офицер, и ему пришлось прижаться к стене, чтобы освободить проход. Это был тот самый инженер-связист, который обедал за одним столиком с Рипом и Камилом.
- Новенький? - коротко бросил он на ходу.
- Да, сэр. Я должен...
- Каюта капитана выше, - сказал связист и скрылся.
Дэйн, не торопясь, пошел следом. "Королеву" действительно не назовешь гигантом межзвездных трасс - на ней не было того комфорта и разных новейших приспособлений, которыми славились корабли компаний. Но даже новичок заметил бы, что на борту "Королевы" царит идеальный порядок. Да, у нее обшарпанные бока, и снаружи она выглядела потрепанной и несколько помятой, но зато внутри придраться было не к чему: сразу видно, что корабль находится в хороших руках. Дэйн поднялся на следующую палубу и постучал в полуоткрытую дверь. Нетерпеливый голос приказал войти, и он вошел.
На мгновение он растерялся - ему почудилось, что он попал в музей космозоологии. Стены тесной каюты были увешаны огромными фотографиями. И чего только не было на этих фотографиях! Внеземные животные, которых он видел и о которых только слыхал, перемежались здесь с чудищами, словно бы выскочившими из тяжелых кошмаров. А в небольшой клетке, которая покачивалась под низким потолком, сидело голубое существо - немыслимая помесь попугая и жабы, если только бывают жабы о шести ногах, две из которых с клешнями. Когда Дэйн вошел, существо просунуло голову между прутьями и хладнокровно плюнуло в него.
Потрясенный Дэйн стоял столбом, пока его не привел в себя скрипучий окрик:
- Ну, в чем дело?
Дэйн поспешно отвел взгляд от голубого чудища и увидел сидящего под клеткой человека. Грубое лицо капитана Джелико было изуродовано шрамом, идущим через щеку. Такие шрамы остаются после ожога от бластера. Из-под фуражки с капитанской кокардой торчали седые волосы, а глаза были такие же холодные и властные, как выпученные глазки обитателя клетки.
Дэйн опомнился.
- Помощник суперкарго Торсон прибыл на борт, сэр! - доложил он и снова предъявил свой жетон. Капитан нетерпеливо выхватил жетон у него из пальцев и спросил:
- Первый рейс?
Дэйн вновь был вынужден ответить утвердительно, хотя ему очень хотелось бы сказать: "Десятый!"
В этот момент голубое животное испустило душераздирающий вопль, и капитан, откинувшись в кресле, звонко шлепнул ладонью по дну клетки.
Животное замолчало и принялось плеваться. Капитан бросил жетон в рекордер бортжурнала и нажал кнопку. Официальное зачисление состоялось. Дэйн позволил себе несколько расслабиться. Теперь он был членом экипажа "Королевы", теперь уж его не вышвырнут.
- Старт в восемнадцать ноль-ноль, - сказал капитан. - Идите устраивайтесь.
- Слушаюсь, сэр, - сказал Дэйн.
Справедливо полагая, что приказ быть свободным получен, он отдал честь и с радостью покинул зверинец капитана Джелико - хоть там и был всего один живой экспонат.
Спускаясь в грузовой отсек, он размышлял, откуда, из какого странного мира, взялось это голубое существо и чем оно могло полюбиться капитану настолько, что тот всюду таскает его за собой. По мнению Дэйна, в этой твари решительно не было ничего такого, что могло бы вызвать симпатию.
Груз, который "Королеве" предстояло доставить на Наксос, был уже на борту: проходя мимо трапа, Дэйн заметил, что грузовой люк опечатан. Таки образом, служебных обязанностей в этом порту у Дэйна больше не было. Он направился в маленькую каютку, которую указал ему Рип Шэннон, и переложил свои нехитрые пожитки в шкаф.
Новое жилище показалось ему роскошным, он никогда не имел такого. В Школе у него были только подвесная койка и шкафчик. Так что, когда прозвучал сигнал приготовиться к старту, Дэйн был совершенно доволен жизнью, и никакие артуры сэндзы не могли испортить ему настроение.
С остальными членами экипажа Дэйн познакомился уже в космосе. В рубке управления, помимо капитана, нес вахту Стин Вилкокс, тощий шотландец лет тридцати с небольшим. Он был штурманом "Королевы", а до поступления на Торговый флот работал помощником штурмана в Службе изысканий. Кроме того, в секцию управления входили инженер-связист марсианин Тан Я и помощник Вилкокса Рип.
Инженерная секция тоже состояла из четырех человек. Начальником там был Иоганн Штоц, молчаливый молодой человек, ничем, видимо, не интересовавшийся, кроме своих двигателей. Из рассказов Рипа Дэйн заключил, что Штоц был своего рода гениальным механиком и мог бы подыскать себе место получше, чем стареющая "Королева", но предпочел остаться и принять вызов, который она бросала его искусству. Помощником у Штоца был элегантный, даже фатоватый Камил. Впрочем, при всем его зазнайстве и напускной небрежности Камилу под таким начальником, как Штоц, вполне удавалось справляться со своими обязанностями - "Королева" не несла мертвого груза. Остальные двое в штате инженерной секции представляли собой нечто вроде звездной пары гигант-карлик.
Впечатление они производили поразительное. В роли гиганта выступал Карл Кости, громоздкий, похожий на медведя мужчина, неуклюжий на вид, но в работе точный и надежный, как узел прекрасно налаженного механизма. вокруг него, словно муха вокруг быка, вертелся малорослый Джаспер Викс. Лицо у него было худое и настолько выбеленное венерианскими сумерками, что даже космическое излучение не могло придать ему естественный коричневый цвет.
Коллеги Дэйна располагались на грузовой палубе и являли собой весьма разношерстную компанию. Во-первых, здесь обитал сам Ван Райк, начальник, столь компетентный в делах своей секции, что временами казался Дэйну не человеком, а вычислительной машиной. Дэйн пребывал в состоянии постоянного благоговения перед ним, ибо, по-видимому, не было на свете таких тонкостей вольной торговли, которых бы Ван Райк не изучил в совершенстве, а любое новое сведение, достигавшее его ушей, навсегда оставалось в непостижимой кладовой его памяти. Было у него и слабое место - горделивая уверенность в том, что он, Ван Райк, ведет свой род из глубин веков, из тех времен, когда корабли бороздили только воды и только одной планеты, и что он принадлежит к фамилии, все представители которой занимались торговлей от дней паруса до дней звездолетов.
В штате секции состояли еще два человека, имевшие к грузам лишь косвенное отношение: врач Крэйг Тау и кок-стюард Фрэнк Мура. С врачом Дэйн иногда встречался во время работы, а Мура был так занят у себя на камбузе, что экипаж редко его видел.
У нового помощника суперкарго работы оказалось выше головы.
Скорчившись на крошечном пятачке, отведенном ему в служебной каюте грузового отсека, он трудился по многу часов в день, изучая документацию.
Время от времени Ван Райк учинял ему неофициальные, но безжалостные экзамены, и каждый раз Дэйн с ужасом обнаруживал в своих познаниях зияющие провалы. Через несколько дней он уже только робко удивлялся, почему это капитан Джелико вообще пусти его на борт, согласившись с решением Психолога. Было ясно, что сейчас от него, Дэйна, при его потрясающем невежестве пользы гораздо меньше, чем хлопот.
Впрочем, Ван Райк был не только машиной, перерабатывающей сведения и цифры. Он был еще знатоком легенд и великолепным рассказчиком, и, когда он принимался излагать в кают-компании очередную историю, все слушали его как зачарованные. Например, только от него можно было во всех подробностях услышать жуткую легенду о "Новой Надежде". Этот корабль, набитый беженцами, стартовал с Марса во время восстания и был замечен в космосе только столетие спустя. "Новая Надежда" вечно падает в пустоту, ее мертвые носовые огни зловещи и багровы, наглухо задраены аварийные люки... Никто не пытался подняться на борт "Новой Надежды", никто не пытался отвести ее в порт, потому что видели ее только те корабли, которые сами терпели бедствие, и выражение "увидеть "Новую Надежду" стало синонимом несчастья.
Еще были "шепчущие", о них существовало множество легенд. Их призывные голоса слышат космонавты, которые слишком долго скитаются в пространстве... Знал Ван Райк и всех героев звездных троп. Так, он рассказывал о Сэнфорде Джонсе, первом человеке, решившимся на межзвездный перелет. Его исчезнувший корабль внезапно вынырнул из гиперпространства неподалеку от Сириуса через триста лет после старта с Земли. Пилот, высохший в мумию, еще сидел перед покрытой изморозью панелью управления. А теперь Сэнфорд Джонс принимает на борт своей призрачной "Кометы" всех космонавтов, погибших на посту... Да, немало нового из истории космических полетов узнал Дэйн от своего начальника!
Полет к Наксосу был самым обычным. Да и сама эта окраинная планета была слишком похожа на Землю, чтобы возбудить любопытство. Впрочем, увольнительной Дэйн все равно не получил. Ван Райк поставил его старшим на разгрузку, а вот тут-то оказалось, что Дэйн не зря столько времени корпел над документацией: найти любой груз в трюме ему теперь ничего не стоило.
Ван Райк с капитаном уехали в город. От их нюха, от их умения заключать сделки зависел очередной рейс "Королевы". Корабли вольных торговцев не мешкают в портах дольше, нежели необходимо для того, чтобы разгрузиться и найти новый груз.
На следующий день после обеда Дэйн оказался без дела. Чтобы хоть как-то скоротать время до старта, он в компании Кости слонялся у входного люка. За взлетным полем раскинулся провинциальный городок, окруженный с трех сторон рядами деревьев с густой красно-желтой листвой. В городок никто не пошел - погрузку могли объявить в любую минуту, а портовые грузчики сегодня не работали, отмечали какой-то местный праздник. Поэтому Дэйн и Кости одновременно увидели наемный кар, который на полной скорости мчался через ракетодром прямо к "Королеве".
Подлетев к кораблю, машина затормозила, подняв тучу пыли, пошла юзом и остановилась в метре от трапа. Ван Райк еще не успел выбраться из-за руля, а капитан Джелико уже побежал по трапу и оказался перед люком.
- Всем собраться в кают-компании! - бросил он Кости.
Дэйн быстро оглядел поле, готовый увидеть по крайней мере целый полицейский отряд: так возвращаются, когда необходимо срочно удирать.
Однако на поле ничего примечательного по-прежнему не было, а его шеф поднимался по трапу со своим обычным достоинством. При этом он насвистывал какой-то мотивчик - верный признак того, как уже было известно Дэйну, что, с точки зрения Ван Райка, все обстоит прекрасно. Какие бы новости ни собирался сообщить капитан, суперкарго явно считал эти новости добрыми.
Несколько минут спустя Дэйн втиснулся в кают-компанию и, как самый младший и новичок, скромно пристроился у дверей.
Собрались все, от врача Тау до обычно отсутствующего Муры. Все внимательно смотрели на капитана, который сидел во главе стола, нетерпеливо поглаживая кончиками пальцев шрам на щеке.
- Ну, капитан, какое сокровище плывет нам в руки на этот раз?
Это Стин Вилкокс задал вопрос, вертевшийся у всех на языке.
- Аукцион! - выпалил Джелико, словно не в силах был более сдерживать себя.
Кто-то присвистнул, кто-то шумно перевел дух. Дэйн заморгал. Он был слишком зелен, чтобы понять, сразу, о чем идет речь. Но, когда смысл происходящего дошел и до него, его охватило горячее возбуждение. Аукцион Службы изысканий!.. Вольному торговцу такой случай выпадает, быть может, только раз в жизни, на таких-то аукционах и сколачивают состояния.
- Кто будет участвовать? - спросил механик Штоц. Сузив глаза, он в упор глядел на Джелико с видом прокурора.
Капитан пожал плечами.
- Те же, что всегда. Но в распродажу идут четыре планеты класса "дельта"...
Дэйн быстро прикинул в уме. Большие компании автоматически зацапают классы "альфа" и "бета"... За класс "гамма" будет драка... А вот четыре штуки класса "дельта"... четыре новооткрытые планеты... Обычно федеральные цены на такие планеты вольному торговцу по карману. Полная монополия на право торговли в течение пяти или десяти лет - мы сможем стать богачами, если нам повезет. Вот только сумеет ли "Королева" наскрести нужную сумму?
- Сколько у нас в сейфе? - спросил Тау, обращаясь к Ван Райку.
- Когда мы получим чек за последний груз, - ответил тот, - и оплатим стоянку, у нас будет.. Да, а как у нас с продовольствием, Фрэнк?
Некоторое время маленький стюард что-то подсчитывал, шевеля губами.
Потом он сказал:
- Мне нужна тысяча... тогда будет прочный запас... если рейс не на самую окраину...
- Ну, Ван, - сказал Джелико, - откиньте эту тысячу. Сколько мы тогда потянем?
Суперкарго не нуждался в гроссбухе, чтобы ответить на этот вопрос.
Все цифры, в том числе и эти, он хранил в своей удивительной памяти.
- Двадцать пять тысяч, - сказал он. - Может, наскребу еще сотен шесть...
Наступило молчание. Да, соваться на аукцион с такой суммой не имело смысла. Тишину нарушил Вилкокс.
- А чего ради они проводят аукцион здесь? Ведь Наксос - не административный центр.
Действительно странно, подумал Дэйн. Никогда раньше он не слыхал, чтобы аукцион устраивали на планете, которая не является столицей хотя бы сектора. - История простая, - объяснил капитан Джелико. - Пропал изыскатель "Римболд". Все корабли Службы изысканий получили приказ немедленно свернуть дела и выйти на поиски. "Гризволд" шел куда-то проводить аукцион и, получив приказ, направился сюда. Просто Наксос оказался к нему ближе всего... Так что в смысле законности тут все в порядке.
Короткие толстые пальцы Ван Райка забарабанили по столу.

1 Следующая страница


Саргассы космоса 2

- Здесь есть агенты больших компаний, - сообщил он. - А вот вольных торговцев всего два, кроме нас. Если до шестнадцати не прибудет кто-нибудь еще, на нас троих придется четыре планеты. Компаниям класс "дельта" не нужен - их агенты имеют четкий приказ не торговаться за него.
- Послушайте, сэр, - сказал Рип. - Эти двадцать пять тысяч... Сюда входит наше жалованье?
Ван Райк отрицательно покачал головой, и тут до Дэйна дошло, что имеет в виду Рип. На мгновенье он испугался. Поставить на кон жалованье за целый рейс - да разве так можно? С другой стороны, у него, конечно, не хватит смелости голосовать против...
- Сколько же получится вместе с жалованьем? - тихо и без выражения спросил Тау.
- Около тридцати восьми тысяч.
- Все равно не густо, - заметил Вилкокс с сомнением.
- А может, повезет? - возразил Тан Я. - По-моему, надо попробовать.
Не получится - останемся при своих...
Провели голосование и единогласно решили, что экипаж "Королевы" присоединяет свое жалованье к основному капиталу, а предполагаемая прибыль будет поделена пропорционально вкладу, который делает каждый. Ван Райк при всеобщем одобрении был назначен покупщиком. Но оставаться в стороне от событий никто не пожелал. Капитан Джелико согласился нанять сторожа для корабля, и весь экипаж в полном составе отправился пытать судьбу.
Сумерки здесь наступали рано. В городе, вдали от взлетного поля, пропахшего испарениями горючего, воздух был напоен ароматом цветущих растений, слишком сильным даже для обоняния землянина. Город был типичным поселением окраинного мира и весь светился яркими огнями шумных ресторанчиков. Но экипаж "Королевы" двинулся прямо к рыночной площади, где должен был проходить аукцион...
Там, на шаткой платформе из пустых ящиков, уже стояли несколько человек - двое в сине-зеленой форме Службы изысканий, один местный горожанин в куртке из грубой кожи и один в черном с серебром мундире Космической полиции. Наксос был всего-навсего малонаселенным окраинным городком, но формальности соблюдались здесь строжайшим образом.
Перед платформой гудела толпа. Далеко не все были в желтой форме Торгового флота, был и кое-кто из горожан, пришедших поглазеть на редкое зрелище. Переносные фонари давали мало света, и Дэйну пришлось напрячь зрение, чтобы разглядеть опознавательные значки соперников. Да, здесь был агент "Интерсолар", а немного левее поблескивало тройное кольцо эмблемы "Комбайна".
В первую очередь в распродажу шли планеты класса "альфа" и "бета".
Эти миры были только недавно открыты Службой изысканий, но уровень цивилизации на них был высок, и они, возможно, уже сами занимались торговыми операциями. в своих планетных системах. Большие компании стремились иметь дело именно с такими планетами. Планеты класса "гамма" с более отсталыми цивилизациями - представляли для космической торговли больше риска, и компании дрались за них с меньшим азартом. Что же касается класса "дельта" - миров с самым примитивным уровнем разумной жизни или вообще лишенных разумной жизни, то компании не интересовались ими вовсе, и это оставляло известные возможности для "Королевы".
- Коуфорт здесь... - услышал Дэйн слова Вилкокса, обращенные к капитану, и уловил досадливое восклицание в ответ.
Дэйн вгляделся в шумную толпу. Кто-то из этих людей без всяких значков и нашивок был легендарным Коуфортом, князем вольных торговцев, которому баснословно везет во все - настолько, что имя его стало притчей во языцех на звездных трассах.
Один из офицеров Службы изысканий подошел к краю платформы, и толпа затихла. Все взгляды были устремлены на плоский ящик, где лежали опечатанные пакеты, в каждом пакете - микрофильм с координатами и описанием новооткрытой планеты.
Пошел класс "альфа". Таких планет было всего три, и агент "Комбайн" вырвал у "Интерсолар" две из них. Однако "Интерсолар" взял реванш на классе "бета" - их было две, и обе достались ему. "Денеб-Галактик", специализирующаяся на отсталых мирах, завладела четырьмя планетами класса "гамма". И тогда объявили класс "дельта"...
Экипаж "Королевы" протиснулся в первые ряды и теперь стоял под самой платформой рядом с экипажами других вольных торговцев.
Рип ткнул Дэйна пальцем под ребро и одними губами прошептал:
"Коуфорт!"
Знаменитый вольный торговец оказался на удивление молодым. Он был больше похож на молодцеватого офицера Космической полиции, чем на торговца; Дэйн заметил, что он носит при себе бластер, и бластер этот так ловко прилажен к его бедру, словно Коуфорт никогда с ним не расстается.. В остальном же, хоть молва и приписывала ему несметные богатства, он ничем внешне не отличался от прочих вольных торговцев. Он не щеголял ни браслетами, ни кольцами, ни серьгой в ухе, как это делают иные преуспевающие любители внешнего эффекта, а куртка его была такой же затрапезной и поношенной, как у капитана Джелико.
- Четыре планеты класса "дельта"... - голос офицера вернул Дэйна к происходящему. - Номер первый. Минимальная цена Федерации - двадцать тысяч...
Экипаж "Королевы" дружно вздохнул. Тут и пытаться не стоило. При такой высокой минимальной цене они вылетели бы из игры, едва успев начать.
К удивлению Дэйна, Коуфорт тоже не стал повышать, и номер первый достался какому-то торговцу за пятьдесят тысяч.
Однако, когда объявили номер второй, Коуфорт точно проснулся и стремительно оторвался от конкурентов, повысив цену почти до ста тысяч.
Считалось, что содержимое пакетов заранее узнать невозможно, но тут многим пришло в голову: не получил ли Коуфорт какого-либо доброго совета?
- Номер третий, класс "дельта", минимальная цена Федерации пятнадцать тысяч...
Вот это уже похоже на дело! Дэйн был уверен, что Ван Райк станет повышать. И Ван Райк действительно повышал до тех пор, пока Коуфорт не перекрыл его одним прыжком, подняв цену с тридцати до пятидесяти тысяч.
Теперь оставался один-единственный шанс. Экипаж "Королевы" сбился в плотную кучку за спиной Ван Райка, словно подпирая его в последней схватке не на жизнь, а на смерть.
- Номер четвертый, класс "дельта", минимальная цена Федерации четырнадцать тысяч...
- Шестнадцать! - взревел Ван Райк, заглушив последние слова офицера.
- Двадцать... - это был не Коуфорт, а какой-то незнакомый темнолицый человек.
- Двадцать пять... - Ван Райк наступал.
- Тридцать... - быстро отозвался темнолицый.
- Тридцать пять! - провозгласил Ван Райк с такой уверенностью, будто в его распоряжении были капиталы Коуфорта.
Темнолицый уж не торопился с ответом.
- Тридцать шесть... - осторожно сказал он.
- Тридцать восемь!
Это было последнее, что мог предложить Ван Райк, но ответа не последовало. Мельком Дэйн заметил, как Коуфорт передает чек и получает свои два пакета. Офицер повернулся к темнолицему, но тот помотал головой.
Наша взяла!
Несколько секунд экипаж "Королевы" еще не верил в свою удачу. Потом Камил испустил радостный вопль, а степенный Вилкокс принялся в восторге лупить по спине капитана Джелико. Ван Райк выступил вперед и признал покупку. Они пробрались сквозь толпу, втиснулись в бар, и у всех на уме было одно - скорее добраться до "Королевы" и узнать, что же они купили.

Глава 3
КОТ В МЕШКЕ

И вот они снова в кают-компании, в единственном помещении корабля, где экипаж мог собраться вместе. Тан Я установил на столе проектор, а капитан Джелико вскрыл пакет и извлек из него крошечный ролик микропленки.
Ролик вставили в проектор, изображение отфокусировали прямо на стене, потому что экрана не было, а экипаж ждал, и казалось, все перестали дышать.
- Планета Лимбо, - загудел в кают-компании ровный голос какого-то усталого чиновника Службы изысканий, - единственная годная для обитания из тех планет системы желтой звезды...
На стене появилось плоское изображение - схема планетной системы с солнцем в центре. Солнце было желтое - возможно, на планете такой же климат, как на Земле! Дэйн обрадовался. Может быть, повезло по-настоящему повезло. Рип, сидевший рядом, заерзал.
- Лимбо... - пробормотал он. - Ох, ребята, несчастливое это название, чует мое сердце...
Дэйн не понял его. Слово "лимбо" <преддверие ада (англ.)> ничего ему не говорило. Многие планеты на торговых путях носили диковинные имена любые, какие взбрели на ум работникам Службы изысканий.
- Координаты... - голос принялся бубнить цифрами, которые Вилкокс поспешно записывал. Прокладывать курс к Лимбо предстоит ему.
- Климат сходен с климатом средних широт Земли. Атмосфера... - снова ряд цифр, которые на сей раз касались Тау. Дэйн уловил только, что атмосфера пригодна для дыхания.
Изображение на экране сменилось. Теперь они как бы повисли над Лимбо и разглядывали планету через иллюминаторы корабля. И при виде этого зрелища кто-то вскрикнул от возмущения и ужаса.
Ни с чем нельзя было спутать эти серо-коричневые язвы, изуродовавшие материки планеты. Это была проказа войны - войны столь разрушительной и страшной, что никто из землян не смог бы представить ее себе в подробностях.
- Планета-пепелище! - прошептал Тау, а капитан в ярости закричал:
- Это подлое жульничество!
- Постойте! - гаркнул Ван Райк, заглушив их обоих. Его огромная лапа протянулась к верньерам проектора. - Надо посмотреть поближе. Вот здесь, чуть к северу...
Шар на экране стремительно надвинулся, края его исчезли, как будто корабль пошел на посадку. Было очевидно, что давняя война обратила материки в пустыню, почва была выжжена и переплавлена в шлак, возможно, до сих пор ядовитый и радиоактивный. Но суперкарго не ошибся: на севере среди чудовищных рубцов тянулась зеленая, со странным оттенком полоса. Это могла быть только растительность.
Ван Райк с облегчением перевел дух.
- Кое-что еще сохранилось, - объявил он.
- Да, кое-что, - с горечью отозвался капитан Джелико. - Ровно столько, сколько нужно, чтобы мы не могли обвинить их в жульничестве и потребовать наши деньги назад.
- Может, там что-нибудь осталось от Предтеч? - робко, словно боясь, что его засмеют, предположил Рип.
Капитан пожал плечами.
- Мы не археологи, - сказал он резко. - Чтобы заключить с археологами контракт, нужно куда-то лететь, на Наксосе их нет. А лететь мы никуда не можем, потому что у нас нет денег, чтобы внести залог за новый груз...
Он очень точно сформулировал всю безнадежность их положения. Они получили право не торговлю с планетой, где не с кем было торговать. Они заплатили за это право деньгами, которые были необходимы для закупки груза. Теперь им некуда было податься с Наксоса. Они поставили все на кон, как и полагается вольным торговцам. Они рискнули - и проиграли.
Только суперкарго сохранял спокойствие. Он все еще тщательно изучал изображение Лимбо.
- Не будем вешать нос, - спокойно предложил он. - Служба изысканий не продает планет, которые непригодны для эксплуатации...
- Большим компаниям, конечно, не продает, - заметил Вилкокс. - Но кто будет слушать жалобы вольного торговца... если это не Коуфорт?
- И все-таки я повторяю, - продолжал Ван Райк тем же ровным голосом, - нам надо познакомиться с нею поближе...
- Это как? - в глазах капитана тлели огоньки затаенной злости. - Вы хотите, чтобы мы отправились туда и сели там на мель? Планета сожжена дотла... Нам остается наплевать на нее и забыть. Вы отлично знаете, что на планетах, где дрались Предтечи, никогда не бывает жизни...
- Да, - согласился Ван Райк. - Большинство таких планет - просто голый камень. Но Лимбо получила неполную порцию. В конце концов, что мы знаем о Предтечах? Почти ничего! Они исчезли за сотни, а может, и за тысячи лет для того, как мы выбились в космос. Это была великая раса, они владели многими планетными системами и погибли в войне, оставив после себя мертвые планеты и мертвые солнца. Все это я знаю. Но, возможно, Лимбо попала под удар уже в самом конце войны, когда их мощь была на исходе. Мне приходилось видеть другие сожженные планеты - Гадес и Ад, Содом и Сатану это просто груды пепла. А на Лимбо вот сохранилась растительность. И раз ей попало меньше, чем прочим, есть надежда что-нибудь там найти...
"Убедил, - подумал Дэйн, увидев, как изменилось выражение лиц у собравшихся вокруг стола. - Быть может, это потому, что все мы не хотим верить в свою неудачу, хотим надеяться, что еще сумеет отыграться".
Один лишь капитан Джелико упорно стоял на своем.
- Нам больше нельзя рисковать, - сказал он. - Мы можем заправить корабль горючим только на один рейс - на один-единственный рейс. Если это будет рейс к Лимбо, а товара там не окажется... - Он хлопнул ладонью по столу. - Сами понимаете, что это значит для нас. Конец тогда нашим полетам.
Стин Вилкокс хрипло откашлялся, и все посмотрели на него.
- Может быть, удастся как-то уладить дело со Службой изысканий?
Камил с горечью рассмеялся.
- Где это видано, чтобы Федерация возвращала деньги, на которые уже наложила лапу?
Никто не ответил. Потом капитан Джелико поднялся из-за стола тяжело, словно его крепкое тело утратило упругость.
- Завтра утром мы с ними поговорим, - сказал он. - Пойдете со мной, Ван?
Суперкарго пожал плечами.
- Ладно. Только я не думаю, что из этого что-нибудь выйдет.

***

- Черт бы их побрал, - выругался Камил. - Теперь все пропало...
Дэйн снова стоял у входного люка. Снаружи была ночь, слишком, пожалуй, светлая, потому что у Наксоса было две луны. Он знал, что Камил обращается не к нему. И действительно, через секунду отозвался Рип.
Я, приятель, никогда не считаю, что дело - дрянь, пока не вляпаюсь по самые уши. Ван правильно говорит - на этой планете кое-что уцелело. Ты же видал снимки Ада и Содома. Груды пепла, как говорит Ван. Теперь возьми эту Лимбо: там все-таки есть зелень... А вдруг мы наткнулись бы на какое-нибудь барахло Предтеч, представляешь?
- Гм... - Али задумался. - И такая находка принадлежала бы нам?
- Это должен знать Ван, это по его части. Погоди-ка... - Тут Рип заметил Дэйна. - Вот у Торсона спросим. Слушай, Дэйн, если бы мы нашли какое-нибудь оборудование Предтеч, могли бы мы претендовать на него по закону?
Дэйн был вынужден признаться, что не знает. Впрочем, ответ на этот вопрос можно будет поискать в фильмотеке суперкарго, где собраны все законы и правила.
- Только я не думаю, чтобы такой вопрос когда-нибудь поднимался. Ведь от Предтеч ничего не осталось, кроме пустых развалин... Планеты, где должны были стоять их крупные сооружения, сожжены начисто...
Камил прислонился к краю люка и уставился на мигающие огоньки города.
- Интересно, на что они были похожи? - проговорил он. - Все гуманоиды, с которыми мы до сих пор сталкивались, были потомками земных колонистов. А негуманоиды так же мало знают о Предтечах, как и мы. Если потомки Предтеч и существуют, мы пока их не встретили. И потом... - Он помолчал. - возможно, это и к лучшему, что мы ничего не нашли из их оборудования. Ведь всего десять лет, как кончилась война в кратерах...
Наступила тягостная пауза. Дэйн понял, что имел в виду Камил.
Земляне сражались, сражались яростно, беспощадно. Марсианская война в кратерах была лишь последней вспышкой бесконечной борьбы, которую Земля вела со своими колониями в космосе. Федерация с трудом удерживала состояние мира, работники Торгового флота из сил выбивались, чтобы сохранить это состояние навечно и не дать разразиться новому, еще более убийственному конфликту, который грозил истребить Космофлот и, возможно, вообще положить конец нынешней непрочной цивилизации.
И если бы в этой последней схватке было пущено в ход оружие Предтеч или даже сведения о таком оружии попали бы в злые руки, - может быть, и Солнце превратилось бы тогда в мертвую звезду, вокруг которой кружились бы выжженные до шлака миры...
- Да, если бы мы нашли их оружие, была бы беда, - сказал Рип, словно отвечая на его мысли. - Но ведь у Предтеч было не только оружие. И, быть может, именно на Лимбо...
Камил выпрямился.
- ...именно на Лимбо они оставили тебе целый склад, набитый торкскими алмазами и ламгримскими шелками... или чем-то в этом роде. Не думаю я, чтобы капитан горел желанием слетать и поискать его. Нас двенадцать человек, и у нас один звездолет. Как ты полагаешь, сколько времени нам понадобится, чтобы прочесать всю планету? А ты не забыл, что наши флиттеры тоже жрут горючее? Может, тебе улыбается застрять на какой-нибудь планете вроде этого Наксоса и заделаться фермером, чтобы добывать себе хлеб насущный? Вряд ли тебе это по нраву!
Дэйн внутренне согласился, что ему это уж во всяком случае не по нраву. Ведь если "Королева" действительно надолго застрянет в порту, ему даже не выплатят жалованья, на которое он смог бы продержаться, пока не устроится на другой корабль. И весь экипаж в таком положении.
Потом Дэйн лежал без сна на своей узкой койке и размышлял о том, как быстро рухнули все надежды. Эх, если бы только Лимбо не была планетой-пепелищем... или хотя бы средств у них хватило слетать туда и посмотреть... Дэйн вдруг вскинулся. Ведь остается еще тот торговец, который повышал против Ван Райка на аукционе! Может, удастся уговорить его взять Лимбо с хорошей скидкой?
Только вряд ли... вряд ли он захочет взять планету-пепелище даже за полцены. Слишком уж велик риск. Кому захочется затевать дело при таких шансах? Разве что у человека есть резервный капитал, как у Коуфорта, например...
Но Коуфорт этой планетой не интересовался...
Утром угрюмый экипаж потянулся по одному в кают-компанию. Никто не смотрел в конец стола, где мрачный капитан Джелико прихлебывал из чашки особый напиток, который Мура обычно готовил лишь в торжественных случаях.
Сейчас никакого торжественного случая не было, но стюард, по-видимому, решил, что команду следует подбодрить.
Появился готовый к визиту в город Ван Райк - облегающий мундир, застегнутый до подбородка, на голове офицерская фуражка с кокардой.
Джелико крякнул и поднялся, оттолкнув свою чашку. При этом он глядел столь сурово, что никто из присутствующих не рискнул пожелать ему успеха.
Дэйн спустился в пустой трюм и произвел кое-какие измерения. Он решил подготовиться на тот случай, если им повезет и "Королеву" зафрахтуют. Трюм состоял из двух отделений - огромного помещения, занимавшего треть корабля, и маленькой кладовой, расположенной палубой выше и предназначенной для хранения особо ценных и нестандартных грузов.
Кроме того, была еще крохотная каморка, где на стеллажах и в ящиках хранились "товары для контакта": небольшие безделушки, заводные куклы, украшения из стекла, проволока из никелированного металла - все для привлечения дикарей и наивных туземцев. Тренируясь в знании товарного каталога, Дэйн полез по стеллажам. Ван Райк уже дважды водил его сюда, но Дэйн все еще не утратил первоначального чувства изумления перед разнообразием и качеством этих товаров, знаниями и воображением суперкарго, собравшего всю эту коллекцию. Здесь были подарки для вождей и царьков, были и диковинки, посмотреть на которые наверняка сбежится от мала до велика все население любой туземной деревушки. Конечно, запасы такого товара были строго ограничены, но вещицы были подобраны с такой тщательностью, с таким глубоким пониманием психологии - как человеческой, так и негуманоидной, что покупатели у "Королевы" были обеспечены на любой отсталой планете.
Впрочем, на Лимбо все это было бы ни к чему. На таком пепелище не могла уцелеть никакая разумная жизнь. Если бы там хоть кто-нибудь уцелел, изыскатели сообщили бы об этом, цена планеты возросла бы... а возможно, ее и вовсе сняли бы с торгов до тех пор, пока правительственные служащие не изучат ее основательнее.
Стараясь отогнать неприятные мысли, Дэйн заставил себя углубиться в осмотр "товаров для контакта". Из терпеливых разъяснений Ван Райка, подкрепленных практическими примерами, Дэйн уже знал, в каких случаях предлагаются те или иные товары. Насколько он понял, зачастую в ход шли и вещицы, изготовляемые членами экипажа.
Жизнь на корабле во время длительных перелетов однообразна управление переключается на автоматику и обязанности команды сведены к минимуму. Скука и безделье вызывают космические мании, и труженики галактических трасс быстро поняли, что спастись можно, лишь заняв каким-нибудь делом голову и руки. Спасение было в хобби, в любом хобби.
Капитан Джелико, например, увлекался ксенобиологией, причем это увлечение было далеко не любительским. Он не имел возможности держать свои коллекции на борту (исключение делалось только для любимцев типа голубого хубата), обитавшего в клетке в капитанской каюте), но стереофото, которые он делал, наблюдая жизнь на иных мирах, принесли ему определенную известность среди натуралистов-профессионалов. Стин Вилкокс, чьи дни проходили в возне с однообразными математическими вычислениями, пытался переводить свои формулы на язык музыки. Но самое странное хобби было у врача Тау. Тау коллекционировал магические приемы лекарей и знахарей отсталых племен и пытался найти рациональное зерно, лежащее в основе инопланетных мумбо-юмбо.
Дэйн взял в руки одно из творений Муры - стеклопластовый шар, в котором плавало какое-то странное насекомое с радужными крыльями, совсем живое на вид. Внезапно скользнувшая по обшивке тень заставила его вздрогнуть. Это был Синдбад, корабельный кот. Он мягко вскочил на ящик и уселся там, разглядывая помощника суперкарго.
Из всех земных животных чаще всего сопровождали человека в космосе кошки. Они переносили ускорения, невесомость и прочие неудобства полетов с такой легкостью, что это вызвало появление довольно странных легенд.
Согласно одной из них, Domestica felinus не является аборигеном Земли, кошачье племя - это все, что осталось от давно забытого вторжения на Землю из космоса, и теперь на звездолетах оно возвращается в свой золотой век.
Впрочем, Синдбад и его собратья на других кораблях не даром ели свой хлеб. Зачастую вместе с грузом на борт проникали грызуны, причем не только земные мыши и крысы, но и странные твари с чужих планет. Неделями и даже месяцами они не давали о себе знать, а потом вдруг принимались хозяйничать в каком-нибудь укромном уголке трюма. Вот тут-то за них и принимался Синдбад. Где и как он их ловил - оставалось неизвестным, но тела убитых он регулярно представлял на рассмотрение Ван Райку, и надо сказать, тела эти зачастую выглядели весьма жутко.
Дэйн протянул руку, Синдбад лениво обнюхал его пальцы и мигнул. Он уже признал этого нового человека. Все было правильно, Дэйн находился здесь по праву. Синдбад потянулся, легко соскочил с ящика и отправился вокруг комнаты с очередным обходом. У одного из тюков он остановился и принялся обнюхивать его столь проникновенно, что у Дэйна возникла мысль: а не вскрыть ли этот тюк и не дать ли коту проинспектировать его поосновательнее. Но тут далекий удар гонга заставил обоих насторожиться, и Синдбад, никогда не пропускавший мимо ушей призыва к трапезе, торопливо выскользнул из комнаты, представив Дэйну следовать за собой более степенным шагом.
Ни капитан, ни суперкарго еще не возвращались, и атмосфера в кают-компании оставалась напряженной. Все вздрогнули, когда над дверью мигнула сигнальная лампа, связанная с входным люком. Кто-то чужой ступил на трап. Если в порту, кроме вас, стоят еще два вольных торговца, всякий фрахт надлежит считать даром небес.
Поэтому Стин Вилкокс мгновенно вылетел в коридор, а Дэйн отстал от него всего на секунду. В отсутствие Джелико и Ван Райка Вилкокс замещал капитана "Королевы", а Дэйн исполнял обязанности суперкарго.
В метре от трапа стоял кар. Водитель оставался за рулем, а какой-то высокий, тощий, загорелый до черноты человек уверенно поднимался по трапу к входному люку.
На нем была потертая куртка грубой кожи, фракордовые брюки и высокие сапоги - обычное обмундирование пионера на новооткрытой планете. Однако вместо широкополой шляпы, какую носят пионеры, на голове у него был метапластовый шлем со съемным козырьком и с наушниками коротковолнового радиотелефона. Такие шлемы носят работники Службы изысканий.
- Капитан Джелико? - Голос у незнакомца был жесткий, начальственный голос человека, привыкшего отдавать приказы, которым повинуются без рассуждений.
Штурман покачал головой.
- Капитан в городе, сэр.
Незнакомец остановился и принялся барабанить пальцами по своему широкому, с карманами, поясу. Было ясно, что отсутствие капитана на борту "Королевы" рассердило его.
- Когда он будет?
- Не знаю, - холодно сказал Вилкокс. Видимо, незнакомец ему не понравился.
- Свободны для фрахта? - внезапно спросил тот.
- Вам лучше поговорить с капитаном, - уже совсем холодно отозвался Вилкокс.
Пальцы принялись отбивать дробь на поясе еще быстрее.
- Прекрасно. Я поговорю с вашим капитаном. Где он? Это вы мне можете сказать?
К "Королеве" приближался еще один кар. Это возвращался Ван Райк.
Вилкокс тоже его увидел.
- Вы узнаете это через минуту. Вот наш суперкарго...
- Так... - Незнакомец быстро повернулся. Движения его были легкие и отточенные.
Дэйн следил за ним с нарастающим интересом. Этот человек представлял для него загадку. У него была одежда пионера и движения тренированного бойца. В памяти Дэйна всплыла картина: Школа, спортивная площадка, жаркий летний полдень... подсекающий взмах руки, характерный наклон плеча... Да ведь этот тип - форсблейдер! И притом - опытный форсблейдер! Но как же так... это же нарушение закона, частным лицам не разрешается обучаться форсблейду...
Ван Райк обогнул кар незнакомца, вылез из-за руля и обычным своим тяжелым шагом стал подниматься по трапу.
- Кого-то ищете? - осведомился он у незнакомца.
- Ваш корабль свободен для фрахта? - снова спросил тот.
Лохматые брови Ван Райка дрогнули.
- Для хорошего фрахта свободен любой торговец, - спокойно ответил он и, словно не замечая нетерпения незнакомца, повернулся к Дэйну. - Торсон, - сказал он, - поезжайте в "Зеленую птичку" и попросите капитана Джелико вернуться на корабль.
Дэйн сбежал по трапу и уселся в кар, на котором приехал Ван Райк.
Включив сцепление, он оглянулся. Незнакомец вслед за Ван Райком вступил на борт "Королевы".
"Зеленая птичка" оказалась не то кафе, не то рестораном. Капитан Джелико сидел за столиком у дверей и беседовал с тем самым темнолицым, который торговался с ними за Лимбо на аукционе. Разговор, видимо, шел к концу. Когда Дэйн вошел в сумрачный зал, темнолицый решительно покачал головой и встал. Капитан не сделал попытки удержать его. Он только медленно передвинул вправо свою пивную кружку, осторожно и задумчиво, словно это было бог весть какое ответственное дело.
- Сэр... - Чтобы привлечь внимание капитана, Дэйн осмелился положить руку на стол.
Капитан Джелико поднял на него угрюмые холодные глаза.
- Да?
- На "Королеву" явился какой-то человек, сэр. Он справляется о фрахте. Мистер Ван Райк послал меня за вами...
- Фрахт!
Пивная кружка опрокинулась и со стуком упала на пол. Капитан Джелико швырнул на стол местную монетку и бросился к выходу. Дэйн устремился следом.
Усевшись за руль, Джелико с места взял сумасшедшую скорость. Но в конце улицы он сбросил газ, и, когда кар подкатил к "Королеве", никакой посторонний наблюдатель не смог бы догадаться, что водитель спешит.
Через два часа экипаж снова собрался в кают-компании послушать новости. Капитан говорил, а незнакомец сидел рядом с ним во главе стола.
- Это доктор Салзар Рич, археолог, один из федеральных специалистов по Предтечам. Оказывается, ребята, Лимбо сгорела не дотла. Доктор сообщил мне, что в северном полушарии изыскатели обнаружили какие-то довольно обширные развалины. Он фрахтует "Королеву", чтобы переправить туда свою экспедицию...
- И это никоим образом не ущемляет наших прав, - сказал Ван Райк, добродушно улыбаясь. - Так что у нас тоже будет возможность поработать.
- Когда старт? - осведомился Иоганн Штоц.
Джелико повернулся к археологу.
- Когда вы будете готовы, доктор Рич?
- Как только вы разместите мое оборудование и моих людей, капитан.
Доставить сюда снаряжение я могу немедленно.
Ван Райк поднялся.
- Торсон, - позвал он. - Пойдемте готовиться к погрузке... Можете везти свое снаряжение, доктор!

Глава 4
ВЫСАДКА НА ЛИМБО

За последующие несколько часов Дэйн узнал об укладке грузов больше, чем за все время обучения в Школе. кроме того, выяснилось, что на корабле надо еще найти место не только для Рича, но и для трех его помощников.
Снаряжение пошло в большой грузовой трюм. Всю эту работу взяли на себя сотрудники Рича: доктор объяснил, что в его грузе находятся тонкие и хрупкие инструменты и он ни в коем случае не позволит швырять их как попало наемным портовым грузчикам.
Однако, когда дело дошло до размещения груза в трюме, Ван Райк без обиняков дал доктору понять, что этим будет заниматься команда и что команда способна управиться без посторонней помощи. Так что Дэйн вместе с Кости потели, чертыхались и таскали, а Ван Райк руководил ими и сам не упускал случая подставить плечо, пока весь груз не был размещен в строгом соответствии с механикой распределения веса при полете. Затем люк был задраен до прибытия на Лимбо.
Выбравшись из трюма, они обнаружили в малом грузовом отсеке Муру, который прилаживал там подвесные койки для помощников Рича. Удобств никаких не было, но археолога еще до подписания контракта уведомили, что на "Королеве" нет специальных кают для пассажиров. Впрочем, никто из вновь прибывших не жаловался.
Эти люди, как и их руководитель, являли собой тип людей, совершенно новый для Дэйна. Все они были на вид крепкие и выносливые, какими и надлежало быть, по представлению Дэйна, людям, которые занимаются поисками следов исчезнувших цивилизаций на иных мирах. Один из них даже не был, несомненно, человеком - зеленоватая кожа и голый череп выдавали в нем ригелианина. У него было странное, не по-человечески гибкое тело, но одет он был совершенно так же, как и прочие. Дэйн всячески старался не слишком на него таращиться, но удержаться было трудно.
Кто-то тронул Дэйна за руку. Он обернулся и увидел Муру.
- Доктор Рич поместился в вашей каюте, - сказал стюард. - Вам придется перебраться в кладовую... Пойдемте!
Слегка уязвленный тем, что его так бесцеремонно выселили, Дэйн последовал за Мурой в свое новое обиталище, которое располагалось во владениях кока-стюарда. Эти владения состояли из камбуза, холодильных камер, а также гидропонической оранжереи, предмета забот не только Муры, но и врача Тау, отвечающего за внутреннюю атмосферу корабля.
- Доктор Рич пожелал быть рядом со своими людьми, - объяснил на ходу Мура. - Он специально это оговорил...
Дэйн покосился на маленького стюарда. Ему показалось, что в последней фразе Муры содержится какой-то намек.
Любопытный человек этот Мура. Он был японец, а Дэйн еще со школьных времен помнил, какая страшная судьба постигла Японские острова много лет назад. Вулканические извержения, сопровождавшиеся приливной волной огромной силы, за два дня и одну ночь уничтожили целый народ, так что Япония, стертая с лица земли, просто перестала существовать.
- Сюда, - сказал Мура. Они дошли до конца коридора, и Мура движением руки пригласил Дэйна войти.
Стюард не пытался как-нибудь украсить свое жилище, поэтому его идеально чистая каюта производила несколько унылое впечатление. Впрочем, на откидном столике покоился шар из стеклопласта, и в самом центре его, удерживаемая какой-то волшебной силой, висела земная бабочка. Крылья ее, словно инкрустированные драгоценными камнями, были распростерты, и она казалась на удивление живой.
Перехватив взгляд Дэйна, Мура наклонился и легонько постучал ногтем по верхушке шара. И как бы в ответ на это яркие крылышки дрогнули мертвая красавица ожила и чуть сдвинулась с места.
Дэйн перевел дух. Он уже видел один такой шар на складе и знал, что Мура собирает и заключает в шары насекомых сотен миров. Еще один шар занимал почетное место в каюте Ван Райка. Он изображал сценку из жизни подводного мира: стайка сверкающих точно самоцветы рыб-мух укрывалась в зарослях вьющихся водорослей, а к ней подкрадывалось странное существо с двумя ногами и двумя руками, да еще с крыловидным плавником и длинным зловещим жилом. А инженер-связист был счастливым обладателем шара с городом эльфов - вереница серебристых башен, между которыми порхают призрачные жемчужные существа.
- Всякому свое, верно? - Мура пожал плечами. - Способ занять время.
Как всякий другой.
Он взял шар, завернул его в кусок материи и спрятал в ящичек с перегородками, выстланными ватой. Затем отворил дверь в следующее помещение и показал Дэйну его новое жилище.
Это была вспомогательная кладовая, которую Мура освободил от припасов и оборудовал подвесной койкой и рундучком. Здесь было не так удобно, как в собственной каюте, но и не хуже, чем в тех каморках, где Дэйну приходилось ютиться во время учебных полетов на Марс и на Луну.
Измотанный Дэйн сразу улегся спать и старта не слышал. когда он проснулся, корабль находился в космосе. Он спустился в кают-компанию, и там его настиг предупреждающий сигнал. Дэйн вцепился в стол, мучительно глотая слюну, борясь с приступом головокружения, которое всегда поражает людей в момент перехода в гиперпространство. Наверху, в рубке управления, Вилкокс, капитан и Рип должны были чувствовать то же самое, но они не могли оставить свой пост до тех пор, пока переход не завершится.
Ни за что на свете не стал бы штурманом, в сотый раз подумал Дэйн. Ни за какие коврижки. Конечно, основную работу выполняют бортовые вычислительные машины, но ведь одна ничтожная ошибка в расчетах - и корабль может занести неизвестно куда или даже выбросить из гиперпространства не рядом с планетой-целью, а внутрь ее. Дэйн знал теорию гиперперехода, он мог бы проложить курс, но, честно говоря, сомневался, что ему хватило бы мужества ввести корабль в гиперпространство и вывести его оттуда.
Он все еще хмуро глядел в стену, погруженный в не слишком лестные для себя мысли, когда появился Рип.
- Ну, парень... - помощник штурмана с глубоким вздохом повалился на стул. - Вот мы и снова прорвались, и снова не рассыпались на кусочки!
Дэйн изумился. Сам-то он не был штурманом, ему-то позволительно сомневаться. Но почему у Рипа такой вид, словно у него гора с плеч свалилась? Может, что-нибудь было не в порядке?
- Что произошло? - спросил он.
Рип махнул рукой.
- Да ничего не произошло. Просто на душе всегда легче, когда переход позади. - Он засмеялся. - Эх, парень, ты думаешь, нам там не страшно? Да мы боимся этой штуки побольше, чем ты. Тебе-то хорошо, лети себе, пока не сядем, и никаких забот...
Дэйн немедленно ощетинился.
- То есть как это - никаких забот? А наблюдение за грузом, а продовольствие, а вода?.. Что толку от твоего перехода, если произойдет отравление воздуха?..

Предыдущая страница 2 Следущая страница


3 Андре Нортон

Рип кивнул.
- Верно, верно, все мы не зря деньги получаем. Но должен тебе сказать... - Он вдруг замолчал и оглянулся через плечо, чем очень удивил Дэйна. - Слушай, Дэйн, тебе когда-нибудь раньше доводилось видеть археологов?
Дэйн помотал головой.
- Откуда? Это же мой первый рейс. А в Школе нам почти ничего не говорили об истории... разве только об истории Торгового флота...
Рип нагнулся через стол к Дэйну и понизил голос почти до шепота.
- Понимаешь, меня всегда интересовали Предтечи, - сказал он. - Я разобрался в Хаверсоновских "Путешествиях" и одолел "Службу изысканий"
Кэйгеля. Это, между прочим, две фундаментальные работы на эту тему. И вот сегодня я завтракал вместе с доктором Ричем и могу поклясться, что он никогда ничего не слыхал о Башнях-близнецах!
Дэйн тоже никогда ничего не слыхал о Башнях-близнецах и не понял, почему это так волнует Рипа. Видимо, озадаченное выражение лица выдавало его, и Рип поспешил объяснить:
- Понимаешь, Башни-близнецы - это самый значительный след Предтеч из всех, обнаруженных до сих пор Службой изысканий. Находятся они на Корво, стоят посреди кремниевой пустыни, похожи на два гигантских, высотой в двести футов, пальца, указывающих в небо. Насколько удалось установить специалистам, пальцы эти литые и сделаны из какого-то материала, очень прочного, но не из камня и не из металла... Рич очень ловко увильнул, но я совершенно уверен, что он никогда об этом не слыхал.
- Но если это такая знаменитая штука... - начал было Дэйн, и тут до него дошло, что может означать невежество доктора Рича.
- Да-да, почему наш доктор понятия не имеет о самой важной находке по его специальности? Тут возникают кое-какие вопросы, не так ли? Хотел бы я знать, навел ли капитан о нем справки, прежде чем заключить контракт...
На этот вопрос Дэйн ответить мог.
- Документы у него в порядке, - сказал он. - Мы носили их в Космическую полицию. Они дали разрешение на экспедицию, иначе нас бы просто не выпустили из Наксоса...
Рип признал, что это верно - не выпустили бы. Правила работы ракетодромов на планетах Федерации были достаточно строги и обеспечивали по крайней мере девяностопроцентную уверенность в том, что лица, прошедшие процедуру проверки, располагают подлинными удостоверениями и действительно имеют разрешение на вылет. А на периферийных планетах, особенно привлекательных для браконьеров и преступников, Космическая полиция удваивала свою бдительность.
- И все-таки о Башнях-близнецах он ничего не знает, - упрямо повторил помощник штурмана.
С точки зрения Дэйна эти слова звучали достаточно веско. Ведь невозможно служить с человеком на одном звездолете и при этом не узнать его так близко, как никогда не способны узнать друг друга люди, обитающие в обычных условиях цивилизации. Если уж Рип утверждает, что доктор Рич не тот, за кого себя выдает, значит, он в этом действительно убежден, и Дэйн верил ему полностью.
- А что говорится в законах относительно следов Предтеч? - спросил Шэннон после паузы.
- Очень мало. Торговцы никогда еще не находили ничего существенного и не заявляли прав на свои находки...
- Значит, если мы найдем что-нибудь стоящее, нам не на что будет сослаться как на прецедент?
- Видишь ли, - сказал Дэйн, - отсутствие прецедента - это палка о двух концах. Изыскатели пустили Лимбо на продажу, так? Значит, можно считать, что Федерация утратила права на эту планету... Здесь, понимаешь, получается такая юридическая путаница...
- Отменный казус, - прогудел над их головами Ван Райк. - Тот самый казус, о котором мечтает половина всех законников в мире. Процесс по такому казусу тянулся бы годами, тянулся бы до тех пор, пока обеим сторонам все это не осточертело или они не почили бы в бозе. И именно потому мы совершаем наш перелет с открытым федеральным листом в сейфе.
Дэйн усмехнулся. Он мог бы догадаться, что такой матерый волк в торговле, как его шеф, конечно же, предусмотрел все, что лежит в пределах человеческих возможностей. Открытый лист на любые находки! Все, что они найдут на Лимбо, принадлежит им и только им!
Однако Рипа все еще одолевали сомнения.
- А на какой срок открытый лист? - спросил он.
- Как обычно - год и один день. Надо полагать, изыскатели не так уверены в возможности что-нибудь там обнаружить, как наши пассажиры.
- А вы сами как думаете, сэр? - спросил Дэйн. - Найдем мы там что-нибудь?
- Я никогда не загадываю наперед, когда речь идет о новой планете, невозмутимо ответствовал Ван Райк. - В нашем деле полным-полно ловушек. И если человек возвращается домой с целой шкурой, звездолет у него в порядке, а в кармане - кое-какая прибыль, значит, боги глубокого космоса были добры к нему. О большем и мечтать не стоит.
Во время перелета сотрудники Рича держались обособленно, питались они собственными продуктами, из тесного своего помещения почти не выходили, да и к себе никого не приглашали. Мура сообщил, что они только и делают, что либо спят, либо играют в какую-то сложную азартную игру, которой их обучил ригелианин.
Доктор Рич столовался вместе с командой "Королевы" и появлялся в кают-компании, когда народу там было немного, причем эти немногие всегда оказывались работниками инженерной секции, и непонятно было, случайно так получалось, или доктор намеренно выбрал себе в сотрапезники инженеров. Под предлогом необходимости изучить будущую арену своих действий он попросил в свое распоряжение микрофильм о Лимбо. Пользоваться микрофильмом ему разрешили, однако всякий раз, когда он располагался с проектором, рядом оказывался суперкарго, а суперкарго, по глубокому убеждению Дэйна, видел и замечал все, каким бы рассеянным он ни казался.
Как и было рассчитано, "Королева" вышла в обычное пространство неподалеку от Лимбо. Орбита Лимбо имела размер орбиты Марса, а две другие планеты этой системы располагались так далеко от солнца, что представляли собой ледяные, совершенно безжизненные миры. Когда "Королева" вышла на посадочную орбиту, проходящую через атмосферу, где корабль должен был погасить скорость до скорости посадки. Инженер-связист включил все обзорные экраны. И те, кто не стоял на вахте, смотрели на смутные очертания нового мира.
Сначала были видны только уродливые серо-коричневые шрамы ожогов на лике планеты, но корабль, опускаясь под углом, пробивал все новые слои атмосферы, и вот на экранах появились зеленые полосы растительности, маленькие моря - или, быть может, большие озера - доказательства того, что планета-пепелище не совсем мертва.
День сменился ночью, затем снова наступил день. Если бы Лимбо была обычной отсталой планетой, они в соответствии с инструкцией избрали бы для посадки какую-нибудь пустынную местность, произвели бы тайную разведку на флиттерах и только после этого вступили бы в открытый контакт с обитателями планеты. Но на Лимбо, по-видимому, не было разумной жизни, так что для посадки можно было выбирать любое удобное место.
Через гиперпространство корабль провел Вилкокс, посадку же на поверхность планеты должен был осуществить сам капитан Джелико. И теперь он маневрировал, отыскивая посадочную площадку с таким расчетом, чтобы опустить корабль на самом краю выжженной пустыни в непосредственной близости от покрытой зеленью полосы.
Это была хитрая посадка, не из тех, на какие способен любой новичок на чистый ракетодром по лучу лазера. Но "Королеве" было не впервой совершать сложные посадки, и Джелико осторожно опускал ее, управляя огненными струями, пока она не встала на грунт с хрустом и скрежетом, не столь у громкими, как можно было ожидать.
- На грунте! - прозвучал в репродукторах сиплый голос капитана.
И сейчас же Штоц откликнулся:
- Двигатели в норме!
- Распорядок прибытия стандартный! - объявил капитан. Голос его обретал обычную силу.
Дэйн отстегнул ремни и отправился за приказаниями к Ван Райку. Однако в дверях служебной каюты суперкарго уже стоял доктор Рич.
- Когда можно будет выгрузить оборудование? - нетерпеливо спросил он.
Ван Райк еще только отстегивал предохранительные ремни. Он с удивлением воззрился на археолога.
- Вы собираетесь разгружаться?
- Разумеется. Как только вы раздраите люки...
Суперкарго водрузил на голову форменную фуражку.
- Не так быстро, доктор, - сказал он. - Мы - на новой планете.
- Но здесь же нет туземцев. И изыскатели не обнаружили здесь ничего опасного...
Нетерпение доктора быстро превращалось в откровенное раздражение.
Похоже было, что за время перелета он так разжег в себе жажду деятельности, что теперь боялся упустить хоть мгновение.
- Спокойно, спокойно, доктор, - невозмутимо отозвался суперкарго. Мы здесь действуем по приказу капитана. Да и рисковать не стоит - что бы там ни утверждали изыскатели.
Он локтем нажал вызов интеркома.
- Рубка слушает, - отозвался голос Тана.
- Суперкарго - рубке. Что снаружи?
- Обзор не закончен, - ответил Тан. - Коллектор еще в работе.
Доктор Рич стукнул кулаком по косяку.
- Коллектор! - рявкнул он. - У вас же есть отчет Службы изысканий!
Что вы возитесь с коллектором?
- Именно потому все мы живы-здоровы, - заметил Ван Райк. - В нашем деле бывает риск разумный и риск неразумный. Так вот, мы предпочитаем рисковать разумно.
Он опустился в кресло, а Дэйн прислонился к стене. Ясно было, что спешить с разгрузкой не придется. Доктор Рич, сделавшись похожим на капитанова голубого Хубата - он только что не плевался, - зарычал и умчался к своим людям.
- Да, - проговорил Ван Райк и щелкнул пальцем по обзорному экрану. Не очень-то приятная картина...
Вдали виднелась иззубренная гряда серо-коричневых скал, кое-где вершины были покрыты снегом. Подножие гряды напоминало рваное полотнище так оно было изрыто узкими извилистыми лощинами, поросшими бледной, чахлой зеленью. Даже при солнечном свете эти места выглядели тоскливо. Словно в дурном сне, подумал Дэйн.
- Вывод коллектора: условия снаружи пригодны для жизни, - объявил вдруг голос из репродуктора.
Ван Райк снова нажал клавишу.
- Суперкарго - капитану. Прикажете готовиться к разведке?
Ответа он не услышал, потому что в каюту вновь ворвался доктор Рич и, оттолкнув его, заорал в микрофон:
- Капитан Джелико, говорит Салзар Рич! Я требую, чтобы мое оборудование было выгружено немедленно, сэр! Немедленно!
Наступила тишина. Дэйн в благоговейном ужасе подумал даже, что капитан от негодования лишился дара речи. Никому не дано "требовать" чего-либо от капитана звездолета, даже Космическая полиция моет всего лишь "просить".
- а по какой причине, доктор Рич? - К изумлению Дэйна, капитан говорил совершенно спокойно и невозмутимо.
- По какой причине?! - Рич, навалившись животом на стол суперкарго, шипел и плевался в микрофон. - Да по той простой причине, что только в этом случае я успею разбить лагерь до темноты!..
- На западе - развалины, - прервал его размеренный голос Тана.
Все трое взглянули на экран. Инженер-связист, завершая круговой обзор, перевел детектор на запад, и теперь они видели перед собой сожженную равнину, в которой неведомое оружие Предтеч прорубило странные шрамы до самого скального основания. Шрамы эти были наполнены застывшим стекловидным шлаком, и солнце отражалось в нем неподвижными слепящими бликами. А у самого горизонта громоздился хаос каких-то строений, уходящий краем в нетронутую полосу земли.
На унылом, однообразном фоне развалины эти казались единственным цветным пятном, россыпью ярко-красного, желтого, пронзительно-зеленого и голубого. До них было миль двадцать, они выглядели необычайно эффективно, и все трое смотрели на них не отрываясь. Доктор Рич заговорил первым потому, наверное, что почувствовал себя в своей стихии.
- Там! - он нетерпеливо ткнул пальцем в экран. - Мой лагерь будет там! - Он резко повернулся к микрофону. - Капитан Джелико! Я хочу разбить лагерь около этих развалин! Как только ваш суперкарго соблаговолит начать разгрузку...
Он все-таки добился своего - через несколько минут Ван Райк уже снимал пломбы с грузового люка. Доктор нетерпеливо топтался рядом, а в коридоре позади него собрались остальные археологи.
- Теперь мы управимся сами, Ван Райк, - сказал он, но суперкарго легонько отстранил его плечом.
- Нет, доктор, благодарю вас. "Королева" разгружается только под надзором моей секции!
И Ричу пришлось отступить, хотя он так и шипел от злости, пока Дэйн при помощи крана извлекал из недр "Королевы" и опускал на грунт краулер с радарным управлением. Затем под надзором Дэйна началась разгрузка.
Ригелианин забрался в краулер и, переключив его на ручное управление, повез первую партию груза к развалинам. Оттуда машина вернулась за второй партией сама, по лучу корабельного радара.
Рич с двумя археологами отправился вторым рейсом, и Дэйн остался с последним членом экспедиции, угрюмым молчаливым человеком. Несмотря на откровенное неудовольствие этого субъекта, Дэйн принялся складывать чемоданы и саквояжи - по-видимому, личный багаж археологов - в одну груду, чтобы потом их было удобнее грузить на краулер. В том, что произошло далее, виноват был не он. Археолог сам уронил потрепанный чемодан. Чемодан грохнулся, зацепился замком о камень и раскрылся.
С приглушенным воплем археолог бросился запихивать обратно вывалившиеся вещи. Он действовал очень проворно, но Дэйн успел заметить толстую книгу, которая выпала из стопки белья.
Знакомая книга! Солнце слепило глаза, и Дэйн прищурился, всматриваясь. Но было поздно - археолог уже затягивал чемодан ремнем. И все-таки Дэйна не покидала уверенность, что точно такую же книгу он уже видел однажды в рубке управления, на столе у Вилкокса. "Странно, - подумал он. - Зачем археологу таскать с собой свод программ для бортовой вычислительной машины?"

Глава 5
ПЕРВАЯ РАЗВЕДКА

Сумерки на Лимбо были необычайно плотные, словно тьма здесь обладала осязаемой материальностью. Дэйн старательно задраил внешний грузовой люк.
Пустой краулер, вернувшийся из последнего рейса, он оставил под открытым небом на выжженной земле рядом со стабилизатором "Королевы". Экипаж принял все меры предосторожности, необходимые на неизвестной планете: трап был втянут, шлюзовые люки наглухо задраены. Теперь экипаж был огражден от чужого мира гладкой непроницаемой броней, пробить которую могло разве что самое совершенное и современное оружие. Любой корабль Торгового флота мог при необходимости превратиться в неприступную крепость.
Погруженный в свои мысли Дэйн поднимался с палубы на палубу, пока не добрался до каютки Рипа в секции управления. Помощник штурмана сидел, сгорбившись, на откидном стуле с Т-камерой в руках.
- Я нащелкал полную пленку этих развалин, - возбужденно сказал он Дэйну, остановившемуся в дверях. - А этот Рич - настоящая крыса, моешь мне поверить. Прямо удивительно, как это Синдбад упустил его...
- Что он еще натворил?
- Понимаешь, эти развалины, - Рип ткнул пальцем в стенку, - это самая крупная находка за всю историю поисков Предтеч. Так он подгреб их под себя, будто это его собственность. Он, понимаешь, объявил капитану, что запрещает нам даже близко подходить к развалинам... мол, вторжение неспециалистов слишком часто приводило к гибели ценных находок!..
Неспециалисты, видишь ли! - Рип чуть не рычал от ярости, и Дэйн впервые за их знакомство узнал, что это такое - разозленный Рип.
- Ну и пусть его, - рассудительно сказал Дэйн. - Их ведь всего четверо, не смогут же они подгрести под себя всю планету. А мы сейчас начнем регулярную разведку, правильно я говорю? Кто нам не велит самими найти классные развалины? Не может быть, чтобы здесь ничего не осталось, кроме этого города. А по закону никто не мешает нам копаться в развалинах, которые мы сами найдем.
Лицо Рипа просветлело.
- Правильно, дружище! - сказал он и отложил Т-камеру.
- Во всяком случае, - произнес Камил из коридора за спиной Дэйна, нашего милого доктора не упрекнешь в бездеятельности! Он так устремился к своим развалинам, словно боялся, как бы кто-нибудь не опередил его в последнюю секунду. Довольно странная фигура наш милый доктор, а?
Рип тут же поделился своими подозрениями:
- Он ничего не знает о Башнях-близнецах...
- А его рыжий ассистент, добавил Дэйн, - таскает в чемодане свод программ для вычислителя.
Дэйн был очень рад, что и у него есть что сказать, а тем более в присутствии Камила. Тишина, наступившая после его сообщения, польстила его самолюбию. Но Камил, как всегда, не упустил случая подколоть его.
- И каким же образом сей поразительный факт дошел до вашего сведения?
- осведомился он.
Дэйн решил пренебречь слабым, но достаточно неприятным ударением на слове "вашего".
- Он уронил чемодан, книга вывалилась, и он в панике принялся засовывать ее обратно.
Рип потянулся к шкафчику и извлек из него толстый том в водонепроницаемом переплете.
- Такая?
Дэйн покачал головой.
- Нет. У той обложка была с красной полосой. Такая, как в рубке у Вилкокса.
Камил тихонько свистнул, а у Рипа широко раскрылись глаза.
- Но ведь это же полный свод! - воскликнул он. - Такой свод может быть только у штурмана. А когда штурман увольняется, книга хранится в сейфе у капитана, пока не подпишет контракт новый штурман. По федеральным законам на корабле может быть только один экземпляр такого свода. Когда корабль списывают, полный свод подлежит уничтожению.
Камил засмеялся.
- Не будь таким наивным, друг мой. Как же тогда, по-твоему, летают браконьеры и контрабандисты? Высасывают программы из пальца? Я ничуть не сомневаюсь, что этими сводами, которые считаются давно сожженными, вовсю торгуют на черном рынке.
Рип помотал головой.
- Нет-нет. Им бы негде было взять новые программы. Мы такие программы получаем на каждой планете, когда регистрируем прибытие. Как по-твоему, зачем Вилкокс тащит свой том в портовую регистратуру всякий раз, когда мы куда-нибудь прибываем? Эту книгу посылают прямо в местное отделение Службы изысканий, и там в нее впечатывается новая информация. А подсунуть им какую-нибудь другую книгу вместо законной не удастся - они это мигом засекут!
- Мой бедный наивный ребенок, - насмешливо растягивая слова, проговорил Камил. - Каждый раз, когда Федерация в своем идеалистическом вакууме вырабатывает новый закон, на сцене немедленно появляется какой-нибудь ловкач, который будет день и ночь ломать голову, как бы этот закон обойти. Я не знаю, как именно это делается, но ставлю свою долю в нашей нынешней авантюре, что это так. Раз Торсон видел книгу с красной полосой у того парня, значит, это делается и сейчас, здесь, на Лимбо.
Рип вскочил.
- Надо сказать Стину...
- Что сказать? Что Торсон видел, как из сундука этого землекопа вывалилась книга, похожая на свод программ?.. Вы ведь не подобрали ее, Торсон, не листали ее?
Дэйн был вынужден признать, что нет, не подобрал и не листал. Тогда Камил взялся за него как следует. Какие у него доказательства, что у сотрудника экспедиции был именно запретный свод программ? Стин Вилкокс болтовни не терпит, ему подавай факты. Книги у Дэйна на руках нет, и Вилкокс ему, конечно, просто не поверит.
- Так что, милый мой, - Камил повернулся к Рипу, - нечего нам играть в отважных федеральных агентов и юных космических полицейских и приставать к старшим, пока в наших чумазых руках не будет доказательств поувесистее.
Рип снова уселся. Его убедили. Дэйна тоже.
- Ну, хорошо, - сказал Рип, поразмыслив. - Но вот ты говоришь: "Пока не будет доказательств поувесистее". Значит, ты все-таки и сам считаешь, что с доктором Ричем не все в порядке?
Камил пожал плечами.
- На мой взгляд, он самый настоящий мошенник. Но это лишь мое личное мнение, и я намерен держать язык за своими прекрасными белыми зубками до тех пор, пока не почувствую, что действительно могу убедить власть предержащих. А сейчас у нас своих дел по горло. Через час нам предстоит тянуть жребий, кто с кем полетит на разведку.
"Королева" несла на себе два разведывательных флиттера. Это были маленькие летательные аппараты, рассчитанные на экипаж из двух, а если потесниться - то из трех человек. Пока Дэйн занимался выгрузкой экспедиционного оборудования, работники инженерной секции тщательно подготовили обе машины, чтобы завтра прямо с утра две разведывательные группы могли приступить к работе.
Ни один огонек не мерцал в угрюмом мраке лимбеанской ночи, так что экипаж "Королевы" вскоре потерял интерес к пустым обзорным экранам, которые связывали корабль с внешним миром. Сразу после ужина была устроена жеребьевка. Состав групп определялся тройственной структурой экипажа: в каждую группу должен был войти один человек из инженерной секции, один из рубки управления и один из разношерстной команды Ван Райка.
Будь у него выбор, Дэйн попросился бы в одну группу с Рипом. Но судьба рассудила иначе, и Дэйн получил как раз то, чего желал меньше всего. Вытащив свой билетик, он обнаружил, что его товарищами по группе будут Камил и Тан. Командиром группы выпало быть инженеру-связисту, но капитан Джелико по каким-то своим соображениям оставил его на "Королеве" и заменил врачом Тау.
Весьма расстроенный этой неудачей, Дэйн вернулся в свою прежнюю каюту. Из любопытства он наскоро в ней пошарил в надежде обнаружить что-нибудь забытое загадочным доктором. В телевизионном боевике неустрашимый герой Дэйн непременно нашел бы секретные планы... чего? Он понятия не имел - чего, и ему вдруг вспомнились исполненные здравого смысла рассуждения Камила.
Тогда он принялся думать о Камиле, стараясь понять, откуда у него такая неприязнь к помощнику механика. В какой-то степени эта неприязнь была вызвана броской внешностью и изысканными манерами Камила. Сам Дэйн еще не вышел из того возраста, когда не знают, куда девать руки, и натыкаются на мебель. В Школе на плацу инструкторы всегда приводили его в пример, рассказывая, как не следует выполнять строевые упражнения. Он заглянул в зеркальце на стене каюты и не обнаружил в своей физиономии ничего чарующего. Да, физически Камил был одарен всем, чего был лишен Дэйн.
Вдобавок помощник суперкарго подозревал, что и по остроте ума Камил тоже оставляет его далеко позади. Он, Дэйн, был похож на бульдога, действующего медленно, но верно. А Камил скакал легко и быстро, как кузнечик. "И всегда по верному пути - вот в чем вся беда, - подумал Дэйн с невеселой усмешкой. - Он бы нравился мне гораздо больше, если бы хоть разок дал маху. А то ведь всегда и во всем он до отвращения прав. Ладно.
Психолог решил, что я больше всего подхожу этому экипажу. Но это вовсе не значит, что мне должен нравиться каждый член команды. Машина тоже не всемогуща. Во всяком случае, с большинством людей я могу поладить, об этом я догадался еще в Школе".
В конце концов, придя к выводу, что утро вечера мудренее, Дэйн заснул. А проснувшись рано утром, он думал уже только о том, как это здорово, что он сейчас полетит в разведку.
Командир Джелико настолько пошел навстречу пожеланиям доктора Рича, что даже исключил из задач разведки обследование района развалин. Но, с другой стороны, он дал обеим группам самые недвусмысленные инструкции: в случае обнаружения новых следов Предтеч доложить об этом ему, капитану, лично и ни в коем случае не по радио, потому что радиопередача моет быть перехвачена в лагере Рича.
Дэйн надел на голову шлем с коротковолновым радиотелефоном и затянул на поясе широкий ремень, к которому были прицепелены моток тонкого, но прочного торса, фонарик и сумки с набором полевых инструментов. Они не думали, что покидают "Королеву" надолго, однако под сиденья флиттера уложили пакеты концентратов, полевые аптечки, полные фляги, а также ящики с "товарами для контакта", хотя, по мнению Дэйна, вряд ли эти товары могли здесь пригодиться.
Камил сел за пульт управления, а Дэйн и Тау втиснулись на одно сиденье у него за спиной. Помощник механика нажал кнопку на пульте, и гнутый колпак обтекателя надвинулся, закрыв кабину. Флиттер мягко снялся с борта "Королевы" и взял круто к северу по курсу, проложенному для него капитаном Джелико и Ван Райком.
Солнце было уже высоко. Лучи его высекали блики в реках стеклянного шлака и пробуждали к жизни чахлую зелень, рваной бахромой выстилавшую лощины у подножия скалистого хребта. Дэйн включил автоматическую кинокамеру.
Когда флиттер достиг зеленой полосы и внизу потянулись редкие скопления кустарника, камил для удобства наблюдения снизился и уменьшил скорость. Но нигде не было видно никаких признаков жизни - ни на земле, ни в воздухе.
Они пролетели до конца первой лощины, затем Али свернул вправо и свечой взмыл над зубчатым гребнем голой черной скалы в поисках нового клочка плодородной почвы. Они обследовали вторую лощину и опять не увидели ничего, кроме редкого кустарника и разбросанных островков зеленой травы.
Третья лощина оказалась интереснее. По дну ее струился извивающийся ручей, растительность здесь была не только гуще, но и темнее - не такая чахлая и бледная. И там было еще что-то. Дэйн и Тау одновременно закричали:
- Снижайся!
- Вон там!
Камил с ходу проскочил это место, но тут же сбросил скорость и по дуге вернулся обратно. Дэйн и Тау, прижавшись лицами к прозрачному пластику обтекателя, жадно смотрели вниз, ища глазами это необычное пятно возле кустарника.
Вот оно! Дэйн понял, что не ошибся. Это было возделанное поле крошечный огороженный участок правильной формы. Собственно, его даже нельзя было назвать полем. Ограда из камешков и прутьев обрамляла каких-нибудь четыре квадратных фута почвы.
Крохотные растеньица были высажены на этом участке прямыми рядами. Их желтые папоротникоподобные листья непрерывно трепетали как бы от порывов ветра, хотя на кустарнике рядом не дрожал ни один листок.
Камил дважды облетел вокруг этого "поля", а потом, выключив двигатель, перешел в планирование вдоль лощины в сторону выжженной равнины. Они миновали еще три таких поля, довольно далеко отстоящих друг от друга, а затем пролетели над местом, где лощина расширялась и три или четыре поля располагались рядом. Все они были заключены в ограды и казались тщательно ухоженными, но нигде не было видно ни тропинок, ни следов тех, кто сеял, возделывал и будет собирать урожай.
- Возможно, конечно, - проговорил Тау, нарушая молчание, - мы имеем здесь дело с флоральной, а не с фаунальной цивилизацией...
- То есть, по-твоему, эта морковка сама себе построила ограду и сама себя высеяла... - начал Али.
Но у Дэйна уже был готовый ответ. Как-никак он был специалистом по контактам, и в него достаточно крепко вколотили идею о том, что, когда имеешь дело с внеземной цивилизацией, мыслить надлежит широко и свободно, не отвергая без тщательного рассмотрения никаких, даже самых диких гипотез.
- Может, это своего рода детские ясли, - проговорил он. - Может, взрослые особи посеяли здесь свои семена...
Али только презрительно фыркнул, но Дэйн решил не раздражаться.
- Нельзя ли нам сесть? - спросил он. - Надо бы поглядеть на это вблизи... Только надо сесть подальше о полей, - добавил он на всякий случай.
- Слушайте, вы, торговец стекляшками, - произнес Али сквозь зубы. - Я вам не новичок зеленый и не кретин...
"Поделом мне, - честно признал Дэйн. - У Камила есть опыт, а я впервые в разведке. Черт меня дернул соваться куда не следует..." Он прикусил язык и молчал все время, пока Али вел флиттер, снижаясь по спирали к голой скалистой площадке, расположенной достаточно далеко и от ручья, и от полей.
Тау связался с "Королевой" и сообщил о сделанном открытии. В ответ последовал приказ осторожно осмотреть лощину и поискать еще какие-нибудь признаки разумной жизни.
Врач оглядел утесы, окружавшие место посадки, и сказал:
- Может быть, в пещерах...
Но пока они пешком пробирались к лощине вдоль голых черных скал, они не обнаружили ни одной трещины, ни одной щели, достаточно глубокой, чтобы там могло укрыться животное размером хотя бы с Синдбада.
- Они могли спрятаться, увидев флиттер, - заметил Али. - Возможно, они даже сейчас следят за нами.
Дэйн настороженно огляделся вокруг, всматриваясь в стены утесов, в скопления кустарника, в заросли высокой жесткой травы.
- Они должны быть очень маленькие, - пробормотал он вполголоса. - Уж очень маленькие у них поля.
- Все-таки это, наверное, растения, - отозвался Тау.
Но Дэйну не хотелось с ним соглашаться.
- До тех пор, - медленно проговорил он, - мы вошли в контакт с восемью негуманоидными расами. Слиты - пресмыкающиеся, арвасы - что-то вроде кошек, фиффтоки - моллюски, из прочих три отличны от нас химически, а кандойды и мимсисы - насекомые. Но разумные растения...
- ...вполне возможны, - закончил за него Тау.
Они очень тщательно обследовали ближайшие поля. Растеньица достигали в высоту двух футов, кружевная листва их непрерывно трепетала. Они были старательно прорежены, и между ними не было ни стебелька сорной травы. Ни плодов, ни семян разведчики не обнаружили, а когда наклонились, чтобы рассмотреть растения вблизи, то почувствовали сильный пряный запах. Али принюхался.
- Гвоздика?.. Корица?.. Может быть, это плантация лечебных трав?
- Почему же именно лечебных?
Дэйн присел на корточки. Странно. Эти миниатюрные плантации были заботливо обработаны, но не было между ними никаких тропинок, и непонятно было, как неизвестные фермеры к ним подходят. Подходят?.. Быть может, в этом-то все и дело... Может, они крылатые? Он произнес это вслух.
- Ну, разумеется, - сказал Али с обычным ехидством. - Племя летучих мышей. И выходят они наружу только ночью. Именно поэтому нас не встречает здесь торжественная делегация...
"Ночной образ жизни? что ж, это вполне возможно, - подумал Дэйн. Значит, надо установить здесь пост и оставить на ночь наблюдателя.
Впрочем, если фермеры выходят на работу в полной темноте, наблюдать их будет очень трудно. Сейчас мы можем сделать только одно: укрыться где-нибудь поблизости и подождать до вечера. Возможно, они действительно не показываются только потому, что испугались нас и прячутся".
Дэйн и Тау залегли в тени высокой скалы, а Камил увел флиттер на вершину утеса, так что снизу его видно не было. Однако шли часы, а в лощине ничего не менялось. Душистые растения продолжали трепетать, а их дикие братья неподвижно скучились вдоль ручья.
Животный мир Лимбо не отличался ни разнообразием, ни обилием. Кроме пробы воды и образцов растительности, Тау удалось заполучить лишь окрашенное под цвет почвы насекомое, похожее на земного жука. Он упрятал его в коробку, чтобы отвезти на "Королеву" для основательного исследования. Спустя час еще одно насекомое с тусклыми крупными крыльями пронеслось над водой. А животные, птицы и пресмыкающиеся так и не появлялись.
- На этом пепелище, - вполголоса пояснил Тау, - могли уцелеть только самые низшие существа...
- А как же плантации? - возразил Дэйн. Все это время он ломал голову, чем можно соблазнить таинственных лимбеанцев, если они вообще когда-нибудь появятся. Задача не из легких, тем более что он понятия не имел об их природе. Например, если их зрение отличается от человеческого, то для них не годятся ярко раскрашенные безделушки, которые пользуются таким успехом у примитивных гуманоидных племен. А если у них иная область слуховой чувствительности, бесполезными окажутся музыкальные ящики, так хорошо зарекомендовавшие себя при установлении контакта с кандойдами... Дэйн был склонен принять за исходную точку обоняние. Растения на плантации пахли, причем, пожалуй, слишком сильно даже для человеческого носа с его слабой чувствительностью. Единственное, что сейчас можно было с уверенностью сказать о коренных обитателях планеты, - это то, что они не лишены обоняния. Попробовать в качестве приманки запахи, пряные запахи... Это может сработать. Он сказал Тау:
- Эти растения сильно пахнут. Нет ли у нас в аптеке чего-нибудь с таким же запахом? У нас есть душистое мыло с Гаратола, но оно вряд ли подойдет...
Тау улыбнулся.
- Ищете приманку? Да, запах, возможно, их приманит. Только лучше пошарить не в аптеке, а в кладовых у Муры. Взять у него по щепотке разных пряностей...
Дэйн прислонился спиной к скале. Как же он об этом не подумал?
Пряности употребляются в кулинарии - разумеется, у Муры найдется что-нибудь подходящее для народца, который выращивает эти пахучие травы.
Значит, придется вернуться на "Королеву"...
- И вот что, - продолжал Тау. - Сегодня, надо думать, с контактом у нас ничего не получится. По-видимому, они ведут ночной образ жизни, и наблюдательный пост надо оборудовать соответственно. А пока - пойдемте...
Тау был командиром группы, и решения принимал он. Дэйн обрадовался, ему хотелось поскорее заняться подготовкой к контакту. Они помахали Камилу, чтобы он спустил флиттер, связались по радио с "Королевой" и получили приказ возвращаться.
Капитан и суперкарго приняли их в рубке, выслушали Тау и позволили Дэйну высказаться по поводу пряностей. Когда Дэйн закончил свою вдохновенную речь, капитан повернулся к Ван Райку:
- Что скажете, Ван? Вы когда-нибудь пользовались пряностями для контакта?
Суперкарго пожал плечами.
- Для контакта годится что угодно, лишь бы оно привлекало туземцев.
Можно попробовать и пряности - наряду с обычным набором.
Джелико сказал в микрофон:
- Фрэнк, поднимитесь ко мне. Захватите образцы всех пряностей, какие у нас есть. Образцы всего, что сильно и хорошо пахнет.
Два часа спустя Дэйн уже оценивал дело рук своих, стараясь по возможности быть строго объективным. Он нашел широкий плоский камень на полпути между двумя плантациями. На камне разложили образцы товаров украшения, маленькие игрушки, поделки из металла, сразу бросавшиеся в глаза, музыкальный ящик, устроенный так, что если взять его в руки, он начинает играть. И наконец, он поставил на камень три пластиковые чашки с пряными смесями, накрытые легкой тканью.
В кустах неподалеку был замаскирован нацеленный на камень телепередатчик. Дэйну, Тау и Камилу предстояло провести ночь перед экраном во флиттере на вершине утеса.
Дэйн все еще немного недоумевал, как это ему доверили такое важное дело. Но он уже понимал справедливость закона "Королевы": ты задумал - ты и выполняй. Успех или провал всецело зависит от тебя. И Дэйну было немного не по себе, когда он забирался во флиттер, чтобы подняться на вершину утеса.

Глава 6
ЗЛОВЕЩАЯ ЛОЩИНА

Снова на них навалился плотный мрак лимбеанской ночи. У этой планеты не было спутника, а холодные иголочки звезд не способны были сделать ночь сколько-нибудь светлее. Даже на экране тьма казалась непроглядной, хотя телекамера внизу была оборудована сверхсветосильной оптикой.
Тау потянулся, нечаянно задев Дэйна. Они были одеты в двойные зимние куртки. температура в закрытом флиттере была почти комнатная, и все-таки холод снаружи добирался до них. Они поделили ночь на три вахты, так что двое, свободные от дежурства, могли попытаться вздремнуть. Впрочем, Дэйну было не до сна. Он таращил глаза во тьму, окутывавшую флиттер непроницаемым покрывалом.

Предыдущая страница 3 Следущая страница


Саргассы космоса 4

Он не догадался засечь время, когда увидел первую вспышку - острый огненный луч, прорезавший небо на западе. Он вскрикнул. Дежуривший у экрана Али вскинул глаза, проснулся Тау.
- Вон там, глядите! - крикнул Дэйн. - Вон там!
Они не могли разглядеть его руки, но в этом уже не было нужды. Тьму озарила новая вспышка, потом еще одна, потом сразу несколько, а потом все исчезло, и ночь сделалась темнее, чем прежде.
- Палят из бластеров, - проговорил Али. Он уже включил передатчик и отстукивал сообщение на "Королеву".
На мгновение Дэйна охватила паника. Но он тут же сообразил, что стреляют далеко к западу от того места, где стоит "Королева", так что это не нападение на их корабль, Али доложил капитану, что они только что наблюдали, видимо, какое-то далекое сражение. С корабля вспышек не заметили, все спокойно вокруг "Королевы", в том числе и в развалинах за пустошью, где располагался лагерь Рича.
- Нам оставаться здесь? - спросил Али напоследок.
Ответ последовал немедленно: да, оставаться, если только на них не нападут. Теперь особенно важно выяснить, что же представляют собой аборигены Лимбо.
Но на экране телевизора по-прежнему смутно виднелся камень с разложенными на нем товарами, и больше ничего.
Теперь они несли вахту по двое: один следил за экраном, другой - за западным горизонтом. Но вспышки больше не разрывали ночи. Если там и происходил бой, то он уже кончился.
Была очередь Дэйна дежурить перед экраном, и, по его расчетам, уже близился рассвет, когда что-то впервые шевельнулось возле камня. Это движение было едва заметным, и в первый момент Дэйн решил, что ошибся. Но вот на черном фоне кустарника справа от камня возникло нечто такое странное, что Дэйн не поверил глазам. Совершенно машинально он включил регистрирующий киноаппарат.
И вовремя. Удивительное существо было не только почти бестелесно, оно передвигалось с поразительной быстротой, искажавшей его и без того жуткие очертания. Дэйн что-то видел, в этом он был вполне уверен. Но он хоть убей не мог бы сказать, что это было или на что оно было похоже.
Тау и Камил дышали ему в затылок, а сам он вперился в экран, подстерегая малейший намек на движение там, внизу. Н вот наступил рассвет, тьма быстро редела, а они так ничего и не увидели больше, кроме листвы кустарника, колеблемой утренним ветром. То, что прошло мимо камня, не заинтересовалось выставкой товаров. Оставалось положиться на пленку киноаппарата.
Солнце Лимбо поднялось над горизонтом. Иней, покрывший за ночь вершины утесов, быстро исчезал. Но лощина оставалась пустынной - ночной гость больше не появлялся.
Прибыл второй флиттер с сменой. Рип подошел поговорить с зевающими во весь рот товарищами.
- Удалось что-нибудь? - спросил он.
- Да, что-то, кажется, засняли на пленку, - отозвался Дэйн.
Он чувствовал, что радоваться, пожалуй, пока еще рано. Этот неясный призрак мог и не быть владельцем плантации. Возможно, просто какое-нибудь животное случайно проскользнуло мимо.
- Капитан приказал вам перед возвращением обследовать район, где стреляли, - сообщил Рип, обращаясь к Тау. - Решения принимайте сами, только не впутайтесь во что-нибудь серьезное.
Врач кивнул. Али включил двигатель, и они поднялись в воздух. Внизу раскинулся уже знакомый пейзаж - узкие лощины, кое-где крошечные квадратики плантаций. Флиттер, завывая, шел совсем низко, но никаких признаков жизни, кроме растительности, видно не было. Они пролетели к западу миль пять, и вдруг перед ними открылась ужасная картина.
Над тлеющим кустарником еще поднимался дым, огненные удары высоковольтных бластеров исхлестали землю и камень, прорубили черные просеки в густой зелени, но не это было самым страшным.
Трупы...
Три обгоревших трупа скрючились в расселине, словно в попытке спрятаться от ударов оружия, которого эти существа не понимали. Да, совсем недавно это были живые существа, хотя теперь они походили на уродливые обуглившиеся головешки.
Али пролетел еще немного вперед над лощиной. Ничего живого. Тогда он развернулся, чтобы сесть рядом с расселиной. Выскочив из флиттера, они двинулись через каменную россыпь и тут же наткнулись на четвертую жертву.
Этот был застигнут огнем, но умер не сразу. Смертельно изувеченный, он еще пытался бороться за жизнь, заполз в узкую трещину между скал и там цеплялся за стенки, пытаясь вскарабкаться наверх, но смерть настигла его, и бессильное тело выкатилось наружу.
Тау опустился на колено рядом со скрюченным трупом.
А Дэйн взглянул только один раз и тут же зажмурился. Его замутило.
Воздух был наполнен отвратительным смрадом, и это был не запах горелой зелени. Впрочем, главное Дэйн успел заметить.
Это был не человек. Ничего подобного Дэйн никогда не видел и ни о чем подобном не слышал. Это существо - оно было нереально, невозможно! Дэйн огромным усилием воли заставил себя вновь открыть глаза и смотреть.
Существо было жуткое, как порождение болезненного бреда. Тело его, изуродованное ожогами, состояло из двух шарообразных образований, одно вдвое меньше другого. Чего-нибудь похожего на голову не было вовсе. От большого шара тянулись две пары тонких четырехсуставчатых отростков, вероятно, очень гибких. Из меньшего шара торчала еще пара отростков.
Второй сустав каждого оканчивался щупальцами, а щупальца переходили в пучки тонких, словно волосы, нитей. Шары соединялись между собой столь же тонкой, прямо осиной талией. Дэйн так и не смог заставить себя принять участие в детальном обследовании, которым немедленно занялся Тау, но, во всяком случае, он не заметил у существа ни глаз, н ушей, ни рта.
Особенно странно выглядели шары, из которых состояли тело. Они были серовато-белого цвета и полупрозрачные. Сквозь поверхность отчетливо просвечивала красноватая структура, служившая существу чем-то вроде скелета, и другие органы, к которым Дэйн не захотел присматриваться.
- Великий Космос! - вскричал Али. - Да его же видно насквозь!
Он преувеличивал, но не слишком. Лимбеанцы - если это был лимбеанец были прозрачнее любого существа, с которым землянам приходилось встречаться раньше. Теперь Дэйн был уверен, что на пленке, отснятой ночью, окажется точно такое же полупрозрачное существо.
Али обошел тело, разглядывая след огненных ударов, загнавших существо в трещину. Затем он осторожно прикоснулся пальцами к черному маслянистому пятну на скале и поднес палец к носу.
- Да, это бластер.
- Думаете - Рич?
Али, прищурясь, смотрел вдоль лощины. Лощина эта, как и все остальные, начиналась у подножия гор и должна была проходить не слишком далеко от развалин, где расположились археологи.
- Но... почему? - снова спросил Дэйн, не дождавшись ответа.
Может быть, лимбеанцы напали на Рича и его людей? Дэйн никак не мог в это поверить. Изувеченное тело, над которым сейчас трудился Тау, выглядело таким жалким, таким беззащитным. В нем не было и намека на угрозу.
- В этом-то и вопрос, - сказал Али.
Тяжело ступая, он миновал расселину, где лежали остальные обгорелые трупы, и спустился к берегу ручья: по лощине тоже протекал ручей, и вдоль него тоже тянулись маленькие плантации.
И тут на мягкой почве Дэйн увидел следы. Это были не следы ног, а две глубокие параллельные борозды, безжалостно разворотившие маленькие "поля".
Дэйн остановился как вкопанный.
- Краулер! - сказал он. - Но ведь наши краулеры...
- ...находятся там, где им положено, - закончил Али. - Один стоит под крылом "Королевы", а другой - в трюме. А поскольку Рич не мог провезти сюда собственный краулер в своем чемоданчике, приходится допустить, что Лимбо совсем не так уж безжизненна, как нас уверяют изыскатели. - Он постоял на берегу ручья, затем присел на корточки, рассматривая борозды в грязи. - Странные у него борозды...
Дэйн тоже наклонился, всматриваясь. Гусеницы оставили ясные отпечатки шириной около четырех дюймов. Дэйн умел управляться с краулерами, это ему полагалось по долгу службы. Если понадобится, он сумеет даже произвести небольшой ремонт. Но отличить одну машину от другой по отпечаткам гусениц он не смог бы. Тут он полностью полагался на Али.
Последующие действия помощника механика показались Дэйну совершенно загадочными. Стоя на коленях, Камил извлек из сумки рулетку и принялся измерять расстояние между колеями. Некоторое время Дэйн молча наблюдал за ним, затем не вытерпел.
- Что-нибудь не то? - спросил он.
Сначала ему показалось, что Али не намерен отвечать. Но тот присел на корточки, стер грязь с рулетки и посмотрел на Дэйна снизу вверх.
- У стандартного краулера должны быть четыре-два-восемь, - сказал он наставительно. - У ракетного кара - три-семь-восемь. У броневика пять-семь-двенадцать.
Сами по себе эти числа мало что говорили Дэйну, но он понял, что имеет в виду Камил. Весь машинный парк в пределах Федерации был полностью стандартизирован. Это позволяло унифицировать запасные части в ремонтных мастерских на разных планетах. Али назвал параметры трех главных типов наземных механизмов, которые использовались на большинстве планет, входящих в Федерацию. Впрочем, броневик, оборудованный лучеметом, был боевой машиной и применялся, как правило, только военными и полицией, если не считать первооткрывателей, которые использовали лучемет, чтобы пробивать просеки в непроходимых лесах или зарослях джунглей.
- А здесь, значит, ни то, ни другое и ни третье? - догадался Дэйн.
- Вот именно. Здесь три-два-четыре. И это тяжелая машина... или перегруженная. Ракетный кар или краулер без груза не оставляют такой колеи.
Али был инженером, ему и карты в руки.
- Так что же это за машина? - спросил Дэйн.
Али пожал плечами.
- Не стандарт. Низкая, узкая, иначе она не прошла бы здесь, может нести изрядный груз. Но у нас такой машины нет.
Дэйн осмотрел утесы, громоздящиеся по сторонам лощины.
- Она могла уйти только вдоль ручья, - проговорил он. - Либо вверх, либо вниз.
Али поднялся на ноги.
- Я пойду вниз, - объявил он. Затем взглянул на Тау, поглощенного своей работой над трупом. - Его теперь за уши не оттянешь, пока не закончит. - Он передернулся от отвращения - то л показного, то ли истинного. - Вообще мне кажется, что не следует торчать здесь слишком долго. В разведке надо пошевеливаться.
Дэйн повернулся.
- Я пойду вверх по ручью, - твердо сказал он. Нечего Камилу командовать, тут они на равных. И он, не оглядываясь, двинулся в путь, шагая между колеями.
Дэйн настолько увлекся, отстаивая перед всем миром свое право на самостоятельные действия, что совершил ошибку, непростительную для любого разведчика. Он начисто забыл включить радиотелефон в своем шлеме и шел навстречу неизвестности, не имея никакой связи с остальными членами группы.
Сейчас он думал только о колеях, которые вели его вверх по ручью к подножию горного хребта. Лощина постепенно сужалась, вершины утесов все чаще загораживали солнце, отбрасывая пурпурные тени.
Два больших насекомых с кружевными крыльями пронеслись низко над ручьем и взмыли в холодное небо.
Растительность стала чахлой и редкой, плантации больше не попадались.
Дно лощины под ногами стало ощутимо наклонным. Лощина превратилась в ущелье, извивающееся между скалистыми стенами, и Дэйн шел очень осторожно.
Ему нисколько не улыбалось, обогнув какой-нибудь выступ, столкнуться лицом к лицу с обладателем бластера.
Он был убежден, что доктор Рич имел ко всему этому какое-то отношение. Но откуда у него взялся краулер? Может, доктор бывал на Лимбо раньше? Или, быть может, он здесь нашел и разграбил аварийный склад изыскателей? Но ведь Али говорил, что эта машина не относится к стандартному типу.
Колеи оборвались внезапно, и Дэйн остановился как вкопанный, не веря своим глазам. Она уходила прямо в глухую скалу, исчезая у ее подножия, как если бы машина прошла сквозь камень.
Дэйн быстро напомнил себе, что самый поразительный факт должен иметь некое логическое объяснение, причем вовсе не обязательно из области телевизионных "силовых стен" и прочих фантастических штучек. Колеи уходят в скалу - это либо обман зрения, либо открытие, и остается только выяснить, какое именно.
Скрипя каблуками по песку и гравию, Дэйн подошел к каменной преграде на расстояние вытянутой руки. И тогда, еще не сознавая, что происходит, он ощутил что-то странное, какую-то дрожь. Здесь было очень тихо, в этом каменном тупике, замыкавшем лощину, не было ветра, не шуршали листья. И тем не менее в воздухе ощущалось некое неспокойствие, какая-то еле уловимая вибрация на самом пороге человеческой способности воспринимать звуки и движение.
Повинуясь импульсу, он приложил ладони к каменной стене и сразу ощутил это - через его ладони в мускулы и кости полились пульсирующие толчки, словно исходящие из самого тела планеты. Тогда он принялся шарить пальцами по шероховатой поверхности, внимательно обследуя каждый ее дюйм, но не нашел ни малейшей трещинки, никаких следов двери, никакого источника этого тяжелого тамп-тамп-тамп, которое било его по нервам. Пульсация была неприятной, и Дэйн вдруг резко отдернул руки, испугавшись, что попадает под гипноз этого тупого ритма. Теперь он окончательно уверился в том, что Лимбо - не безжизненный, мертвый мир, как это казалось на первый взгляд.
Тут он впервые вспомнил, что у него нет связи с другими членами группы, и поспешно включил радиотелефон. И сразу же в наушниках зазвенел голос Тау:
- Вызываю Али... Вызываю Торсона... Отвечайте... Отвечайте!..
В голосе врача была такая тревога, что Дэйн сейчас же бросился прочь от скалы, крича на ходу:
- Я Торсон, нахожусь в конце лощины! Имею доложить...
Но врач нетерпеливо перебил его:
- Возвращайтесь к флиттеру! Али, Торсон, возвращайтесь к флиттеру!
- Торсон возвращается, - крикнул Дэйн и со всех ног побежал вниз по лощине. И пока он спешил, оскальзываясь на камнях и щебне, голос Тау продолжал звать Али, а помощник механика все не откликался.
Тяжело дыша, Дэйн наконец добежал до места, где они расстались с Камилом. Врач, увидев его, замахал рукой, подзывая к флиттеру. "Где Али?", "Где Камил?", - крикнули они одновременно и уставились друг на друга.
Дэйн ответил первым.
- Он сказал, что пойдет вниз по ручью... по следам этих гусениц... Я пошел вверх...
- Значит, это был он... - Тау нахмурился, повернулся на пятках и оглядел лощину. Здесь, у воды, зелень разрослась особенно густо, кустарник стоял стеной, в которой ручей пробил нечто вроде туннеля.
- А что случилось? - спросил Дэйн.
- Кто-то окликнул меня по радиотелефон, окликнул и сразу же замолчал...
- Не я. Мой радиотелефон был выключен, - ляпнул Дэйн, не подумав. Он тут же прикусил язык, сообразив, что наделал. Разведчик не имеет права выключать радиотелефон, это знает любой приготовишка. А он, Дэйн, нарушил это правило в первой же своей разведке! Дэйн почувствовал, что щеки его загорелись, но не стал ни извиняться, ни объясняться. Он совершил проступок и готов был понести наказание.
- С Али что-то случилось, - сказал Тау. Не произнося больше ни слова, он забрался в кабину флиттера. Притихший Дэйн последовал за ним.
Флиттер рывком взвился в воздух - Тау был не таким искусным пилотом, как Камил. Флиттер пошел над лощиной очень низко и на самой малой скорости. Дэйн и Тау напряженно всматривались, но не видели ничего, кроме выжженных полос, оставленных бластером, густой зелени, россыпей щебня и торчавших скал.
Следы краулера тоже были видны, и Дэйн коротко рассказал все, что ему удалось узнать. Лицо Тау было угрюмо.
- Если мы не найдем Али, - сказал он, - придется сообщить на "Королеву".
До Дэйна вдруг дошло, что ему страшно не хочется сознаваться перед собой еще в одном упущении. Упущение это было гораздо серьезнее, чем промах с радиотелефоном. Он должен был настоять на том, чтобы держаться вместе, не разбредаться в разные стороны, хотя лощина и казалась пустынной и безопасной.
- Здесь происходит что-то очень скверное, - произнес Тау. - Из бластеров стреляли преступники...
Дэйн хорошо знал, как беспощадны законы Федерации, когда речь идет о контактах с аборигенами иных миров. В Школе ему приходилось зазубривать на память соответствующие параграфы из Свода законов. Защищаться от нападений инопланетян не возбранялось, но только защищая свою жизнь, торговец имел право применить против негуманоида бластер или какое-нибудь другое оружие.
Только защищая свою жизнь... Не одобрялось даже применение гипноизлучателей, хотя, как правило, торговцы вооружались ими, отправляясь на малоисследованные планеты, населенные варварскими племенами.
Экипаж "Королевы" ступил на землю Лимбо без оружия и должен был оставаться безоружным до тех пор, пока их жизнь или их корабль не окажутся под угрозой. А здесь, в лощине, кто-то бил из бластера по живым существам просто из гнусной прихоти, утоляя какую-то садистскую ненависть к инородцам.
- Ведь не может быть, чтобы напали они, это шарообразные...
Тау покачал головой, его загорелое лицо стало жестким.
- У них вообще нет оружия. По всему видно, что на них напали без предупреждения, просто взяли и скосили их... чтобы позабавится.
Тау запнулся и не стал продолжать. Картина, которую он нарисовал, была слишком отвратительна для человека, воспитанного в традициях Торгового флота.
Лощина под ними расширилась и широким веером влилась в равнину. Али нигде на было. Он исчез, словно прошел сквозь каменные стены утесов.
Каменные стены!.. Дэйн вспомнил стену, в которую ушел след краулера, и прилип к ветровому стеклу, вглядываясь в скалистые обрывы. Но нет, там не было никаких следов.
Флиттер пошел на снижение и сел.
- Надо доложить на "Королеву", - сказал Тау. Не вставая с места, он потянулся к ключу бортового передатчика.

Глава 7
ЕЩЕ ОДИН КОРАБЛЬ

Тау начал выстукивать вызов, когда скрежещущий вой, грозный и странно знакомый, поднял их на ноги. Это был не ураган - здесь, на краю выжженной пустыни, не происходило ничего, что могло бы нарушить извечное молчание мертвой планеты. Более опытный Тау первым понял, что это такое.
- Звездолет! - крикнул он.
Дэйн был новичком в Космофлоте, но ему было понятно: если корабль идет на посадку с таким раздирающим ревом, значит, его дело плохо. Он схватил Тау за плечо.
- Что с ним?
Лицо врача побелело под загаром. Прикусив нижнюю губу, он как зачарованный глядел в небо. Сквозь нарастающий свист и скрежет он прокричал на ухо Дэйну:
- Спускается слишком быстро!.. Не может затормозить!..
И тут они его увидели. Темное пятно стремительно прорезало утреннее небо и исчезло за зубчатым хребтом на северном горизонте.
Вой затих. Наступила тишина. Тау медленно покачал головой.
- Разбился. Не сумел погасить скорость.
- Что это за корабль? - спросил потрясенный Дэйн. Темное пятно пронеслось так быстро, что он не различил силуэта.
- Слава богу, для пассажирского лайнера он слишком мал. По крайней мере, я надеюсь, что это бы не лайнер...
Да, крушение пассажирского лайнера было бы сущим кошмаром. Дэйн отлично это понимал.
- Какой-нибудь грузовой корабль... - Тау снова сел и застучал ключом.
- Должно быть, потерял управление, когда вошел в атмосферу...
Он связался с "Королевой" и доложил обо всем случившемся. Ответ последовал незамедлительно. Им было приказано оставаться на месте и дожидаться второго флиттера, который прибудет с оборудованием для полевого госпиталя. Затем второй флиттер, взяв на борт Тау, отправится в горы и попытается отыскать место аварии, чтобы оказать помощь, если кто-нибудь там остался в живых. Дэйн, Кости и Мура займутся поисками Камила.
Второй флиттер появился через несколько минут. Мура и Кости выскочили из него, едва он коснулся грунта, а Тау поспешно вскарабкался на их место.
Флиттер сейчас же по спирали взмыл в небо и взял курс к иззубренному хребту, за который упал звездолет.
- Вы видели, как он падал? - спросил Дэйн.
Мура покачал головой.
- Не видели. Только слышали. Потерял управление.
Широкое лицо Кости сочувственно сморщилось.
- Они, должно быть, здорово треснулись. Такой удар - наверное, никого в живых не осталось. Однажды на Джуно я видел примерно такую же посадку дрянь дело, все погибли. А этот, должно быть, потерял управление еще раньше, чем пошел на посадку. Он даже не пытался тормозить, падал точно кусок железа.
Мура тихонько присвистнул.
- Может, чумной корабль...
Дэйн вздрогнул. Чумной корабль... Жуткий призрак на космических трассах. Блуждающий склеп с мертвым экипажем, заразившемся неизвестной болезнью на неведомой планете и избравшем смерть в отдаленных пустынях космоса, чтобы не занести инфекцию на обитаемые миры. Перед Службой охраны солнечной системы стояла незавидная задача перехватывать эту дрейфующую смерть и направлять ее в очищающие недра звезд, либо уничтожать каким-либо другим способом. А здесь, за пределами цивилизованного мира, такой блуждающий склеп мог носиться в пространстве годами и даже столетиями, прежде чем игра случая не бросит его в сферу притяжения какой-нибудь планеты и не разобьет о поверхность.
Впрочем, люди "Королевы" знали, что к чему, они не полезут в разбитый корабль очертя голову. И вообще место крушения могло оказаться в тысяче миль отсюда, далеко за пределами радиуса действия флиттера. И там будет Тау - кто-кто, а уж он-то знает, что с чумой шутки плохи.
- А как Али? Как он пропал? - спросил Кости.
Дэйн подробно рассказал о том, что произошло в лощине, не утаив и собственной оплошности. К его огромному облегчению, ни Мура, ни Кости не стали тратить время на упреки, а сразу приступили к делу. Мура предложил план.
- Пусть Кости поднимется на флиттере и летает над нами. Мы с вами пойдем пешком. Может быть, есть следы, которые не заметны с воздуха.
Так они и сделали. Флиттер на самой малой скорости кружил над их головами, а Дэйн и Мура двигались по зловещей лощине пешком, прорубаясь ножами сквозь густые заросли. Они обнаружили место, где гусеницы краулера соскользнули со скалистого выжженного массива и впервые врезались в рыхлую почву плодородной полосы.
Здесь Мура остановился и оглядел равнину. Пестрых развалин отсюда видно не было, но краулер, несомненно, появился с той стороны, затем с неизвестной целью прошел по лощине к горам и... исчез там, пройдя сквозь сплошную каменную стену.
- Из лагеря Рича?.. - предположил Дэйн.
- Может - да, может - нет, - уклончиво ответил Мура. - Вы говорили, по мнению Али, это была нестандартная машина?
- Но... - Дэйн разинул рот. - Не может же быть, что это сами Предтечи...
Мура засмеялся.
- Говорят, в космосе все возможно, верно? Нет, я не думаю, чтобы древние владыки космоса оставили здесь своих потомков. Но они могли оставить здесь другое - и это другое кто-то здесь использует. Хотел бы я знать побольше о развалинах...
Что ж, возможно, Рип был недалек от истины, когда несколько дней назад утверждал, будто на какой-нибудь планете могло сохраниться оборудование Предтеч. И, быть может, кто-то наткнулся здесь, на Лимбо, на склад этого оборудования? Но тогда обретало силу мрачное предостережение Али - о том, что оборудование Предтеч в руках землян может стать угрозой всему человечеству.
Они старательно обыскивали устье лощины, а флиттер все кружил над их головами. Дэйн на ходу вскрыл пакет с полевым рационом и принялся жевать безвкусную каучуковую массу, которая по идее должна была снабдить его молодой организм всеми необходимыми калориями и витаминами, такую неаппетитную и совсем не похожую на настоящую еду.
Он прорубался сквозь колючие кусты, продирался через путаницу ветвей и вдруг очутился на крошечной полянке, со всех сторон окруженной шипастой растительностью. Под ногами был толстый слой опавшей листвы.
Дэйн замер. Грязный коричневый ковер местами был продран. Из-под разворошенных листьев выглядывала отвратительная зеленая слизь, и от нее поднималась нездоровая гнилостная вонь.
Дэйн опустился на четвереньки. Он не был следопытом, но даже ему было ясно, что здесь происходила какая-то драка - и притом совсем недавно, потому что грязь даже не успела подсохнуть. Дэйн огляделся. Да, идеальное место для засады. И если Камил вышел отсюда... и пошел туда...
Стараясь не наступать на следы, Дэйн пересек поляну. Так и есть. На кустарнике виднелись следы ножа, многие ветки были обрублены. Здесь прошел человек, вооруженный обычным походным ножом.
Прошел здесь... а здесь его поджидал кто-то... или что-то...
Лимбеанцы? Или хозяева странного краулера, которые жгли лимбеанцев из бластера?
В одном Дэйн был уверен: на Камила напали именно здесь - напали, скрутили и уволокли. Куда? Он тщательно оглядел кустарник, но нигде больше не обнаружил никаких следов. Все выглядело так, словно охотник, овладев добычей, испарился вместе с нею.
В кустарнике затрещало, и Дэйн резко обернулся, выхватив гипноизлучатель. Но это был Мура - его славное загорелое лицо появилось среди листвы. Дэйн махнул ему рукой, и Мура вышел на поляну. Объяснять ему ничего не пришлось, он сам все понял с первого взгляда.
- Они сцапали его здесь, - сказал Дэйн уверенно.
- Да, но кто или что такое эти "они"? - возразил Мура и тут же задал вопрос, на который невозможно было ответить:
- И как они отсюда ушли?
- Их краулер, например, прошел прямо через скалу...
Мура поворошил ногой слой опавшей листвы.
- Ничего похожего на люк, - объявил он серьезно, как будто ожидал все-таки обнаружить что-либо в этом роде. - Остается одно... - Он ткнул пальцем в небо, где нарастал рокот флиттера: Кости сделал круг и возвращался к ним.
- Но мы бы увидели... услышали... - запротестовал было Дэйн, н тут же усомнился в собственных словах. Ведь если Али пытался звать на помощь, сам он был на другом конце лощины, да и до Тау оттуда было по крайней мере две мили поворотов, выступов и густого кустарника.
- Что-нибудь поменьше наших флиттеров, - размышлял вслух Мура. Вполне возможно. Ясно одно. Камила они утащили, и, чтобы отбить его, мы должны узнать, кто они и где находятся.
Он снова стал продираться сквозь кустарник, и Дэйн последовал за ним.
Они вышли на открытую скалистую площадку и помахали флиттеру. Кости посадил машину и сразу же спросил:
- Нашли?
- Нашли место, где его захватили, - ответил Мура, усаживаясь перед радиопередатчиком.
Дэйн обернулся, чтобы в последний раз взглянуть на эту зловещую лощину. Но то, что он увидел у горизонта, сразу заставило его забыть и о лощине, и об утесах, обступивших ее. Оказывается, пока они шарили в кустарнике, солнце скрылось. Небо затягивало облаками - и не только облаками. Не стало больше видно и голых, покрытых снегом горных пиков, которые совсем недавно вырисовывались на фоне бледного неба. Словно оно обвалилось, это белесое выцветшее небо, и закрыло собой горизонт. Там, где были горы, теперь клубился туман, такой плотный, что ничего не было видно, как будто художник замазал белой краской неудавшийся пейзаж. Дэйн никогда не видел ничего подобного. И туман надвигался с необычной быстротой, на глазах пожирал милю за милей. Не хватало еще затеряться в этом молоке!..
- Смотрите! - Он подбежал к флиттеру и схватил Муру за руку. Посмотрите, что делается!
Кости сдавленно выругался по-венериански, а Мура только послушно поднял глаза. Вся местность к северу от лощины уже скрылась в тумане.
Более того - от вершин утесов, обступивших лощину, клубами поднимался серовато-желтый пар, он полз по каменным склонам, размывая очертания скал.
И земляне непроизвольно сбились в кучку, ощущая озноб и от этого зрелища, и от холода, наступившего с исчезновением солнца.
Писк рации заставил их опомниться. На "Королеве" заметили туман и предлагали обоим флиттерам немедленно возвращаться.
А туман сгущался все быстрее. Клубы пара над лощиной сливались, образовывали груды облаков, и облака эти начали опускаться, затрудняя всякую видимость.
Кости обеспокоенно произнес:
- плохо дело, эта штука надвигается слишком быстро. Можно, конечно, идти по радару, но я предпочел бы обойтись без этого...
К тому времени, когда они поднялись в воздух, туман уже заливал лощину и грозно выбросил первые щупальца на изрытую поверхность выжженной равнины. В этом было что-то зловещее, твердь исчезла, ее заливали грязные крутящиеся волны, и вот уже ничего не было видно внизу, кроме неясного, грозного движения бесформенных клубов.
Кости уводил флиттер на полной скорости, но они не пролетели и мили, как он вынужден был убавить скорость. Туман встал стеной, он оседал липкими каплями на ветровом стекле, становился все плотнее.
Правда, они не рисковали заблудиться. Флиттер шел по пеленгу с "Королевы". Но теперь вокруг кипело сплошное море тумана. Они не видели ничего, и только жужжание радарной системы связывало их с родным кораблем.
- Надеюсь, наши ребята успели выбраться, - проговорил Кости.
- Если не успели, - отозвался Мура, - им лучше сесть и переждать.
Жужжание радара становилось все громче, и Кости снова убавил скорость.
- Как бы нам не врезаться в нашу старушку, - пробормотал он.
В этом тумане не было ни расстояний, ни направлений. Может, они летели сейчас на высоте десять тысяч футов, а может, скользили в каком-нибудь ярде над поверхностью скалистой равнины. Кости сгорбился над панелью управления, обычно добродушное лицо его было искажено, глаза перебегали с циферблатов на ветровое стекло и обратно...
Потом они увидели корабль - темную тень, возникшую из белесой мглы.
Кости повел флиттер на снижение и с мастерской точностью посадил его на хрустнувший щебень. Все кончилось, но он не торопился вылезать. Сначала он вытер лицо тыльной стороной ладони. Мура наклонился вперед и похлопал великана по плечу.
- Отличная работа, - сказал он.
- А как же иначе! - ухмыльнулся Кости.
Они выбрались из флиттера и, прежде чем направиться к смутной громаде "Королевы", повинуясь какому-то внутреннему чувству, взялись за руки. Рука товарища в твоей руке - это было нужно не только для того, чтобы не потеряться в тумане, это давало ощущение безопасности и уверенности, в котором так нуждался каждый из них. Грозный враждебный туман подавлял их.
Пока они шли, жирная влага оседала на шлемах и стекала крупными каплями на лица и плечи.
Они поднялись по трапу, перешагнули через порог люка и остановились, охваченные блаженным теплом ярко освещенного шлюзового отсека. К ним кинулся бледный и встревоженный Джаспер Викс.
- А, это вы... - разочарованно произнес он.
Кости захохотал.
- А кого ты ждал, малыш? Мистера дракона с такой вот пастью? Конечно, это мы, и мы очень рады, что это мы...
- Что-нибудь случилось? - прервал его Мура.
Викс подошел к открытому люку, выглянул.
- Второй флиттер... - сказал он. - Он не отзывается уже целый час.
Капитан приказал им возвращаться, как только мы заметили туман... В отчете изыскателей сказано, что эти туманы могут стоять несколько дней... но в это время года их обычно не бывает.
Кости присвистнул, а Мура, прислонившись спиной к стене, принялся отстегивать шлем.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

- Несколько дней...
Дэйн почесал в затылке. Несколько дней в этом супе! Тут уж остается одно - сидеть и надеяться на лучшее. А если им еще пришлось совершить в горах вынужденную посадку... Теперь-то он понимал, почему Викс так мается у люка. Да, полет над плоской равниной - легкая прогулка по сравнению с испытаниями, которые выпали на долю экипажа второго флиттера.
Они поднялись в рубку, чтобы доложить капитану. Но капитан слушал их вполуха. Он то и дело посматривал на Тан Я, который сидел за пультом бортовой радиостанции, напряженно вслушиваясь в эфир, готовый в любой момент выйти на связь. Капитана тоже можно было понять. Где-то там, в таинственных просторах Лимбо, затерялся уже не только Али - затерялись Рип, Тау и Стин Вилкокс - треть экипажа "Королевы".
- Опять! - с досадой проговорил Тан. Он сморщился и обеими руками оттянул от ушей наушники. И сейчас же в рубке стал слышен шум, рвущийся через мембраны. Поначалу его можно было принять за жужжание пеленгатора, но тон его все повышался, пока не перешел в визг, от которого заныло в ушах.
Дэйн вслушивался в этот визг и вдруг уловил в нем что-то знакомое: какую-то скрытую пульсацию, знакомый ритм... да-да, тот самый ритм, который он ощутил, приложив ладони к шершавой стене в зловещей лощине.
Значит, есть некая связь между этим шумом в эфире и вибрацией далекой скалы!
Визг оборвался так же внезапно, как и начался. Тан вновь надвинул наушники и стал ждать вызова - либо рации пропавшего флиттера, либо радиотелефона Али.
- Что это было? - спросил Мура.
Капитан Джелико пожал плечами.
- Мы знаем не больше вас. Возможно, какой-то сигнал... он повторяется весь день через равные промежутки времени.
- Приходится признать, - пробасил Ван Райк, остановившись в дверях рубки, - что мы на Лимбо не одни. И вообще на Лимбо много такого, чего сразу не заметишь.
Тут Дэйн решил поделиться своими подозрениями.
- археологи... - начал он, но капитан бросил на него выразительный взгляд, и помощник суперкарго замолчал на полуслове.
- Пока нам ничего не известно, - холодно сказал капитан. - Ступайте, ребята, поешьте и отдохните...
Глубоко уязвленный Дэйн поплелся за Мурой и Кости вниз, в кают-компанию. По дороге они прошли мимо каюты капитана. Из-за двери было слышно, как дико визжит в своей клетке Хубат. "Мне сейчас самому впору так визжать", - подумал Дэйн с горечью. И даже горячая еда, ничуть не похожая на резиновую жвачку, которой он питался накануне, не могла поднять его настроение.
Однако та же еда оказала самое благотворное влияние на настроение Кости.
- Плохо вы знаете Рипа! - восклицал он во всеуслышание. - Это же головастый парень! И мистер Вилкокс тоже знает, что к чему. Наверняка они где-нибудь уютненько устроились, сидят себе и ждут, пока эта штука не рассосется. Кому же придет в голову вылезать в такой туманище?..
"Хорошо бы, если так, - подумал Дэйн. - А вдруг на Лимбо живут люди, которые знают все причуды местного климата, знают эти туманы и умеют ими пользоваться... например, как прикрытием... А этот радиошум... может, это пеленг, и по этому пеленгу отряды крадутся сейчас сквозь мглу... и направляются эти отряды сюда, к "Королеве"!"

Глава 8
ПЛЕННИКИ ТУМАНА

После обеда все свободные члены экипажа собрались у входного люка.
Они, конечно, предпочли бы находиться где-нибудь поближе к рубке управления, но присутствие там капитана исключало такую возможность.
Поэтому лучшее, что им оставалось, это торчать у открытого люка, таращить глаза в затянутое серой мглой пространство и напряженно прислушиваться, не раздастся ли наконец урчание моторов флиттера.
- Они же толковые ребята, - в двадцатый раз повторял Кости. - Не станут они рисковать своей головой, пробираясь сквозь это дерьмо. Вот Али - другое дело. Его сцапали раньше, чем все это началось.
- Может быть, это браконьеры? - предположил Викс.
Великан задумался.
- Браконьеры? М-да... Но что браконьерам делать на Лимбо, скажи, пожалуйста? Что-то я не видел здесь мехов и драгоценных камней. - Он повернулся к Дэйну:
- Как насчет этих мертвых тварей в лощине, Торсон?
Могут браконьеры у них чем-нибудь поживиться?
- Оружия у них не было... и одежды тоже, насколько я мог судить, сказал Дэйн рассеянно. - А на плантациях у них растут пряности; я таких никогда не видел...
- А это не наркотики? - спросил Викс.
- Если и наркотики, то это что-то новое. Тау их тоже не знает... Дэйн поднял голову и прислушался. Он был почти уверен... ага, вот снова! Тише! - Он схватил за рукав Кости и подтащил к люку. - Прислушайся...
Слышишь? А теперь?
Туман был настолько плотен, что казалось, будто наступила ночь. Даже сигнальный огонь на носу "Королевы" не мог рассеять эту тьму. Туман странно искажал звуки, дробил и множил урчание моторов, и можно было подумать, что целая армада флиттеров приближается к "Королеве" одновременно со всех сторон.
Дэйн стремительно повернулся и, рванув рубильник, включил огни вдоль трапа. Даже самое слабое мерцание могло помочь блуждающему в тумане флиттеру определить место посадки. Викс исчез. Было слышно, как он гремит каблуками по коридору, спеша сообщить новости в рубку управления. В ту же минуту туман вокруг "Королевы" осветился. Это вспыхнул сверхмощный прожектор - маяк, который невозможно было не заметить с флиттера.
Темное тело пронеслось рядом с кораблем - так близко, что Дэйн отпрыгнул, уверенный, что оно врежется в трап. Урчание мотора слабело, удаляясь, потом вновь стало нарастать, превратилось в рокот, и темный силуэт вынырнул из тумана, теперь уже совсем низко.
Флиттер сел со страшным скрежетом. Видимо, туман все же помешал пилоту правильно определить высоту. У подножия трапа появились три фигуры, смутные и размытые в тумане. Никого нельзя было узнать, пока они поднимались к люку, и вдруг раздался знакомый сочный бас Рипа:
- Ах, черт меня побери! - Он задержался перед порогом и ласково похлопал ладонью по обшивке корабля. - До чего же славно снова увидеть нашу старушку!.. Бог ты мой, как славно!
- Как же это вам удалось добраться? - спросил Дэйн.
- А что было делать? - отозвался помощник штурмана. - В горах не сядешь. Эти горы - сплошные вершины и пропасти... так, во всяком случае, они выглядят. Мы вышли на пеленг, но тут... Слушайте, что это за помехи?
Мы дважды теряли пеленг, никак не могли настроиться...
Стин Вилкокс и Тау медленно шли следом. Врач едва держался на ногах, волоча за собой походную аптечку. Вилкокс только крякнул в ответ на приветствие, растолкал встречающих и направился прямо в рубку управления.
А Рип задержался.
- Что с Али? - спросил он.
Дэйн рассказал ему про полянку в кустарнике.
- Но как же они?..
- Непонятно. Разве что взмыли прямо в небо. Флиттер посадить там негде. Но ведь краулер-то прошел сквозь скалу! Нет, Рип, на этой планете что-то не так...
- От развалин лощина далеко? - помощник штурмана произнес это жестким, резким тоном.
- Ближе, чем от "Королевы". Мы их не видели из-за тумана, но, возможно, пролетели над ними...
- А с Али вам так и не удалось связаться?
- Тан все время пытается. Да и мы не отключались, пока не вернулись сюда.
- Вероятно, они сразу же отобрали у него шлем, - сказал Рип. - Я бы на их месте сделал то же. Иначе бы он помог нам запеленговать их...
Дэйн вдруг увидел некую возможность.
- Слушай, а нельзя запеленговать сам радиотелефон? Если он не выключен, конечно...
- Не знаю. только расстояние, наверное, очень уж велико. Надо спросить у Тана... - И Рип побежал вверх, в рубку управления.
Дэйн взглянул на часы и быстро пересчитал корабельное время на время Лимбо. Была ночь. Ночь и туман. Даже если Тан сумеет поймать шум радиотелефона, все равно сейчас нельзя высунуть носа из корабля.
Инженер-связист был не один. В рубке собрались все офицеры "Королевы", а сам Тан опять сидел, отведя от ушей наушники. И в рубке снова звучал визг - снова где-то за пеленой тумана работала какая-то гигантская заглушка.
Когда вошли Рип и Дэйн, Вилкокс рассказывал:
- Вот это самое. В точности на нашей рабочей частоте. Я взял два пеленга. Но понимаете, - он пожал плечами, - тут атмосферные помехи, да и определить было трудно в тумане... Точно ли - не знаю. Могу сказать только, что источник находится где-то в горах...
- А это не статические разряды? - спросил капитан Джелико.
- Наверняка нет! И я уверен, что это не передача... Возможно, чей-то пеленг. А больше всего похоже на помехи от крупной работающей установки...
- И что это может быть за установка? - спросил Ван Райк.
Тан снял наушники и положил их на пульт рядом с собой.
- Очень большая, - сказал он. - Что-нибудь вроде Центрального Мозга у нас на Земле.
Все ошеломленно замолчали. Установка типа ЦМ на этой опустошенной планете! Такое не сразу переваришь. Впрочем, Дэйн заметил, что в осведомленности Тана никто не усомнился.
- Что ей здесь делать? - спросил изумленный Ван Райк. - Как ее здесь можно использовать?
- Давайте лучше думать, кто ее использует, - возразил Тан. - Не забывайте, они захватили Камила. Так что они, наверное, много знают о нас, а вот мы о них не знаем ничего.
- Браконьеры... - произнес Джелико, однако по тону его было ясно, что он сам этому не верит.
- Браконьеры с установкой типа ЦМ? Может быть, конечно... откликнулся Ван Райк, и в голосе его чувствовалось сомнение. - Но все равно мы не можем выйти на разведку, пока туман не рассеется...
Трап втянули, и корабль снова перешел на обычный распорядок. Но Дэйн не верил, чтобы кто-нибудь спал в эту ночь. Он думал, что и сам не заснет, однако усталость, накопившаяся за последние двадцать четыре часа, в конце концов сморила его и понесла от одного сна к другому: он все время догонял Али, сначала по извилистым лощинам, а потом между огромными, как башни, узлами ЦМ, и все никак не мог догнать убегающего помощника механика.
На его часах было девять, когда он утром спустился в шлюзовую камеру.
Люк снова был открыт настежь. Снаружи было по-прежнему темно, словно стояла глубокая ночь, может быть, лишь чуть-чуть светлее. Густой туман все еще окутывал корабль.
Внизу на трапе стоял Рип. Он машинально взялся за поручень, но сейчас же отдернул руку и принялся вытирать ладонь о штанину - по поручню крупными маслянистыми каплями стекала осевшая влага. Дэйн спустился по скользким ступенькам и встал рядом с ним.
- И не думает проясняться! - заметил он.
- Кажется, Тан поймал пеленг! - выпалил Шэннон. - Рацию Али! - Он снова схватился за поручень и жадно уставился в сторону развалин, словно пытался усилием воли пробуравить взглядом груды серой ваты, завалившей все вокруг.
- С какого направления? - спросил Дэйн. - С севера?
- Нет! С запада!
Значит, все-таки с запада... где развалины, где лагерь Рича...
Значит, все правильно - Рич и впрямь имеет какое-то отношение к тайнам Лимбо.
- Сегодня рано утром, - продолжал Рип, - помехи исчезли и слышимость минут на десять сделалась хорошей. Тан присягать бы не стал, но уверен, что поймал жужжание включенного радиотелефона.
- Далековато все-таки... до развалин, - пробормотал Дэйн. Но он знал, что, если уж инженер-связист что-нибудь сказал, значит, так оно и есть.
Тан Я никогда не фантазировал.
- Что же мы теперь будем делать? - спросил Дэйн.
Огромные лапы Рипа сжали поручень.
- А что мы можем сделать? - спросил он беспомощно. - Не брести же наудачу - авось выйдем на развалины... Вот если бы они включили передатчик...
- А они что, не включают? Они же должны держать с нами связь... Мог бы ты вести флиттер по пеленгу их передатчика?
- Мог бы, - сказал Рип, - если бы они нам что-нибудь сообщали. Но они не выходят в эфир. Всю ночь Тан вызывал их на аварийной частоте, чтобы они точно знали, что это мы, а не кто-нибудь другой. Но они так и не отозвались.
Да, без пеленга флиттер до развалин не доведешь. И все же какую-то рацию там засекли - возможно, рацию Али - и совсем недавно.
- Я попробовал выйти, - сказал Рип, указывая в туман. - Хорошо, что догадался привязаться тросом, а то бы заблудился через несколько шагов...
Дэйн в этом не сомневался. Но лихорадочное нетерпение, мучившее Рипа, передалось и ему. Невозможно же сидеть, сложа руки, когда появилась наконец какая-то надежда выручить Али! С ума можно сойти... Он спустился по скользкому трапу, нашел трос, который Рип привязал к поручню, и, крепко взявшись за него, двинулся в серую мглу.
Туман каплями оседал на его куртке, стекал по лицу, оставляя на губах странный металлический привкус. Дэйн осторожно, шаг за шагом, продвигался вперед.
И вдруг впереди замаячил какой-то темный силуэт. Дэйн, крадучись, приблизился и смущенно хихикнул, обнаружив, что это всего лишь краулер тот самый, который проделал несколько рейсов к развалинам и обратно, перевозя оборудование Рича.
К развалинам и обратно!
Дэйн стиснул трос в кулаке. А что, если...
Быстро перебирая по тросу руками и поминутно спотыкаясь - так торопился, - он вернулся к трапу. Если его надежда оправдается, проблема решена. Можно будет найти лагерь и застать археологов врасплох. Они, конечно, ничего подобного сейчас не ожидают.
Рип ждал его на трапе. По лицу Дэйна он сразу понял, что у того есть какая-то идея, но вопросов задавать не стал, а просто поспешил за ним по пятам.
- Где Ван Райк? - спросил Дэйн на ходу. - Или капитан?
- Капитан спит, - ответил Рип. - Тау заставил прилечь. А Ван Райк, наверное, у себя в каюте.
Дэйн устремился на грузовую палубу. "Ах, если бы все получилось так, как я задумал! Это была бы настоящая удача - первая удача с тех пор, как мы связались с этой проклятой планетой..."
Суперкарго возлежал на своей койке, заложив руки за голову. Дэйн в нерешительности остановился на пороге, но голубые глаза Ван Райка были открыты и тотчас же уставились на него. Дэйн начал с места в карьер:
- Кто-нибудь пользовался краулером последние два дня, сэр?
- Насколько мне известно, нет, - ответил суперкарго. - А что такое?
- Значит, - дрожа от возбуждения, произнес Дэйн, - значит, им пользовались только для перевозки оборудования доктора Рича?
Ван Райк сел. Он не только сел, но потянулся за ботинками и обулся.
- Так ты полагаешь, автонастройка у него сохранилась? Возможно, сынок, вполне возможно!
Он уже натягивал куртку. Тут до Рипа дошло.
- Проводник до самого лагеря! - с восторгом вскричал он.
- Будем надеяться, - сдержанно произнес Ван Райк.
Снова вернулись к краулеру - на этот раз во главе с самим суперкарго.
Приземистый грузовоз по-прежнему стоял между стабилизаторами "Королевы" в том же положении, в каком его оставил Дэйн, - уставив тупой нос на запад.
Да, автонастройка на лагерь, видимо, сохранилась. Когда двигатель включили, краулер медленно пополз по своим старым следам, и, если бы Дэйн, нагнав его, не заглушил потом, он так полз бы и полз, невзирая ни на какие туманы, через выжженную пустошь до того места, где Рич выгрузил свое оборудование. Это был идеальный проводник. Людям "Королевы" оставалось лишь следовать за ним.
Суперкарго не сказал ни слова. Он только повернулся и пошел обратно к "Королеве". Шагая следом за ним, Дэйн пробормотал:
- Эх, нам бы хоть один ручной лучемет...
- Тогда уж лучше резонатор, - возразил Рип.
Дэйн испуганно покосился на него. Лучеметом не обязательно убивать им можно пригрозить или проломить стену укрепления. Но резонатор...
Акустические волны невидимы, от них нет защиты, и они буквально разрывают людей на части. И если Рип заговорил о резонаторе, значит, он считает, что настоящее сражение неизбежно. Впрочем, все это пустые разговоры.
"Королева" - послушный закону торговый корабль, на ней нет ни лучеметов, ни резонаторов.
Ван Райк поднялся в секцию управления и постучал в дверь капитанской каюты, из-за которой доносились пронзительные крики Хубата. Джелико откатил дверь. Лицо у него было усталое и хмурое. Он раздраженно стукнул по клетке голубого чудовища и поздоровался с суперкарго. Однако на этот раз встряска не оказала обычного действия - Хубат завизжал еще громче.
Суперкарго спросил, разглядывая его:
- Давно он у вас так бесится, капитан?
Джелико бросил на своего любимца яростный взгляд и вышел в коридор подальше от шума.
- Почти всю ночь. - Он задвинул дверь, стало тише. - По-моему, он сошел с ума. Не понимаю, что с ним стряслось?
- У него слуховой порог, кажется, выше ультразвука?
- Значительно. А почему... - Капитан проглотил свое "почему". Глаза его сузились. - Вы имеете в виду эти чертовы радиопомехи? Полагаете, они связаны с акустикой?
- Не исключено. Он орет, когда помехи прекращаются?
- Это можно проверить. - Джелико сделал было движение, чтобы вернуться в каюту, но Ван Райк остановил его.
- Сейчас есть дело важнее, капитан.
- А именно?
- Мы знаем, как добраться до лагеря Рича.
И Ван Райк принялся рассказывать капитану о краулере. Джелико внимательно слушал, прислонившись к стене, лицо его было бесстрастно, словно Ван Райк зачитывал ему список принятых на борт грузов. Когда суперкарго закончил, капитан только проговорил неторопливо:
- Ну что ж, может быть, и получится...
Снова экипаж собрался в кают-компании. Отсутствовал только Тан, оставшийся в радиорубке. В руке у капитана Джелико был серебряный стерженек, прикрепленный к поясу длинной цепочкой.
- Мы обнаружили, - начал он без всякого вступления, - что управление грузового краулера по-прежнему настроено на лагерь Рича. Таким образом, краулером можно воспользоваться как проводником...
Это заявление было встречено общим шумом, в котором можно было разобрать вопрос: когда начнем? Джелико постучал стерженьком по столу, и шум прекратился.
- Жребий, - сказал он.
Мура уже приготовил все для жребия - нарезал соломку, сложил в кружку и встряхнул.
- Тан остается на рации, - объявил капитан. - Жребий будут тянуть десять человек. Пойдут пятеро - те, кто вытащит короткие соломинки...
Стюард пошел по кругу, держа кружку выше уровней глаз сидящих людей.
Каждый вытаскивал соломинку и не глядя зажимал ее в кулаке. Потом все одновременно раскрыли ладони.
Короткая! Дэйна бросило в жар - то ли от радости, то ли от волнения.
А кто еще? Он оглядел стол. Рип! У Рипа тоже короткая! И в замасленных пальцах Кости тоже зажата короткая соломинка. Четвертую показал Стин Вилкокс, а пятую и последнюю - Мура.
Командиром будет Вилкокс - это хорошо. На молчаливого штурмана можно положиться полностью. И надо же, как странно распорядилась судьба.
Короткие соломинки достались как раз тем, без кого "Королева" на крайний случай могла обойтись. Если мы все пропадем, корабль и без нас сумеет уйти с Лимбо. Дэйн постарался отогнать от себя мрачные мысли.
Капитан Джелико недовольно фыркнул, обнаружив, что он в экспедицию не попал. Он поднялся, подошел к стене справа от себя и вставил серебряный стержень в какое-то отверстие. Дверца секретного сейфа со скрежетом распахнулась. Видно, ее давно не открывали.
Внутри на подставке стояли бластеры - целая шеренга ручных бластеров!
Под ними висели кобуры и зловеще поблескивали полные обоймы. Это был арсенал "Королевы", вскрыть его мог только капитан и только тогда, когда считал положение чрезвычайно серьезным.
Один за другим Джелико извлекал бластеры и передавал Штоцу. Тот тщательно осматривал каждый бластер, щелкал и клал перед собой на стол.
Пять бластеров, пять кобур, пять патронташей с комплектом обойм. Затем капитан закрыл сейф и запер его серебряным стерженьком, с которым - по законам Федерации - не имел права расставаться ни днем, ни ночью. Он вернулся к столу и оглядел пятерых избранников судьбы. Каждый из них умел пользоваться бластером, как и всякий вольный торговец, так что объяснять было нечего. Капитан сделал приглашающий жест.
- Разбирайте, ребята, - сказал он. - Это все ваше!
Он ничего больше не добавил - и без того было ясно, что, по его мнению, дело им предстояло опасное.

Глава 9
ОХОТА ВСЛЕПУЮ

Снова Дэйн облачился в полевое обмундирование. Застегивая шлем, он дал себе торжественную клятву впредь ни при каких обстоятельствах не выключать радиотелефон. Никто так и не упрекнул его за оплошность в лощине, а ведь он думал, что отныне его будут держать подальше от настоящего дела. И вот, пожалуйста, никто не оспаривал его права идти в поход, ему предоставили новую возможность отличиться - просто потому, что он вытащил короткую соломинку. Что ж, он приложит все силы, чтобы оправдать доверие.
За бортом по-прежнему не было ни дня, ни ночи. Был только туман. Они плотно поели и спустились по трапу в серые сумерки, которые, судя по показаниям часов, следовало называть полуденными.
Рип шагал впереди. Ощущая у бедра непривычную тяжесть бластера, Дэйн шел вслед за Вилкоксом. Кости и Мура уже хлопотали у краулера.
На плоской платформе маленькой машины было место только для одного человека, от силы для двух. Бортов у платформы не было вовсе, держаться на ее скользкой поверхности было не за что, а потому решили, что все пойдут пешком, привязавшись тросами к корме.
Кости запустил двигатель, и краулер пополз вперед, дробя гусеницами гравий и обломки пористого камня. Двигался он со скоростью пешехода, и поспевать за ним не составляло труда.
Дэйн оглянулся. "Королевы" уже не было видно. Только слабое сияние еще мерцало где-то вверху - это был прожектор, который в обычных условиях виден на расстоянии многих миль. Вот тогда-то Дэйн по-настоящему понял, что значит сейчас потеряться, и ухватился за трос, проверяя, хорошо ли он привязан.
Человек, который вел краулер через пустошь в первый раз, выбирал самый удобный путь. Дорога под ногами была достаточно ровной, только раз они попали на реку застывшего шлака, где было очень скользко, и пришлось основательно попотеть.
Однако довольно скоро они обнаружили еще одну особенность тумана.
Звуки! Они так и не смогли понять, что это за звуки. То ли многократное и усиленное эхо их собственных шагов и хруста гусениц, то ли какие-то другие, естественные шумы. Несколько раз Кости глушил двигатель, и они замирали, прислушиваясь. Им казалось, что они окружены, что какой-то другой отряд скрыто следует за ними во мраке, готовясь напасть. Но стоило им остановиться, как звуки исчезали, так что в конце концов по общему молчаливому согласию они решили пренебречь этими слуховыми галлюцинациями и двинулись вперед уже без остановок, видя лишь несколько дюймов грунта у себя под ногами да смутную тень на месте ближайшего соседа.
Влага, стекавшая по шлемам, пропитывала одежду. Она неприятно пахла, и собственная кожа казалась Дэйну липкой и нечистой. Он попытался вытереть лицо, но только размазал маслянистую жидкость еще сильнее.
В остальном же все шло хорошо. Краулер уверенно и беспрепятственно двигался вперед. Его электронная память работала безотказно. Так они оставили позади уже три четверти пути через пустошь, когда в тумане вдруг послышался новый звук, и звук этот явно не был эхом их собственного движения.
Топот! Кто-то бежал во мгле, совсем недалеко.
Очень странный топот, подумал Дэйн. Какой-то дробный. Как будто у бегущего больше двух ног. Он стал медленно поворачивать голову, стараясь определить, с какой стороны доносится топот. Но определить направление было невозможно. Непонятно было даже, догоняют их эти шаги или, наоборот, убегают от них. Тут трос подергали, и приглушенный голос Рипа спросил:
- Что это там?
- Не знаю, - отозвался Дэйн. Топот затих. Может, это был шаровидный лимбеанец?
Из тумана выступило какое-то обширное темное пятно, и сейчас же раздался чей-то крик. Дэйн вздрогнул. Башмаки его съехали с гравия и песка на что-то гладкое. Теперь он стоял на плите мостовой, а темное пятно оказалось обвалившейся стеной древнего строения. Пустошь кончилась. Они достигли развалин.
- Торсон! Дэйн!
Это кричал Рип, и Дэйн поспешил откликнуться. Трос больше не натягивался - значит, краулер стоял, Дэйн осторожно двинулся вперед и наткнулся на Рипа. Рип стоял, склонившись над лежащим вилкоксом.
Оказывается, Вилкокс оступился и попал ногой в трещину. Перелома не случилось, но острый камень пропорол ему икру, а нога застряла.
Вчетвером они подняли штурмана, посадили на платформу краулера и перевязали рваную рану, из которой хлестала кровь. Идти Вилкокс больше не мог, а потому остался на платформе возле пульта управления.
Прошло полчаса, прежде чем они снова двинулись в путь. Вилкокс сидел с бластером наготове, а остальные шагали рядом с краулером, по обе стороны от него. Вокруг вырастали стены, целые кварталы каких-то диковинных строений, но никаких следов лагеря землян видно не было.
Здесь, среди руин древней и чуждой жизни, у Дэйна снова появилось ощущение, будто кто-то следит за ними из тумана, чьи-то глаза, для которых эти неверные сумерки не помеха. Гусеницы краулера больше не хрустели по щебню, стояла жутковатая тишина. По гладким стенам стекала вода, там и тут она скапливалась в большие лужи, Жидкость в этих лужах была гнилая, скверная, от нее тянуло дурным металлическим запахом.
Вскоре они достигли места, где здания, видимо, не пострадали. Крыши и стены охраняли вечный мрак внутри, и становилось странно при одной только мысли заглянуть в эти зловонные склепы.
Поскрипывая гусеницами по осевшим плитам мостовой, краулер продолжал бодро катиться вдоль улицы. По-видимому, стены как-то задерживали туман.
Дэйн обнаружил, что различает уж не только фигуры своих товарищей, но и их лица. И еще он заметил, что все они то и дело опасливо оглядываются и косятся на черные провалы.
Рип вдруг вытащил фонарик и включил его. Луч света упал на темное пятно у ближайшей стены. Вилкокс остановил краулер. Рип нагнулся над своей находкой, и Дэйн подошел к нему.
Рип принюхался, посапывая словно ищейка, разбирающая запутанный след.
- Что тут у тебя? - спросил Дэйн. Пятно как пятно, ничего особенного.
Луч фонарика заскользил по мостовой, как будто Рип искал еще что-то.
В круге света появился какой-то желтоватый комочек. Рип рассматривал его очень внимательно, но рукой не касался. Дэйн нагнулся.
- Крэкс... - произнес Рип.
Дэйн отшатнулся.
- Ну да?
- Понюхай, - посоветовал Рип.
Но Дэйн не стал следовать его совету. Чем меньше имеешь дело с крэком, тем лучше.
Рип выпрямился и подошел к краулеру.
- Кто-то здесь выплюнул жвачку крэкса, - сообщил он. - Совсем недавно... возможно, сегодня утром.
- Я же говорил - браконьеры! - сказал Кости.
- Так... - Вилкокс стиснул рукоять бластера. Крэкс был наркотиком, объявленным вне закона по всей Галактике.
Человек, жующий крэкс, обретал - ненадолго - невероятно быструю реакцию, сверхчеловеческую способность владеть собой, необычайную ясность мышления. Потом следовала жестокая расплата. Но под действием наркотика человек становился вдвое хитрее, вдвое быстрее, вдвое сильнее любого нормального человека. Встретиться с таким противником было бы страшно.
Они тщательно обыскали все вокруг, но, кроме выплюнутой жвачки, не нашли никаких следов. Словно никто до них не ходил этим путем с тех пор, как забытая война разрушила город. Если доктор Рич и начал свои раскопки, то место работ еще предстояло отыскать.
Вилкокс пустил краулер малым ходом, и группа двинулась дальше. Теперь все держали бластеры наготове.

Предыдущая страница 5 Следущая страница


Саргассы космоса 6

- Интересно... - Дэйн вгляделся в изломанную линию крыш. - Тебе не кажется, что туман редеет? - спросил он Рипа.
- Да, уже давно. И это очень неплохо... Гляди-ка, гляди!
Мостовую пересекала расселина, и будь туман погуще, из нее получилась бы настоящая яма-ловушка. Она могла бы с легкостью поглотить и краулер, и всех, кто его сопровождал. Впрочем, краулер помнил о ней. Он неторопливо повернул и полез в обход через кучу щебня, так что Вилкоксу пришлось засунуть бластер в кобуру и обеими руками вцепиться в пульт управления, чтобы не упасть. Краулер вскарабкался на вершину груды и стал сползать по противоположному склону в лавине потревоженного щебня.
Шум при этом стоял такой, что люди Рича не могли не услышать его.
Вилкокс остановил краулер, и все бросились в укрытия. Некоторое время они ждали, но тянулись минуты, а ничего не происходило. Вилкокс приказал двигаться дальше.
- Да нет их здесь, - заявил Кости, вылезая из укрытия.
- и наверное, довольно долго, - согласился Рип. - Я так и знал, что он не археолог.
- А как же насчет Али? - спросил Дэйн; Все-таки Тан принял этот слабый сигнал именно со стороны развалин. Впрочем, может быть, только с направления на развалины.
Краулер дополз до места, где расселина была до краев заполнена обломками, образовавшими нечто вроде моста. Прочность этого моста вызывала сомнения, но краулер уже проходил здесь, и не один раз, так что имело смысл рискнуть.
Штурман включил двигатель и железными пальцами вцепился в пульт.
Краулер, приседая и раскачиваясь, пополз по обломкам. Был момент, когда его гусеница сорвалась в рытвину и он сильно накренился на левый борт, едва не сбросив Вилкокса в пропасть, но все обошлось.
Когда машина переползла на ту сторону, пошел Кости. Держась обеими руками за трос, он мелкими шажками двигался по самой середине насыпи, и пот стекал у него из-под шлема, смывая со щек слизь осевшего тумана.
Остальные медленно пробирались следом, проверяя каждый свой шаг. Идти было особенно неприятно потому, что дна пропасти ни справа, ни слева видно не было.
Когда опасное место осталось позади, краулер снова набрал скорость и вывернул на свой первоначальный курс. Туман явно редел, и, хотя он не исчез совсем, видимость значительно улучшилась. Теперь они видели все вокруг по крайней мере на полквартала.
- У них были полевые палатки, - задумчиво сказал Дэйн. - И полевая энергостанция.
- Ну? - сказал Рип раздраженно. - Где же все это?
С того момента, как он нашел жвачку крэкса, его хорошее настроение испарилось.
- Лагерь они разбили не в городе, - уверенно сказал Дэйн.
Здесь, среди развалин, было нехорошо. Все здесь было чужое, жуткое, давящее. Дэйн никогда не считал себя особенно чувствительным человеком, но эти развалины его угнетали. Остальные, по-видимому, чувствовали себя не лучше. Маленький Мура не произнес ни слова с тех пор, как они вступили в город. Он брел за краулером, держась за свой трос, и все время озирался, словно ожидая, что вот-вот нечто бесформенное и ужасное ринется на них из тумана. Да кто же решится разбить здесь палатку, спать здесь, есть, работать, жить среди запахов, пропитывающих эти спаленные, разрушенные здания - здания, в которых, наверно, никогда не обитало ни одно человекоподобное существо?
Краулер вел их сквозь лабиринт строений, а потом уцелевшие кварталы остались позади и по сторонам вновь потянулись полуразрушенные стены, груды земли, щебня и обломков.
Вдруг Вилкокс торопливым ударом по клавише управления остановил его.
Это движение штурмана было столь красноречиво резким, что все мгновенно, не дожидаясь приказа, залегли.
Впереди, за пеленой тумана, виднелась надувная палатка. Ее гладкие вздутые стены блестели от осенней влаги. Вот он, наконец, лагерь Рича!
Но Вилкокс не спешил приближаться к нему. Хотя ничто, кроме некоторых косвенных подозрений, не говорило против археологов, штурман вел себя так, словно находится перед лицом противника.
Он приладил ларингофон и подтянул ремень шлема. Но не голосом, а жестом он приказал окружить палатку. Дэйн с Рипом поползли вправо, прячась за обломками и кучами щебня.
Когда они проползли примерно четверть окружности, Рип схвати руку Дэйна и знаком велел остановиться, а сам пополз дальше, заходя противнику в тыл.
Дэйн осторожно приподнял голову. Палатка стояла посередине довольно обширного пространства, тщательно расчищенного от щебня и мусора. Можно было подумать, что археологи подготовили здесь стоянку для флиттеров или для краулеров. Но не видно было никаких следов археологических раскопок.
Дэйн плохо представлял себе археологические работы - только по кино и по рассказам Рипа, но одно было ясно: то, что было перед ними, более всего напоминало не научную станцию, а полевой штаб крупного отряда первопроходцев или изыскателей. Может быть, палатка действительно оставлена изыскателями?
Затем в поле его зрения появился краулер. Вилкокс восседал на платформе в такой позе, что посторонний наблюдатель никак не заподозрил бы в нем раненного. Краулер с хрустом двигался прямо к палатке, но там по-прежнему никто не подавал никаких признаков жизни.
Дэйн - да и Вилкокс, судя по выражению его лица, - никак не ожидали, что краулер не остановится перед палаткой, а объедет ее и устремится куда-то дальше. Тогда Вилкокс остановил машину и в наушниках Дэйна прошелестел его шепот:
- Вперед, но осторожно...
Они с четырех сторон двинулись к палатке, перебегая от укрытия к укрытию. Из палатки не доносилось ни звука. Мура подбежал первым, и его ловкие пальцы быстро нащупали входной клапан. Клапан откинулся, открылся вход, и они заглянули внутрь.
Палатка оказалась всего лишь пустой скорлупой. В ней не было даже внутренних перегородок, даже пол из тиловолокна не уложен - надутые воздухом стены стояли прямо на грунте. И не было в ней ни одного мешка, ни одного ящика из груза, доставленного "Королевой".
- Фальшивка! - прошипел Кости. - Ее поставили, только чтобы мы...
- Чтобы мы думали, что их лагерь здесь, - закончил за него Вилкокс. Похоже на то.
- Да, - пробормотал Рип. - Если бы смотрели на эту штуку с флиттера, мы бы решили, что здесь все как надо... Куда же они девались?
Мура снова закрыл клапан.
- Здесь их нет, - объявил он таким тоном, будто сделал открытие. Но, мистер Вилкокс, краулер, кажется, порывался двигаться куда-то дальше.
Возможно, он знает больше, чем мы думаем...
Вилкокс в задумчивости оттянул подбородочный ремень, огляделся. Туман вокруг все рассеивался, хотя и не так быстро, как раньше сгущался.
Вероятно, если бы дело не касалось Али, он бы отдал приказ возвращаться на "Королеву". Но теперь, после долгого раздумья, он снова включил двигатель.
Краулер пополз, группа двинулась за ним. Город кончился, стали появляться участки, покрытые растительностью - жесткой травой и чахлым кустарником. Появились каменные россыпи и огромные валуны - до горного хребта было уже недалеко.
Туман, поредевший было в городе, снова сгустился, и люди старались держаться поближе к краулеру и друг к другу.
У Дэйна вновь появилось ощущение, будто за ними следит кто-то невидимый. Грунт под ногами сделался неровным. Кости мимоходом указал на следы гусениц, отпечатавшиеся на участках с мягкой почвой, когда краулер проходил здесь раньше.
А туман становился все плотнее, и они уже ничего не видели, кроме краулера и ближайшего соседа.
- Осторожно! - Рип схватил Дэйна за руку - и вовремя. Еще шаг, и Дэйн с размаху налетел бы на каменный выступ, вдруг выросший из тумана. Они услышали многократно отраженное эхо своих шагов и через несколько минут поняли, что находятся в узком ущелье. Тогда они взялись за руки и растянулись в цепь - фланги цепи уперлись в скалистые обрывы.
И здесь Вилкокс снова остановил краулер. Все это ему очень не нравилось. Двигаясь вслепую по этому ущелью, они легко могли попасть в ловушку. Но, с другой стороны, те, кого они преследовали, вряд ли ожидали, что экипаж "Королевы" решится на поход в таком тумане. Штурману предстояло выбрать, что лучше: прекратить преследование и потерять преимущество внезапности или двигаться дальше с риском попасть в засаду.
Вилкокс был очень осторожен, он был идеальным космическим штурманом, и не в его духе было принимать поспешные решения. Его товарищи знали, что никакие доводы сейчас не помогут, что решение он примет сам, единолично. И все с облегчением вздохнули, когда он вновь включил двигатель.
Но не прошло и нескольких минут, как преследование закончилось самым неожиданным образом. На их пути вдруг встала огромная черная скала, краулер ткнулся в нее носом и остановился, а его гусеницы все продолжали скрести грунт, словно стремились вогнать машину в неподвижный камень.

Глава 10
РАЗБИТЫЙ КОРАБЛЬ

- Да он лезет сквозь стену! - изумленно сказал Кости.
Вилкокс опомнился и выключил двигатель. Краулер замер, упершись носом в скалу, сквозь которую вела его электронная память.
- Они ввели в автонастройку ложные координаты, - сказал Рип.
Но Дэйн уже видел след гусениц, уходивший в сплошную скалу. Он обошел Рипа и приложил ладони к осклизлой и влажной поверхности камня. Так и есть!
Он ощутил вибрацию. Как и в лощине, она была слабой, но постепенно усиливалась, и вскоре он почувствовал ее не только в скале, но и в грунте, на котором стоял, и тут ее почувствовали остальные.
- Что за чертовщина! - рявкнул Вилкокс. Он перегнулся через пульт управления и тоже приложил ладони к стене. - Она, должно быть, полая...
Это работает установка, о которой говорил Тан!
Именно! Именно та самая установка, о которой говорил Тан, что она мощнее самой мощной вычислительной машины на Земле. И она дает о себе знать не только радиоволнами и ультразвуками, зарегистрированными на "Королеве", но и вибрацией скальных массивов. Но зачем? Какой цели служит эта колоссальная энергия? И как можно провести краулер через глухую каменную стену? Нет, Рип не прав. Если бы эти люди действительно хотели сбить автонастройку краулера, они бы сделали это так, чтобы машина завела нас куда-нибудь в сторону, в глубину пустыни, в никуда...
- Здесь должен быть какой-то секрет... - бормотал Вилкокс, ощупывая каменную поверхность.
Но Дэйн не верил, что штурману удастся найти скрытую кнопку, отпирающую потайную дверь. Дэйн сам пытался сделать это при ярком солнечном свете, и ничего у него не получилось.
Кости прислонился к гусенице краулера.
- Если он и прошел через это место, то больше, видно, не хочет. Мы не знаем, как отпереть эти ворота. Здесь нужен хороший заряд торлита.
- Вот это дело! - воскликнул Рип. Он наклонился и принялся ощупывать подножие стены. - Как ты думаешь, сколько понадобится торлита?
Но Вилкокс покачал головой.
- Так дело не делают, - сказал он. - Ну-ка, Кости, подключи свой аккумулятор к моему, попробуем связаться с "Королевой". Может быть, на двойной мощности мы до нее дотянемся.
Кости повиновался.
- Вибрация усиливается, - предупредил Дэйн. Он явственно ощущал это кончиками пальцев, приложенных к стене. - Через помехи вам не пробиться, сэр.
- Пожалуй, - согласился Вилкокс. - Впрочем, эти помехи неустойчивы, подождем перерыва.
Дэйн, ведя рукой по стене, двинулся вправо. Через несколько шагов он обнаружил устье узкой расселины, до этого скрытое туманом. Держась за шершавый камень, он углубился в нее и сразу обнаружил, что вибрация нарастает. Может быть, вот так, на ощупь, удастся добраться до самой установки? Об этом стоит подумать... А что, если всем отвязаться от краулера, соединить тросы в один... и пройти, держась за этот трос, как можно дальше?.. Он вернулся к краулеру и поделился с Вилкоксом своими мыслями.
- Посмотрим, что скажет капитан, - ответил штурман.
Теперь, когда они стояли на месте, их начал прохватывать озноб. Туман был холодный. "Сколько можно ждать?" - нетерпеливо думал Дэйн. Но вибрация уже ослабевала, и ясно было, что скоро наступит очередной перерыв.
Вилкокс, прижав ладонь к стене, готовился выйти в эфир в первый же удобный момент.
И когда вибрация почти совершенно стихла, он быстро заговорил в микрофон на кодовом языке торговцев. Когда он закончил доклад, наступила томительная тишина. Неизвестно, приняла ли "Королева" их передачу, потому что расстояние было слишком велико даже для их радиотелефона на сдвоенном питании. Однако в конце концов сквозь треск разрядов они услышали приказ капитана провести короткую разведку расселины и не позже чем через час начать движение обратно к кораблю.
Вилкоксу помогли слезть с краулера, вручную развернули неуклюжую машину и переключили автонастройку на обратный маршрут. Затем из пяти коротких тросов связали два длинных.
Дэйн, не дожидаясь приказа - в конце концов, мысль-то была его, обвязал конец одного из тросов вокруг пояса. Вторым тросом, несмотря на протесты Рипа, преспокойно завладел Кости.
- Снова началось, - сообщил Мура, стоявший у скалы.
Дэйн приложил ладонь к скале и двинулся вперед. Кости последовал за ним. Они ступили в устье расселины, все еще забитое ватными клочьями тумана.
Было ясно, что здесь никакие краулеры не проходили. Узкая расселина была завалена обломками скал, через которые приходилось перебираться, помогая друг другу. И чем дальше они шли, тем сильнее вибрировали стены.
Когда они остановились передохнуть, Кости стукнул кулаком по скале.
- Вот ведь барабаны, - сказал он. - Бьют и бьют...
Он был прав. В этой непостижимой пульсации было что-то от далекого барабанного боя.
- Знаешь, - продолжал Кости, - на Горби пляшут под такие вот барабаны. Дьявольская штука, послушаешь-послушаешь - проберет тебя до самых костей, и сам пускаешься в пляс... И здесь тоже... Чувствуешь? Так и дерет по коже. И все кажется, будто там... - он указал в туман, - сидит кто-то и ждет удобной минуты, чтобы прыгнуть тебе на спину...
Передохнув, они пошли дальше. Груды обломков становились все выше, почти все время приходилось карабкаться в гору. Они были уже намного выше уровня равнины и тут наткнулись на удивительную находку.
Придерживаясь за выступ скалы, чтобы удержать равновесие, Дэйн балансировал на гребне очередной насыпи, как вдруг нога его соскользнула, и он кувырком покатился вниз, прежде чем Кости успел подхватить его. Он больно ударился обо что-то, перевернулся и ощутил под ладонями не грубый шершавый камень, а гладкую скользкую поверхность. Что это? Стена здания?
Так далеко от города?
- Цел? - окликнул его сверху Кости. - Поберегись, я спускаюсь.
Дэйн отполз в сторону, и Кости съехал вниз по насыпи ногами вперед. его подкованные ботинки с металлическим звоном ударились о тот же предмет, что остановил падение Дэйна.
- Вот это да! - воскликнул Кости. - Он уже стоял на коленях, ощупывая гладкую черную поверхность. - Корабль!
- Что-о?
Дэйн подобрался ближе. Теперь он тоже различал изгиб броневой обшивки и другие знакомые детали. Да, они наткнулись на корабль, и этот корабль потерпел ужасное крушение. Его вогнало в расселину между скалами, словно пробку в бутылку. Если бы Дэйну и Кости вздумалось идти дальше, им пришлось бы перебираться через него. Дэйн поднес микрофон ко рту и сообщил о находке на краулер.
- Тот самый корабль, который разбился вчера? - спросил Вилкокс.
Но Дэйн уже понял, что это не тот:
- Нет, сэр. Этот разбился давно. его почти завалило щебнем, корпус изъеден ржавчиной. Мне кажется, он лежит здесь уже много лет...
- Ждите нас, мы сейчас будем...
- Краулер здесь не пройдет, сэр. Дорога никуда не годится.
Через некоторое время они пришли все трое. Через самые трудные участки Вилкокса перетаскивали на руках. Его усадили на обломок скалы, и Кости, успевший в поисках люка осмотреть разбитый корпус, доложил:
- Видимо, это разведывательный корабль. Но он какой-то странный. Не могу определить его тип. Люк, по-моему, должен быть где-то здесь... - Он ткнул пальцем в кучу щебня, завалившего корпус. - Можно попробовать откопать.
Рип и Дэйн сходили к краулеру за лопатами и ломами и принялись расчищать завал.
- Ага! Что я вам говорил? - торжествующе вскричал Кости, когда из-под щебня показался верхний край открытого люка.
Но им пришлось перекидать еще немало грунта и камня, прежде чем открылась дверь, в которую можно было пролезть. Разведывательные корабли не отличались скоростью хода, но зато строились с таким расчетом, чтобы запас прочности у них был предельно высок. Они выдерживали там, где лопались корпуса лайнеров и давали трещины даже превосходные грузовые и почтовые корабли больших компаний.
Но этот корабль обладал, по-видимому, совсем уж фантастической прочностью. Чудовищный удар о скалы не разнес его на куски, корпус уцелел, только немного сдвинулись броневые листы обшивки.
Кости оперся на лопату.
- Никак не могу понять, какого он типа, - пробормотал он, покачав головой, словно это обстоятельство тревожило его.
- Что тут удивительного? - нетерпеливо возразил Рип. - Это уже просто груда ржавого лома.
- Тип корабля всегда можно определить, - с досадой сказал Кости. Даже если он разбит вдребезги... А здесь ничего не понять, у него все не так...
Мура улыбнулся.
- я все-таки думаю, Карл, что здесь все, как надо. Просто ни один современный корабль не выдержал бы такой посадки.
- По-вашему, это старинный корабль? - быстро спросил Вилкокс. - Вам приходилось видеть такой раньше?
Мура вновь улыбнулся.
- Да, но не в космосе. Чтобы увидеть такой корабль в космосе, надо было бы родиться лет пятьсот назад. Он похож на охотника за астероидами, класс три. Один такой выставлен на Земле в Музее космонавтики, в космопорте "Восток". Но как он попал сюда... Мура развел руками.
Дэйн не разбирался в истории космического кораблестроения, но Вилкокс, Кости и Рип поняли, о чем говорит Мура. Штурман тут же возразил:
- Пятьсот лет назад никто ничего не знал о гиперпереходе. Люди были прикованы к своей собственной солнечной системе, никто еще не летал к звездам...
- Если не считать отдельных храбрецов... - поправил его Мура. - Вы же знаете, что в других планетных системах существуют колонии землян, насчитывающие тысячелетнюю историю. О том, как они возникли, известно только по легендам. Одни пересекали космос в состоянии анабиоза, другие умирали в пути от старости, оставив сыновей и внуков, и только их отдаленные потомки достигали новых миров. И, кроме того, в то время уже знали о гиперпереходе и пытались строить первые варианты гиперкораблей.
Правда, ни один изобретатель не вернулся на Землю рассказать, вышло у него что-нибудь или нет. как этот охотник попал на Лимбо, я объяснить не могу.
Но готов поклясться, что находится он здесь очень давно.
Кости посветил фонариком в люк.
- Надо слазить туда, - сказал он. - Посмотреть...
Охотник был маленьким тесным корабликом. По сравнению с ним "Королева" показалась бы пассажирским лайнером. Очень скоро Кости вернулся обратно. Оказалось, что он не смог протиснуть свое огромное туловище в изуродованный дверной проем. И в конечном счете только Дэйну и Муре удалось добраться до отсека, служившего некогда кладовой и жилой каютой.
Осмотревшись, они обнаружили любопытную вещь. В стене зияла огромная дыра, обшивка была вспорота, и это произошло не в результате катастрофы.
Оплавленные края дыры свидетельствовали о том, что броню разрезали лучеметом. Обвал засыпал этот борт корабля, и потому отверстие не было видно снаружи. Нетрудно было догадаться о причине такого вторжения огнем: если не считать груды щебня и земли, насыпавшейся через разрез, отсек был совершенно пуст. От груза остались лишь следы контейнеров на полу.
- Его разграбили! - воскликнул Дэйн, водя фонариком вокруг себя.
Справа находился раздавленный отсек, который был, вероятно, рубкой управления. Там тоже поработали лучеметом, но неизвестные мародеры, видимо, не нашли ничего для себя интересного. Все там было изломано и исковеркано до неузнаваемости.
Мура ощупал края бреши.
- Это сделано довольно давно... вероятно, несколько лет назад. Но много, много позже катастрофы.
- Зачем они сюда лезли?
- Из любопытства... Хотели посмотреть, что на борту. Космический разведчик в дальнем перелете может сделать интересные находки. У этого на борту наверняка что-то было ценное, раз он разграблен... А когда груз вытащили, корпус мог завалиться, а может быть, его сдвинуло землетрясением и совсем засыпало. Но сначала его разграбили...
- А тебе не кажется, что это был кто-то из экипажа? Уцелел, а потом вернулся за своим добром. В конце концов они могли катапультироваться на аварийном боте...
- Нет. Между катастрофой и разграблением прошло слишком много времени. Кто-то другой нашел этот корабль и обчистил до нитки. А потом, я не думаю, чтобы им, - Мура указал в сторону рубки управления, - удалось уцелеть.
Неужели на Лимбо есть разумные обитатели, которые умеют владеть лучеметом? Шаровидные существа... Нет, Дэйн не мог себе представить, чтобы эти странные создания были способны разграбить корабль.
Прежде чем уйти, Мура протиснулся в рубку управления и через некоторое время, пятясь, выбрался обратно.
- Икс-четыре - девяносто пять - тридцать два - шестьсот, - сказал он.
- Регистрационный номер, как это ни странно, разобрать еще можно.
Запомните его: икс-четыре - девяносто пять - тридцать два - шестьсот!
- А, так это все-таки корабль с Земли!
- Да, я так и предполагал с самого начала. Охотник за астероидами... вероятно, опытный корабль с одним из первых вариантов гипердвигателя.
Возможно, частный корабль, построили его два-три человека и рискнули направиться к звездам. Если разобрать эту кучу металла в рубке, можно наверняка найти что-нибудь любопытное для наших механиков. Ради одного этого стоило сюда пробиваться...
- Эй! - проревел снаружи бас Кости. - Что вы там застряли?
Дэйн рассказал в микрофон обо всем, что они увидели, после чего они выбрались из корабля.
- Уже разграблен! - Кости был явно разочарован. - Значит, было что грабить...
- А я хотел бы все-таки знать, кто это сделал, - сказал Рип. - Пусть даже несколько лет назад.
По лицу Вилкокса было видно, что ему тоже хотелось бы это знать. Он с трудом поднялся на ноги.
- Пожалуй, пора идти на "Королеву", - сказал он. - Пошли.
Дэйн огляделся. Туман в расселине заметно редел, как и в городе. Хоть бы установилась наконец летная погода - можно было бы взять флиттер и как следует прочесать весь район. А то ведь ничего по-прежнему не ясно. Али исчез бесследно, Рич скрылся в каменной скале... теперь этот корабль, разграбленный через много лет после крушения. И вдобавок где-то в недрах Лимбо работает неведомая сверхустановка, в которой, быть может, и таится самая главная угроза.
Они вернулись к краулеру, и пока устраивали Вилкокса на платформе, туман рассеялся совсем. И тогда стало ясно, что по этому ущелью проходит дорога, которой пользуются очень часто. Это было видно по изрытому гусеницами грунту, по исцарапанным и оббитым стенам ущелья. И еще было ясно, что дорогой этой начали пользоваться задолго до прибытия "Королевы"
- многие царапины и борозды выглядели очень старыми.
В отчете Службы изысканий ни слова не говорилось обо всем этом - о развалинах, об установке, о разбитых кораблях... Почему? Может быть, изыскатели работали здесь спустя рукава? Решили, что это планета-пепелище, едва ее обследовали и передали на аукцион как не представляющую интереса...
Группа двинулась в обратный путь. Начал моросить дождь, за воротник, за голенища сапог поползли капли. Все невольно ускорили шаг. Дэйн подумал, что хорошо было бы найти путь покороче, срезать угол и добраться до "Королевы", минуя город. Впрочем, спасибо и на том, что больше нет нужды привязываться к краулеру тросами.
Они снова вступили в развалины, настороженно озираясь по сторонам.
Несмотря на то, что солнца не было, яркая окраска зданий раздражала глаз.
Возможно, у жителей этого города глаза были устроены по-иному, а быть может, раскраска изменилась под действием высокой температуры при чудовищных взрывах, спаливших планету, - так или иначе, эти яркие краски действовали угнетающе.
- Дело не только в цвете, - вдруг громко произнес Рип. - Здесь и форма действует. Все углы и линии какие-то не такие... смотреть на них тошно...
- Их, наверно, перекосило взрывной волной, - сказал Дэйн. Но Мура с ним не согласился.
- Нет, Рип прав. Цвет этот не для наших глаз. И форма тоже.
Посмотрите вон на ту башню. видите? Осталось только три этажа, когда-то она была выше. Продолжите мысленно сохранившиеся линии. Очертания не те.
Все не то.
Дэйн понял его. Усилием воображения можно было добавить башне недостающие этажи. Но тогда получалось... У Дэйна закружилась голова. Да, Предтечи были совсем иными, чем мы. Они отличались от нас сильнее, чем любое другое племя, с которым землянам приходилось до сих пор сталкиваться в Галактике.
Он поспешно отвел глаза от башни, болезненно поморщился при виде какого-то немыслимого алого здания и с облегчением остановил взгляд на спокойной окраске краулера и на квадратной спине Вилкокса, обтянутой желтой выцветшей тканью куртки.
Только теперь он заметил, что штурман сидит в напряженной позе, подавшись вперед и прижимая обеими руками наушники радиотелефона. И все остальные тоже заметили это и насторожились.

Глава 11
САРГАССОВА ПЛАНЕТА

Дэйн напряг слух, пытаясь уловит что-нибудь в своих наушниках. Он услышал только слабый щелчок, и это было все. Но радиотелефон Вилкокса был соединен с аккумуляторами Кости, и он должен был слышать больше.
Краулер вдруг остановился, штурман отнял одну руку от наушников и поманил всех к себе. К счастью, в этот момент из-за каких-то причуд лимбеанского эфира радиотелефон принял обрывок передачи. "Оставаться!.." рявкнул голос капитана, и все снова смолкло.
Вилкокс поднял голову.
- Нам нельзя возвращаться, - произнес он.
- Что-нибудь произошло? - обычным спокойным голосом осведомился Мура.
- "Королева" окружена...
Все заговорили разом:
- Окружена?
- Кем?
- Что случилось?
- Они попытались выйти из корабля и были обстреляны, - сказал Вилкокс. - И почему-то корабль не может оторваться от грунта. Нам приказано держаться подальше, пока они не разберутся, что к чему...
Мура оглянулся в сторону лощин. Последние рваные клочья тумана быстро таяли в сером небе.
- Если мы двинемся через пустошь, - медленно проговорил он, - нас тут же заметят, потому что тумана больше нет. Но мы можем вернуться и пройти по одной из лощин. Так мы незаметно выйдем на траверз "Королевы", взберемся по склону и посмотрим, что там делается.
Вилкокс кивнул.
- Далее, - продолжил он, - нам запретили пользоваться рацией. Капитан боится, что нас запеленгуют.
Туман рассеялся, но близился вечер, и видимость опять была неважная.
Штурман с неудовольствием оглядел окрестности. Ясно, что в темноте двигаться по пересеченной местности вдоль подножия хребта нельзя. Надо ждать утра. Но штурману явно претило располагаться на ночь в этих малопривлекательных зданиях. Его выручил Мура.
- Есть палатка, - напомнил он. - Ночь можно провести там. Ведь ее поставили для отвода глаз, вряд ли она кому-нибудь понадобится.
Все с облегчением ухватились за эту мысль, и краулер покатился обратно к фальшивому лагерю фальшивых археологов. Они распахнули вход в палатку и закатили краулер внутрь. Когда вход снова задраили, Дэйн вздохнул с облегчением. Стены вокруг были изготовлены руками землян, все знакомо, привычно, ему уже не раз приходилось ночевать в таких палатках.
Это ощущение привычного порождало чувство безопасности и независимости от чужого города, нависшего над ними.
Палатка защищала от ветра, и в ней было не так уж неудобно, хотя и холодно. Кости, бесцельно бродивший из угла в угол, раздраженно пнул ногой обломок камня.
- Могли бы оставить здесь хоть обогреватель, - сказал он. - Ведь был же у них обогреватель в лагерном комплекте...
Рип хихикнул.
- Он же не знали, что ты заявишься сюда ночевать!
Кости уставился на него, словно собираясь обидеться, но потом тоже расхохотался:
- Да уж, чего-чего, а этого они и предположить не могли. Так что жаловаться нам нечего...
Между тем Мура занялся своими прямыми обязанностями кока. Прежде всего он отобрал у всех полевые рационы и фляжки с водой. Потом каждый получил от него по одному безвкусному кубику синтепищи и по несколько глотков воды. Дэйна удивило, как экономно Мура распределяет продукты. видно, полагает, что они не скоро вернутся на борт "Королевы", и старается растянуть запасы продовольствия на самый долгий срок.
Покончив со скудным ужином, они улеглись на голые камни и тесно прижались друг к другу, чтобы согреться. Снаружи завывал ветер, свистел и визжал, врываясь в трещины обвалившихся стен.
Дэйна одолевали беспокойные мысли. что происходит с "Королевой"? Если корабль действительно осажден, то почему он не взлетит и не сядет в другом месте? А за ними можно было бы послать флиттеры... Кто или что мешает капитану поступить так?
Остальных, вероятно, мучили те же мысли, но никто не высказал их вслух. Все молчали. Они получили приказ, разработали план действий, и теперь надо было только как следует отдохнуть перед новым походом.
На рассвете осунувшийся Вилкокс поднялся первым и проковылял к краулеру. В серых утренних сумерках он выглядел много старше своих лет, губы его были плотно сжаты. Он вскарабкался за пульт и переключил управление на ручное.
По-видимому, никто так и не уснул. Потому что вслед за Вилкоксом все разом вскочили на ноги и принялись разминаться кто как умел. Обменявшись односложными хриплыми приветствиями, они быстро съели то, что Мура выделил им не завтрак. Потом все высыпали из палатки на знобящий утренний холодок.
На горизонте поднималось солнце, которого они не видели так долго, розовые лучи его рассеяли последние клочья тумана. На севере, на фоне ясного неба, громоздились голые скалы.

Предыдущая страница 6 Следущая страница


7 Андре Нортон

Вилкокс вывел краулер и направил его на север, туда, где к подножию хребта веером сходились извилистые лощины. На такой пересеченной местности можно было рассчитывать продвинуться к западу незамеченными. Зато идти было трудно, и штурману пришлось тяжелее всех. Здесь не было дороги, краулер подпрыгивал и раскачивался, и, чтобы не слететь с платформы, Вилкокс уже через полмили сбавил ход, так что краулер полз медленнее пешехода. В конце концов решили разбиться на две группы. Двое в качестве дозорных высылались вперед, а двое оставались при Вилкоксе. Вокруг все было мертво. Могло показаться, что на всей планете, кроме них, нет ни одного живого существа. На грунте не видно следов, в воздухе не слышно ни звука, и даже насекомых нет - вероятно, они держатся ближе к воде и растительности.
Дэйн шел в дозорной группе вместе с Мурой, когда стюард, вдруг хмыкнув, остановился и поднял руки, прикрывая глаза от солнца. Впереди ярко отсвечивал в солнечных лучах какой-то предмет.
- Металл! - воскликнул Дэйн. "Неужели мы нашли эту проклятую установку?" - мелькнуло у него в голове.
Он устремился вперед, карабкаясь через осыпи, взобрался на скалистый уступ и оказался рядом с новой находкой. Нет, это не имело никакого отношения к установке Предтеч. Это опять был корабль, причем очень странный корабль. Он был меньше охотника за астероидами и гораздо сильнее разрушен - исковерканная груда металла, объеденная ржавчиной, - и с первого взгляда было ясно, что корабль этот устроен не так, как земные корабли.
Подоспевший Мура остановился рядом, разглядывая обломки.
- Очень старый, - сказал он. - Очень... - Он взялся за торчащий из груды стержень. Металл рассыпался в ржавую пыль. - Древний. Вряд ли на нем летали земляне.
- А кто же - Предтечи? - взволнованно спросил Дэйн. Корабль Предтеч был бы замечательной находкой. На такую находку сюда мигом слетелись бы работники Службы изысканий и ученые со всей Галактики.
- Нет, он не настолько старый. Иначе от него давно бы уже ничего не осталось. Но до нас в галактическое пространство вышли ригелиане, а еще раньше - исчезнувшая цивилизация с Ангола Два. Может быть, это их корабль.
Уж очень он старый...
- Как же он попал сюда? - проговорил Дэйн. - Он явно разбился при посадке. И тот охотник тоже. И вчера один корабль разбился прямо у нас на глазах... А наша "Королева" села благополучно. Непонятно. Ну, одно крушение - еще туда-сюда... А тут целых три!
- Да, есть о чем подумать, - согласился Мура. - Надо бы всем этим заняться как следует. Возможно, разгадка прямо под носом, только у нас не хватает ума ее найти.
Они подождали группу с краулером и дали сигнал остановиться. Вилкокс тщательно определил координаты этого места. когда у них будет время, они пошлют сюда отряд для подробного обследования обломков. Возраст и внеземное происхождение корабля могут сделать эту находку очень ценной.
- Мне все это напоминает, как сисситы ловят своих пурпурных ящериц, сказал Кости. - На кожу для башмаков. Они берут кусок блестящей проволоки и присоединяют его к моторчику. Моторчик крутится, проволочка мотается взад-вперед. Ящерица ее увидит - и готово. сидит и глазеет на эту дурацкую проволоку, так что сисситу остается взять только ее и сунуть в мешок.
Может, и здесь, на Лимбо, крутится какая-нибудь проволока - подманивает корабли? Вот было бы здорово...
Вилкокс воззрился на него.
- А ведь в этом что-то есть, - сказал он, теребя микрофон. Видно было, что ему очень хочется сообщить о новой находке на "Королеву". Но он только сказал дозорным:
- Когда будете идти, осматривайте попутно боковые лощины. Если это не отнимет много времени, конечно. Может быть, здесь есть еще разбитые корабли.
После этого каждая пара дозорных не только разведывала путь для краулера, но и бегло осматривала местность вокруг. Не прошло и часу, как Кости и Рип обнаружили еще один корабль.
На этот раз корабль был вполне современный, и определить его тип не составило никакого труда. По какой-то причине страшный удар о поверхность планеты не слишком повредил его корпус. Он лежал на боку, обшивка прогнулась и треснула в нескольких местах, других повреждений заметно не было.
- Изыскатель! - прокричал Рип, едва краулер оказался в пределах слышимости.
Да, это был корабль изыскателей. Ошибиться было невозможно: на носу корабля красовалась помятая эмблема - скрещенные кометы, известная на галактических трассах не меньше, чем скрещенные мечи Космической полиции.
Вилкокс слез с краулера и, хромая, двинулся вдоль корпуса поврежденного гиганта.
- Люк открыт! - сообщил Рип с верхушки валуна, на который он забрался, чтобы лучше видеть.
Все подняли глаза - из раскрытого люка свисал канат. Это могло означать только одно - часть экипажа уцелела. И, может быть, именно в этом крылось объяснение всех загадок Лимбо. Дэйн попытался припомнить, сколько человек составляют экипаж корабля изыскателей... обычно на таком корабле летает группа специалистов... значит, человек десять - двенадцать... возможно, пятнадцать... Ну, сейчас-то там никого не осталось...
Рип спрыгнул с валуна прямо на корпус корабля и, балансируя руками, чтобы не потерять равновесия, побежал к люку. Остальные, кроме Вилкокса, вскарабкались по канату.
Было очень странно спускаться в глубокий колодец, который всегда служил коридором. Лучи фонариков выхватывали из мрака пустые стены, распахнутые двери, какие-то полированные поверхности.
- Этот тоже разграблен! - прогремел в наушниках голос Рипа. - Я иду в рубку управления...
Дэйн плохо представлял себе планировку корабля изыскателей. Поэтому он просто следовал за остальными. У первой же открытой двери он заглянул внутрь и осветил помещение фонариком. По-видимому, здесь когда-то был склад скафандров и исследовательского оборудования. Теперь склад был пуст, крышки контейнеров откинуты, дверцы шкафов распахнуты. Может быть, экипаж покинул корабль еще в космосе? Но тогда откуда канат?
- Господи, спаси и помилуй! - снова раздался в наушниках голос Рипа. в этом возгласе прозвучал такой ужас, что Дэйн застыл на месте.
- Что там случилось? - нетерпеливо спросил снаружи Вилкокс.
- Сейчас узнаю, - проворчал Кости.
Через несколько секунд он разразился площадной бранью, в которой было столько же ярости, сколько ужаса было в восклицании Рипа.
- Да что там происходит? - обозлился Вилкокс.
Дэйн поспешно выбрался из склада и со всех ног помчался вдоль шахты, соединяющей все палубы корабля. Впереди уже бежал Мура. Дэйн нагнал его, и они вместе остановились у рубки управления.
- Мистер Вилкокс, - проговорил Рип. - Мы их нашли. - Голос у него был надтреснутый, словно он разом постарел.
- Кого? - спросил штурман.
- Экипаж...
Дверь в рубку загораживала огромная туша Карла, и Дэйну ничего не было видно. Рип заговорил снова, и Дэйн опять едва узнал его голос.
- Я... я пойду... пойдем от... отсюда...
- Да, - сказал Кости, - пойдем.
Они оба повернулись и пошли от рубки, и Дэйну с Мурой пришлось отступать передними, потому что в шахте не разойтись. Так они дошли до люка и выбрались наружу. Рип, согнувшись, отошел к стабилизаторам. и его вырвало.
Лицо Кости тоже позеленело, но он держался. Остальные молчали, не решаясь спросить, что они там увидели. И только когда трясущийся Рип вернулся к люку и сполз к ним по канату, Вилкокс потерял терпение.
- Ну? Что там с ними? - спросил он.
- Убиты! - выкрикнул Рип. И мертвые черные скалы вокруг повторил его крик: "...биты... биты... биты...".
Дэйн оглянулся и успел заметить, что Мура снова полез в люк. Лицо маленького стюарда под шлемом было при этом совершенно спокойно. Все молчали, даже Вилкокс не задавал больше никаких вопросов.
Через несколько минут в наушниках раздался голос Муры:
- Здесь тоже похозяйничали мародеры...
"Опять мародеры, - подумал Дэйн. - Да, такой корабль - лакомый кусочек, не то что крошечный охотник. Только почему обязательно мародеры?
Это могли быть люди, уцелевшие от прежних крушений, им нужны продукты, материалы, снаряжение. Правда..."
Рип разом покончил с его сомнениями.
- Их сожгли! - проговорил он. - Бластером! В упор!
Бластером? Как тех лимбеанцев в лощине... Да что же это делается здесь, на Лимбо! Откуда эта непонятная жестокость, которая давно забыта цивилизованным миром?.. А у Муры уже была наготове еще одна версия.
- По-моему, это пропавший "Римболд", - сообщил он.
Ну и ну! Тот самый "Римболд", исчезновение которого привело к аукциону на Наксосе и в конечном счете к тому, что все они оказались на Лимбо! Но как его сюда занесло и как он попал здесь в аварию? Ведь это же изыскатель, самый неуязвимый из кораблей Космофлота! За последние сто лет Служба изысканий потеряла не более двух кораблей. Но никуда не денешься, вот он, "Римболд", и не помогли ему ни хитроумные антиаварийные устройства, ни великолепные надежнейшие двигатели, ни мастерство опытнейшего экипажа - валяется здесь разбитый, как и все это ржавое старье, которое они нашли раньше...
Дэйн спустился по канату, Кости последовал за ним. Солнце скрылось в туче, заморосил мелкий дождик. Он уже превратился в ливень, когда Мура возвратился наконец из недр "Римболда". Зрелище, потрясшее Рипа и Кости, не произвело на него, по-видимому, такого ужасного впечатления. Он был спокоен, задумчив, но, кажется, слегка озадачен.
- Помните, Ван рассказывал как-то старую легенду? - сказал он неожиданно. - Легенду об очень давних временах, когда корабли плавали по морям, а не в космосе... На Земле, в ее западном океане, было такое место, где никогда не дули ветры и густо росли морские водоросли. Парусные корабли в этом месте застревали. Трава опутывала их, и они оставались там навсегда. За долгие годы сотни и тысячи кораблей сбились там в одну кучу, так что получился плавучий остров - сотни и тысячи мертвых гниющих кораблей...
Дэйн заметил, что в глазах Рипа появился огонек интереса.
- Да, помню, - проговорил Рип. - Сагово... нет - Саргассово море.
- Совершенно верно, - кивнул Мура. - Так вот, здесь, на Лимбо, тоже что-то в этом роде... Саргассы в космосе... Каким-то образом они захватывают корабли, разбивают их о скалы и оставляют ржаветь здесь навсегда. Для этого, конечно, нужны гигантские мощности: ведь корабль изыскателей - это вам не самодельная скорлупка древности, когда не умели толком ни прокладывать курс, ни строить настоящие двигатели...
- А как же наша "Королева"? - возразил Вилкокс. - Мы совершили посадку без всяких неприятностей.
- Вам не приходит в голову, - сказал Мура, - что "Королеве" было разрешено сделать нормальную посадку?.. По некоторым причинам.
Такое предположение действительно могло многое объяснить, но от этой мысли им стало не по себе. Это означало, что "Королева" - всего лишь пешка в чьей-то игре. В чьей именно? Рича?.. Но в этом случае "Королева" не вольна более распоряжаться своей судьбой...
- Ладно, поехали дальше, - сказал Вилкокс и заковылял к краулеру.
Дозорные теперь больше не искали разбитых кораблей. А их, как подозревал Дэйн, было здесь, вероятно, немало. Догадка Муры овладела его воображением: Саргассы космоса, жадно хватающие межзвездных странников, случайно попавших в пределы досягаемости их зловещих щупалец. Но почему все-таки "Королева" совершенно безболезненно опустилась на эту планету, где все прочие корабли разбивались вдребезги? Может, потому, что на борту был Рич и его люди? Тогда кто такой Рич?..
Они переправились через поток, разбухающий от дождя. Вилкокс остановил краулер и сказал:
- По-моему, мы уже на траверзе "Королевы". Давайте-ка осмотримся...
Рип и Мура вскарабкались на ближайший утес. Они не рисковали пользоваться радиотелефоном, и Рип вскоре вернулся и доложил, что "Королеву" уже видно, но можно подойти к ней еще ближе, если продвинуться по лощине примерно с милю.
Так и сделали. Пока краулер медленно полз, одолевая рытвину за рытвиной, их нагнал Мура со вторым сообщением.
- Оттуда все будет хорошо видно, - сказал он, указывая вперед, на высокую скалу, торчащую среди утесов. - "Королева" стоит с задраенными люками. Вокруг нее какие-то люди, но я не разглядел, сколько их и как они вооружены...
Почти тотчас же вернулся посланный в дозор Кости. Он рассказал, что рядом со скалой, о которой говорил Мура, есть подходящее укрытие, куда можно спрятать краулер.
Укрытие оказалось действительно подходящим - обнаружить здесь краулер было бы невозможно даже с воздуха. пока Вилкокс и Кости, который смертельно боялся высоты и потому по скалам не лазал, загоняли машину в этот каменный мешок, Мура и Дэйн взобрались на наблюдательный пункт и присоединились к Рипу. Отсюда открывалась вся пустошь, и "Королева была видна как на ладони - тонкая сверкающая игла на серо-рыжем выжженном грунте.
Рип сидел, опершись спиной о камень, и держал у глаз полевой бинокль.
Да, "Королева" была закрыта наглухо. Трап втянут, все люки задраены. Можно было подумать, что она готова к старту в любую секунду. Дэйн достал бинокль, навел его на корабль и так пристально вглядывался, что вскоре холмистая местность запрыгала у него перед глазами.

Глава 12
ОСАЖДЕННЫЙ КОРАБЛЬ

Сколько Дэйн ни напрягал зрение, ему удалось разглядеть только одну странную машину и две человеческих фигурки рядом с нею. Он удивился: если это осаждающие, то непонятно, почему их не обстреливают с "Королевы".
- Они даже не прячутся, - сказал он вслух.
- Прячутся, не беспокойся, - уверенно сказал Рип. - Между ними и "Королевой" есть холмик. Сейчас его отсюда плохо видно, потому что нет солнца. Эх, винтовку бы сюда!
Да, будь у них винтовка с оптическим прицелом, они могли бы снять эти фигурки, хотя расстояние было значительное. Но, к сожалению, они располагали только оружием ближнего боя: почти безвредными гипноизлучателями и бластерами, средством мощным, но непригодным на расстоянии свыше ста шагов.
- С тем же успехом ты мог бы пожелать миномет или пушку, - проворчал Дэйн. - Он все глядел в бинокль. Мельком он отметил про себя, что оба флиттера убраны, по-видимому, внутрь "Королевы" - их нигде не было видно.
За пять минут Дэйну удалось засечь с полдюжины небольших групп противника, вытянувшихся цепочкой вокруг корабля. Четырем из них были приданы краулеры. Машины эти напоминали стандартные краулеры торговцев, но были уже и длиннее - словно специально приспособленные для передвижения по извилистым лощинам и тесным ущельям.
- Кстати о пушках... - напряженным голосом произнес Рип. - Что это там такое... вон там, к западу?..
- Где? - быстро спросил Дэйн, послушно наводя бинокль на запад.
- Видишь скалу, похожую на голову нашего Хубата?.. Слева от нее.
Дэйн принялся искать скалу, которая напоминала бы капитанова любимца.
Нашел. Ага... А теперь левее... Вот оно! Толстый задранный ствол... Да, они установили там миномет и держат "Королеву" под прицелом, готовые в любую секунду усыпать грунт под ее стабилизаторами градом смертоносных яйцевидных снарядов. Правда, задраенному кораблю снаряды не страшны, но если это будут газовые мины и если на "Королеве" приоткроют люки, чтобы отстреливаться... Да, с минометом шутки плохи...
- Господи! - сказал он. - Эта Лимбо - настоящее змеиное гнездо!
- Вот именно, - сказал Рип. - И мы это гнездо основательно растревожили... Но почему "Королева" не взлетает? Они могли бы сесть где угодно, а потом подобрать нас. Что они там прилипли?!
- А вам не кажется, - сказал Мура, - что странное поведение "Королевы" как-то связано с нашими находками? Что, если "Королева" попробует подняться, ей конец?
- Я не инженер, - сказал Дэйн, - но я не вижу, из чего они могли бы сбить "Королеву". Для этого понадобилось бы что-нибудь помощнее миномета..
- Разве вы видели следы снарядов на корпусе "Римболда"? - спросил Мура. - "Римболд" просто рухнул с большой высоты. Будто его притянула какая-то сила, которой он не мог сопротивляться. Возможно, те, кто залег там, владеют секретом этой силы. Но это означало бы, что они господствуют не только на поверхности этой планеты, но и в ее небесах...
- И вы думаете, эта установка?.. - спросил Рип.
- Кто знает, - спокойно произнес стюард. - Очень возможно. - Он продолжал рассматривать в бинокль "Королеву" и все вокруг. - я не прочь после захода солнца спуститься на пустошь и немножко там пошарить. Неплохо было бы обстоятельно и без помех побеседовать с кем-нибудь из них...
Мура как всегда говорил очень мягко и негромко, но Дэйн понял, что человека, с которым Мура намерен беседовать, ждет незавидная доля.
- Гм... - сказал Рип. - А ведь это можно устроить. И еще можно добраться до "Королевы" и узнать у них, что происходит...
- Может, попробуем связаться с ними сейчас по радио? - предложил Дэйн. - Расстояние небольшое, слышно будет хорошо...
- Ты видишь шлемы у этих типов? - сказал Рип. - Так вот, ставлю все свое жалованье, что они сидят на нашей частоте. Стоит нам заговорить, и они нас тут же запеленгуют. А местность они знают гораздо лучше нас. Тебе что - захотелось поиграть с ними в прятки в темноте?
Нет, этого Дэйну решительно не хотелось. Но расстаться с мыслью о радио было очень трудно. Ведь это так просто - вызвать капитана и поговорить с ним... И тогда не надо было бы всю ночь ползать по пустоши, рискую жизнью. Но еще в Школе им много раз говорили: в нашем деле нет простых и коротких путей, ваше благосостояние, целость вашего корабля, и самой вашей шкуры будет зависеть прежде всего и при любых обстоятельствах от вашей сообразительности, от вашего умения мгновенно принимать решения в минуту опасности. Сейчас именно такая минута - на кон поставлен его корабль и его шкура.
- По крайней мере, мы теперь точно знаем, - сказал Рип, - что против нас не только доктор со своей отборной троицей.
- Да, - согласился Мура, не отрываясь от бинокля. - Противник явно превосходит нас числом. Здесь их человек пятнадцать...
- И, наверное, это еще не все, - сказал Рип. - Но кто же они такие, черт бы их побрал?..
- Там что-то готовится, - прервал его Мура. Он весь подался вперед.
Дэйн торопливо поднял бинокль. Стюард был прав. Один из осаждавших, не скрываясь, смело шел к "Королеве" и размахивал белой тряпкой - древним знаком перемирия.
Минуту или две казалось, что "Королева" не собирается вступать в переговоры. Но потом верхний люк откинулся, и в проеме появился капитан Джелико.
Человек с белым флагом остановился в нерешительности. Сумерки уже сгустились, видно было плохо, но зато с неожиданной отчетливостью в наушниках зазвучал голоса. Рип был прав - эти гангстеры действительно сидели на корабельной частоте.
- Ну что, капитан, образумились?
- Это все, зачем вы пришли? - скрипучий голос капитана нельзя было спутать ни с каким другим. - Я объявил вам свое решение еще вчера.
- Вы здесь будете сидеть, пока не сдохнете с голоду, капитан. А если попробуете взлететь...
- Нам не взлететь, а вам не войти!
- Воистину так, - заметил Мура. - С их средствами ворваться в корабль невозможно, а взрывать его - бессмысленно.
- Вы думаете, им нужен именно корабль? - спросил Дэйн.
Рип фыркнул.
- Это же ясно. Они не дают ему подняться, хотят заполучить целеньким.
Держу пари, что Рич затащил нас сюда только для того, чтобы завладеть "Королевой".
Между тем переговоры продолжались.
- Не забывайте о продовольствии, капитан, - мурлыкал в наушниках голос парламентера. - Мы можем сидеть здесь хоть полгода, если понадобится. А вы - нет. Не будьте ребенком. Мы предложили вам честную сделку. Вы же сидите в галоше. Всю наличность вы угрохали на аукционе. Что же, мы предлагаем вам нечто лучшее, чем эти ваши торговые права. И будьте уверены, мы своего добьемся, терпения у нас хватит...
Может быть, у парламентера и хватило бы терпения, но у какого-то из его дружков терпение уже истощилось. Блеснула вспышка винтовочного выстрела, и капитан Джелико исчез - то ли упал, то ли отпрянул в глубь шлюза. Люк захлопнулся.
Наблюдатели на скале замерли. Парламентер явно растерялся - очевидно, он никак не ожидал такого подвоха от своих подручных. Потом он отшвырнул предательский белый флаг и бросился за ближайший камень, а оттуда ползком и перебежками вернулся на свое место.
- Кому-то там не хватило терпения, - заметил Мура. Переусердствовал. Плохо ему придется. Уничтожил последнюю надежду на возможные переговоры.
- Как вы думаете, капитана не ранило? - спросил Дэйн.
- Э, старик знает все эти фокусы, беспечно отозвался Рип. - Его не проведешь... Но теперь он лучше помрет с голоду, чем сдаст корабль. Такими штучками наших не запугаешь.
Мура опустил, наконец, бинокль.
- Ну, а тем временем, - сказал он, - нам надо провернуть наше дельце. в темноте можно, конечно, добраться до корабля, но как в него попасть?
Вряд ли нам ночью спустят трап по первой же просьбе. Особенно после этого выстрела.
"Да, проскользнуть мимо часовых противника и добраться до корабля было бы нетрудно, - подумал Дэйн, глядя в бинокль. - Укрытых и скрытых подступов достаточно. И потом, гангстеры, вероятно, даже и не подозревают, что мы находимся у них за спиной. Все их внимание сосредоточено на "Королеве". Но Мура прав - трап нам не спустят..."
- Надо подумать... - пробормотал Мура. - Надо хорошенько подумать...
- Слушайте, а ведь мы здесь находимся как раз на уровне рубки управления, - сказал вдруг Рип. - Нельзя ли придумать какой-нибудь сигнал?.. предупредить их, что мы посылаем человека?..
Дэйн был готов идти к кораблю. Он прищурился, соединяя воображаемой линией верхушку их скалы с носом корабля.
- Надо спешить, - заметил Мура. - Ночь надвигается быстро...
Рип взглянул на небо. Оно было затянуто свинцовыми тучами. Солнце уже зашло, стало почти темно.
- я придумал, - сказал Рип. - Давайте накроемся куртками и будем сигналить фонариком. Тогда снизу свет не увидят, а на "Королеве", быть может, обратят внимание...
Стюард без лишних слов расстегнул ремень и принялся стягивать с себя куртку. Дэйн торопливо последовал его примеру. Потом они, трясясь от холода, растянули куртки шалашиком, и Рип, присев на корточки между ними, принялся мигать фонариком, подавая сигнал бедствия на кодовом языке торговцев. Было очень маловероятно, что именно сейчас кто-нибудь в рубке управления смотрит именно в их сторону. А если и смотрит, то обратит ли внимание на эту слабую искорку во тьме?
Вдруг на "Королеве" вспыхнул штормовой маяк - в темное небо ударил, озарив плотные тучи, столб желто-голубого света. Через несколько секунд он потускнел и принял красноватый оттенок. Мура с облегчением вздохнул.
- Они приняли сигнал, - сказал он.
- Откуда вы знаете? - спросил Дэйн. Сам он ничего не понял.
- Они включили штормовой маяк. Видите, он снова потемнел. Да, сигнал они приняли. - Мура натягивал куртку. - Теперь надо сообщить обо всем Вилкоксу и составить донесение на "Королеву" по всем правилам. Даже односторонняя связь может дат нам преимущество...
Они спустились к краулеру. Рассказать новости было делом недолгим.
- Но они же не могут ответить нам, - возразил Вилкокс. - Они не стали бы включать прожектор, если бы у них было другое средство дать нам знать, что они приняли ваш сигнал...
- Мы пошлем туда кого-нибудь. А сейчас передадим им, что он выходит и они должны ждать его принять на борт, - живо сказал Рип.
Было видно, что Вилкоксу этот план не очень по душе. Но они обсудили его тщательно, пункт за пунктом, и ни к какому другому решению не пришли.
Мура встал.
- Скоро совсем стемнеет. Нужно решать немедленно, потому что подниматься на скалу лучше все же засветло. Итак, кто идет и когда? Уж это-то мы можем им просигналить...
- Шэннон, - сказал Вилкокс. - Вот когда пригодятся твои кошачьи глаза. На Балдуре ты, помнится, видел в темноте не хуже, чем Синдбад...
Согласен попытаться?.. - Выйдешь... - он посмотрел на часы, - скажем, в двадцать один ноль-ноль... Будет совсем темно, и бандиты, наверное, уже начнут клевать носом на постах...
Ответа не требовалось - достаточно было взглянуть на сияющую физиономию Рипа. Пока они взбирались на утес, он все время мурлыкал про себя какую-то песенку.
- Когда прибудете на борт, - заметил Мура, - не забудьте сказать им, чтобы они просигналили нам маяком. Хотелось бы знать, что у вас все в порядке.
- Обязательно, дружище! - Хорошее настроение вновь вернулось к Рипу впервые после того ужасного открытия в рубке "Римболда". - А за меня не беспокойтесь. Это будет просто веселая прогулка по сравнению с тем, что было на Балдуре...
Но Мура был очень серьезен.
- Недооценивать противника опасно, - сказал он. - Ведь вы не новичок, Рип, и все знаете. В нашем положении нельзя бессмысленно рисковать.
- Все будет в порядке, дружище! я проскользну мимо них как змея. Они ничего не услышат.
На вершине утеса Дэйн и Мура снова сняли куртки и снова дрожали от сырости и холода, пока Рип передавал сообщение на безмолвную осажденную "Королеву". Ответного сигнала на сей раз не последовало, но они были уверены, что после первой передачи за их скалой из рубки ведется постоянное наблюдение.
Мура и Дэйн остались на своем посту, а Рип вернулся к краулеру, дожидаясь назначенного часа. Когда он исчез из виду, Дэйн принялся строить из камней стенку для защиты от ветра.
Греться они могли только друг о друга, и они скорчились за каменной стенкой, набираясь терпения на долгие часы, пока не вспыхнет сигнал, означающий, что Рип благополучно добрался до цели.
- Огни, - пробормотал Мура.
Луч прожектора "Королевы" по-прежнему сиял в ночи. Но Мура говорил о другом: внизу, на темной пустоши, замерцали слабые огоньки, обозначая кольцо вокруг "Королевы".
- Тем лучше для Рипа, - сказал Дэйн. - Ему будет легче ориентироваться...
- Не думаю, - возразил Мура. - Они сейчас настороже. Вероятно, между постами пустят дозорных.
- Вы думаете, они догадались о нас и сейчас подстерегают Рипа?
- Возможно, и так. Но уж, во всяком случае, они готовы к любым действиям капитана.. Послушайте, Торсон, вы ничего не чувствуете? Под нами... в скале?
Ну конечно! Дэйн почувствовал все тот же пульсирующий ритм. Он ощущался здесь слабее, чем в ущелье за развалинами, но зато теперь не утихал ни на минуту. Видимо, установка была включена на полную мощность.
- Вот что держит нашу "Королеву" на грунте, - сказал Мура.
Разрозненные кусочки мозаик постепенно складывались в единую картину.
Очевидно, в распоряжении гангстеров находилась чудовищная установка, способная притягивать к Лимбо корабли из космоса. Капитан, верно, еще не знает об удивительных свойствах планеты, а гангстеры хотят захватить "Королеву" в целости и сохранности. Поэтому они вынуждены непрерывно держать установку под напряжением, иначе корабль взлетит, и его придется разбить, как и все остальные...
- В таком случае у нас только один выход, - медленно сказал Дэйн. Найти эту установку и...
- Взорвать ее? Да... Если Рип доберется благополучно, мы этим и займемся.
- "Если"?.. Вы думаете, он может не добраться?
- Вы еще новичок в Космофлоте, Торсон... Когда человек полетает годик-другой, он становится очень скромным и осторожным. Он начинает понимать, что земное понятие "удача" тесно связано с успехами и поражениями. Мы никогда не можем с уверенностью предсказать, какой план действий окажется удачным. Всегда что-то остается неучтенным, всегда имеются факторы, которые нам неподвластны. Возьмем Шэннона... У него много преимуществ: необычайно острое ночное зрение - мы узнали об этом сравнительно недавно, когда оказались примерно в таком же положении, большой опыт, настойчивость и хладнокровие. Кроме того, сейчас он неплохо изучил местность и расположение противника... Так что, пожалуй, у него процентов восемьдесят на успех. Но остаются еще двадцать против... Поэтому и он, и мы должны быть готовы к любым неожиданностям. Пока мы не увидим сигнала о том, что он добрался благополучно...
Эти бесстрастные рассуждения обескуражили Дэйна. Было в них что-то от скептицизма Камила, только они были более убедительны, точны и безжалостны... Камил... Где он сейчас?.. Держат ли его на одном из этих постов? Или уволокли в недра планеты, к этой таинственной установке?..
- Как вы думаете, что они сделали с Камилом? - спросил он Муру.
- Для них он источник информации - о нас и о наших намерениях...
Поэтому его, конечно, доставили к главарю. Я думаю, он жив и будет жив, пока он им нужен...
В этом ответе таился зловещий намек, и Дэйн вдруг вспомнил о судьбе экипажа "Римболда".
- Эти изыскатели... - сказал он. - Рип не ошибся? Их действительно сожгли бластером?
- Да, он не ошибся, - бесстрастно произнес Мура, и от этого кажущегося спокойствия смысл сказанного стал еще страшнее.
Наступило молчание. Они сидели неподвижно и только изредка меняли положение, когда затекала рука или нога. Луч прожектора на равнине по-прежнему упирался в ночное небо.
Было очень холодно, и тем не менее клонило в сон - пульсирующий ритм вибрации убаюкивал. Чтобы не заснуть, Дэйн твердил про себя целые главы из "Правил погрузки", которые он вызубрил за время перелета. Эх, сидеть бы сейчас в уютном отсеке Ван Райка, в тепле и безопасности, изучать документацию на прибывший груз да готовиться к предстоящему разговору с контрагентом...
Тихий свист донесся из тьмы внизу - Рип предупреждал, что выходит.
Дэйн схватился за бинокль, но, конечно, ничего не увидел в темноте.
После этого часы потянулись как дни. Дэйн упрямо таращился на луч маяка, пока у него не заболели глаза. Ничего не менялось, и ничего не происходило. Потом Мура заворочался рядом, под прикрытием куртки слабо засветился фонарик, и Дэйн спросил:
- Сколько прошло?
- Четыре часа, - отозвался Мура.
Четыре часа... Вдвое, втрое более чем достаточно, чтобы добраться до "Королевы"... даже если делать крюк и пережидать, пока пройдут дозорные...
Видимо, сработали те двадцать процентов, о которых говорил Мура. Рип не прошел.

Глава 13
НАПАДЕНИЕ И ТУПИК

Приближался рассвет. Небо на востоке посветлело. Прожектор на "Королеве" так и не мигнул, и надеяться на это больше не приходилось.
Не в силах оставаться в бездействии, Дэйн выбрался из укрытия и прошелся вдоль обрыва, чтобы осмотреться. Утес, на котором они расположились, разделял две вытянутые наподобие языков лощины. В одной сейчас Вилкокс и Кости, а другую они еще не обследовали.
В этой необследованной лощине Дэйн заметил ручеек. Он уже знал, что жизнь на Лимбо жалась к воде - где вода, там жизнь. Берега ручья заросли травой и кустарником, были там и крохотные плантации - Дэйн насчитал их штук десять.
Только на этот разна плантациях работали. Два лимбеанца медленно двигались между рядами растений, разрыхляя почву вокруг корней своими нитевидными щупальцами. Их шаровидные тела колыхались при каждом движении.
Вдруг они замерли. У них не было ни голов, ни глаз, и Дэйну было непонятно, что они сейчас делают, но можно было догадаться, что они прислушиваются или смотрят на что-то.
Показалось еще трое лимбеанцев. Они несли длинный шест, с которого свисало какое-то животное величиной с кошку. Охотники подошли к фермерам и бросили шест. В бинокль было видно, как все они стали в круг, сплетя щупальца.
На плечо Дэйна легла рука. Он вздрогнул и обернулся. Перед ним, приложив палец к губам, стоял Мура.
- Тихо, - сказал стюард шепотом. - Сюда направляется какой-то краулер...
Лимбеанцы снова на секунду замерли и вдруг с необычайной скоростью бросились врассыпную. Берег ручья опустел.

Предыдущая страница 7 Следущая страница


Саргассы космоса 8

В утренней тишине послышался хруст гравия и щебня под гусеницами, и в лощину вкатился краулер. Камил оказался прав - это была нестандартная машина. Она была узкая и очень длинная, и корпус ее при движении как-то странно изгибался - словно на шарнирах.
За пультом управления сидел человек. Лицо его закрывал козырек шлема, а одет он был так же, как Рич и его люди.
Пальцы Муры стиснули плечо Дэйна. Но Дэйн и сам заметил легкое движение в кустарнике. Потом между кустами проскользнул лимбеанец, прижимая к своему верхнему шару увесистый булыжник. За ним последовал второй тоже с булыжником.
- Достанется ему... - еле слышно прошептал Мура.
Краулер неспешно катился вперед, хрустя гусеницами по гравию и расплескивая воду ручья. Вот он достиг первой плантации, гусеницы сокрушили низенькую ограду и пошли давить высаженные растения.
Лимбеанцы, скрытые кустарником, легко неслись за краулером, не отставая ни на шаг. Каждый нес булыжник или обломок скалы - судя по всему, ловушка должна была вот-вот захлопнуться.
Разъяренные владельцы плантаций нанесли удар, когда машина подмяла под себя третье поле. Град точно направленных камней обрушился на краулер и на водителя. Один булыжник попал прямо в шлем - водитель сдавленно охнул, приподнялся и повалился на пульт. Машина вильнула, наехала одной гусеницей на выступ скалы и угрожающе накренилась.
Дэйн и Мура торопливо скатились с утеса. Водитель, несомненно, заслужил то, что получил, но он был человеком и они не могли позволить негуманоидам расправиться с ним. Лимбеанцы исчезли, но Дэйн и Мура приняли все меры предосторожности: добежав до краулера, они прежде всего окатили окружающий кустарник из гипноизлучателей. Затем Дэйн подхватил обмякшее тело водителя и поволок его на скалу, подальше от кустов, где при необходимости они могли бы выдержать новую атаку лимбеанцев. Мура прикрывал его с гипноизлучателем наготове.
Впрочем, нового нападения не последовало. Может, подействовал гипноизлучатель, а может, их напугало появление еще двух землян, но только лимбеанцы больше не обнаруживали себя. Лощина теперь казалась совершенно пустой - остались только Мура с Дэйном да распростертое у их ног тело.
- Попробуем взобраться?.. - Дэйн кивнул в сторону утеса.
Мура усмехнулся.
- Попытайтесь, - сказал он. - но мне кажется, только любитель крэкса смог бы вскарабкаться с такой ношей на плечах...
Дэйн опомнился. Конечно, Мура был прав. Подъем на утес был нелегким делом даже со свободными руками, а втащить туда грузную тушу было бы совсем уж невозможно.
Между тем контуженный водитель застонал и пошевелился. Мура опустился на одно колено и прежде всего отстегнул у него кобуру с бластером, которую тут же подвесил к собственному поясу. Затем ослабил подбородочный ремень, стащил с водителя треснувший шлем и принялся деловито хлестать по небритым щекам.
Это подействовало. Гангстер заморгал и приподнялся; Мура, рванув за воротник, помог ему сесть.
- Пора идти, - сказал стюард. - Ну-ка...
Вдвоем они поставили гангстера на ноги и повели в обход утеса к укрытию, где находились Вилкокс и Кости.
Гангстер ничего не соображал, он только старался удерживать равновесие. Тем не менее Мура крепко держал его за руку, и Дэйн догадывался, что стюард готов в любой момент применить один из приемов вольной борьбы, в которой он не имел себе равных на борту "Королевы".
Сам Дэйн то и дело оглядывался, ему не очень хотелось стать мишенью для точно брошенного булыжника. Рассуждая логически, лимбеанцы должны были принять их за союзников этого мерзавца, так что теперь, видимо, не осталось никакой надежды установить с ними торговые отношения.
Но не могли же они бросить человека на растерзание негуманоидам!..
Гангстер сплюнул кровь и сказал, обращаясь к Муре:
- Вы что - люди Омбера? Я не знал, что вас тоже сюда вызвали...
Лицо Муры не дрогнуло.
- Дело слишком важное, - сказал он. - Вызвали многих...
- Кто меня так долбанул? Эти проклятые твари?..
- Да, туземцы. Они забросали вас камнями.
Гангстер яростно оскалился.
- Их давно надо всех зажарить!.. Стоит появиться в этих холмах, и они так и норовят проломить тебе череп... Надо снова дать им понюхать бластера... Только догнать их трудно, больно быстро бегают...
- Это верно, - подтвердил Мура. - а теперь сюда.
Он подтолкнул пленника к повороту во вторую лощину. Но тот впервые, по-видимому, заподозрил неладное.
- а зачем туда? - спросил он, переводя взгляд с Муры на Дэйна. - Это же не сквозная лощина...
- У нас там краулер, - объяснил Мура. - Я думаю, в вашем состоянии лучше ехать, чем идти.
- А?.. Да, пожалуй... Башка у меня так и гудит... - Он поднял свободную руку и, морщась, ощупал шишку над правым ухом.
Дэйн перевел дыхание. Мура был великолепен. Теперь, кажется, можно будет доставить этого дылду на место без драки.
Продолжая крепко держать пленника за руку, Мура обогнул огромную груду булыжников, и через минуту они оказались в пещере, где им навстречу поднялись Вилкокс и Кости. Тут гангстер увидел краулер и понял все. Он весь напрягся и остановился так внезапно, что Дэйн по инерции налетел на него. Свободная рука гангстера дернулась к поясу, но кобуры не нашла.
- Кто вы такие? - хрипло спросил он.
- Здесь, приятель, спрашиваем мы! - прогудел Кости, надвигаясь и оглядывая его с ног до головы. - Это ты нам сейчас скажешь, кто ты такой!
Гангстер повернулся было в надежде увидеть подмогу, но Мура резким движением кисти вновь поставил его лицом к Кости и Вилкоксу.
- Да, - мягко сказал стюард. - Мы очень хотели бы знать, кто вы такой?
Их было всего четверо, и, возможно, именно потому пленник обнаглел.
- Ага! - торжествующе объявил он. - Вы с того корабля!..
- С одного из кораблей, - поправил его Мура. - На этой планете много, очень много кораблей.
Эти слова подействовали так, словно он с размаху ударил пленника по лицу. Дэйн в порыве вдохновения добавил:
- Например, есть корабль изыскателей...
Пленник пошатнулся. Зеленоватая бледность покрыла его испачканное кровью лицо. Он закусил губу, словно для того, чтобы удержать рвущийся крик.
Вилкокс присел на гусеницу краулера, извлек свой бластер и положил его на колено, уставив дуло прямо в живот пленнику.
- Да, здесь немало кораблей, - произнес он. Если бы не желваки, вздувшиеся на его скулах, можно было бы подумать, что он ведет светскую беседу. - как вы думаете, с какого из них мы?
Но пленник еще не был сломлен.
- Вы с этого... с "Королевы Солнца"... - проворчал он.
- С чего вы взяли? - быстро спросил Мура. - На других кораблях живых не осталось, а?.. Будет лучше, если вы нам расскажете все, дружок.
- Давай выкладывай! - Кости надвинулся на помятого гангстера и навис над ним. - Выкладывай, красавчик, но береги наше время и свое здоровье!..
А будешь запираться, у нас терпение лопнет, понял?..
Пленник понял. Понял угрозу, таившуюся в тихом голосе Муры. Увидел угрозу в огромных волосатых лапах Кости...
- Кто вы такой и что здесь делаете? - снова начал Вилкокс.
- Меня зовут Лэв Снолл, мрачно ответил гангстер. - И если вы с "Королевы Солнца", то знаете, что я здесь делаю... И ничего у вас не выйдет - мы будем держать ваше корыто столько, сколько нам вздумается...
- Да что вы говорите? - растягивая гласные, насмешливо произнес Вилкокс. - Значит, вы будете держать этот корабль, что стоит на равнине, сколько вам вздумается? Какими же веревками вы его удержите?
Пленник оскалился в издевательской усмешке.
- Нам веревки и не нужны, - сказал он. - Нам сама планета помогает...
Когда надо, она у нас в мышеловку обращается...
Вилкокс повернулся к Муре.
- У него что - сотрясение мозга?
Мура кивнул.
- Что-то вроде... - сказал он. - В точности судить не могу - я не медик, но мозги ему встряхнуло основательно...
И Снолл снова попал в расставленные сети.
- Если вы думаете, что я чокнутый, так вы ошибаетесь... Вы же не знаете, что мы здесь нашли! Мы нашли машину Предтеч, и она все еще действует! Она может притягивать корабль прямо из космоса и бьет их о камни!.. Пока она работает, вашей "Королеве" нипочем не подняться. Будь она даже полицейским дредноутом... Да мы бы и с дредноутом могли управиться, это нам раз плюнуть!
- Занятные сведения! - сказал Вилкокс. - Значит, у вас есть какая-то машинка и она может вытягивать корабли прямо из космоса? Это здорово! А кто вам это сказал? "Шепчущие"?..
Снолл побагровел.
- Говорю вам, я не псих!
Кости положил руки ему на плечи и силой усадил на камень.
- Да-да, конечно... - издевательски-успокоительно загудел он. - Все так и есть... Большая такая машина, и управляют ею Предтечи... Она притягивается в космос и делает вот так... - кулак Кости рывком сжался перед самым носом гангстера, точно он поймал муху.
Но пленник уже немного оправился.
- Хотите верьте, хотите нет, дело ваше, - сказал он. - Вот увидите, что будет, если ваш дубина-капитан попробует взлететь. Ничего хорошего не получится... А там вскорости и вас всех похватают...
- Вы полагаете, нас так легко схватить? - спросил Вилкокс, вздернув левую бровь. - Мы здесь уже довольно давно, а нас до сих пор так и не обнаружили.
Снолл озадаченно оглядел их.
- Что вы мне заливаете?.. - сказал он наконец. - Вы же с "Королевы"... На вас форма торговцев...
- Но вы в этом не совсем уверены, не так ли? - вкрадчиво осведомился Мура. - Ведь может оказаться, что мы совсем с другого корабля, который вы зацапали своей ловушкой. Почему вы так уверен, что ни один экипаж не уцелел? Может статься, что уцелевшие до сих пор бродят по окрестностям.
- Если и так, то недолго им осталось бродить!.. - вырвалось у Снолла.
- О да, вы умеете с ними разделываться! С помощью вот этих штучек! Вилкокс поднял бластер. - Как вы разделались с экипажем "Римболда"!..
- Меня там не было! - сипло сказал Снолл. Несмотря на утренний холодок, лицо его покрылось испариной.
- а мне кажется, все вы - преступники, - возразил Вилкокс все тем же светским тоном. - Кстати, вы уверены, что за вашу голову не назначена награда?
Тут пленник не выдержал. Он рванулся бежать, и только железная рука Кости удержала его на месте.
- Да, да, да!!! - истерически завопил он. - Да, назначена! Ну и что?
Что вы можете сделать? Хотите убить безоружного? Нате! Убивайте!..
Торговцы умели быть жестокими, когда этого требовало время и обстоятельства, но Дэйн превосходно знал, что Вилкокс ни за что на свете не причинит вреда безоружному человеку, даже если за голову этого человека назначена награда и он поставлен Космической полицией вне закона как преступник и убийца. Но тут в разговор снова вступил Мура.
- Убивать? Зачем? - спокойно сказал он. - Мы вольные торговцы, и вы прекрасно знаете, что это значит. Быстрая смерть от бластера - слишком легкий способ перейти в мир иной. Но здесь, за пределами Федерации, на необитаемых мирах, мы научились кое-каким приемам... Вы меня понимаете, Снолл?
Стюард не строил угрожающей физиономии, его лицо оставалось добродушным и приветливым, но Снолл поспешно отвел взгляд. Он громко проглотил слюну.
- Вы не посмеете... - хрипло проговорил он без всякой уверенности в голосе.
По-видимому, он понял наконец, что люди, которые стояли перед ним, гораздо опаснее, чем он думал вначале. В уголовном мире о вольных торговцах ходили самые недобрые слухи. Их считали не менее жестокими, чем Космическую полицию, но торговцы вдобавок еще не были ограничены никакими уставами и постановлениями. И Снолл поверил, что этот маленький человек с приветливым лицом ни перед чем не остановится.
- Что вам от меня нужно? - спросил он.
- Правду, - сказал Вилкокс.
- Я вам сказал всю правду, все как есть... Там, в горах, мы нашли установку Предтеч... Она действует на корабли, когда они входят в луч... или в поле... я не знаю... Не знаю, как она там работает. Ее никто не видел, кроме самых головастых ребят, которые знают толк в разных там рациях...
- Почему же "Королева" села благополучно? - спросил Кости.
- Да потому, что эта штука была выключена. Ведь у вас на борту был Салзар...
- А кто такой Салзар? - спросил Мура.
- Салзар. Гарт Салзар. Он первый разобрался, что за штуку мы здесь нашли. А когда сюда подвалили изыскатели, Салзар велел нам всем попрятаться... Он знал, что если эту планету выставят на аукцион, нам каюк. И тогда он схватил какую-то помятую посудину, которую мы кое-как залатали, и кинулся на Наксос. А там сами знаете, что получилось... Он задурил вам голову и привел сюда ваш корабль... хороший корабль, пустой, нам как раз такой был нужен, чтобы переправлять добычу...
- Добычу? А сами вы сюда как попали? Крушение?
- Крушение потерпел здесь Салзар. Десять или двенадцать лет назад. Он легко отделался и пошел шарить со своими ребятами... Ну, они нашли эту машину и стали в ней копаться, покуда не научились включать и выключать. А когда сюда прибыли изыскатели, его как раз не было и машина была выключена - чтобы не разбить его, когда вернется...
- Жаль, что не разбили. Где машина? - спросил Вилкокс.
Снолл помотал головой.
- Этого я не знаю... - Кости придвинулся к нему, и он завопил:
- Да ей же богу, не знаю! Только сам Салзар и его ребята знают, где она и как работает!
- А сколько их? - спросил Кости.
- Салзар и еще трое или четверо... Она в горах... где-то вон там... он ткнул трясущимися пальцами в сторону горного хребта.
- По-моему, ты знаешь больше... - начал Кости, но Дэйн прервал его:
- А что Снолл делал на краулере? Этого он тоже не знает?..
Мура, поправляя подбородочный ремень, опустил глаза и сказал:
- Мне кажется, мы допускаем некоторую оплошность. Следовало бы выставить наблюдателя: может быть, в лощине появятся друзья Снолла...
Снолл молча разглядывал носки своих ботинок.
- Я погляжу, - сказал Дэйн и побежал к утесу.
На первый взгляд на пустоши со вчерашнего вечера ничего не изменилось. По-прежнему неприступной крепостью возвышалась на равнине "Королева" с задраенными люками, по-прежнему копошились вокруг нее гангстеры. Но по направлению к утесу двигался еще один диковинный краулер.
Позади водителя сидели двое гангстеров, а между ними Дэйн с замиранием сердца увидел человека в желтой форме Торгового флота.
Лица его Дэйн не мог разглядеть даже в бинокль, но это, конечно, был Рип. И пока Дэйн смотрел, стало совершенно очевидно, что краулер идет к устью той самой лощины, где Снолл попал в засаду.
Вот он, случай - не только освободить Рипа, но и пробить изрядную брешь в рядах противника! Дэйн подполз к краю утеса и, не осмеливаясь крикнуть, принялся яростно размахивать руками, стараясь привлечь внимание своих товарищей внизу. Его сразу заметили. Вилкокс и Мура кивнули, а Кости немедленно уволок Снолла в глубь пещеры. Тогда Дэйн вернулся на свой пост и стал с нарастающим возбуждением ждать, пока краулер войдет в лощину.

Глава 14
ИЕРИХОНСКАЯ ТРУБА

Мура вскарабкался на утес и присел рядом с Дэйном.
- По-моему, сейчас самое время перенять тактику у наших шарообразных союзников, - сказал он. - Вы хорошо бросаете камни, Торсон?
Он пошарил вокруг себя, нашел булыжник величиной с кулак, затем прицелился и швырнул. Булыжник описал правильную дугу и с треском разлетелся, ударившись о скалистый выступ. Дэйн понял все выгоды такой тактики. Огонь бластеров не разбирает, где друг, где враг, и может убить или покалечить Рипа. А умело брошенный камень не только способен сбить человека с ног, но и маскирует нападающих - естественно предположить, что в засаде сидят лимбеанцы.
Кости обогнул подножие утеса и укрылся под площадкой, где сидел Мура.
Дэйн спустился вниз, пересек лощину и, торопливо набрав булыжников, спрятался в расселине на высоте человеческого роста.
Они едва успели занять позицию, как в лощине появился краулер.
Скрежеща гусеницами по щебню, он выкатился из-за поворота и стал с треском продираться сквозь кустарник. Но, выбравшись из кустов, водитель резко затормозил. Видимо, его радиотелефон был включен, потому что в наушниках Дэйна вдруг громко прозвучали его слова:
- Гляди-ка! Это же машина Снолла! Какого черта!..
Один из гангстеров, охранявших Рипа, спрыгнул с платформы и направился было к перевернутой машине. И в этот момент Мура дал сигнал.
Здоровенный булыжник треснул гангстера по шлему, и тот, потеряв равновесие, ухватился обеими руками за гусеницу. Дэйн сейчас же швырнул в него второй камень и еще один бросил в водителя.
Все они разом заорали, и Рип немедленно вмешался в события. Руки у него были связаны за спиной, но он всем телом бросился на второго охранника, и оба они повалились с платформы. Водитель включил двигатель, краулер рванулся вперед под градом камней.
Первый гангстер, спотыкаясь, догнал машину и вскарабкался на платформу, второй все еще боролся с Рипом. Ему удалось наконец повалить Рипа на спину, и он, оскалившись, потащил из кобуры бластер. И в то же мгновение лицо его превратилось в кровавую кашу, и он, дико вскрикнув, опрокинулся навзничь. Первый гангстер обернулся на крик.
- Кранер! Эти твари убили Кранера!.. Да не останавливайся!.. Черт с ним, с этим торговцем!.. Гони, пока до нас не добрались!..
И водитель погнал. Краулер быстро уходил вверх по лощине в сторону гор. Непонятно, почему гангстеры даже не воспользовались бластерами видимо, их совершенно ошеломило неожиданное нападение и гибель одного из своих и они думали только о спасении. Через минуту они уже скрылись за поворотом, и тут Кости выскочил из своего укрытия и побежал к Рипу. Дэйн за ним.
Шэннон лежал на боку, руки его были неестественно вывернуты за спину и скручены. Один глаз, окруженный огромным черным синяком, не открывался, разбитые губы кровоточили.
- Здорово, брат, тебя отделали... - пробормотал Кости, разрезая веревки.
- Они... подстерегли меня... - невнятно произнес Рип, еле шевеля окровавленными губами. - Я уже почти добрался... И тут они меня сцапали.
Он держат "Королеву" каким-то лучом...
Дэйн просунул руку Рипу под плечи и помог ему сесть. Тот застонал и вскрикнул от боли, прижимая ладонь к боку.
- Что там у тебя еще? - спросил Кости и протянул руку, чтобы расстегнуть на Рипе куртку. Но Рип отстранил его.
- Сейчас все равно ничего нельзя сделать... Мне сломали ребро... или два... Этот луч притягивает корабли...
- Мы уже знаем, - сказал Дэйн. - Мы здесь взяли пленника. Он вел вон тот краулер. Он нам все рассказал. Может, он нам еще пригодится... Ты можешь идти?
Подошел Мура.
- Да, пора уходить, - сказал он. - Радиотелефоны у них были включены, так что, возможно, вся их банда уже знает о нападении.
Поддерживая Рипа, они вернулись в укрытие, где их ждал Вилкокс.
- Ты ничего не знаешь о Камиле? - спросил Кости.
- Али у них, это точно, - ответил Рип. - Мне кажется, он там, где их главная группа. У них здесь много народу. Они, если захотят, смогут держать "Королеву", пока она не заржавеет.
- Об этом мы уже знаем от Снолла, - мрачно сказал Вилкокс. - Правда, он клянется, что не знает, где эта установка. По-моему, врет.
Тут связанный Снолл принялся извиваться и мычать сквозь кляп, видимо, пытаясь сказать, что не соврал.
- в конце этой лощины есть вход в их казармы и складские помещения, сказал Рип. - Наверное, где-нибудь там и находится установка.
Дэйн ткнул извивающегося Снолла носком сапога.
- А нельзя обменять этого типа на Али? Или, на худой конец, заставить его показать место?
- Сомневаюсь, - ответил Рип. - Это зверье, а не люди. Плевали они на вашего Снолла.
Налитые кровью глаза над кляпом выразили полное согласие с этим утверждением. Снолл ни на грош не верил в товарищеские чувства своих приятелей. Они и пальцем не пошевельнут, чтобы спасти его, если речь зайдет об их собственной шкуре.
- Итак, нас пятеро. Из них двое - калеки... - раздумчиво произнес Вилкокс. - Как ты думаешь, Шэннон, сколько всего может быть этих типов в горах?
- Наверное, не меньше сотни, - ответил Рип. - И по-моему, эта банда очень неплохо организована.
Наступило молчание. Потом Кости решительно сказал:
- Если мы будем здесь сидеть, то просто подохнем с голоду без всякого толку. Я за то, чтобы рискнуть. Должно же нам когда-то повезти!..
- Пусть Снолл покажет нам, куда идти, - предложил Дэйн. - По крайней мере хоть что-то узнаем...
- Если бы только у нас была связь с "Королевой"! - Вилкокс с досадой стукнул себя по колену кулаком.
- Солнце высоко, - сказал Мура. - Можно попытаться.
Он сходил к брошенному краулеру и отвинтил никелированную металлическую пластину, служившую спинкой водительского сиденья. С помощью Дэйна он втащил это импровизированное зеркало на вершину утеса. Там они установили зеркало и, поймав солнечный луч, бросили его через полторы мили, отделявшие их от "Королевы".
- Я думаю, должно получиться, - улыбнулся Мура. - Это не хуже наших фонариков. И если только у гангстеров нет глаз на затылке, они ничего не заметят.
Но сначала надо было покончить с другими приготовлениями. Все собрались возле краулера Снолла. Машина оказалась в порядке. Надо было только стащить ее со скалы и приладить соскочившую гусеницу. И пока Вилкокс, Рип, Кости и пленник оставались у краулера, Дэйн и Мура вернулись на утес, где им пришлось немало попыхтеть, прежде чем удалось дважды передать на "Королеву" свое сообщение.
Теперь оставалось только ждать какого-нибудь сигнала, означающего, что сообщение получено, - до тех пор, они не могли действовать.
И он дождались, когда Дэйн совсем уже потерял надежду. Круглые иллюминаторы на бортах "Королевы" засверкали вспышками. Над постом, расположенным между утесом и "Королевой", взвился столб дыма, раздался грохот. Да, сообщение было получено, и теперь капитан Джелико отвлекал на себя внимание противника, давая группе Вилкокса возможность произвести неожиданный и отчаянный налет на штаб-квартиру Рича.
На краулере Снолла нашлось место для всех. Кости сел за пульт управления, а связанного пленника втиснули между Дэйном и Мурой. В отличие от краулера торговцев на платформе этой машины были поручни, за которые было очень удобно держаться, когда краулер, кренясь и подпрыгивая, двинулся по изрытому дну лощины.
Дэйн внимательно следил за кустарником, покрывавшим склоны. Он не забыл нападения лимбеанцев. Возможно, эти существа действительно вели ночной образ жизни, но могло быть и так, что они до сих пор сидели в засаде, готовые напасть на любую небольшую группу землян.
Лощина извивалась и делалась все уже. Краулер полз теперь почти все время по дну ручья, вода временами заплескивалась за платформу. Этой дорогой, по-видимому, так же часто пользовались, как и тесным ущельем за развалинами города, - на выступах скал виднелись царапины, гравий по берегам потока был изрыт гусеницами.
Ручей вдруг распался на несколько водопадиков, вливавшихся в небольшой мелкий водоем, а за водоемом на пути краулера поднялась, перегораживая лощину, сплошная отвесная стена. Кости остановил краулер, выдернул кляп изо рта Снолла и требовательно спросил:
- Ну, умник, что надо сделать, чтобы проехать дальше?
Снолл, облизывая распухшие губы, смотрел на него с вызовом. Он был связан, беспомощен, но самоуверенность почему-то вернулась к нему.
- Сами догадайтесь, если вам надо, - ответил он.
Кости вздохнул.
- Время тратить неохота, дружочек, - сказал он. - Но будь уверен: если мне чего-нибудь надо от тебя добиться, то я добьюсь...
Он не успел договорить: в дюйме от его уха просвистел камень, и в тот же миг другой камень попал Сноллу по спине, так что тот взвыл от боли.
- Лимбеанцы! - крикнул Дэйн.
Он выхватил гипноизлучатель и повел им по стенам лощины, откуда, как ему показалось, летели камни.
Огромный булыжник с треском ударился в корпус машины, и Вилкокс, обхватив Рипа, перевалился с ним прямо в воду, стараясь укрыться за гусеницами. Мура уже стоял по колено в воде и спокойно, как ни в чем ни бывало, с деловитой аккуратностью поливал из гипноизлучателя зеленую стену кустарника.
И тут Кости совершил ошибку. Чтобы дать пленнику возможность поскорее добраться до укрытия, он разрезал на нем веревки. Но вместо того, чтобы соскочить с платформы и бежать, Снолл рванулся к панели управления и с размаху стукнул кулаком по какой-то клавише. Стены ущелья огласились высоким пронзительным воем. От этого воя у всех заныли зубы, и Дэйн едва удержался от того, чтобы не зажать уши руками.
И тут произошло невероятное: монолитная стена, запиравшая лощину, вдруг разверзлась, открыв широкий проем во тьму. Ошеломленные торговцы не успели опомниться, как Снолл со всех ног кинулся в этот проем.
С нечленораздельным звуком Кости рванулся за ним. Дэйн спрыгнул с платформы и побежал вслед за Кости. Он нырнул в темноту и сразу ослеп после яркого солнечного света, но продолжал бежать, слыша впереди буханье ботинок Кости и отдаленный топот Снолла. Гангстер оказался прекрасным бегуном.
Пробежав десяток шагов по прямому коридору, Дэйн опомнился. Он позвал Кости, и его голос гулким эхом отозвался где-то в глубине туннеля. Кости не остановился, он продолжал преследовать Снолла.
Дэйн в нерешительности оглянулся назад. Стоит ли разделяться? Может, сходить и привести сюда краулер?.. Или все-таки бежать за Кости?.. Он еще успел заметить, как в туннель из озаренной солнцем лощины неторопливо вошел Мура, и вдруг - к ужасу Дэйна - проход снова закрылся - не стало солнечного света, не стало внешнего мира...
- Дверь! - завопил Дэйн и с энергией, с которой он только что преследовал Снолла, устремился туда, где еще недавно был выход. Железная рука Муры остановила его.
- Не надо волноваться, - сказал стюард. - никакой опасности нет.
Вилкоксу и Шэннону ничего не грозит. У них есть гипноизлучатели, и они знают, как отпереть скалу... если понадобится. Но где же Карл? Куда он девался?
Спокойный тон Муры сразу отрезвил Дэйна. Маленький японец вел себя так уверенно, что Дэйну стало стыдно за свой страх.
- Он побежал за Сноллом...
- Будем надеяться, что он его догонит. Здесь, в пещере, я предпочел бы иметь Снолла под рукой. Кроме того, если Снолл успеет предупредить своих, нам будет совсем худо.
Тут только Дэйн заметил, что в туннеле довольно светло. Сумеречный свет струился от гладких стен и от потолка.
Они зашагали вперед и вскоре обнаружили, что туннель круто сворачивает влево. Дэйн прислушался в надежде уловить топот бегущих, но через некоторое время услышал чьи-то размеренные шаги. Навстречу им шел Кости, лицо его выражало разочарование.
- Где Снолл? - спросил Дэйн.
Кости скривил лицо:
- Сбежал. Проскочил через одну из этих проклятых стен...
- Далеко? - спросил Мура и, не дожидаясь ответа, устремился вперед.
- Там был проход, - рассказал Кости. - Он проскочил, и стена снова закрылась у меня перед носом... Теперь нам его не догнать. Разве что мы притащим эту свистульку с краулера...
Они остановились перед глухой стеной, превратившей коридор в тупик.
Дэйн потрогал стену. Это бы не камень. Стена была из того же материала, что и здания разрушенного города.
- Здесь?.. - спросил Мура, постучав пальцем по гладкой поверхности.
Кости угрюмо кивнул, - Ни щели, ни зазора...
Глухая вибрация, к которой они уже настолько привыкли, что почти ее не замечали, мерно сотрясала пол под ногами. Эта вибрация, узкий коридор, сумеречный свет - Дэйн физически ощущал, что они попали в ловушку.

Предыдущая страница 8 Следущая страница


9 Андре Нортон

- Похоже, что мы влипли, - прогудел Кости. - Как насчет того, чтобы вернуться в лощину? Где Вилкокс и Шэннон?
Дэйн рассказал. Он тоже надеялся, что Вилкокс догадается включить эту иерихонскую трубу, отворяющую стены. Почти бессознательно, просто для того, чтобы быть поближе к выходу, он двинулся обратно. Вот поворот, где они свернули из главного туннеля. А где же туннель? Туннеля не было. От него осталась ниша глубиной в метр.
Не веря своим глазам, Дэйн постучал костяшками пальцев в это новое препятствие. Нет, это не галлюцинация. Прочная, сплошная стена. Позади послышался сдавленный крик. Дэйн обернулся и увидел, что в нескольких шагах поднимается еще одна стена, грозя запереть коридор, где находились его товарищи.
Не помня себя, Дэйн ринулся в оставшуюся узкую щель. Он бы, наверное, не успел, но Кости со всей силой ухватился за край надвигавшейся стены и на несколько мгновений задержал ее движение. Только на несколько мгновений...
Послышался щелчок, и они оказались заперты со всех сторон.
- Ловко они нас, - проговорил Кости. - Теперь им остается только придти сюда и взять нас голыми руками.
Мура пожал плечами.
- Во всяком случае, мы теперь можем не сомневаться, что Снолл поднял тревогу, - сказал он.
Стюард был совершенно спокоен. Кости начал выстукивать стены, словно надеясь найти скрытый механизм, приводящий их в движение.
- Не трудитесь, - сказал ему Мура. - Они, конечно, управляются дистанционно... Как ни забавно, но эти типы, вероятно, воображают, что держат нас в руках.
- А на самом деле - нет? - с надеждой спросил Дэйн.
- Сейчас посмотрим... Итак, наружный вход управляется акустическим устройством. Тан считает, что акустические шумы установки лежат главным образом в ультразвуковой области. Исходя из этого, можно попытаться подобрать ключ к этому капкану...
Он расстегнул куртку и принялся шарить по внутреннем нагрудном кармане, где торговцы обычно носят свои ценности. Наконец он извлек белую трубочку из слоновой кости. Трубочка была не более трех дюймов длиной.
Кости перестал стучать.
- А, - сказал он. - Знаменитый манок!
- Совершенно верно. Этой трубочкой я приманивал бабочек на Кармули. А здесь попробуем применить ее для других целей.
Он приложил манок к губам и подул в него. Но они не услышали ни звука. Слабая надежда, мелькнувшая было у Кости, уступила место разочарованию.
- Ничего не выйдет, - сказал он.
- Вы слишком нетерпеливы, Карл, - улыбнулся Мура. - У меня здесь десять ультразвуковых тонов. Пока я опробовал только один. Вот когда и остальные откажут, будем говорить о неудаче.
Последовали томительные минуты тишины. Ничего не происходило.
- Пустая затея, - покачал головой Кости.
Но Мура не обратил на него внимания. Время от времени он опускал свою дудочку, отдыхал немного, а потом снова принимался дуть в нее. Дэйн был уверен, что все десять тонов уже давно опробованы, но стюард, видимо, не унывал.
- Было уже больше десяти, - сердито заявил Кости.
- Сигнал, который открыл проход в лощине, состоял из трех тонов, терпеливо пояснил Мура. - Возможно, такая же комбинация применена и здесь.
Кости уселся на пол, всем своим видом показывая, что не желает участвовать в этой бессмысленной затее. Дэйн опустился на корточки рядом с ним. Но терпение, казалось, было неистощимо. Прошел час, потянулся второй... Интересно, как сюда проникает воздух, подумал Дэйн. Видимо, как и свет, через стены. Дышится легко.
- Эта дудка ничем нам не поможет, - сказал наконец Кости со злобой. Смешно же надеяться каким-то паршивым манком открыть эту... - он с размаху стукнул кулаком в стену коридора.
И стена медленно сдвинулась, открыв узкую темную щель высотой в человеческий рост.

Глава 15
ЛАБИРИНТ

- Есть! - радостно воскликнул Дэйн, улыбаясь Муре, а Кости немедленно вцепился в край щели, изо всех сил стараясь расширить ее. Стена подавалась туго.
- А все-таки это выход не туда... - упрямо пропыхтел он.
- Да, это выход не в тот коридор, - согласился Мура. - Но это выход из ловушки, и пренебрегать им не стоит. Кроме того, судя по вашим усилиям, Карл, этим выходом давно не пользовались. Поэтому для нас он удобнее.
Видимо, мне удалось наткнуться на сочетание тонов, которое здесь редко применяют.
Он тщательно обтер манок и спрятал его во внутренний карман.
Как ни тужился Кости, но расширить щель ему удалось лишь ненамного.
Мура пролез в нее без труда, а Дэйну и особенно Кости пришлось протискиваться. Был момент, когда казалось, что Кости вообще застрянет.
Только сняв с себя ремни со снаряжением и кобурой и сбросив куртку, гигант сумел, обдирая кожу, пробраться к товарищам.
Они оказались в новом коридоре, более узком, чем прежний. Стены здесь тоже излучали сумеречный свет, но пол под ногами был покрыт слоем тончайшей пыли.
Мура достал фонарик и посветил вперед. Всюду лежала пыль, и на ней не было никаких следов. Вероятно, этим коридором очень давно никто не проходил - быть может, с тех самых пор, как Предтечи оставили свою горную цитадель.
- Эй, - испуганно крикнул Кости.
Они оглянулись. Проход исчез, они снова были отрезаны.
- Опять нас поймали, - хрипло сказал Кости. Но Мура покачал головой.
- Не думаю. Просто сработал какой-то автомат. Мы прошли, и дверь закрылась... Да, этим коридором не пользуются. Скорее всего Рич и его приятели даже не знают о его существовании. Что ж, посмотрим, куда он нас приведет.
И Мура бодро зашагал вперед. Коридор шел параллельно главному туннелю. Стены были совершенно гладкие, но Дэйн подумал, что в них может таиться множество дверей, и каждая настроена на определенное сочетание ультразвуковых сигналов. Впрочем, проверять это не было ни времени, ни желания.
- Ветер... - негромко сказал Мура.
Дэйн уже и сам ощутил встречное движение воздуха. Холодного воздуха.
Чуть сдобренного запахами зелени.
Они устремились вперед и скоро обнаружили в стене квадратное отверстие, из которого с шуршащим гулом била воздушная струя.
- Вентиляция! - сказал Кости. Он вытащил фонарик и сунул голову и плечи в черную дыру. - Здесь можно пролезть, - сообщил он, светя в темноту фонариком.
- Ладно, запомним, - заметил Мура. - Но сначала давайте дойдем до конца коридора.
Через двадцать минут они уперлись в стену. На этот раз Кости не упал духом.
- Ну, Фрэнк, достань-ка свою дудку, - сказал он. - Пусть этот сезам откроет нам путь...
Но Мура не торопился доставать манок. С фонариком в руке он обследовал преграду. Перед ним была не гладкая поверхность - дело рук Предтеч, а грубый, шершавый камень.
- Эта стена вряд ли послушается моей дудки, - сказал Мура. - Здесь конец пути.
- Но должен же коридор куда-то вести, - возразил Дэйн.
- Да, - согласился Мура. - В стенах коридора наверняка много ходов, которых мы не видим. Но мы не знаем комбинаций звуков, чтобы их открыть.
По-моему, не стоит тратить время на поиски этих комбинаций. Лучше вернемся к воздухопроводу. Если он снабжает воздухом целую систему ходов, возможно, он приведет нас к другому коридору.
Они вернулись к вентилятору. Как и сказал Кости, вентиляционная труба была достаточно велика, чтобы по ней можно было ползти.
Один за другим они залезли в трубу и на четвереньках поползли в темноту, навстречу потоку воздуха. Пыли здесь совершенно не было.
Впереди полз Мура с фонариком в руке. Гладкий пол под ними мерно вибрировал - установка продолжала работать.
Стюард вдруг выключил фонарик и хрипло прошептал:
- Впереди свет...
Когда глаза Дэйна привыкли к темноте, он тоже увидел этот свет бледный сероватый квадрат. Вентиляционная труба кончалась.
Но когда они подползли ближе, оказалось, что выход забран металлической решеткой. Ячейки ее были достаточно велики, чтобы просунуть руку. Мура прильнул лицом к решетке, и впервые за все время у него вырвалось что-то вроде изумленного возгласа. Дэйн похлопал стюарда по спине, как бы напоминая, что им с Кости тоже хочется посмотреть.
Мура прижался к стене, и Дэйн занял его место. За решеткой открывалось огромное пустое пространство. Казалось, что пустота заполняет всю внутренность горы. Ни свода, ни противоположной стены гигантского помещения не было даже видно, а все дно его - сколько хватало глаз занимало самое поразительное сооружение, какое Дэйн когда-либо видел.
Сначала Дэйну показалось, что под ним что-то вроде невообразимо огромных пчелиных сотов. Но ячейки сильно различались по форме и размерам.
Некоторые были шестиугольные, некоторые же представляли собой неправильные восьмиугольники; одни были полностью замкнуты, другие соединялись проходами. Чем дольше смотрел Дэйн, тем отчетливее возникало у него представление о колоссальном лабиринте, видимом сверху. Но этот лабиринт был проходим! Его можно было пройти поверху, по широким, метровой толщины, стенам, разделявшим ячейки. "Так и придется сделать, - подумал Дэйн. Пути назад все равно нет..." Он попятился, давая место у решетки Кости.
Кости глянул и крякнул от изумления.
- Для чего все это? - спросил он. - Здесь же нет никакого смысла!
- Да, по нашим понятиям смысла здесь нет, - согласился Мура. - Но построено это на совесть и, следовательно, с какой-то целью. Никто не стал бы строить такое сооружение просто так.
Дэйн протянул руку через плечо Кости и потряс решетку.
- Это придется выломать, - сказал он.
- А потом что? - спросил Кости. - Крыльев-то у нас ведь нет...
- А потом мы можем спуститься вниз, на стены - они достаточно широкие, и по ним можно идти...
Некоторое время Кости молчал. Затем он ощупал металлические прутья.
- Придется повозиться, - пробормотал он и принялся вытаскивать из сумки инструменты.
Так, в согнутом положении, они и поели, достав еду из неприкосновенного запаса. Серый свет в пещере не тускнел и не становился ярче, и время суток можно было определить только по часам. Казалось, что это полночь - а часы показывали середину дня.
Кости проглотил свою порцию синтепищи и вновь принялся за работу.
Полтора часа спустя он отложил инструменты.
- Ну-ка, - пробормотал он и, взявшись за решетку обеими руками, без особых усилий вытолкнул ее наружу. Проход был открыт. Но вопреки ожиданиям Дэйна, Кости не полез сквозь отверстие. Вместо этого он отполз, пропуская Муру и Дэйна. Мура просунул в отверстие голову, затем оглянулся.
- Слишком высоко для меня, - сказал он. - Около двух метров. Вам придется мне помочь.
Он закинул руки назад, и Дэйн крепко взял его за кисти. Потом стюард ногами вперед сполз в отверстие. Когда он повис, Дэйн заскользил вслед за ним, но Кости обхватил его за ноги.
- Все в порядке, - сообщил Мура и отбежал по стене вправо.
Дэйн просунул ноги в отверстие, готовясь к спуску.
- Счастливого пути, - сказал Кости из темноты.
Голос у него был какой-то странный, и Дэйн остановился.
- То есть как?
- То есть дальше вы пойдете без меня, парень, - грустно и спокойно сказал Кости. - У меня голова не так устроена, чтобы ходить по стенам. Два шага, и я сковырнусь вниз...
Дэйн совершенно забыл об этой слабости гиганта. Но что делать?
Единственный путь отсюда - по стенам, а идти по стенам Кости не может. Но не оставлять же его здесь одного?..
- Слушай, парень, - продолжал Кости. - Вы идите. Если найдете выход, я уж как-нибудь доползу до него. А пока вы будете искать, я буду только мешать. Так что разумнее мне остаться.
Может быть, оно было и разумнее, но Дэйн не мог на это согласиться.
Впрочем, Кости не дал ему даже возразить. Он ухватил его за руки и спустил вниз. Дэйн не успел опомниться, как ноги его коснулись стены. Затем Кости разжал руки. Дэйн беспомощно обернулся к Муре.
- Кости остался. Говорит, ему здесь не пройти.
Мура кивнул.
- Да, сейчас бы он не смог здесь пройти. Но если мы найдем выход, мы вернемся и заберем его. Без него мы пойдем быстрее, и Кости это понимает...
Все еще чувствуя себя предателем, Дэйн неохотно последовал за стюардом, который с кошачьей легкостью и ловкостью ступал по плоской поверхности, направляясь к центру лабиринта. Стены были метров шесть высотой, помещения и коридоры, которые они образовывали, были совершенно пусты. Можно было подумать, что за много веков сюда не ступала человеческая нога, но Мура вдруг негромко вскрикнул и направил луч фонарика вниз, в глубину узкого прохода.
Свет упал на кучу белых костей, на голый череп с пустыми глазницами.
Нет, по крайней мере одно существо побывало в этом лабиринте и осталось здесь навсегда.
В луче фонарика темнело какое-то тряпье, тускло поблескивала пряжка из никелированного металла.
- Узник... - проговорил Мура. - Да, в этом лабиринте человек может бродить до самой смерти и так и не найдет выхода...
- Вы думаете, он лежит здесь с того самого времени... - неуверенно произнес Дэйн, затрудняясь сказать, когда именно произошла катастрофа на Лимбо и был разрушен город.
- Нет. Ведь это был человек, такой же, как и мы. Конечно, он лежал здесь давно, но он не из тех, кто строил этот лабиринт...
И они пошли дальше, переходя со стены на стену. Одни стены уводили их от направления на центр, а другие возвращали - изгибались, ломались, сближались, расходились. Оба они внимательно смотрели вниз. Дэйн уже понял, что пространство, занятое удивительным сотоподобным сооружением, гораздо больше, чем казалось из воздухопровода. Площадь лабиринта составляла, вероятно, несколько квадратных миль. Несколько квадратных миль причудливо изломанных стен, огораживающих пустоту.
- Должна же быть какая-то цель... - бормотал Мура на ходу. - Какая-то задача... Но какая? Все линии неправильные... как у построек в городе...
Это - сооружение Предтеч, но для чего оно?..
- Тюрьма? - предположил Дэйн. - Вы же сами сказали, человеку отсюда вовек не выбраться. Здесь и тюрьма, и способ казни.
- Нет, - сказал Мура. - Слишком все это велико. Люди не станут строить таких зданий только для того, чтобы управиться с преступниками.
Для свершения правосудия существуют более простые и экономичные способы.
- А может, Предтечи были не люди, - возразил Дэйн.
- Может быть, не такие люди, как мы... но что мы понимаем под словом "люди"? Мы называем людьми разумные существа, которые в той или иной степени способны властвовать над окружающей природой и над своей судьбой.
В этом смысле Предтечи были, несомненно, людьми, и никто не убедит меня, что они построили эту громадину только для того, чтобы держать здесь своих преступников и казнить их.
Ни Дэйн, ни Мура не боялись высоты, но тем не менее не решались идти слишком быстро. Дэйн обнаружил, что нельзя слишком долго смотреть под ноги - начинала кружиться голова, подташнивало и приходилось останавливаться, задирать голову и некоторое время отдыхать, глядя в безликую серую пустоту вверху. И все время они ощущали вибрацию, биение пульса могучей машины, скрытой где-то во чреве горного хребта, в гигантских подземельях этой фантастической крепости, частью которой, и немаловажной, видимо, был этот лабиринт. А неправильные, как выразился Мура, линии лабиринта порождали в душах людей тревогу и страх.
Второй труп они обнаружили часа через два. На этот раз луч фонарика вырвал из темноты форменную куртку с эмблемой Службы изысканий.
- Не знаю, что строили Предтечи, - угрюмо сказал Дэйн, - но теперь-то ясно: это определенно тюрьма.
- Смотрите, он здесь уже несколько месяцев, - сказал Мура, но Дэйн не стал смотреть. - Возможно, он с "Римболда"... А может, с какого-нибудь другого корабля...
- Кораблей здесь погибло много, - сказал Дэйн, - так что держу пари, что и трупов здесь хватает.
- Что верно, то верно, - сказал Мура, поднимаясь с колен. - Ну что ж, помочь этому бедняге мы уже не можем... Пошли.
Дэйн только того и ждал. Он рванулся было вперед, но стюард вдруг поднял руку и громко скомандовал:
- Стоп!
Дэйн послушно остановился. Стюард напряженно прислушивался к чему-то.
И тогда Дэйн тоже услышал топот ног, клацанье магнитных подков по камню.
Звук был такой, словно идущий пошатывался и спотыкался на ходу. Мура постоял, потом свернул вправо и быстро пошел обратно в том направлении, откуда они пришли.
Звуки шагов вдруг затихли, и Мура завертелся на месте, как охотничий пес, потерявший след. Он сделал несколько неуверенных шагов по одной стене, вернулся и пошел по другой, светя фонариком в тьму под ногами.
Потом он стоял и ждал, пока снова не послышался звон магнитных подковок. Теперь это были медленные, с большими перерывами, шаги, будто идущий совсем выбился из сил. Еще один бедняга блуждает по лабиринту. Если бы только найти его... Дэйн бросился туда, откуда, как ему казалось, доносился шум шагов узника.
Но в этом лабиринте звук был очень неверным ориентиром. Стены отражали и заглушали его, так что определить можно было только самое общее направление. Мура и Дэйн двигались параллельно, стараясь держаться так, чтобы между ними было не больше двух помещений. Теперь они шли медленно, освещая каждый уголок внизу.
Наконец на дне шестиугольной комнаты со стенами неравной длины Дэйн заметил какое-то движение. Он посветил. Узник стоял, пошатываясь; голова его была опущена, он держался рукой за стену.
- Сюда! - позвал Дэйн стюарда.
Человек сделал несколько неверных шагов, наткнулся на другую стену и со стоном упал ничком. Он лежал на дне глубокого колодца, а Дэйн глядел и думал, как же спуститься вниз, чтобы помочь ему.
Подбежал Мура, двигаясь с такой легкостью, словно всю жизнь только и делал, что бегал по стенам лабиринтов. Теперь распростертое тело освещали два фонарика, и в их свете они отчетливо увидели, что человек внизу одет в изодранную желтую куртку Торгового флота. Это был вольный торговец, такой же, как они сами. Они не были уверены, заметил ли он свет их фонариков, но вдруг он застонал и перевернулся на спину. Видимо, его зверски и умело избивали - лицо у него было опухшее, покрыто синяками и запекшейся кровью.
Дэйн, может, и не узнал бы его, но Мура не колебался ни секунды.
- Али!
Возможно, Камил услышал этот возглас, а возможно, огромным усилием воли заставил себя очнуться - он снова застонал и попытался разглядеть их сквозь заплывшие веки, а потом произнес что-то неразборчивое, еле шевеля разбитыми губами, - Али! - позвал Мура. - Мы здесь. Вы меня слышите?
Задирая к ним черное лицо, Камил с трудом произнес:
- Кто?.. Не вижу...
- Мура и Торсон! - стараясь говорить отчетливо, ответил стюард. - Вы меня понимаете? Мура и Торсон!
- Ничего не вижу... ослаб... голоден...
- Как же мы спустимся? - спросил Дэйн. Если бы у них были тросы! Но они остались на краулере...
Мура отстегнул свой ремень.
- У нас два ремня, - сказал он.
- Но их же не хватит!..
- Да, не хватит, но мы посмотрим...
Стюард соединил ремни пряжками и сказал:
- Вам придется спустить меня туда. Удержите?
Дэйн с сомнением огляделся. зацепиться на стене было совершенно не за что. Если стюард его перевесит, они вместе свалятся вниз. но иного выхода не было.
- Постараюсь...
Он лег на живот, вцепился левой рукой и носками ботинок в закраины стены и намотал конец ремня на правую руку. Тем временем Мура вытащил бластер и отрегулировал разрядное устройство.
- Ну, я пошел, - сказал он и стал спускаться.
Когда он повис, Дэйн стиснул зубы, мускулы в плечах нестерпимо заныли, хрустнули суставы. Затем жаркая вспышка опалила ему лицо, и он поспешно закрыл глаза и отвернулся. Нос и глотка наполнились едкими испарениями. Теперь он понял, что задумал Мура - стюард выжигал бластером ступеньки в стене.

Глава 16
СЕРДЦЕ ЛИМБО

Внезапно тяжесть в руке исчезла. Дэйн с облегчением перевел дух и поглядел вниз. На гладкой поверхности стены он увидел вертикальный ряд щелей - черных, остывших вверху и все еще раскаленных, багрово светящихся снизу. Онемевшие пальцы разжались, и ремни упали на пол.
Когда последние ступеньки остыли и тоже почернели, Дэйн натянул перчатки и полез вниз. Спускаться было нетрудно. Правда, Мура вырезал последнюю ступеньку на высоте человеческого роста, но это уже было не страшно.
Мура распаковал походную аптечку и начал обрабатывать избитое лицо Али.
- Свет, пожалуйста! - нетерпеливо бросил он Дэйну через плечо. Возьмите фонарик и посветите мне.
Дэйн светил пока стюард оказывал Али первую помощь. Вскоре Али разлепил веки, страшная опухоль чуть спала. Его накормили и дали глоток тонизатора. Улыбаться он еще не мог, но когда заговорил, в голосе его послышались нотки обычной иронии:
- Откуда вы взялись? Прилетели на флиттере?
Мура поднялся на ноги, поглядел в серую пустоту над головой и серьезно ответил:
- Нет. Но флиттер бы здесь пригодился.
- Да, что верно, то верно... - проговорил Али. Говорить ему было трудно, но он упрямо продолжал:
- Я уж думал, мне конец... Когда этот подлец Рич засунул меня сюда, он сказал, что умный человек выход отсюда найдет, а дурака не жалко... Но, по-моему, здесь никакой ум не поможет, если у тебя нет крыльев...
- А что у них здесь? - спросил Дэйн. - Тюрьма?
- И тюрьма, и еще кое-что... Вы знаете, что происходит на этой планете? - голос Али задрожал от возбуждения. - Они нашли здесь установку Предтеч - она до сих пор работает! Захватывает любой корабль в пределах досягаемости, и все они разбиваются. После этого банда Рича обирает их до нитки...
- Да, мы знаем, - сказал Дэйн. - Этой установкой они пригвоздили нашу "Королеву". Стоит только ей подняться, как она попадет в их сети.
- Ах, вот оно что... - проговорил Али. - То-то машина теперь работает у них без передышки... Я подслушал один разговор - еще до того, как меня сюда бросили, - они спорили, сможет ли она работать так долго без перерыва. Думаю, обычно она включается автоматически, по какой-то программе... Но они в ней не разбираются... А ключ ко всему - где-то здесь, в этом проклятом лабиринте...
- Установка здесь, в лабиринте? - переспросил Мура и огляделся, словно ожидал, что стены лабиринта тут же откроют ему свои секреты.
- Либо вся установка, либо какая-то важная ее часть, - подтвердил Али. - Через лабиринт до нее можно добраться. Только мы не знаем дороги...
Я уже давно здесь брожу и дважды слышал человеческие голоса - один раз совсем рядом, за стеной. Но мне так и не удалось найти правильный путь...
- Али вздохнул. - Господи, я уж совсем подыхал, когда вы вдруг свалились на меня прямо с неба.
Дэйн застегнул ремень, достал бластер и, отрегулировав разрядник на малое напряжение, принялся вырезать недостающие ступени в стене.
- Ничего, - сказал он. - Сейчас мы ее поищем...
- Вы поищете, - сказал ему Мура. - Вы отправитесь искать и найдете.
При этом избегайте всякого риска. Али пока не может пройти поверху. Вы найдете тот путь, о котором говорит Али, а затем вернетесь и покажете нам дорогу. Мы пойдем низом...
Это было разумно. Дэйн кивнул и присел на корточки, дожидаясь, пока остынут раскаленные ступени. Мура рассказал Али обо всем, что произошло с того момента, как его схватили. Али в свою очередь принялся рассказывать о том, что с ним стряслось.
- Они поджидали меня в засаде. Их было двое, и они разом насели на меня... - Он откровенно стыдился собственной неосмотрительности. - у них до черта летательных аппаратов. Что аппараты! Большой Космос, да Лимбо это склад техники Предтеч! Рич со своей бандой пользуется этими машинами, а сам не знает ни их назначения, ни как они действуют! Эти горы настоящая сокровищница!.. Ну ладно... Когда я очнулся, меня везли связанного на таком червяке-краулере, вы, верно, их видели... Потом у меня был небольшой разговор с Ричем и несколькими его опытными палачами... Али не вдавался в подробности, но на лице его сохранились красноречивые следы этой встречи. - Затем они отпустили несколько острот, и меня впихнули сюда, и с тех пор я так и ходил кругами по этим коридорам... Но вот что главное: Лимбо - то самое, за чем Федерация охотится долгие годы.
Техника Предтеч, новенькая, с иголочки... Если мы когда-нибудь отсюда выберемся...
- Да, прежде всего нужно отсюда выбраться, - прервал его Мура. - А еще нам надо отключить установку...
Дэйн посмотрел вверх, на край стены.
- А как я вас найду?
- По пеленгу. И кроме того... - Мура достал фонарик, поставил его на пол рефлектором вверх и включил на малую мощность. - Когда заберетесь, посмотрите. По-моему, видно будет хорошо.
Цепляясь за края выжженных ступенек, Дэйн забрался на стену и выпрямился. Да, узкий луч фонарика бил прямо в зенит, совершенно так же, как луч маяка на "Королеве". Дэйн помахал рукой Муре и Али и пустился в путь. Стены изгибались, уводя его то вправо, то влево, но он все время держался направления на центр лабиринта, где, как полагал Али, находилось сердце установки. Он внимательно следил за коридорами лабиринта, но ему так и не удалось заметить ни одного, который не кончался бы тупиком.
Возможно, некоторые из этих тупиков можно было бы открыть ультразвуковым свистком, но для постороннего глаза все они казались одинаковыми и непроходимыми.
Потом Дэйн заметил, что вибрация под ногами усиливается. Видимо, он приближался к источнику этого ритмичного биения. Вдруг впереди показалось странное сияние, подсвечивающее серую мглу. Это был не прожектор, сияние скорее напоминало излучение стен в коридорах, но оно было гораздо сильнее.
Он замедлил шаги и стал ступать с особенной осторожностью, боясь выдать себя клацаньем магнитных подков.
Прежде всего он увидел двойную стену, огораживающую обширное пространство овальной формы. Стены отстояли примерно на метр друг от друга. Дэйн рискнул перепрыгнуть на внутреннюю стену, опустился на четвереньки и, осторожно вытянув шею, заглянул внутрь овального зала. То, что ему открылось, поразило его.
Там были машины - огромные башнеподобные чудища, заключенные в блестящие металлические кожухи. А треть поверхности стены напротив занимал пульт управления - россыпь циферблатов, клавиш, кнопок, мерцающих ламп и в центре широкий экран, напоминающий главный видеоэкран на "Королеве". Но экран этот был совершенно черный, и голубые искры зигзагами пробегали по нему сверху вниз.
В зале было три человека, все трое глядели на экран. Дэйн узнал Салзара Рича и ригелианина, который прибыл вместе с ними на "Королеве".
Третьего, сидевшего перед экраном в кресле, положив руки на панель с клавиатурой, Дэйн никогда раньше не видел.
"Вот оно, гнусное сердце Лимбо, превратившее планету-пепелище в угрозу для этого уголка космоса!.. И пока это сердце бьется, "Королева" находится в опасности, и мы ничего не можем сделать. Впрочем, так ли уж мы беспомощны?.. - По спине Дэйна пробежал холодок возбуждения. - Ведь Рич управляет машиной, хотя толком в ней не разбирается. А в опытных руках она может стать безвредной... Что, если попытаться подсмотреть, как это делается, и освободить "Королеву" из плена?"
Дэйн лег на живот и подполз поближе к собравшимся. Голубые огоньки продолжали мелькать на экране, и тройка гангстеров сосредоточенно и с беспокойством следила за ними. Они не трогали ни клавиш, ни кнопок, только смотрели на экран и молчали.
Несколько минут Дэйн лежал, распластавшись на стене, и вдруг в глубине лабиринта послышался топот бегущих ног. Дэйн приподнял голову и увидел еще одного гангстера - он выскочил из кривого коридора в многоугольную комнату, примыкавшую к внешней стене овального зала. Перед стеной гангстер остановился и, задрав голову, заорал что было мочи, так что голос его гулким эхом отдался в глубине пещеры:
- Салзар!
Рич вздрогнул от неожиданности, протянул руку и нажал какую-то кнопку сбоку панели. Стены расступились и пропустили вновь прибывшего.
- В чем дело? - с холодным раздражением спросил Рич.

Предыдущая страница 9 Следущая страница


Саргассы космоса 10

Запыхавшийся гангстер отдувался, мясистое лицо его было багровым.
- Сообщение Алгара, шеф, - проговорил он наконец. - Алгар приближается... и на хвосте у него висит полицейский крейсер...
- Полицейский крейсер? - Человек, сидящий перед экраном, резко повернулся. Челюсть у него отвалилась.
- Вы их предупредили, что машина включена? - спросил Рич.
- Конечно, предупредили. Но он не может больше маневрировать. Либо он сядет, либо его настигнут...
Некоторое время Рич стоял молча, поглядывая на экран. Ригелианин проворчал:
- Сколько раз я говорил, что надо установить радиостанцию здесь!
- А что бы ты делал с радиопомехами?.. - начал было человек в кресле.
Но его прервал Рич. Резким повелительным тоном он обратился к посыльному:
- Возвращайся наверх и передай Дженнису, чтобы он сообщил Алгару следующее. Ровно через два часа... - он взглянул на часы, - ровно через два часа мы выключим машину. Выключим ровно на час. За этот час он должен успеть сесть. Неважно, если при посадке он повредит свое старое корыто, сам-то он спасется, я уверен. Потом мы снова включим машину и разобьем крейсер. Повтори.
- Два часа... Затем выключается на час... Он должен успеть сесть...
Затем включается... - отбарабанил посыльный. - Ясно!
Он повернулся, выскочил из зала и затопал, удаляясь по коридору.
На мгновение Дэйну захотелось раздвоиться, чтобы пройти за посыльным к выходу из лабиринта. Но сейчас было гораздо важнее узнать, как Рич будет выключать машину.
- Думаешь, Алгару это удастся? - спросил человек в кресле.
- Двенадцать против двух, что удастся, - отозвался ригелианин. Алгар - отличный пилот.
- Гм... - с сомнением проговорил человек в кресле. - Ему ведь придется войти в поле и включить тормозные двигатели точно в тот момент, когда мы снимем поле... Рискованная штука.
Рич все смотрел на экран. На черной поверхности появилось два новых огонька и тотчас беспорядочно задвигались.
Губы Рича шевелились, словно он отсчитывал про себя секунды, глаза перебегали с часов на экран и обратно. Напряжение в овальном зале возрастало. Человек в кресле сгорбился, не отрывая взгляда от клавиш под руками. Внезапно ригелианин скользящим бесшумным шагом передвинулся к дальнему краю пульта управления, протянул к какому-то рычагу костлявую голубую руку с шестью пальцами.
- Стой! - крикнул вдруг человек в кресле. - Снова сбои!..
Рич грязно выругался. Огоньки на экране заплясали в бешеном танце, и Дэйн почувствовал, что ритм пульсации изменился - машина действительно сбоила. Рич прыгнул к клавишной панели.
- Переключай! - рявкнул он. - Живо!
Человек в кресле повернул к нему лоснящееся от пота лицо.
- Не могу! - заорал он. - Мы же не знаем, почему так получается!..
- Уменьши радиус поля, - спокойно посоветовал ригелианин. Из всех троих он один сохранял хладнокровие. - Помнится, однажды это помогло...
Человек в кресле нажал на две клавиши, Все уставились на экран.
Бешеный танец огоньков замедлился, теперь экран выглядел почти таким же, каким его впервые увидел Дэйн.
- Где сейчас проходит граница поля? - спросил Рич.
- На уровне атмосферы.
- А где корабли?
Человек в кресле взглянул на циферблаты.
- Еще далеко. Они подойдут к пределу досягаемости не раньше чем через час... возможно, через два. Но теперь понадобится время, чтобы восстановить максимальную мощность... Одно утешение: к проклятому торгашу все это не относится - он-то не взлетит.
Рич достал из кармана маленькую коробочку, отсыпал из нее что-то на ладонь и слизнул языком.
- Приятно слышать, - сказал он, - что у тебя хоть что-то идет как надо.
Голос у него был такой, что у Дэйна мурашки пошли по телу.
- Мы же ничего не знаем об этой машине... - оправдываясь, проговорил человек в кресле. - Мы не умеем ею пользоваться. Начать с того, что ее строили Предтечи...
- Когда ты восстановишь максимальную мощность, - если это тебе удастся, - дай мне знать.
"Часа два, тот сказал, - подумал Дэйн. - За эти два часа я успею привести сюда Муру... а может, и Кости... И Али... Этот рычаг, к которому потянулся ригелианин, - он, наверно, управляет чем-то важным... Если бы нам удалось захватить этот зал и этих людей, мы бы смогли узнать о машине все, что нужно... и сделали бы так, чтобы полицейский крейсер сел сразу вслед за пиратом... Что же мне делать?"
За него решил Рич. Продолжая жевать свою жвачку, он направился к тайному выходу.
- Так, говоришь, два часа? - через плечо. - Для всех нас будет лучше, если ты сократишь этот срок наполовину. Понял? я вернусь через час, и будь готов к этому времени дать мне полную мощность.
Коротко кивнув ригелианину, Рич вышел.
Теперь Дэйн был готов идти за ним. Он дал Ричу отойти, а затем двинулся следом. Рич шагал уверенно, сразу было видно, что он отлично знает дорогу. Еще до того, как вдали в сером сумраке засветился луч фонарика Муры, Дэйн уже знал формулу пути к выходу из лабиринта. Два поворота направо, один налево, еще три направо, пропустить один проход. И снова два поворота направо, один налево и так далее до самого выхода. Рич на глазах у Дэйна проделал этот цикл четыре раза подряд, после чего Дэйн остановился, подождал, пока Рич пройдет вперед, а сам пошел на маяк, к Муре и Али.
Али чувствовал себя гораздо лучше - он уже бодро расхаживал взад-вперед. Дэйн спустился со стены и принялся рассказывать.
- ...Вот так обстоят дела, - закончил он свой рассказ. - Крейсер гонится за пиратом по пятам. Пока они не вошли в атмосферу, ничего не случится, но как только машина наберет максимальную мощность... - он щелкнул пальцами.
- Теперь дело за нами, - сказал Али. - Мы должны во что бы то ни стало выключить эту машину. Полностью.
- Да, - сказал Мура, направляясь к "лестнице". - Но сначала надо доставить сюда Кости...
- Как же мы его доставим? - спросил Дэйн. - Он ведь не может ходить по стенам.
- Когда есть только один выход, человек может сделать все что угодно, - ответил Мура. - Вы оставайтесь здесь. Я приведу Кости. Но сначала, Торсон, покажите мне дорогу к машинному залу.
Дэйн снова вскарабкался на стену и довел стюарда до того места, где в последний раз видел Рича. Там он объяснил Муре формулу движения. Мура улыбнулся своей безмятежной улыбкой.
- Очень просто, не так ли? - сказал он. - а теперь возвращайтесь к Камилу и ждите меня... И не делайте никаких глупостей. Все это очень интересно.
Дэйн послушно вернулся на их временную стоянку. Камил сидел на полу, прислонившись к стене, и глядел на фонарик. Когда Дэйн опустился, клацнув магнитными подковами об пол, помощник механика обернулся к нему.
- Добро пожаловать, - сказал он. - И расскажи мне побольше об этой установке.
Он учинил Дэйну настоящий допрос, в результате которого Дэйн был вынужден признаться самому себе, что он еще очень плохой вольный торговец, ибо вольному торговцу надлежит глядеть в оба и замечать все. А он, как выяснилось, не заметил почти ничего. Машину он не разглядел из-за стальных кожухов, в пульте управления совершенно не разобрался, потому что следил не за пультом, а за людьми у пульта. Короче говоря, самое интересное от него ускользнуло, и к тому времени, когда Али прекратил допрос, Дэйн снова ощущал собственную неполноценность, с одной стороны, и прежнюю неприязнь к помощнику механика - с другой.
- Откуда же она все-таки берет энергию? - недоуменно спросил Али. - У нас нет ничего похожего - решительно ничего! Должно быть, они обогнали нас на многие годы, возможно, на целые поколения. Но ничего, теперь мы их нагоним!..
- При условии, что нам удастся завладеть всем этим, - не без иронии заметил Дэйн. - Ведь мы еще не победили.
- Но и поражения не потерпели! - возразил Али.
Роли их явно переменились. Теперь Камил строил воздушные замки, а Дэйн их разрушал.
- Нам бы со Штоцем этот зал хоть на два часа! Нет, черт возьми, нам здорово повезло, что мы купили эту Лимбо!..
Было совершенно очевидно: Али и думать забыл, что хозяином положения остается пока Рич, что "Королева" стоит, прикованная к грунту, что противник по-прежнему во много раз сильнее их. И чем лучезарнее представлялось Али будущее, тем мрачнее глядел Дэйн на настоящее. Тихий окрик сверху заставил их обоих поднять головы.
- Мура! - Дэйн вскочил на ноги. Мура не оплошал: Кости стоял рядом с ним, держась за его плечо.
- Тише! - сказал Мура. - Поднимайтесь на стену. И побыстрее. Время не ждет.
Али полез первым, тихонько вскрикивая от боли в разбитом теле. Дэйн подобрал фонарик, включил его на полную мощность и полез следом.
- Теперь мы сделаем так, - сказал Мура. Он снова взял на себя роль командира, которую выполнял с тех пор, как они очутились в подземелье. Кости и Али пойдут низом, по той дороге, где шел Рич. Мы с Торсоном пойдем по стенам. Они ждут Рича. Кости и Али войдут через дверь, а мы нападем сверху. Главная задача: добраться до рычага и выключить машину. И надо сделать все возможное, чтобы они не смогли включить ее снова. А теперь вперед!
И они двинулись в путь. Кости шел медленно, цепляясь за плечо стюарда, ноги у него подкашивались. Дойдя до дороги, ведущей к машинному залу, они снова сцепили ремни и спустили Кости и Али в проход.
Сияние над машинным залом служило им отличным ориентиром, и они добрались до овальной стены без всякого труда. Здесь Мура дал знак Кости, и тот, подражая давешнему посыльному, заорал во всю глотку:
- Салзар!
Глаза Дэйна были прикованы к ригелианину. Ригелианин поднял голову и уставился круглыми глазами на то место, где должен был открыться проход.
Все должно обойтись хорошо: костлявая голубая рука потянулась к кнопке на краю клавишной панели. А за стеной Кости держал наготове бластер, и безоружный Али стоял позади него.

Глава 17
СЕРДЦЕ ОСТАНОВИЛОСЬ

Стена сдвинулась, Кости прыгнул в образовавшийся проход, и в тот же миг Мура крикнул со стены:
- Ни с места! Вы под прицелом!
Человек в кресле резко обернулся и уставился на Кости, лицо его сделалось похожим на гипсовую маску. Но ригелианин не растерялся. Его рука с неуловимой быстротой метнулась к какой-то другой клавише. Дэйн выстрелил и попал не в нее, а в пульт рядом с ним. Человек в кресле дико завизжал.
Его крик эхом отдался в лабиринте. Ригелианин упал на пол, но тут же вскочил и бросился на Кости.
Гигант отшатнулся, но ригелианин уже вцепился в него, и они повалились, заламывая друг другу руки. Человек в кресле не шевелился - он только всхлипывал и бормотал что-то нечленораздельное.
Тем временем Али, придерживаясь за стену, обогнул зал и приблизился к пульту. Ноги его подкашивались.
- Где этот рычаг? - спросил он, подняв к Дэйну избитое лицо.
- Прямо перед тобой... Вон тот, черный... с каким-то механизмом на рукоятке... - крикнул Дэйн.
При этих словах человек в кресле взглянул вверх и обнаружил на стене двух вольных торговцев. Почему-то их присутствие неожиданно придало ему сил, он схватился за кобуру. И сейчас же разряд бластера прошил воздух у самой его головы, так что его, должно быть, обожгло палящим лучом.
- Руки! - гаркнул Мура и голос его загремел, как у капитана. Встать! Руки вверх! Живо!
Гангстер послушно поднялся и, наклонившись, уперся руками в экран. Но тут, повернув голову, он увидел, что делает Али, и на лице его появилось выражение ужаса.
- Не надо! - закричал он.
Али не обратил на него никакого внимания. Ухватившись за черную рукоять, он изо всех сил потянул ее на себя. Гангстер снова завизжал, и вдруг наступила тишина. Смолкло гудение машины, прекратилась вибрация, сотрясавшая стены.
Ригелианин вырвался из рук Кости, поскользнулся, упал, а Али уже всем телом повис на рычаге, рычаг сломался, и, увидев это, гангстер, стоявший перед экраном, словно взбесился. Забыв о направленном на него бластере Муры, он с хриплым рычанием, вытянув руки со скрюченными пальцами, рванулся к Али.
Это застало Дэйна врасплох: он следил за ригелианином, которого считал самым опасным из этой компании. Зато Мура не дремал и аккуратно срезал этого сумасшедшего, прежде чем он успел добраться до горла Али.
Гангстер захрипел и повалился ничком. Дэйн был очень рад, что не успел увидеть его обугленного лица.
Ригелианин поднялся на ноги, его змеиные немигающие глаза уставились на Муру и Дэйна, державших в руках бластеры. Затем он отвел глаза и, не обращая ни малейшего внимания на Кости, принялся засовывать за ремень выбившуюся рубашку.
- Вы приговорили всех нас к гибели, - ровным бесстрастным голосом проговорил он на жаргоне вольных торговцев.
Кости подошел к нему.
- А ну, подними руки и не вздумай выкинуть какой-нибудь фокус, сказал он.
Ригелианин пожал плечами.
- Теперь уже никакие фокусы не нужны, - сказал он. - Всем нам каюк.
Мы в ловушке.
Али ухватился за спинку кресла и сел. Экран над его головой был пуст, мертв.
- И что же это за ловушка? - спросил Мура.
- Вы сломали этот рычаг. Теперь вся система управления машиной разрушена. - Ригелианин прислонился к стене в непринужденной позе. Его чешуйчатое лицо было лишено всякого выражения. - Нам никогда не выбраться отсюда. Сейчас наступит тьма.
И тут впервые Дэйн заметил, что прозрачный серый свет, заполнявший пещеру, как будто померк. Так тускнеют угли в догоревшем костре.
- И вдобавок мы заперты, - безжалостно продолжал ригелианин. - Ключ вы сломали и выйти отсюда теперь невозможно.
Кости расхохотался.
- Нечего разыгрывать перед нами "шепчущего", - прогремел он. Подумаешь - тьма! А это ты видел? - он достал и включил фонарик.
Ригелианин даже не повернул головы.
- Мы не знаем всех тайн этого подземелья, - сказал он. - Вряд ли ваши фонарики пригодятся вам здесь.
Дэйн сказал Муре:
- Надо бы уходить поскорее... пока светло...
Мура кивнул и обратился к ригелианину:
- Вы смогли бы открыть дверь?
Тот покачал головой. Тогда Кости принялся за дело. При помощи бластера он принялся быстро резать щели в стене. Дэйн приплясывал от нетерпения, ему казалось, что выжженные щели никогда не остынут.
Но вот наконец все они перелезли через стену и двинулись по коридору.
Кости тащил ригелианина за собой, связав ему руки его же собственным ремнем. Идти приходилось довольно медленно, потому что даже с помощью товарищей Али едва волочил ноги. А между тем тьма все сгущалась, серое свечение почти исчезло.
Мура включил свой фонарик.
- Будем пользоваться только одним фонариком. Надо беречь аккумуляторы.
Дэйн удивился - ведь аккумуляторы фонариков рассчитаны на несколько месяцев непрерывной работы. Однако через несколько минут ярко-желтый луч света потускнел и сделался бледным, сероватым.
- Он у вас на полной мощности? - спросил Али.
Было слышно, как в темноте позади злорадно фыркнул ригелианин. Мура ответил:
- Да, на самой полной.
Все молчали, но Дэйн чувствовал, что не он один смотрит на бледное пятно света с возрастающим беспокойством. И когда фонарик перестал освещать даже пол под ногами, Дэйн в общем не удивился. Но Кости удивился.
- Что там у вас случилось? - прогудел он. - Темно ведь.
Подождите-ка... - и он включил свой фонарик.
Минуты две тьму пронизывал яркий чистый луч, а затем он тоже стал быстро тускнеть, словно что-то в атмосфере жадно опустошало аккумуляторы.
- Любая энергия в этой пещере вырождается, - сказал ригелианин. - Мы не знаем, почему так происходит, но это как-то связано с работой установки. Исчезает свет, а потом и воздух...
Дэйн торопливо вздохнул полной грудью. воздух как воздух - холодный, свежий... Возможно, насчет воздуха ригелианин преувеличил, чтобы их припугнуть. Тем не менее все ускорили шаг.
Какое-то время меркнущий свет фонарика еще позволял им следовать путем Рича. Теперь, когда машина не работала, кругом стояла тяжелая тишина, в которой слышалось только эхо от клацанья магнитных подковок.
Выдохся фонарик Кости, Дэйн зажег свой. Они шли и шли, из коридора в коридор, стараясь до последнего использовать умирающий свет. И никто из них не знал, далеко ли еще до выхода.
Когда погас и фонарик Дэйна, Мура отдал новый приказ:
- Взяться за руки!
Дэйн правой рукой ухватил Муру за пояс, а левой вцепился в запястье Али. И они двинулись дальше. Дэйн слышал, как Мура что-то невнятно бормочет, и вскоре понял, что стюард отсчитывает шаги, вырабатывая какой-то свой метод движения по лабиринту во тьме.
А тьма давила на них, плотная, осязаемая, пропитанная чем-то неизъяснимым, что было свойственно тьме на этой планете. Казалось, они проталкиваются сквозь какую-то вязкую жидкость, и непонятно было - то ли они продвигаются вперед, то ли топчутся на одном месте.
Дэйн машинально следовал за Мурой, он мог только надеяться, что стюард знает, что делает, и рано или поздно приведет их к выходу из лабиринта. Он пыхтел и задыхался, словно бежал, хотя шли они не очень быстро.
- Сколько же миль нам еще переть? - осведомился Кости.
- А не все ли тебе равно, торгаш? Дверь не откроется - вы ведь сломали машину.
Неужели ригелианин сам верит в это? И если верит, почему он так спокоен? Или он принадлежит к народу, который считает, что нет разницы между жизнью и смертью?
Мура удивленно хмыкнул, и в следующий момент Дэйн наткнулся на него.
Сейчас же идущие сзади натолкнулись на Дэйна и столпились у него за спиной.
Впереди была стена. Это могло означать только одно: Мура просчитался и где-то свернул в темноте не туда, куда надо. Они заблудились...
- Где мы? - спросил Кости.
- Заблудились, - с холодным ехидством отозвался ригелианин.
Дэйн протянул руку и ощупал стену. Сердце у него заколотилось. Под пальцами была не гладкая скользкая поверхность, а грубый шершавый камень.
Нет, Мура не просчитался, он привел их к каменным границам пещеры. И словно подтверждая эту мысль, Мура произнес:
- Это конец лабиринта.
- А где же выход? - спросил Кости.
- Заперт! - сказал ригелианин. - Заперт навсегда. Вы сломали машину!.. А она управляла всеми входами и выходами.
- Если это так, - впервые подал голос Али, - то что же вы делали, когда вам приходилось выключать машину прежде? Сидели взаперти в темноте, пока не включали снова?
Ответа не было. Затем Дэйн услышал в темноте какую-то возню, хрипение, и голос Кости прорычал:
- Когда мы задаем вопросы, змея, надо отвечать... А то плохо будет...
Ну? Так что вы делали, когда выключали машину?
Снова возня. Затем хриплый ответ:
- Мы оставались здесь, пока она не включалась снова. Она выключалась ненадолго.
- Она выключалась надолго, когда здесь работали изыскатели, - сказал Дэйн.
- А тогда мы вообще к ней не подходили, - быстро отозвался ригелианин. Что-то слишком быстро.
- Врешь, - сказал али. - Кто-то должен был оставаться около машины, чтобы включить ее снова. Если бы все двери были заперты, вы бы не смогли сюда войти.
- я не инженер... - ригелианин утратил свою бесстрастность и свой вызывающий тон. Он просто помрачнел.
- Правильно, - прогудел Кости. - Ты не инженер, ты просто помощник Рича. И если отсюда есть выход, ты его знаешь.
- А как насчет вашей дудочки? - спросил Дэйн у Муры. Молчание стюарда его тревожило.
- Я как раз сейчас ее пробую, - ответил стюард.
- А она не действует, да? - спросил Кости. - Ну-ка, змея... выкладывай!..
Снова началась возня в темноте.
- Если это скала, может, попробуем пробиться бластерами? - предложил Али.
Прорезать скалу! Рука Дэйна легла на кобуру. Бластера прекрасно режут камень, во всяком случае, гораздо легче, чем материал стен... Видимо, эта идея понравилась и Кости, потому что возня прекратилась.
- Только нужно точно выбрать место, - продолжал Али. - Где здесь дверь?
- А это мы сейчас выясним у нашей гадины, верно? - промурлыкал Кости.
Послышалось неразборчивое всхлипывание. Видимо, Кости принял эти звуки за знак согласия, потому что через секунду он уже протискивался мимо Дэйна, волоча за собой пленника.
- Это здесь, да? - прогудел он. - Ну смотри, если это не здесь...
Ригелианина оттолкнули на Дэйна. Дэйн отпихнул его локтем и выпрямился.
- Это ты, Фрэнк? - гудел Кости. - А ну-ка, отойди в сторонку... И все отойдите!..
Дэйна опять толкнули. Он попятился вместе с ригелианином и Мурой.
- Да побереги лицо, балда! - крикнул у него за спиной Али. - Начинай с самой малой мощности! Посмотри сначала, как пойдет дело!
Кости захохотал.
- Я играл этими игрушками, сынок, когда ты еще пешком под стол ходил... Сейчас ты посмотришь, на что способен дядя Кости! Ну, счастливого нам старта!
И едва отзвучал этот старинный тост, повторявшийся бесчисленное количество раз в бесчисленных барах, где торговцы праздновали благополучное возвращение на родную планету, как вспыхнуло яркое пламя.
Заслонясь ладонью, Дэйн сквозь прижмуренные веки смотрел, как камень раскаляется докрасна, потом добела, плавится и жидкой струей стекает на пол. Жаркие волны кипящего воздуха заставили их отступить. Один лишь гигант стоял неподвижно, широко расставив ноги, козырек его шлема был надвинут на лицо, а правая рука вздрагивала от отдачи каждый раз, когда новая порция огня вылетала из ствола бластера и вонзалась в разваливающуюся стену.
Раскаленная крошка и брызги расплавленного камня летели во все стороны, ядовитый пар поднимался столбом, обжигая глаза, разъедая глотки, заставляя сгибаться в кашле. А Кости стоял в этом аду, управлял им как ни в чем ни бывало и только время от времени свободной рукой в перчатке сбивал язычки пламени с тлеющих штанин.
- Карл! - крикнул Али. - Осторожней!
Отвернув лицо от нестерпимого жара, Дэйн перехватил взгляд ригелианина, устремленный на Кости. Круглые змеиные глаза его были полны ужаса. Ригелианин попятился и отступил вместе со всеми, но казалось, что он боится не столько этого разверзшегося ада, сколько неподвижной черной фигуры.
Огромная глыба отвалилась от стены и рухнула под ног Кости. Но тот лишь отступил в сторону, чтобы его не задело, ни на секунду не переставая буравить огнем раскаленный камень. И вдруг все кончилось. Шипение и грохот разрядов прекратились.
- Дело сделано! - раздался приглушенный голос Кости.
Они еще не осмеливались приблизиться к раскаленному проходу, но Кости уже подходил к ним, засовывая бластер в кобуру, потом остановился, сдвинул шлем на затылок и принялся обеими руками хлопать себя по тлеющей куртке.
От него распространялся резкий запах горелой ткани, лицо лоснилось от пота.
- А что там? - спросил Дэйн.
Кости сморщил нос.
- Опять какой-то коридор, - сказал он. - И темно, как в угольном мешке... Но из мышеловки-то мы, во всяком случае, выбрались.
Все были охвачены нетерпением, но пришлось ждать, когда остынут и потемнеют раскаленные края прохода. Затем они опустили на лица защитные козырьки, закутали незащищенную голову Али курткой ригелианина и приготовились выходить. Но прежде Кости обратился к пленнику:
- Мы могли бы, конечно, взять тебя с собой, - сказал он, - только боюсь, что ты по пути изжаришься или, чего доброго, начнешь хватать нас за руки, если мы сцепимся с твоими дружками... Так что придется оставить тебя здесь до востребования...
Он крепко связал ригелианину ноги, потуже затянул узлы на руках и откатил в угол, подальше от горячих камней.
Потом они плотным кольцом окружили Али и поспешно проскочили через дыру. Да, там был новый коридор. Опять их окутала тьма, и они тотчас убедились, что фонарики здесь так же бессильны, как и в лабиринте. Но коридор был по крайней мере гладкий и прямой, и заблудиться в нем было невозможно.
Неторопливо, чтобы али мог поспевать за ними, они, взявшись за руки, двигались вперед.
- Темно, как у черта за пазухой! - проворчал Кости. - что у этих Предтеч - глаз не было?..
Дэйн обхватил пошатнувшегося Али за плечи. Видимо, он при этом задел больное место, потому что Али судорожно дернулся, не издав, впрочем, ни звука.
- Коридор кончился, - объявил Мура. - Вышли в туннель... Очень широкий туннель.
- Чем шире дорога, тем важнее место, куда она ведет, - заметил Дэйн.
- Лишь бы подальше отсюда, - пробубнил Кости. - Надоело мне плутать по этим вонючим щелям... Давай, Фрэнк, веди нас!
Они свернули направо и двинулись по туннелю. Теперь они шли рядом.
По-прежнему не было видно ни зги, но чувствовалось, что туннель очень широк.
Вдруг впереди послышался отдаленный крик и раздался треск выстрела.
Они остановились. Снова выстрел.
- Ложись! - гаркнул Мура, но все и без того лежали.
Теперь выстрелы трещали непрерывно. Дэйн лежал, прижимая Али к полу, и силился по звукам определить, что происходит и где стреляют.
- Перепалка какая-то идет... - произнес Кости в перерыве между залпами.

Предыдущая страница 10 Следущая страница


11 Андре Нортон

- Причем приближается прямо к нам, - пробормотал Али в самое ухо Дэйну.
Дэйн вытащил бластер, хотя не очень хорошо представлял себе, зачем он это делает. Не палить же, в самом деле, наугад в темноту.
- А-а-а-а!.. - послышалось во мраке. Это был не крик ярости, но вопль смертельно раненного человека. Али был прав - сражение приближалось к ним с каждой минутой.
- К стенам! - скомандовал Мура и опять опоздал - все уже и так ползли к стене.
Дэйн вцепился в рваную куртку али и тащил его за собой. Куртка трещала и расползалась под пальцами. Они распластались возле стены и замерли, прислушиваясь.
Огненный разряд распорол темноту над их головами, на стене вспыхнуло и сейчас же начало тускнеть багровое пятно. Выстрел из бластера ослепил Дэйна, но он все же успел заметить впереди какие-то темные фигуры.
- Господи помилуй, - вполголоса проговорил Али. - Если они начнут лупить из бластеров, они же нас сожгут!..
Кто-то бежал к ним, бухая сапогами, и Дэйн весь напрягся, сжав рукоятку бластера. Может быть, следовало стрелять на звук, бить по бегущим, пока они еще далеко, но он не мог заставить себя нажать на спуск - слишком прочно вбили в него инструкторы отвращение к кровопролитию без самой крайней нужды.
Тут вспыхнул свет - не серый сумеречный свет, озарявший ранее эти коридоры, а яркий, желтоватый, земной. Мощный луч прожектора прорезал темноту, и на его фоне Дэйн увидел пять черных фигур.
Они больше не отступали, теперь они залегли и готовились дать последний бой своим преследователям.

Глава 18
СЧАСТЛИВОГО СТАРТА!

- Именем Федерации, сдавайтесь! - прогремело откуда-то сверху.
- Полиция! - воскликнул Али.
Прекрасно! Значит, крейсер все-таки сел на Лимбо! Хорошо бы теперь понять, где здесь полиция, а где - гангстеры...
Луч прожектора медленно надвигался, затем грохнул выстрел, и прожектор погас. Загремели ответные выстрелы, кто-то вскрикнул.
"Разумнее всего сейчас отступить к лабиринту, - подумал Дэйн, Переждать, пока все кончится... Чего хорошего - попасть между двух огней..." Но он и не подумал поделиться этой блестящей мыслью с Али.
Вместо этого он поднял бластер и выпалил в свод туннеля.
Расчет был правильным - прямо над залегавшими людьми (Дэйн уже сообразил, что это и есть гангстеры) в своде вспыхнуло багровое пятно.
Это было неожиданностью для всех. Полицейские перестали стрелять, гангстеры изумленно уставились в потолок - Дэйн прекрасно видел их белые лица и разинутые рты. И вдруг один из них вскочил и стремглав помчался прочь от освещенного места вглубь туннеля, к лабиринту.
Ему наперерез выскочил Кости. Их едва было видно в потускневшем свете, и все же Дэйн успел заметить, что бегущий, нечеловечески изогнувшись, едва не ускользнул, но Кости успел схватить его за ремень, и оба они упали.
Дэйн снова выпалил вверх, и новая вспышка осветила туннель: Кости лежал на полу, обмякший и неподвижный, а гангстер уже поднимался на четвереньки, готовясь к новому рывку.
Ошеломленный Дэйн - он ожидал увидеть совсем иную картину - не успел еще ничего сообразить, как в ноги гангстеру бросился Али, и гангстер, споткнувшись, снова упал. Тогда Дэйн вскинул бластер и залил огнем всю ширину туннеля на пути к лабиринту.
- Прекратить! - снова загремел голос. - Прекратить стрельбу, иначе мы пустим в ход лучеметы и сотрем всех вас в порошок!..
В ответ послышался яростный звериный рык. На краю огненной лужи прыгало и бесновалось какое-то чудовище, отдаленно напоминавшее человека.
Снова вспыхнул прожектор. Он осветил трех гангстеров, стоявших с поднятыми руками, задержался на секунду на неподвижном теле Кости, выхватил из темноты Муру, бежавшего к нему, а затем Али, который стоял на коленях и мучительно кашлял, прижимая руки к груди.
Все это время Дэйн водил ствол бластера, держа на прицеле жуткую фигуру, прыгавшую на фоне красных языков пламени. Он видел дикие глаза, залитую слюной отвисшую челюсть и едва верил тому, что это и есть Салзар Рич, властелин этого богом забытого царства, преступник и убийца, загнанный в ловушку, обезумевший от крэкса, уже почти не человек.
Луч прожектора осветил Рича, он зашипел, начал плеваться и вдруг, сжавшись в комок, прыгнул через лужу расплавленного камня.
Пламя обожгло его, он дико взвизгнул, но не остановился, и через мгновение уже был по ту сторону огня и стремительно уходил к лабиринту.
- Торсон, Мура! - раздался грозный оклик.
Дэйн вздрогнул. Ему полагалось бы броситься за беглецом, но он не мог заставить себя прорваться через огонь и в полном мраке преследовать Салзара по коридорам лабиринта. Он обернулся. Свет прожектора ослепил его, и он долго болезненно мигал, прикрываясь рукой, пока не различил наконец перед собой черную с серебром форму Космической полиции и желтые куртки вольных торговцев. Только тогда он засунул бластер в кобуру.

***

Несколько часов спустя он сидел за столом в очень странном помещении.
Это были личные апартаменты человека, называвшего себя Салзаром Ричем, и комната его была битком набита награбленным с кораблей добром, которое, по мнению его бывшего хозяина, придавало ей пышность и утонченную роскошь.
Дэйн набивал рот настоящей едой - никаких концентратов - и в полудреме слушал, как Мура отчитывается в своих действиях перед капитаном Джелико, Ван Райком и командиром полицейского крейсера. Дэйн едва боролся с томящей усталостью, ему хотелось просто положить голову на стол и заснуть, но он упорно сидел и жевал деликатесы, которых не пробовал с тех пор, как покинул Землю.
Люди в черных с серебром мундирах входили и выходили, отдавали рапорта и выслушивали приказания, а Мура все рассказывал, его то и дело перебивали вопросами. Все это было похоже на последнюю серию телебоевика порок наказан, добродетель торжествует, и все теперь в надежных руках.
- Никогда еще нам не приходилось натыкаться на такое гнусное гнездо, - сказал наконец командир крейсера.
- Мне кажется, - заметил Ван Райк, - здесь будет раскрыта тайна многих исчезнувших кораблей.
Командир вздохнул.
- Придется прочесать все эти холмы, - сказал он. - возможно, понадобятся и кое-какие раскопки. Только тогда мы сможем считать, что выполнили свой долг. Впрочем, многое выяснится, когда мы разберемся с награбленным... и здесь мы закроем дела многих преступников. Все это благодаря вам, - он встал и отдал честь капитану Джелико. - Я с вами ненадолго прощаюсь, капитан, и буду рад видеть вас у себя... - он взглянул на часы, - скажем, часа через три. Мы устроим небольшое совещание - нужно кое-что обсудить.
Он вышел. Дэйн отхлебнул из кружки и вдруг заметил на ней эмблему Службы изысканий. При виде этих скрещенных комет он вспомнил "Римболд" и поспешно оттолкнул кружку. "Да, здесь, наверное, будут сделаны самые неожиданные находки", - подумал он, оглядывая комнату. И почувствовал облегчение, что ему не придется копаться во все этом и составлять списки награбленного.
- А как насчет лабиринта? - спросил Ван Райк. - По-моему, туда стоит заглянуть!
Капитан Джелико невесело усмехнулся.
- Так вам и позволит полиция, - сказал он. - Теперь в лабиринт пустят только федеральных экспертов.
При слове "лабиринт" Дэйн встрепенулся.
- Между прочим, туда удрал Рич, - сказал он. - Его еще не поймали, сэр?
- Пока нет, - ответил капитан равнодушно. Судьба пропавшего предводителя гангстеров его явно не интересовала. - Вы сказали, что он пожиратель крэкса?.. То-то он метался как полоумный...
- Да, сэр, - сказал Мура. - В конце концов он свихнулся. Я все-таки надеюсь, что полиция о нем не забыла. Это весьма опасно - охота за сумасшедшим в лабиринте. Не хотел бы я этим заниматься...
- Да нам и не предлагают этим заниматься, - сказал капитан, поднимаясь. - На то есть полиция. Чем скорее мы уберемся с этой проклятой планеты, тем лучше. Мы - вольные торговцы, а не полицейские...
- Гм... - Ван Райк все еще сидел, развалившись в кресле, попавшем сюда из каюты какого-то несчастного капитана. - Да-да... вольные торговцы... в том-то и дело. Нам ведь жалованье не идет.
И Дэйн, уловив выражение его прозрачных голубых глаз, понял, что в отличие от капитана Джелико суперкарго Ван Райк вовсе не торопится покидать Лимбо. У полиции свои заботы, а у него - свои.
Капитан так и не отдал им приказа возвращаться на борт. Вместо этого он принялся бесцельно блуждать по комнате, то и дело останавливаясь, чтобы рассеянно повертеть в пальцах какую-нибудь безделушку из коллекции Рича.
Помолчав немного, Ван Райк поглядел на Дэйна и на Муру.
Отправляйтесь-ка в спальню доктора Рича, ребята, - предложил он благодушно. - Мне кажется, у него должна быть очень мягкая койка.
Все еще недоумевая, почему их все-таки не отослали на "Королеву", куда несколько часов назад перевезли изувеченных Кости и Али, Дэйн последовал за стюардом в спальню Рича. Ван Райк ошибся: там была не койка, а роскошная двуспальная кровать, заваленная одеялами с автоподогревом и пуховыми подушками. Дэйн стащил с себя шлем, расстегнул пояс, содрал с ног осточертевшие сапоги и повалился на ворох одеял. Он еще смутно помнил, как Мура сел на кровать с другой стороны, но тут сон окончательно сморил его.
...Ему снилось, что он в рубке управления "Королевы" и ему надо рассчитать гиперпереход. А напротив сидит Салзар Рич с суровым жестким лицом - такой же, каким он увидел его впервые на Наксосе. Он, Дэйн, должен ввести корабль в гиперпространство, но если он ошибется в расчетах, Салзар Рич сожжет его из бластера... и тогда он будет падать, падать, падать в лабиринт, где что-то страшное и беспощадное уже поджидает его во мраке...
Дэйн открыл глаза и уставился в потолок. Его неудержимо трясло от холода. Влажными непослушными руками он пытался ухватиться за что-то твердое, ощутимое в этом хаосе вещей, которые таяли при его прикосновении.
Он не смел ни приподняться, ни повернуть головы, потому что рядом происходило что-то страшное и смертельно опасное.
Он заставил себя дышать глубоко и ровно, хотя нервы его были напряжены до крайности. Слева должен был лежать Мура, но Дэйн не смел даже скосить глаза, чтобы убедиться в этом. Очень медленно, миллиметр за миллиметром, он начал поворачивать голову.
Вот дверь... Из-за двери доносится неразборчивое бормотание голосов капитан и Ван Райк все еще там... теперь стена рядом с дверью... огромная стереокартина, какой-то инопланетный пейзаж, угрюмый, мертвый, но по-своему прекрасный... Дэйн осмелел и начал тихонько под одеялом тянуть руку к Муре. Мура надежный человек, он не выдаст себя, когда проснется...
Он медленно тянул руку и медленно поворачивал голову. Край картины... затем портьера - тяжелая, роскошная, затканная сверкающими нитями... нити блестят, режет глаза... и на фоне портьеры - чьи-то широкие плечи...
Салзар!
Дэйн и не подозревал, что у него такая тренированная воля - он не вскрикнул и даже не пошевелился. Впрочем, гангстер не смотрел на кровать.
Медленно и бесшумно, скользящими шагами он подкрадывался к двери.
Внешне он снова был человеком, но в темных неподвижных глазах его не осталось ни искры разума. В руках он сжимал какую-то трубку, несомненно, оружие - что-то вроде бластера с очень толстым стволом... Он миновал портьеру, голова его заслонила картину... Еще три шага, и он будет у дверей. Но тут Дэйн почувствовал, как горячие пальцы Муры впились ему в запястье. Мура не спал. Мура был готов действовать.
Дэйн тоже был готов действовать. Но как? Он лежал на спине, закутанный в одеяло. Так сразу, прямо с постели, броситься на Салзара невозможно. Но и подпустить его к двери нельзя...
Вдруг Мура, сжав руку Дэйна, резко оттолкнул ее от себя. Это был сигнал, и Дэйну оставалось только надеяться, что он понял этот сигнал правильно. Он весь напрягся и, когда из глотки Муры вырвался пронзительный нечеловеческий вопль, кубарем скатился на пол.
И сейчас же воздух прорезала молния, и вся кровать превратилась в ослепительный костер. Но Дэйн уже вцепился в край паравианского ковра и что было силы дернул его на себя. Салзар не упал, он только пошатнулся и ударился спиной о стену, но успел швырнуть оружие в сторону Дэйна. И в то же мгновение дверь распахнулась, могучие руки Ван Райка вцепились в Салзара, опрокинули его, сдавили ему горло. Прижатый к широкой груди Ван Райка, гангстер задергался и обмяк. И только тогда Дэйн и Мура поднялись на ноги по обе стороны пылающей кровати.
Комната наполнилась полицейскими, пламя на кровати быстро погасили, Салзара скрутили и уволокли, а Дэйн на подгибающихся ногах кое-как добрался до ближайшего стула и сел - он на всю жизнь возненавидел роскошные мягкие кровати. "Нет, - подумал он. - Дайте мне только добраться до моей коечки на "Королеве"... Больше мне ничего не надо... Правда, не знаю, сумею ли я теперь когда-нибудь заснуть..."
Ван Райк положил на стол захваченное оружие.
- Это что-то новенькое, - заметил он. - Наверное, какая-нибудь игрушка Предтеч. А может, из какого-нибудь разграбленного корабля. Ну, этим займутся федеральные эксперты. Да, что ни говори, а приятно сознавать, что с Салзаром покончено.
- Благодаря вам, сэр! - от души сказал Дэйн.
Ван Райк вскинул брови.
- Благодаря мне?.. Я только закончил дело, и если бы вы не подняли шум, все могло бы обернуться по-другому. Полагаю, это был твой голос, Фрэнк, - сказал он Муре.
Мура зевнул, деликатно прикрывая рот ладонью. Куртка на нем была расстегнута, одежда в беспорядке, но он был холоден и бесстрастен, как всегда.
- Объединенные усилия, сэр, - сказал он. - Если бы не Торсон, я бы не проснулся. И потом, он прекрасно использовал ковер... Меня только удивляет, почему Салзар не сжег сначала нас?
Дэйна передернуло. От вони сгоревшей постели его и без того выворачивало наизнанку. Ему нужен был свежий воздух, много свежего воздуха!.. И он просто отказывался думать о том, как все могло обернуться.
Дверь распахнулась, вошел капитан Джелико в сопровождении командира крейсера.
- Это исключено, - говорил он. - Своего Рича вы получили. Что же нам теперь делать - ждать, когда вы прочешете планету и раскопаете все корабли, которые он погубил этой своей чертовой машиной?
- Вовсе нет, капитан, - ответил командир крейсера. - Вам совершенно незачем здесь оставаться...
Тут вмешался Ван Райк.
- Мы совсем не торопимся, - сказал он. - Еще не выяснен вопрос о наших торговых и прочих правах. Об этом еще и разговора не было. А ведь у нас есть надлежащим образом оформленный документ, дающий нам право в течение десяти лет вести торговлю с этой планетой, а кроме того - открытый лист на все находки, сделанные здесь, и этот лист действителен добрых двенадцать месяцев. В свете всего сказанного мы хотели бы знать: на какую долю обнаруженных здесь ценностей имеет право экипаж "Королевы"?
- Обнаруженные здесь ценности изъяты незаконным образом с кораблей, потерпевших крушение в результате преступных действий... - начал было командир крейсера.
Но Ван Райк мягко прервал его:
- Значительная часть кораблей потерпела здесь крушение отнюдь не в результате преступных действий Салзара, а задолго до его появления.
Машина, очевидно, включалась и выключалась автоматически еще со времен Предтеч, то есть многие тысячи лет. А это означает, что Лимбо исторически сложившийся склад бесценных сокровищ, не имеющих никакого отношения к преступным действиям Салзара и его шайки. И нам кажется, мы располагаем неоспоримыми правами на этот склад. Наши люди без всякого труда уже обнаружили здесь два корабля, упавших задолго до появления на ней Салзара Рича. Два корабля за сутки! Значит, здесь их сотни!.. - и он благодушно улыбнулся командиру крейсера.
Капитан Джелико больше не торопился на "Королеву". Он уселся в кресло рядом со своим суперкарго, как на самых обычных торговых переговорах.
Командир крейсера рассмеялся.
- Меня вы в этот спор не втянете, суперкарго, - сказал он. Разумеется, я могу передать в штаб ваши претензии и протесты. И могу отослать вас на карантинную станцию на Полдаре. И немедленно. И, если понадобится, под конвоем. Однако я не думаю, что Федерация в ближайшее время уступит права кому-нибудь на Лимбо...
- Ну что ж, если Федерация аннулирует законно заключенную сделку, она должна за это заплатить, - сказал Ван Райк. - Я хотел бы только напомнить, что на Полдаре постоянно толчется масса народу из прессы и телевидения...
А ведь мы не полиция, рот нам не заткнешь, никакие законы не запрещают нам отвечать на любые вопросы по поводу приключений на этой планете... И каких приключений! - Он мечтательно закрыл глаза. - Легенда, ставшая реальностью!.. Саргассы в космосе!.. Планета-сокровищница!.. Сокровища погибших кораблей!.. Да сюда слетятся зеваки со всей Галактики!
- Да, - поддержал его капитан Джелико. - И каждый зевака притащит сюда экскаватор. Вы правы, Ван: это будет настоящий бум!
- Правильно! Мы построим здесь роскошные отели... Туристические прогулки с гидами... Распродажа участков под раскопки... Да это золотое дно!
- Ни один человек не сядет здесь без официального разрешения! отпарировал командир крейсера.
- Ну, тогда я вам не завидую, - сказал Ван Райк. - Вам придется держать здесь половину личного состава полиции... А как ухватятся за эту историю ребята с телевидения!.. Кстати, - Ван Райк в упор посмотрел на командира, - не рассчитывайте, что вам удастся упрятать нас в карантин надолго. Мы немедленно подаем рапорт в Совет вольной торговли - по гиперсвязи, разумеется, чтобы вы не могли заглушить.
На лице командира крейсера появилось обиженное выражение.
- Мы и не собираемся обращаться с вами как с преступниками, - сказал он. - Откуда у вас эта странная идея?
- Так... Кое-какие намеки... По-видимому, мне показалось... Нет, вы не беспокойтесь: мы отправимся в ваш карантин, как и надлежит добрым, честным, послушным закону гражданам Федерации. Но как добрые, честные граждане Федерации мы раструбим об этой истории по всей Галактике... если, конечно, нам не удастся достигнуть с вами разумного соглашения.
Командир крейсера не преминул взять быка за рога:
- А что вы понимаете под "разумным соглашением"?
- Подходящая компенсация за потерю торговых прав. Это во-первых. А во-вторых, денежное вознаграждение...
- За что вознаграждение?
Ван Райк принялся загибать пальцы.
- Спасение полицейского крейсера - вы сели невредимыми только потому, что наши люди вывели из строя установку. Это раз. Наши люди нашли "Римболд", который вы безуспешно разыскиваете уже несколько суток. Это два. Мы передали вам в руки Салзара - в упаковке и перевязанного ленточкой. Я мог бы добавить еще...
Командир крейсера расхохотался.
- Упаси меня бог спорить с вольным торговцем о его правах! Ладно. Я сегодня же отправляю ваши претензии в штаб, а вы пообещаете мне помалкивать на Полдаре...
- Неделю! - сказал Ван Райк. - Мы будем молчать ровно семь земных суток, после чего расскажем ребятам с телевидения наши биографии. Так что передайте своему начальству, чтобы оно там пошевеливалось. Мы стартуем сегодня, вернее - сегодня вечером, и пойдем прямо на Полдар. Но мы сообщим Совету вольной торговли о том, где и сколько времени будем находиться.
Командир крейсера сдался окончательно.
- Договаривайтесь с начальством сами, - сказал он. - Я умываю руки.
Вы даете слово, что полетите прямо на Полдар?
Капитан Джелико кивнул.
- Конвой не понадобится, - сказал он. - Счастливой охоты, командир.
Распрощавшись с командиром крейсера, вольные торговцы покинули бывшие апартаменты Салзара Рича. Дэйну было немного не по себе. Вообще-то пребыванием на карантинной станции Космической полиции обычно заканчиваются все полеты к новому неизвестному миру. Там корабли и экипаж внимательно осматривают и ощупывают врачи и ученые, чтобы в пределы Федерации не занесли какой-нибудь опасной болезни. Но на этот раз, видимо, придется посидеть подольше. Однако ни капитана, ни Ван Райка это ничуть не огорчало. Напротив, Дэйн давно уже не видел их в таком хорошем настроении.
- Что у вас на уме, Ван? - спросил капитан, стараясь перекричать хруст и треск гравия под гусеницами краулера, на котором они возвращались к "Королеве".
- Я покопался немного в архиве Салзара, - отозвался Ван Райк. - Вы помните Трэкста Кама, капитан?
- Трэкст Кам... А, он занимается окраинными планетами...
- Занимался, - невесело поправил Ван Райк.
- Вы хотите сказать, что он тоже погиб здесь?
- Да. Иначе я не могу представить, как его бортовой журнал попал в лапы к Ричу... У Трэкста, как вы помните, были права на разработку Саргола. Он возвращался оттуда с очередным грузом и разбился здесь...
- Саргол... - повторил капитан Джелико. - Как же, помню, там алмазные копи...
- Да... Права Трэкста на Саргол действительны еще полтора года. Я думаю, власть предержащие не откажутся уладить с нами дело за счет этих прав. Мы отказываемся от Лимбо, а они отдают нам права Трэкста и весь фрахт на Саргол. Что скажете, капитан?
- Если все получится, это будет лучшей вашей сделкой, Ван... И я думаю, что может получиться. Властям это выгодно. Они от нас отделаются, и мы будем на самой окраине Галактики, где много не поболтаешь...
- Может получиться... - Ван Райк покачал головой. - Вы меня недооцениваете, капитан. Обязательно получится! Саргол и алмазы ждут нас!
Его уверенность вселила надежду в душу Дэйна. Он глядел вперед, поверх спаленной равнины, и не видел ее. Он старался представить себе как там будет, на Сарголе. Богатая окраинная планета... Алмазные копи...
Кажется, Лимбо все-таки принесла им счастье. Месяца через два они будут знать это наверняка.

Предыдущая страница 11


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • Глава 1
      "КОРОЛЕВА СОЛНЦА"       (Страница 1)
    • Глава 2
      РАСПРОДАЖА МИРОВ       (Страница 1)
    • Глава 3
      КОТ В МЕШКЕ       (Страница 2)
    • Глава 4
      ВЫСАДКА НА ЛИМБО       (Страница 2)
    • Глава 5
      ПЕРВАЯ РАЗВЕДКА       (Страница 3)
    • Глава 6
      ЗЛОВЕЩАЯ ЛОЩИНА       (Страница 3)
    • Глава 7
      ЕЩЕ ОДИН КОРАБЛЬ       (Страница 4)
    • Глава 8
      ПЛЕННИКИ ТУМАНА       (Страница 5)
    • Глава 9
      ОХОТА ВСЛЕПУЮ       (Страница 5)
    • Глава 10
      РАЗБИТЫЙ КОРАБЛЬ       (Страница 6)
    • Глава 11
      САРГАССОВА ПЛАНЕТА       (Страница 6)
    • Глава 12
      ОСАЖДЕННЫЙ КОРАБЛЬ       (Страница 7)
    • Глава 13
      НАПАДЕНИЕ И ТУПИК       (Страница 7)
    • Глава 14
      ИЕРИХОНСКАЯ ТРУБА       (Страница 8)
    • Глава 15
      ЛАБИРИНТ       (Страница 9)
    • Глава 16
      СЕРДЦЕ ЛИМБО       (Страница 9)
    • Глава 17
      СЕРДЦЕ ОСТАНОВИЛОСЬ       (Страница 10)
    • Глава 18
      СЧАСТЛИВОГО СТАРТА!       (Страница 11)


Андре Нортон

Саргассы космоса

Цикл: "Королева Солнца" - 1

 Читать книгу

Аннотация

Оглушительная популярность Андрэ Нортон в России началась именно с выхода ее романа `Саргассы космоса`. Теперь этот знаменитый сериал уже принадлежит к классике мировой фантастики. Несколько поколений читателей с замиранием сердца следят за головокружительными приключениями отважного Дэйва Торсона и лихой команды вольных торговцев со звездного корабля `Королева Солнца`...

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin