Андре Нортон - Рожденные среди звезд

1 Андре Нортон

А что же с нашими детьми, вторым и третьим поколением, рожденным ни той новой планете? У них не будет воспоминаний о зеленых холмах и голубых морях Земли Останутся ли они землянами или станут кем-то другими?
Тас Кордов. “Записки первых лет”.

1. Падающая звезда

Путники заметили бухту с моря - узкий вдающийся в сушу рукав, первый разрыв в стене утесов, защищающей внутренние районы континента от ударов океана. И хотя день был еще в разгаре, Дальгард сразу направил шлюпку в это возможное убежище, он работал веслом согласованно с тем, которым действовал на носу узкого аутригера Сссури.
Путники не принадлежали к одной расе, но действовали без слов, будто между ними была установлена связь, необходимая для слаженных действий.
Дальгард Нордис - сын Колонии; его народ родом не с этой планеты. Он не так высок и плотен, как те его земные предки, которые были объявлены вне закона, бежали от своих политических противников с Земли в Галактику и высадились на Астре. Были и другие, более тонкие отличия потомков от предков-основателей.
Дальгард худой и жилистый, кожа его загорела на ласковом летнем солнце, и потому еще больше бросаются в глаза коротко подстриженные светлые волосы. На боку у него длинный лук, тщательно обернутый в водонепроницаемую кожу летающего дракона, а на поясе, который поддерживает его короткие брюки из выделанной шкуры двурога, висит двухфутовый нож - полунож, полумеч. В глазах своих предков-землян он настоящий варвар На свой собственный взгляд, он одет и вооружен самым подходящим образом для путешествия-испытания. Это посвящение в мужчины - его право и обязанность, прежде чем он получит право считаться взрослым и участвовать в совете свободных людей.
В противоположность гладкой коже Дальгарда, Сссури зарос пушистой серой шерстью с радужными кончиками волосков Вместо стального меча у него костяной кинжал, зазубренный и не менее опасный, чем копье, лежащее сейчас на дне аутригера. Л круглые глаза смотрят на море с уверенностью существа, родной дом которого под этими волнами.
Вход в бухту узкий, но, преодолев его, путники оказались в заливе, защищенном и спокойном; в него впадал ленивый ручей.
Серо-голубой морской песок лежал узкой полосой, за ним - почва и зелень. Носовые клапаны Сссури раскрылись, он принюхивался к теплому ветерку; вытягивая шлюпку на берег. Дальгард тоже старательно распознавал запахи. Более тихое место для лагеря трудно найти.
Как только лодку благополучно вытащили на берег, Сссури, без единого слова, не оглянувшись, взял копье и ушел в воду; он исчез в глубине, а его товарищ занялся подготовкой лагеря. Сейчас еще только начало лета, искать спелые плоды нет смысла. Дальгард порылся в своем путевом мешке и извлек с полдюжины хрустальных бусинок. Положил их на плоский камень у ручья и сел рядом, скрестив ноги.
Наблюдателю могло бы показаться, что путник задумался. Над его головой промелькнуло многоцветное пятно на широких крыльях. Послышался отдаленный звук. Но Дальгард не смотрел и не слушал. Однако минуту спустя появилось и то, чего он ждал. Прыгун, с блестящей на солнце гладкой рыжевато-коричневой шерстью, привлекаемый своим неутолимым любопытством, осторожно выглянул из-за куста. Дальгард соприкоснулся с ним мыслью. Прыгуны не мыслят по-настоящему, по крайней мере не на уровне, доступном колонистам, но им можно передать ощущение дружелюбия и доброй воли, с ними можно обмениваться самыми примитивными идеями.
Маленький зверек, с лапками - почти человеческими руками, - поверх шерсти брюшка, вышел на открытое место, его черные глазки перескакивали от неподвижного Дальгарда к ярким бусам на камне. Но когда одна их этих лапок метнулась вперед, чтобы схватить сокровище, путник уже прикрыл его рукой. Дальгард создал мысленное изображение и адресовал его двадцатидюймовому зверьку. Уши прыгуна нервно дернулись, тупая мордочка сморщилась, и он запрыгал обратно в кусты; линия движущейся травы обозначала его отступление.
Дальгард убрал руку с бус. За долгие годы колонисты Астры научились быть терпеливыми. Возможно, мутация началась до того, как они покинули свою родную планету. А может, изменения в температуре и окружении вызвали перемены в мозге горстки отчаянных беглецов, когда они лежали в холодном сне, а их корабль летел столетия земного времени по неизведанным просторам космоса. Те колонисты, которым удалось проснуться после этого сна, так никогда и не узнали, сколько времени проспали. Но проснулись они на Астре другими.
А их сыновья и дочери, а также сыновья и дочери последующих двух поколений согревались новым солнцем, ели пищу, выросшую на чужой почве, учились мысленно общаться с земноводными водяными, с которыми космические путешественники с самого начала подружились, и каждый последующий ребенок все больше соответствовал своему новому дому и был менее привязан к старому, который никогда не увидит. Колонисты теперь стали другими, чем их отцы, деды и прадеды. И наряду с другими способностями приобрели огромное терпение, которое может служить инструментом или оружием, как будет угодно; но и способность к стремительным действиям, собственное наследие, никогда ими не забывалась.
Прыгун вернулся. На камень рядом с блестящими сокровищами, которыми стремился завладеть, он положил высохший сморщенный плод. Пальцы Дальгарда отделили два сверкающих шарика и подкатили их к зверьку, который с радостным щебетом схватил их. Но не ушел. Напротив, принялся пристально смотреть на остальные бусины. У прыгунов своя форма разума, хотя ее не сравнить с человеческой. А этот прыгун оказался предприимчивым. В конечном счете он еще трижды приносил фрукты из своей норы, пока не забрал все бусины. После этого обе стороны расстались, довольные сделкой.
Сссури вышел из воды так же бесшумно, как вошел. На конце его копья билась рыба. Шерсть, прилипшая к сильному телу, начала сразу высыхать на воздухе, и солнце призматически отражалось в чешуйках на руках и ногах. Сссури снял с копья рыбу, быстро вычистил ее, швыряя внутренности назад в воду, где какие-то еле заметные тени собрались на необычное угощение.
- Здесь не охотничья территория. - Его сообщение возникло в сознании Дальгарда. - Эта, с плавниками, меня не боялась.
- Мы правильно сделали, направившись на север. Это новая земля. - Дальгард встал.
По обе стороны небольшую бухту окружали утесы, с их чередующимися красными, синими, желтыми и белыми слоями. Гораздо легче держать путь по морю: здесь не нужно карабкаться. А Дальгард мечтал не просто добавить несколько незначительных деталей к карте, висящей в зале Совета.
Каждый мужчина колонии в возрасте между восемнадцатью и двадцатью годами совершал путешествие, готовясь к посвящению в взрослые. Уходил он один или, если у него установились тесные отношения с водяным примерно его возраста, то со своим братом по ножу. И каждое такое путешествие давало небольшой группе изгнанников дополнительные сведения о их новой родине.
Их приучали к осторожности. Потому что они не первые хозяева Астры, да и сейчас они не хозяева. Существует множество руин, оставленных Иными. Эта раса господствовала на планете, пока война не завершила ее падение. А водяные, с их памятью о рабстве и темном прошлом в экспериментальных ямах этой старшей расы, продолжали настаивать, что за морем, на неизвестном западном континенте, сохраняются остатки распадающейся цивилизации Иных. И поэтому разведчики из Хоумпорта выходили поодиночке и парами и с помощью животных собирали информацию.
Прыгуны лишь смутно помнят вчера, а инстинкт заставляет их заботиться о завтра. Но происшедшее сегодня передается от прыгуна к прыгуну и может прикосновением к сознанию предупредить человека или водяного. И если выходит на охоту ужасный ящер-дьявол, прыгуны распространяют предупреждение. Всепоглощающее любопытство влечет их к любым происшествиям, и они тут же передают о них сведения. Дальгард знал, что к его услугам, когда понадобятся, тысячи глаз. И поэтому не опасался, что его захватят врасплох, каким бы опасным ни было путешествие.
- Город... - Он мысленно формулировал слова, одновременно произнося их вслух. - Далеко ли мы от него?
Водяной согнул худые плечи - своего рода пожатие плечами у его племени.
- Три дня пути, может, пять. - На его мохнатом лице не отражались эмоции, но он явно испытывал отвращение. - И место это проклятое. Мы к таким не возвращались с дней падающего огня...
Дальгард хорошо знаком с руинами, расположенными в немногих милях от Хоумпорта. И знает, что этот огромный безжизненный метрополис не табу для водяных. Но вот другое загадочное поселение, о котором он услышал только недавно, по-прежнему избегается морским народом. Только Сссури и кое-кто из его ровесников может решится на путешествие к этому запретному месту, которое длительная традиция считает опасным.
Дальгард понимал, что собирается в опасный путь, и потому три дня назад рассказывал старейшим о своих планах уклончиво. Но поскольку такие путешествия по традиции всегда совершаются в неизвестное, его не слишком расспрашивали. В целом, решил Дальгард, глядя, как Сссури ловко отделяет мясо рыбы от костей, он может считать, что ему повезло, а это путешествие заранее предопределено. И он принялся собирать траву, чтобы устроить постели на нагретой солнцем земле.
Они поели и удовлетворенно лежали на мягком песке в недосягаемости для волн. Вдруг Сссури поднял голову со сложенных рук и как будто прислушался. Как у всех водяных, у него уши были глубоко запрятаны в шерсть и больше не служили органом слуха; вместо них используется мысленное соприкосновение. Дальгард уловил мысль спутника, хотя у него самого не настолько обостренные чувства, чтобы уловить то, что встревожило водяного.
- Бегуны во тьме... Дальгард нахмурился.
- Еще светло. Что их встревожило?
По виду Сссури продолжал прислушиваться, хотя его товарищ ничего не слышал.
- Они идут издалека. Ищут новую охотничью территорию. Дальгард сел. Для разведчика Хоумпорта необычное - всегда предупреждение, сигнал о необходимости напрячь мозг и тело. Бегуны в ночи... Это мохнатые обезьяны, охотники, прочесывающие безлунные леса Астры, когда другие представители высшей фауны спят. Они отдаленные родственники племени Сссури, хотя между ними такая же пропасть, как между цивилизованным человеком и обезьяной джунглей. Бегуны безвредны и пугливы, но известно, что они упрямо, поколение за поколением, держатся одной и той же территории. И переселение такого племени на новую территорию - загадка, и ее следует разгадать.
- Ящер-дьявол... - предположил Дальгард, мысленно представив себе злобное пресмыкающееся, которое сразу пытается убить любого встречного. Рука его устремилась к ножу на поясе. Эту свистящую ненависть, которой руководит лишь безмозглая ярость, встречают только оружием.
Но Сссури не принял это объяснение. Он теперь сидел, глядя чуда, где долина встречается с утесами. Видя, что он чем-то озабочен, Дальгард не стал больше задавать отвлекающих вопросов.
- Нет, не ящер-дьявол... - после долгого молчания последовал ответ. Водяной встал и начал перемещаться по песку в своеобразном полутанце, который яснее выдавал его возбуждение, чем мысли.
- У прыгунов нет никаких новостей, - сказал Дальгард. Сссури сделал нетерпеливый жест вытянутой рукой.
- Разве прыгуны уходят далеко от своих нор? Где-то гам... - Он указал налево и на север. - Беда, большая беда. Сегодня ночью мы будем разговаривать с бегунами и узнаем, что это такое.
Дальгард с сожалением взглянул на лагерь. Но не стал возражать, потянулся за луком н снял с него защитное покрытие. С колчаном, полным тяжелых стрел, на плече он готов был следовав за Сссури в глубь суши.
В четверти мили от моря легкая тропа, идущая по долине, кончилась, перед путниками встала скальная стена. Выхода не было: нужно подниматься. Но заходящее солнце позволяло ясно различить все углубления и опоры для рук и ног.
И вот они поднялись на утес и увидели неровную голую каменистую площадку. Вдали, примерно в миле, манила зелень растительности. Сссури задержался ненадолго, его круглая, почти лишенная черт голова медленно поворачивалась, и вот он уверенно двинулся на северо-восток, словно видел перед собой цель. Дальгард шел за ним, осторожно посматривая вокруг. В такой местности обычно живут летающие драконы. Конечно, они невелики, но проворные нападения сверху заставляют с ними считаться. Однако Дальгард увидел только двух птиц-бабочек, которые кружили на своих ярко окрашенных крыльях, исполняя над нагретым камнем свой грациозный воздушный танец.
Путники пересекли плоскогорье, и перед ними открылся спуск к центральным равнинам континента. Они шли по высокой траве, и Дальгард знал, что за ними непрерывно наблюдают. За ними следят прыгуны. А однажды в разрыве деревьев он увидел небольшое стадо двурогов, укрывшееся в лесу. Присутствие этих двурогих существ, так похожих на земных лошадей, которых Дальгард видел только на картинках, говорило о том, что поблизости нет ящеров-драконов: быстроногие двуроги никогда не встречаются ближе дневного пути от своих главных врагов.
День перешел в долгие летние сумерки, а Сссури продолжал идти. И пока не было видно никаких следов Иных. Ни куполообразных ферм, ни монорельсов, ни других остатков их жизни, какие встречаются в окрестностях Хоумпорта. Местность вокруг словно всегда была дикой, предоставленной животным Астры. Дальгард размышлял об этом, живое воображение подсказывало различные причины. Но от спутника пришло объяснение.
- Это пограничная местность.
- Что?
Сссури повернул голову. Круглые почти никогда не мигающие глаза смотрели в глаза Дальгарда, словно интенсивность взгляда подчеркивала мысль.
- То, что лежит на севере, защищалось и в дни до падающего огня. Даже Иные, - искаженный символ Иных сопровождался ненавистью, которая у племени Сссури не ослабла за те поколения, что миновали после бегства из рабства у прошлых хозяев Астры, - даже Иные не могли сюда проходить без специального разрешения. Город, который мы ищем, в таком запретном месте, а эта дикая земля - его граница.
Дальгард пошел медленнее. Углубляться в местность, которую Иные использовали как барьер на пути к своим тайнам, рискованно. Первая экспедиция из Хоумпорта, высланная вскоре после посадки звездного корабля, была обстреляна автоматическими пушками, по-прежнему защищающими местность от давно исчезнувших противников. Может, эта территория тоже охраняется? Если так, нужно действовать осторожно...
Сссури неожиданно свернул, пошел не на северо-восток, а прямо на север. Кустарники, росшие у основания утесов, уступили место открытым полям, невозделанным, только высокая трава на них раскачивалась на ветру. Такая местность не способна привлечь ночных бегунов, и Дальгард начал испытывать сомнения. Им нужно найти воду, предпочтительно мелкий ручей, если они хотят найти привычную для обезьян обстановку.
Через четверть часа Дальгард понял, что Сссури не ошибался. В незаметном углублении нашелся ручей. Стоящий на его берегу прыгун поднял морду, с которой капала вода, и посмотрел на путников. Дальгард установил контакт с животным. Обычное любопытство, ничего не встревожило и не возбудило зверька. Дальгард не пытался поддерживать контакт, они пошли вниз по ручью. Сссури с удовольствием шел по воде, ему было приятно испытывать знакомое ощущение.
Водные жители разбегались от них, над головой жужжали насекомые. А в остальном они шли словно по пустыне. Ручей стал шире, все больше в нем попадалось островков из гравия, оставленных весенним разливом; теперь у них сухие вершины, на некоторых уже показались дерзкие зеленые побеги.
- Здесь... - Сссури остановился, воткнул древко копья в берег одного из таких островков. Он сел, скрестив ноги; так он будет терпеливо сидеть, пока не появятся те, кого он ждет. Дальгард отошел немного подальше от воды и тоже сел. Бегуны робки, подобраться к ним трудно. А сами они подойдут охотнее, если Сссури будет один.
Громко журчал ручей, перекрывая шелест травы на ветру. Солнце, скрывшись за утесами, садилось в море; быстро наступала ночь. Дальгард, знающий, что видит в темноте гораздо хуже местных жителей Астры, приготовился терпеливо ждать всю ночь; но не без сожаления он снова вспомнил о лагере на берегу.
Сумерки, затем ночь. Сколько еще до появления бегунов? Дальгард улавливал отрывочные мысли прыгунов; большинство торопилось к своим гнездам из глины; иногда доносилась мысль другого ночного существа. Дальгард был уверен, что однажды его сознания коснулось ощущение ненасытного голода - признак летающего дракона, хотя обычно драконы по ночам не охотятся.
Дальгард не пытался связаться с Сссури. Водяного нельзя тревожить, когда он мысленно ищет бегунов.
Разведчик лег на спину и смотрел в небо, пытаясь разобраться во множестве впечатлений, которые посылала ему окружающая жизнь. Тогда-то он и увидел...
Огненная стрела прочертила черную чашу ночного неба Астры. Огонь яркий и совершенно чуждый; Дальгард вскочил, по спине его пробежал холодок предчувствия. За все годы блужданий по лесам, за все разведочные походы, в рассказах старших в Хоумпорте - никогда он ничего подобного не видел, ни о чем таком не слышал.
И тут же он уловил изумление Сссури.
- Опасность... - Приговор водяного подкрепил его собственную тревогу.
Опасность пересекла ночное небо с востока на запад. А на западе находится то, чего они всегда боятся. Что же теперь будет?

2. Посадка

Раф Курби, техник и пилот флиттера, лежал на мягком противоперегрузочном матраце своей койки и широко раскрытыми глазами смотрел на тусклый серый металл у себя над головой. Он пытался не слышать поток бессмысленных слов, заполнявший маленькую каюту. С самого начала, с того момента, как его назначили членом экипажа, Раф знал, что примет участие в игре, в рискованной игре, где все шансы будут против него. РК-10 - само число на носу их корабля говорило об этом. Десять ищущих пальцев протянулись в неведомую черноту космоса. Судьба РК-3 была известна: корабль расцвел огненным цветком в пределах орбиты Марса. А РК-7 явно вышел из-под контроля, хотя приборы Земли продолжали улавливать его передачи. Что же касается остальных - ни один из них не вернулся.
Но корабли строились, из числа тренирующихся для полета по жребию определялись экипажи, и каждые пять лет новый корабль поднимался в космос со всеми усовершенствованиями, какие смогли сделать инженеры после предыдущего старта.
РК-10... Раф от отвращения закрыл глаза. После месяцев, проведенных в непрерывно вибрирующем корпусе, он знал, казалось, каждую заклепку, каждый шов, каждую плиту корабля. И у него не было оснований считать, что полет когда-нибудь окончится. Они будут двигаться в пространстве, пока в летящей оболочке не окажется мертвый экипаж.
Это сигнал опасности. Когда мысли Рафа доходят до этого пункта, он старается думать о чем-то другом, разорвать цепь дурных предчувствий. Как? Присоединиться к постоянным монологам Вонстеда, полным жалоб и сожалений? Раф так часто слышал его слова, все снова и снова, что они потеряли всякий смысл; всего лишь поток бессмысленных звуков, и Раф заметил бы его, только если бы человек, делящий с ним это тесное помещение, вдруг исчез.
- Не нужно было мне записываться на подготовку... - нытье Вонстеда продолжалось.
Ну, это неоригинально. У всех у них возникла такая мысль, когда жребий назвал их имена - имена участников полета. Независимо от того, какая причина привела их в тренировочный центр: сказочная плата, искренний интерес к проекту, исследовательская лихорадка, - Раф не верил, что есть хоть один человек, у которого не упало сердце, когда он услышал, что отобран для полета. Даже он, всю жизнь мечтавший о звездах и чудесах, которые ждут за большим прыжком, чувствовал себя ужасно, когда впервые ступил на борт, занял свое место на этой самой койке и, с пересохшим ртом, весь дрожа, ждал старта.
Здесь теряешь всякое представление о времени. Космонавты ели умеренно, спали, когда могли, старались сократить бесконечные часы, искусственно объединенные в заранее установленные периоды. Но все же недели могли означать месяцы, месяцы - недели. Они могли находиться в космосе годы - или только дни. Они знали только бесконечную монотонность. И прерывалась она либо сонным отрицанием окружающего, как у Хэмпа и Флоя, либо приступами убийственного гнева, как у Морриса, который сейчас заключен в одиночке. И никакого предвидимого конца полета...
Раф дышал неглубоко. Воздух на корабле затхлый, он почти ощущает его вкус. Трудно теперь вспомнить, каково это быть под открытым небом, когда дует свежий ветер. Он пытается представить себе вместо этой тусклой полоски над головой зеленую траву, дерево, даже голубое небо с плывущими белыми облаками. Но полоска упрямо остается серой, жалобы Вонстеда продолжаются, они вызывают боль в ушах, а дрожь корабля пронизывает все худое тело.
Какими они были, эти легендарные ранние полеты, когда не был еще открыт овердрайв, когда человек, решившийся лететь к звездам, должен был погрузиться в сон и проснуться поколения спустя либо не проснуться вовсе? Раф видел немногие документы, обнаруженные четыре-пять сотен лет назад в штабе научных изгнанников, которые бежали от господства Мира и осмелились уйти в космос в надежде совершить перелет в холодном сне. Тайна этого сна впоследствии была утрачена. Ну, думал Раф, по крайней мере они избежали всех неудобств полета.
Нашли ли они свой новый мир или миры? С тех пор как эти документы были опубликованы, после падения Мира и создания Федерации Свободных Людей, об этих полетах спорили тысячи раз.
По сути, именно публикация этих документов послужила дополнительным, толчком для создания армады РК. То, на что человек решился однажды, он способен повторить. Человечество охватила страсть к поиску знаний, запрещенная во времена Мира. Все больше людей посвящали себя лихорадке исследований и открытий. И достаточно было слабой надежды на успешный полет к звездам и возвращение на Землю, чтобы три четверти энергии планеты в течение ста лет были отданы этой цели.
И если РК-10 потерпит неудачу, будут одиннадцатый, двенадцатый, они будут подниматься на огненном столбе в пустоту, если только что-то неожиданное не направит интерес общества в другое направление.
Раф устало закрыл глаза. Скоро прозвучит гонг и его период отдыха официально закончится. Но вряд ли стоит вставать. Он не голоден, концентраты надоели. А информационные ленты он помнит уже наизусть.
- Нечего видеть, нечего, кроме этих проклятых стен! - Снова нытье Вонстеда.
Да, во время овердрайва смотреть не на что. Иллюминаторы корабля остаются закрытыми, пока космонавты снова не окажутся в нормальном пространстве. Конечно, если полет закончится благополучно и они не застрянут навсегда на узкой тропе, лишенной времени, света и протяженности.
Прозвучал гонг, но Раф не сделал попытки подняться. Краем глаза он видел, как Вонстед зашевелился и сел.
- Эй, сигнал сбора! - сказал он Рафу.
Тот со вздохом приподнялся на локте. Если не встанет, Вонстед способен доложить капитану о его странном поведении, и тогда за ним будут следить в ожидании отклонений, которые могут означать неприятности. Рафу совсем не хотелось оказаться в одиночке, как Моррис.
- Иду, - мрачно сказал Раф. Но оставался на койке, пока Вонстед не вышел. И только потом как можно медленнее последовал за ним.
И поэтому не был с остальными, когда постоянную вибрацию, заполнявшую коридоры корабля, перекрыл новый звук. Раф застыл, ледяной страх сковал его мышцы. Неужели сигнал катастрофы?
Он взглянул на лампу в конце короткого коридора. Нет, красного сигнала тревоги нет. Значит, это не опасность - но что тогда?..
Потребовалось несколько мгновений, чтобы понять: это не сигнал тревоги, нет, такой же звук сопровождал их в начале полета; они уже почти потеряли надежду услышать его снова. Удалось!
Пилот без сил прислонился к стене, глаза его жгло, руки дрожали. Он понял, что никогда на самом деле не надеялся на успех. Но у них получилось! РК-10 добрался до звезд!
- Подготовиться к прорыву, подготовиться к прорыву! - Это бестелесный голос капитана Хобарта; он почти неузнаваем от переполняющих его чувств. Раф повернулся и, спотыкаясь, направился назад в каюту, чтобы снова броситься на койку и привязаться.
Он скорее услышал, чем увидел, как Вонстед следует его примеру; впервые за долгие месяцы он молчал, готовясь к переходу, который вернет их в нормальное пространство, к звездам. Раф сломал ноготь, застегивая пряжки.
- Положение красное, положение красное, привязаться для перехода... - звучал со стены голос Хобарта. - Один, два, три... - послышался отсчет... - десять. Приготовиться!
Раф забыл, что такое переход. В первый раз он испытал это состояние под действием успокоительного. На этот раз хуже, чем в прошлый, гораздо хуже. Он пытался закричать, выразить протест против пытки, терзающей мозг и тело, но не смог испустить даже слабый стон. Это невыносимо.., можно сойти с ума.., или умереть.., умереть.., умереть...
Он пришел в себя, ощущая во рту вкус крови; болели глаза, Раф с трудом попытался сосредоточить взгляд и разглядеть слишком знакомую стенку. Слышался голос, отступал, снова приближался, заполняя воздух; наконец слова приобрели смысл, в них звучало торжество!
- Получилось! Мы сделали это, парни! Звезда класса Солнца, три планеты. Мы устанавливаем орбиту...
Раф облизал губы. Слишком трудно воспринять все сразу. Итак, они своего добились, половина рискованного предприятия осуществлена. Они вырвались из собственной солнечной системы, совершили большой прыжок, и теперь перед ними неизвестное. Оно в пределах их досягаемости.
- Слышишь, парень? - спросил Вонстед. Голос его больше не звучал жалобно, таким твердым Раф его вообще не помнил. - Мы прошли. И снова коснемся почвы! Почва... - он замолчал, словно погрузившись в мечтательность.
На корабле что-то изменилось. Устойчивое гудение, от которого болели уши, которое проникало в кости, когда корабль преодолевал чуждое гиперпространство, теперь сменилось довольным урчанием, словно корабль тоже радовался успеху их отчаянной попытки. Впервые за долгие утомительные недели Раф вспомнил о своих обязанностях. Они начнутся, когда РК-10 на огненной подушке опустится на новую планету. Он должен собрать и подготовить небольшой исследовательский флаер, сесть за приборы управления, поднять машину и вывести ее из корабля. Нахмурившись, он мысленно начал повторять все, что необходимо сделать, как только они сядут.
Из контрольной рубки поступала информация. Открыли иллюминаторы в обычное пространство, включены двигатели корабля, полет происходит под управлением космонавтов-пилотов. Целью их будет третья планета, на которой есть атмосфера и вода.
Те, кто не был занят на вахте, столпились перед экраном. Планета выросла из точки в шар размером с апельсин. Все забыли о времени; в глубине сердца никто не надеялся увидеть это чудо на экране. Раф знал, что в контрольной рубке ведутся непрерывные записи; корабль перешел на тормозящую орбиту; если повезет, это орбита приведет их на поверхность нового мира.
- Города.., это, вероятно, города! - Все завороженно смотрели на экран. Лабле, ксенобиолог, сидел, вцепившись в нижний край экрана; он, не отрываясь, смотрел на изображение; остальные обменивались замечаниями. Неужели на самом деле города?
Раф прошел по коридору к закрытому помещению, где находится машина и оборудование, за которое он отвечает. Последние часы ожидания самые тяжелые. Если только они смогут сесть!
В тренировочных полетах, которые теперь кажутся такими далекими, он ходил по ржаво-красным пустыням Марса, бродил в защитном скафандре по кратерам мертвой Луны, побывал и на крупных астероидах. Но каково будет ходить по земле, согретой лучами чужого солнца? Ожило воображение, о существовании которого не подозревали его начальники. Сказывалось наследие смеси множества рас. Раф ушел в каюту, сел на койку и смотрел на свои умелые руки механика, на самом деле не видя их; в сознании его возникали чудеса, которые он сможет увидеть через несколько часов, последних часов заключения в этом металлическом корпусе, который он уже привык ненавидеть.
Он знал, что Хобарту тоже не терпится сесть, но и ему, и остальным членам экипажа казалось, что они слишком медленно входят в атмосферу планеты. И только когда поступил приказ пристегнуться и подготовиться к посадке, все почувствовали удовлетворение. Корабль опускался под углом, переходя от ночи ко дню и снова к ночи, кружа вокруг неведомого шара. Больше они не могли смотреть на цель своего полета. Будущее целиком зависело от мастерства тех троих, что сидят за приборами, и больше всего от рассудительности и умения самого Хобарта.
Капитан вел корабль вниз на тормозящих ракетных двигателях, РК-10 встал на стабилизаторы, он превратился в огненный палец, устремленный в небо и окруженный облаками дыма от загоревшихся при посадке кустов. Началось новое ожидание; измученному экипажу оно казалось бесконечным; нужно было проанализировать состав атмосферы, осмотреть окружающую местность. Но вот дан сигнал готовности, выдвинута рампа, и собравшиеся у люка еще несколько мгновений колебались, хотя путь перед ними был открыт.
За выгоревшим кольцом вокруг корабля раскинулась волнистая равнина, поросшая высокой травой, которая колыхалась на ветру. Свежий ветер очищал легкие от затхлого воздуха корабля.
Раф снял шлем и высоко поднял голову, обдуваемую ветром. Он словно купался в воздухе, смывая грязь долгих дней заточения. Сбежал по рампе, опередив небольшую группу собравшихся, и опустился на траву, потрогал ее руками, испытывая легкое потрясение от ощущения необычности.
Широкая полоса неба над головой не вполне голубая, как он сразу же заметил. Легкий оттенок зелени, и по небу движутся серебряные облака. Но, если не считать травы, они словно оказались в центре мертвого мира. Где же города? Или они были рождены воображением?
Немного погодя, когда первое ощущение чудесного чуть ослабло, Хобарт призвал всех к исполнению прозаических обязанностей, к устройству базы. И Раф занялся своими делами. Открыли запечатанный склад, кран переносил оборудование на поверхность. Наутро все уже будет снаружи.
Ночь провели в корабле, хоть и против своей воли. После испробованной свободы тесные каюты давили, действовали как порьма. Раф лежал на матраце не в состоянии уснуть. Ему казалось, что даже сквозь тяжелые плиты корабельной брони он слышит вздохи свежего ветра, призыв мира, который открытым лежит перед ними. Мысленно шаг за шагом он выполнял процедуры, за которые завтра будет нести ответственность. Разгрузка небольшой машины, сборка корпуса и двигателя. И незаметно уснул, спал так крепко, что утром Вонстеду пришлось его расталкивать.
Раф поспешно проглотил еду и еще до рассвета занялся работой. Но как бы он ни был поглощен ею, все время посматривал на почву, по которой ступали его башмаки, на высокую траву; с неослабевающей дрожью постоянно вспоминал, что это не его родная земля или трава, что здесь никогда раньше не стоял человек. Это новая планета в новой солнечной системе.
Сказались подготовка и многочисленные тренировки. К вечеру флиттер был собран, лишь двигатель еще лежал на поворотной площадке: Маленькая группа совершила вылазку и, вернувшись, рассказала о небольшом ручье, скрытом в углублении равнины, а Вонстед принес пушистого зверька размером с кролика, которого убил на берегу.
- Он совсем ручной. - Вонстед гордился добычей. - Глупый зверь просто стоял и смотрел на меня, когда я бросал камень.
Раф поднял маленькую тушку. Шерсть красновато-коричневая, густая и очень мягкая на ощупь. Грудка желто-белая, передние лапки короткие и удивительно напоминают руки. Неожиданно Раф пожалел, что Вонстед убил зверька; впрочем, Чу, биолог, будет доволен. Но животное выглядело совершенно беззащитным. Не хотелось отмечать первый день пребывания в новом мире убийством, пусть даже глупого кролика. Пилот был рад, когда Чу забрал зверька и ему можно было больше не смотреть на него.
После ужина Рафа вызвали к капитану. Он доложил, что, если не произойдет ничего непредвиденного, завтра к середине дня флиттер будет готов к вылету. Ему показали увеличенные снимки, сделанные во время спуска РК-10.
Да, это город, он хорошо виден с воздуха. Хобарт пальцем указал на его центр.
- Он к югу от нас. Полетим в этом направлении. Рафу хотелось задать несколько вопросов. Город большой. Почему же он окружен пустыней? Почему его обитатели не заметили посадку корабля и не явились выяснять, что происходит? Он медленно сказал:
- Я установил одну пушку, сэр. Нужно ли устанавливать вторую? Это означало бы, что флиттер сможет взять трех человек, а не четырех...
Хобарт двумя пальцами оттянул нижнюю губу. Взглянул на помощника, потом на Лабле, молча сидевшего за столом. Первым заговорил Лабле.
- Я бы сказал, что видны явные следы упадка. - Он коснулся пальцем фотографии. - Возможно, это только руины.
- Хорошо. Вторую пушку не нужно, - резко приказал Хобарт. - И будьте готовы к полету на утро послезавтра. С полным запасом горючего. Вы уверены, что флиттеру доступен тысячемильный радиус?
Раф сдержал пожатие плечами. Можно ли ручаться, как поведет себя машина в новых условиях? На Земле флиттер подвергли всем возможным испытаниям. Другое дело, будет ли он действовать так же исправно здесь.
- Конструкторы считают, что доступен, - ответил он. - Завтра утром я установлю мотор и сделаю пробный вылет.
Капитан Хобарт кивком отпустил его, и Раф с удовольствием сбежал по лестницам и вышел на свежий вечерний воздух. Вдалеке двумя рядами летели какие-то птицы. По крайней мере они показались ему птицами. Но он не стал привлекать к ним внимание остальных. Продолжал смотреть им вслед, не испытывая желания присоединиться к экипажу, собравшемуся невдалеке у лагерного костра. Пламя, знакомое и веселое, словно частица родного мира, перенесенного сюда, на новую планету.
Раф слышал гул голосов. Но отвернулся и направился к флиттеру. Взяв фонарик, проверил сделанную за день работу. Завтра... Завтра он поднимет машину в сине-зеленое небо, сделает круг над морем травы, проведет короткий испытательный полет. Это ему хочется сделать.
Но мысль о полете на юг, к этому расплывшемуся пятну, в котором Хобарт и Лабле опознали город, почему-то вызывала неприязнь.

3. След ящера-дьявола

Дальгард, готовясь снова выйти в море, натягивал водонепроницаемый покров на лук. Одновременно он внимательно слушал Сссури.
- Но ведь это даже не слухи прыгунов, - возразил он, вмешиваясь в поток мыслей своего спутника.
- Конечно. Но вспомни: бегуны вчера были очень далеко. Для них одна ночь похожа на другую; они не считают время, как мы, не запасают воспоминания на будущее. Они оставили свою охотничью территорию и перемещаются на юг. И только очень большая опасность может заставить их так поступить. Это противоречит всем их инстинктам!
- Итак, давно, может, месяцы, недели или просто дни назад, из моря пришла смерть, и те, кто выжил, бежали... - Дальгард повторил скудную информацию, которую ночью после долгих уговоров получил Сссури. - Но что за смерть?
Большие глаза Сссури, серьезные и чуть усталые, встретились с его взглядом.
- Для нас существует только одна смерть, которой нужно бояться.
- Но ведь есть ящеры-дьяволы... - возразил разведчик колонии.
- Да, встреча со ящером-дьяволом - тоже смерть. Но быстрая смерть, такая смерть может прийти к любому живому существу, даже самому ловкому и осторожному. Для ящера-дьявола все живое и движущееся - всего лишь мясо, которым можно заполнить зияющую пустоту раздутого брюха. Но в старину мы знали другую смерть, гораздо хуже той, что несут когти и клыки дьявола. Этой смерти мы и боимся. - Он проводил пальцами по гладкому древку копья, как будто испытывал свое оружие, готовясь пустить его в ход.
- Иные! - Дальгард произнес это слово мысленно и вслух.
- Да. - Сссури не кивнул, но мысль его выразила полное согласие.
- Но раньше они не приходили, с тех самых времен, как сел корабль моих предков, - возразил Дальгард. Он возражал не против рассуждений Сссури, а против самой идеи.
Водяной встал, развел руки, указывая не только на бухточку, в которой они укрылись, но на весь континент.
- Когда-то все это принадлежало им. Но они воевали и перебили друг друга, так что осталась горстка - зализывать раны и ждать. И прошло множество троек сезонов, прежде чем они вышли из укрытия. Но теперь они вышли и пришли за добычей в место, где хранятся их тайны... Вероятно, за это время многое забыли и должны восстановить свои знания.
Дальгард положил лук на дно шлюпки.
- Наверно, нам нужно взглянуть самим, - заметил он, - чтобы доложить истину нашим старейшим. Не просто слухи, узнанные от ночных бегунов.
- Верно.
Они вышли в море и повернули нос легкого судна на север. Характер местности не менялся. По-прежнему берег ограждали утесы, в некоторых местах поднимаясь прямо от воды, в других - разбитые у основания волнами. И на вершинах их виднелись только летающие существа.
Но к полудню картина неожиданно изменилась. Широкая река разрезала стену и породила веерообразную дельту, густо покрытую растительностью. В глубине растительности виднелся купол, хорошо знакомый Дальгарду. Его поверхность, без дверей и окон, глянцевито блестела на солнце; на первый взгляд сооружение казалось нетронутым, словно его хозяева умерли или покинули его только вчера, а не несколько столетий назад.
- Это единственный путь к запретному городу, - объявил Сссури. - Когда-то здесь стояла охрана.
Дальгард хотел предложить осмотреть купол, но последнее замечание заставило его заколебаться. Если это одно из укреплений, окружающих запретную территорию, есть серьезная опасность попасть в автоматически действующую ловушку, даже столетия спустя.
- Поднимемся по реке? - Решение он предоставил Сссури, который может руководствоваться традициями своего народа.
Водяной взглянул на купол; по его отношению ясно было, что он не хочет осматривать его тщательней.
- У них были машины, которые сражались за них, и иногда эти машины продолжают сражаться. Эта река - естественный доступ для врагов. Поэтому она должна быть хорошо защищена.
При свете солнца зеленая дельта выглядела абсолютно мирно. На берегу рыбачило семейство уткособак, своими широкими клювами животные откапывали в песке водяных червей. Птицы-бабочки танцевали вверху, в восходящих течениях. Но Дальгард готов был согласиться со своим спутником: опасайся самых легких путей. Они глубоко погрузили лопасти весел в воду и поплыли поперек реки, к утесам на северном берегу.
Два дня пути вдоль берега привели их в большой залив. Дальгард ахнул, когда перед ними открылся вид на порт.
В скале были вырублены карнизы, серией гигантских ступеней они тянулись от моря в глубь суши. На каждом карнизе находились здания, и тут древняя война оставила свои следы. Сама скала кипела, в ней застыли пузыри; в полудюжине мест вниз по карнизам стекали затвердевшие теперь реки лавы, снося все сооружения на пути; в этих застывших потоках ярко отражалось солнце.
- Так вот каков твой тайный город! Но Сссури покачал круглой головой.
- Это всего лишь морские ворота к нему, - поправил он. - Здесь начался день огня, и нам не нужно бояться машин; в других местах они нас, без сомнения, ждали бы.
Они вытащили на берег шлюпку и спрятали ее в углублении под одним разрушенным зданием на нижнем карнизе. Дальгард послал ищущую мысль, надеясь установить контакт с прыгуном или хотя бы уткособакой. Но, очевидно, в развалинах нет животных; это же справедливо и для большинства других разрушенных городов, в которых ему довелось побывать. Фауна Астры сторонится всего, что построено Иными, как бы давно эти руины ни лежали под ветром и очищающими дождями.
С 1 рудом, обходя застывшие реки лавы, они поднимались со ступеньки на ступеньку гигантской лестницы, не останавливаясь и не заглядывая в здания, мимо которых проходили. В городе чувствовалась тень чужой жизни, и Дальгард испытывал отвращение к ней и рад был бы побыстрее оказаться в чистой местности за пределами разрушений. Сссури неслышно шел вперед, согнув плечи; каждая черта его стройного тела выражала отвращение к сооружениям чужаков.
Когда они поднялись на вершину, Дальгард обернулся и посмотрел на беспокойное море. Какой вид! Возможно, Иные соорудили этот город для защиты, но, конечно, и они должны были гордиться таким подвигом. Такого поразительного зрелища он никогда не видел, и его сообщение займет достойное место в записях Хоумпорта.
Прямо от верха лестницы из гигантских уступов уходила дорога, она прямо шла в глубь местности, не обращая внимания на ее рельеф, с обычным высокомерием инженеров-строителей чужаков. Но Сссури не пошел по ней. Напротив, повернул налево, избегая легкого пути, пробираясь спутанными зарослями, которые когда-то были садами, или открытыми полями.
Они далеко ушли от города, когда заметили первого прыгуна, взрослого самца со странной светлой шерстью. Не проявляя обычного бесстрашного интереса к незнакомцам, животное бросило на них быстрый взгляд и убежало, словно по пятам за ним гнался ящер-дьявол. И Дальгард воспринял острую волну ужаса, как будто прыгун увидел в них страшную угрозу.
- Что?.. - искренне удивленный, он в поисках объяснения посмотрел на Сссури.
Прыгунов можно приучить. Они крадут любые яркие предметы, привлекающие их интерес. Но их можно уговорить меняться, и обычно они не боятся ни колонистов, ни водяных.
Покрытое шерстью лицо Сссури почти не способно на выражение эмоций, но Дальгард сразу понял, что водяной не меньше его самого поражен поведением зверька.
- Он боится того, кто ходит прямо, как мы, - наконец ответил Сссури.
"Того, кто ходит прямо”. Дальгард тут же понял смысл.
Он знал, что Иные двуногие квазигуманоиды, более близкие внешне к колонистам, чем к водяным. И поскольку колонисты ни разу не заходили так далеко к северу, а соплеменники Сссури никогда не соглашались посещать запретную территорию, остаются только чужаки. Странные существа, которых колонисты боятся, сами не зная почему, которых ненавидят водяные, и ненависть эта нисколько не ослабла за годы свободы. Итак, слухи, принесенные переселяющимися бегунами, правдивы: прыгун тоже боится двуногих. И причина для такого страха должна была появиться и подействовать недавно, иначе всякое воспоминание о страхе выветрилось бы из сознания животного.
Сссури остановился на участке травы, достигавшей ему до пояса.
- Лучше подождать дотемна. Но Дальгард не согласился с ним.
- Лучше для тебя, с твоим ночным зрением, - возразил он. - Но у меня нет твоих глаз.
Сссури вынужден был признать справедливость его слов. Он может идти безлунной ночью так же уверенно, как и при свете солнца. Но непрактично вести за собой спотыкающегося Даль-гарда по незнакомой местности. Однако они могут передвигаться скрытно, и они так и поступили, пошли зигзагами, это замедляло продвижение, но так они переходили от одного кустарника к другому, от одной рощи к следующей, шли полями, подальше от дороги.
На ночь остановились в углублении у ручья, костра не разжигали. Дальгард оставался настороже, хотя знал, что мозг Сссури заглядывает гораздо дальше, пытается установить контакт с прыгуном, бегуном, с любым животным, способным дать ответ на их вопросы. Наконец Дальгард уже не мог держать глаза открытыми; последнее, что он запомнил: его спутник сидит неподвижно, как статуя, положив на колени копье, чуть склонив вперед голову, словно прислушивается к жужжанию ночных насекомых.
Когда на следующее утро разведчик колонистов проснулся, его спутник лежал растянувшись во всю длину по другую сторону ручья. Но как только Дальгард пошевелился, Сссури поднял голову.
- Мы можем идти вперед без страха, - заверил он. - То, что тревожило эту землю, ушло.
- Давно ушло?
Дальгард не удивился отрицательному ответу Сссури.
- Они были здесь несколько дней назад. И нам хорошо бы узнать, что им тут было нужно.
- Может, они решили снова основать здесь базу? - Дальгард открыто высказал опасение, нависшее над колонией, когда земляне узнали о том, что Иные уцелели, пусть за морем.
- Если таков их план, они этого еще не сделали. - Сссури лег на спину и потянулся. Он утратил напряженность охотничьей собаки на поводке, которая была так заметна накануне. - Это одно из их тайных мест, здесь хранится их знание. Они могут еще вернуться за ним.
И Дальгард сразу ощутил потребность торопиться. Если предположение Сссури справедливо, если Иные собираются восстановить знания, которые в опустошительной войне превратили в пустыню весь восточный континент... Вооруженные даже крохами прежних знаний, они превратятся в противника, против которого колонистам с Земли не устоять. То немногое оружие, которое беженцы принесли с собой в отчаянном полете к звездам, давно стало бесполезным, и у них не было возможности создать новое. С самого детства Дальгард не видел иного оружия, кроме лука и меча-ножа; все, кто уходил из Хоумпорта, вооружались так. А какая польза от лука или одного-двух футов заостренного металла против оружия, которое убивает на расстоянии или превращает скалу в расплавленную реку?
Дальгарду не терпелось идти, побыстрее добраться до города, где, по уверениям Сссури, скрываются тайные знания. Может, и колонисты могут ими воспользоваться, как Иные.
И тут он вспомнил - и не только вспомнил, его поправил Сссури.
- Не думай об их оружии в своих руках. - Формулируя это предупреждение, Сссури не поднимал головы. - Давным-давно отцы твоих отцов поняли, что знание Иных не для них.
Дальгард смутно вспомнил рассказ, предупреждение, полученное им во время первого похода в развалины вблизи Хоумпорта. Да, он знает, что есть вещи, запретные для его племени. Например, лучше не разглядывать пристально многоцветные полосы, которые служили Иным письменностью. Записи Иных отыскивались и сохранялись в Хоумпорте. Но никто из колонистов не пытался их изучить, расшифровать, понять, что в них записано. Когда-то такой эксперимент чуть не привел к катастрофе, и теперь такие исследования считались слишком опасными.
Но не будет вреда, если он заглянет в этот город; к тому же он должен сообщить Совету, что здесь находится, особенно если Иные здесь или бывают здесь.
До середины утра Сссури держался полей, избегая дороги, потом неожиданно повернул, и они вышли на дорожное покрытие, занесенное слоем почвы. Местность казалась совершенно пустынной. Птицы-бабочки больше не исполняли свой воздушный балет, не встретилось ни одного прыгуна. Так было до тех пор, пока дорога не углубилась в низину, и они увидели перед собой пространство, заполненное зданиями. Река, дельту которой они видели раньше, петлей огибала город. И никаких следов войны, разрушившей порт.
А посредине дороги лежал окровавленный клубок шерсти и расколотых костей, над ним гудели насекомые. Сссури копьем расправил маленькую тушку; она оказалась безголовой. И еще до первых зданий города путникам встретились еще четыре так же изуродованных тельца прыгуна.
- Это не ящер-дьявол, - заключил Дальгард. Насколько он знает, только огромные пресмыкающиеся и их меньшие летающие родичи охотятся па животных. Но ящер-дьявол от такого маленького животного вообще ничего бы не оставил, это всего лишь один укус для его вечно гложущего голода. А летающий дракон очистил бы добычу до костей.
- Они! - Ответ Сссури был короток. - Только они охотятся для забавы.
Дальгарда слегка затошнило. Для него прыгуны - друзья. Только с ящерами-дьяволами и летающими драконами колонисты вели вечную войну. Неудивительно, что прыгун вчера в ужасе убежал от них!
Здания впереди не купола одиноких ферм, а устремленные к небу башни. Путники прошли сквозь дыру на месте исчезнувших ворот; их проход сопровождался слабым шорохом песка, нагроможденного ветром миниатюрными дюнами.
Город оказался в лучшем состоянии, чем любые другие виденные Дальгардом. Но у него не было никакого желания заходить в зияющие двери. Город словно отвергал его и весь его род, как будто для сохранившегося здесь прошлого он все равно что прыгун или короткоживущая порхающая птица-бабочка.
- Все древнее, древнее.., и во всем знания... - уловил Дальгард мысль Сссури. Он был уверен, что водяной испытывает то же тревожное ощущение, что и он сам.
Улица привела их на площадь, окруженную грандиозными зданиями. И тут они сделали еще одно открытие, которое заставило забыть о запретных знаниях и разбудило ощущение нормальной, ежедневной опасности.
В центре площади находился фонтан. Больше в нем не играла вода, но из него вытекал небольшой ручей. И на берегу этого ручья в грязи глубоко отпечатался след ящера-дьявола. Почти взрослый, решил Дальгард, измерив след пальцами. Сссури быстро повернулся, изучая окружающие здания.
- Час.., может, два... - дал Дальгард охотничье заключение возраста отпечатка. Он тоже смотрел на эти здания. Встреча с ящером-дьяволом на открытом месте - одно дело, но играть с ним в прятки в таком муравейнике - совсем другое. Он надеялся, что рептилия ушла отсюда в открытую местность, но все же испытывал сомнения. Эти здания представляют собой прекрасное убежище, ящер-дьявол вполне может устроить в них свое логово. А ящеры-дьяволы не живут в одиночку!
- Попробуем у реки, - посоветовал Сссури. Как и Дальгард, он сразу согласился с необходимостью преследования. Ни одно разумное существо не упустит возможности убить змееящера, если такой случай подвернется. А водяной и разведчик много раз шли по такому следу вместе. И они сразу принялись исполнять свои роли, с привычкой, выработанной долгой практикой.
Они выбрали направление к реке и через несколько ярдов увидели доказательство, что водяной догадался верно: на слое наносной почвы глубоко отпечатался еще один след.
Здания здесь были другого типа, без окон, возможно, склады Но Дальгарду больше всего понравилось, что у всех них плохо запертые двери. Зверю здесь негде затаиться и подкарауливать их.

1 Следующая страница


Рожденные среди звезд 2

- Мы заранее услышим его запах. - Сссури уловил тревогу разведчика и дал свой ответ.
Конечно, они уловят запах издалека: ничто не может скрыть зловоние логова ящера-дьявола. По пути Дальгард усиленно принюхивался. Незнакомые запахи задерживались у этих зданий, но среди них нет отвратительных - пока.
- Река...
Да, впереди река; путь их закончился у верфи, построенной над маслянистым потоком. По обе стороны глухие стены. Если ящер-дьявол прошел этим путем, укрыться ему негде.
- За рекой...
Дальгард покорно хмыкнул. Почему-то ему не хотелось переплывать реку, не хотелось, чтобы медлительная вода с ее коричневым оттенком касалась его кожи.
- Вплавь не придется.
Дальгард посмотрел, куда указывал палец Сссури. Но то, что он увидел, не очень его успокоило. На волнах подпрыгивала лодка, по форме такая же чужая, как окруживший их город.

4. Цивилизация

Раф смотрел на широкую равнину; рассветный сумрак придавал всему серый оттенок, смягчал расстояния и позволял увидеть, как вечно колышется на ветру трава. Пилот пытался поить, что делает эту картину такой нетронутой, свежей и новой. На Земле тоже есть обширные районы, покинутые после Большого Пожара атомной войны или позже, после восстания, уничтожившего империю Мира, который отбросил человечество назад по дороге цивилизации. Но даже бывая в этих диких местностях, Раф никогда не испытывал такого ощущения. Он готов был поверить, что записи, которые показал ему Хобарт, неверны, что этот мир никогда не знал разумной жизни, сосредоточенной в городах.
Он медленно спустился по рампе, глубоко вдыхая свежий воздух. Когда взойдет солнце, станет теплее. Но сейчас именно такое утро, которое заставляет радоваться тому, что ты жив - и молод! Может, отчасти действовало и то, что он свободен от корабля, что он больше не просто дополнительный груз, а человек с определенными обязанностями.
Космонавты обычно молоды. Но до сих пор Раф никогда не испытывал беззаботности молодости. Сейчас же ему хотелось нарушить приказ, поднять флиттер в небо, направиться в начинающее голубеть небо не просто для испытательного полета, не лететь к городу Хобарта, а просто кружить над обширным морем травы, самому увидеть все чудеса планеты.
Но дисциплина, к которой он приучал себя почти с самого рождения, заставила проверить флаер и ждать, внутренне кипя от нетерпения, ждать, пока к нему не присоединятся Хобарт, Лабле и Сорики, связист.
Ждать пришлось недолго. Вскоре эти трое, увешанные оборудованием, тоже спустились по рампе, и Раф сел за приборы управления флаером. Он включил поле, которое будет служить ветровым щитом, и поднял флиттер в набирающее цвета утреннее небо. Рядом Хобарт нажал кнопку автоматической записи, а на заднем сиденье Сорики надел на голову наушники. Они не только делали запись всего увиденного, они непрерывно связывались с кораблем, который уже превратился в серебряный карандаш далеко сзади.
Спустя два часа они установили по крайней мере одну причину изоляции района, в котором совершил посадку РК-10. Под ними поднялись пологие холмы, а впереди, за многие мили, стали видны неровные вершины горного хребта на бирюзовом фоне неба. Это почти непреодолимая преграда для любого путника: в узких долинах и разорванных хребтах нет легкого пути. А небольшой ручей, вдоль которого они летели, спускался в долину целой серией великолепных водопадов. Дважды пролетали они над густыми зарослями деревьев, настолько тесными, что сверху они напоминали сплошной сине-зеленый ковер. Пробиться сквозь такой лес - задача невозможная.
Четверо во флиттере разговаривали редко. Раф все внимание сосредоточил на управлении. Часто встречались неожиданные воздушные потоки, и приходилось быть постоянно настороже, чтобы удерживать маленький флиттер в ровном положении. И потому пилот лишь урывками видел местность внизу.
Наконец пришлось высоко подняться над растительностью нижних склонов, чтобы перевалить через вершины. Запас воздуха за защитным полем оставался постоянным, можно было не опасаться отсутствия кислорода. Раф про себя подумал, что этот хребет по высоте вполне может поспорить с самыми высокими азиатскими горами на его родной планете.
Когда они поднялись над самыми высокими вершинами, чуть не произошла катастрофа. Порыв ветра, как гигантской рукой, подхватил флиттер, и Раф отчаянно боролся с управлением. Флиттер быстро терял высоту. Если бы пилот не ожидал заранее чего-нибудь подобного, они разбились бы об одну из вершин, рядом с которыми пролетали. Раф, с пересохшим ртом, с вспотевшими руками, снова поднял флиттер, поднял выше, чем необходимо, перевалил через последний хребет и увидел впереди спуск к равнине, которую горы разрезали пополам.
- Совсем чуть-чуть. - Четкий лекторский голос Лабле перекрыл гул мотора.
- Да, - подхватил Сорики, - могли бы стать мясом для шашлыка. Парень свое дело знает.
Раф чуть криво улыбнулся, но ничего не ответил. Он обязан знать свое дело. Иначе зачем он здесь? Все они специалисты в одной или нескольких областях. Но у него хватило здравого смысла промолчать.
Местность с юга от гор оказалась не такой, как дикая северная равнина.
- Поля!
Не требовалось указания Лабле, чтобы их увидеть. Местность внизу была искусственно разделена на длинные узкие полосы. Но растительность на этих полосах не отличалась от травы, которую они видели вокруг корабля.
- Поля не обрабатываются, - отменил ученый свое первое заключение. - Заросли травой.
Раф уменьшил высоту полета, и поэтому когда в зарослях кустов и деревьев показался купол, они пролетели над ним всего в пятидесяти футах. В округе дома не было никаких признаков жизни, а густые заросли свидетельствовали, что дом покинут не один год. Лабле хотел сесть и осмотреть строение, но капитан намерен был добраться до города. Одинокое здание мало что знает по сравнению с тем, что они могут узнать в метрополисе. И, к облегчению Рафа, он получил приказ продолжать полет.
Он не мог бы объяснить, почему сторонится такого исследования. Только сегодня утром ему хотелось улететь и осмотреть мир, который казался таким ярким и новым. А теперь он рад, что всего лишь пилот флиттера, что рядом другие, которые будут принимать решения. У него возникло странное отвращение к местности, нежелание приземляться рядом с куполом.
За первой покинутой фермой они увидели шоссе; растрескавшаяся и полупогребенная дорога шла на юг, Хобарт предложил использовать ее как видимый ориентир. На протяжении следующего часа полета попадалось все больше изолированных домов-куполов. С воздуха хорошо видны были поля. Но нигде земляне не видели признаков обработки и использования этих полей. И никаких животных или птиц. Странная пустота местности начала действовать на сидевших во флиттере. Что-то было в этой пустоте неестественное, и с каждой милей у Рафа все сильнее становилось желание лететь в противоположном направлении.
Купола попадались все чаще, на перекрестках они теснились группами, собирались в поселки, где эти здания, одного размера и формы, выглядели как ячейки огромного улья. Раф подумал, что те, кто построил эти сооружения, совсем не были гуманоидами; может быть, насекомые с роевым сознанием. Эта мысль была неприятна, и потому он решительно сосредоточил все внимание на машину, которую пилотировал.
Они пролетели над четырьмя такими поселками, все они были расположены на пересечении дорог, идущих с севера на юг и с запада на восток, всегда с абсолютной точностью. Солнце стояло в зените или чуть перевалило через него, когда капитан Хобарт отдал приказ садиться, чтобы можно было поесть.
Раф опустил флиттер на потрескавшуюся поверхность дороги, не доверяя травянистым полям. Все вышли и некоторое время ходили по покрытию, некогда ровному и гладкому.
- Скоростное движение... - Это Лабле. Он опустился на колено и пальцем проводил по поверхности.
- Прямая... - Сорики прищурился, глядя на солнце. - Их ничто не могло остановить, верно? Нам нужна здесь дорога, и мы ее получим! Такие дела. Должно быть, хорошие были инженеры.
Рафу эта прямая линия говорила еще кое о чем. Несомненно, хорошие инженеры. Но и безжалостные строители, не признающие никаких отклонений от первоначального плана, высокомерные и самоуверенные. Его не восхищали эти остатки цивилизации; больше того, смутное беспокойство все усиливалось.
Земля была так же неподвижна под шум ветра. Раф обнаружил, что постоянно прислушивается - хочет услышать жужжание насекомых, крик какого-нибудь зверька в траве, всего, что могло бы показать, что рядом есть жизнь. Жуя концентрат и отпивая из фляжки, Раф продолжал прислушиваться. Ничего.
Хобарт и Лабле рассуждали о том, что может находиться впереди. Сорики вернулся к флиттеру, чтобы связаться с кораблем. Пилот сидел на месте, довольный, что о нем забыли. Ему по-прежнему хотелось увидеть зверька, глядящего из травы, птицу, летящую в воздухе.
- ., если не доберемся до ночи... Но город не может быть так далеко! Я останусь и попытаюсь добраться утром. - Это Хобарт. И поскольку он капитан, так оно и будет. Рафу не хотелось проводить ночь в этой населенной призраками местности. С другой стороны, он не решится ночью провести флиттер над теми вершинами. Только при свете дня.
Но проблема эта не возникла, потому что во второй половине дня они увидели город, дорога привела их прямо к удивительной группе зданий, которые казались вдвойне чуждыми, потому что среди них не было низких куполов, которые они видели раньше.
Тут были стройные тонкие башни и огромные массивные сооружения без окон, вдвойне громоздкие рядом с этими башнями; легкие мосты на головокружительной высоте от одного небоскреба к другому. Время и природа поработали здесь. Некоторые башни разрушились, мосты обвалились... Когда-то это был поразительный инженерный подвиг, гораздо более впечатляющий, чем шоссе, теперь же это медленно разваливающиеся руины.
Но прежде чем все успели охватить взглядом зрелище, Сорики возбужденно воскликнул:
- Что-то на нашей полосе, сэр! - Он наклонился вперед и впился пальцами в плечо Хобарта. - Какое-то сообщение, готов поклясться!
Хобарт сразу перешел к действиям.
- Курби, садимся, вот здесь!
Он выбрал для посадки плоскую крышу ближайшего здания, стоявшего немного в стороне от соседей, так что рядом не было ничего выше, кроме одной полуразрушенной башни. Раф повернул флиттер. Машина была специально сконструирована, чтобы взлетать и садиться на ограниченном пространстве, и он знал о таких посадках все, что можно узнать на родной планете. Но раньше он никогда не садился на крышу и понимал, что никакого пространства для ошибки у него нег. Хобарт нетерпеливо дышал рядом, руки его шевелились, словно он сам готов взять на себя управление.
Раф сделал два круга, разглядывая поверхность крыши в поисках трещин. Они могут вызвать катастрофу при посадке. И потом, не допуская никакой спешки, осторожно опустил машину, так что пассажиры не ощутили ни малейшего толчка.
Хобарт повернулся лицом к Сорики.
- По-прежнему принимаете?
Тот, прижимая к ушам микрофоны, кивнул.
- Дайте мне одну-две минуты, - сказал он, - и я определю направление. Они чем-то возбуждены, очень возбужденно болтают...
"О нас”, подумал Раф. Разрушенная башня возвышалась к югу от них. К востоку и к западу расположены здания такой же высоты, как то, на которое они сели. Маневрируя, готовясь к посадке, он не заметил в городе никаких признаков жизни. Вокруг только разрушения.
Лабле выбрался из флиттера и подошел к краю крыши, наклонился через парапет и посмотрел в бинокль вниз. Раф последовал его примеру.
Тишина и опустошение, окна как глаза в кости черепа. На с генах, там, куда ветром нанесло почву, даже видна растительность. На взгляд пилота, город кажется мертвым.
- Готово! - Возбужденный возглас Сорики привел их назад к флиттеру. Связист начал поворачиваться, словно его тело служило индикатором, и указал вытянутой рукой на юг. - Примерно в четверти мили в том направлении.
Они заслонили глаза от заходящего солнца. Огромное здание возвышалось на фоне неба; рядом с ним маленькими казались не только другие здания, но и башни. Ясно, что некогда это сооружение играло важную роль.
- Дворец, - задумчиво сказал Лабле, - или капитолий. Мне кажется, это сердце города.
Он опустил бинокль, который повис на шнурке, и, с блеском в глазах, обратился непосредственно к Рафу.
- Сможете посадить там?
Пилот осмотрел неровную крышу сооружения. Безумец или дурак может попытаться сесть там. Но он не дурак и не безумец.
- На эту крышу сесть нельзя, - решительно ответил он. К его облегчению, капитан подтвердил этот вердикт коротким кивком.
- Сначала надо больше узнать. - Хобарт, когда хочет, может быть осторожен. - Они продолжают передачу, Сорики? Техник снял наушники с головы и растирал ухо.
- Еще бы! - воскликнул он. - Мне кажется, их можно услышать с вашего места, сэр!
Действительно. Звуки, не похожие ни на один земной язык, доносились из наушников.
- Чем-то взволнованы, - своим обычным спокойным тоном сообщил Лабле.
- Может, обнаружили нас. - Хобарт опустил руку на оружие у себя на поясе. - Нужно установить мирный контакт - если это возможно.
Лабле снял шлем и провел рукой по пестрым, рыже-седым коротко остриженным волосам.
- Да, контакт необходим... - задумчиво сказал он. Ну что ж, он ведь специалист в таких вопросах. Раф почти с юмором воспринимал положение своего пожилого спутника. Он подозревал, что все, включая и Лабле, не торопятся устанавливать контакт с неведомыми чужаками. Как будто стоишь на самом краю берега, прежде чем прыгнуть в волны холодного осеннего моря. Земляне исследовали собственную Солнечную систему и поколениями осведомленно рассуждали о проблемах чуждой разумной жизни. Существует множество работ экспертов и мнимых экспертов. Но оставалось непреложным фактом: человечество, родившееся на третьей планете Солнца, никогда не встречалось с чуждой разумной жизнью. И много ли толку от рассуждений, докладов и споров, когда проблему предстоит решить практически - и быстро?
Сам Раф в действиях проявлял бы осторожность и еще раз осторожность. Вопреки техническому образованию, у него было гораздо более живое воображение, чем подозревал кто-то из его офицеров. И теперь он был убежден, что лучший способ действий - быстрое отступление. До контакта нужно как можно больше узнать о тех, с кем предстоит встретиться.
Но спорить не пришлось. Приглушенное восклицание Лабле заставило всех обернуться: отдаленная изогнутая крыша раздвинулась. И изнутри, из тени, в вечернее небо поднимался по спирали летательный аппарат.
Раф двумя прыжками добрался до флиттера. Без приказа подготовил к бою лучевую пушку, нацелил на приближающуюся к ним машину. Из микрофонов, оставленных Сорики на сиденье, доносились звуки чуждой речи; какой-то частью сознания Рафа, отметил, что они повторяются. Передают приказ сдаться? Палец его лег на гашетку пушки, и он уже готов был послать предупредительный залп, но тут его остановил Хобарт.
- Спокойней, Курби.
Сорики сказал что-то о пилоте, “всегда готовом пострелять”, по Раф заметил, что тот сам держит руку на оружии. Только Лабле спокойно смотрел на приближающийся корабль чужаков. Но за время долгого пути - мало какие черты характера удавалось скрыть от своих спутников - Раф понял, что ксенобиолог фаталист и не сторонник активных боевых действий.
Пилот не оставлял своего места у пушки. Но сразу понял, что они утратили первоначальное преимущество. И когда корабль чужаков в форме языка пролетел над их головами и странная тень накрыла их, Раф был уверен, что его руководители приняли неверное решение. Услышав сигналы, следовало немедленно покинуть город - если еще можно было. Он разглядывал чуждый флаер. Ею очертания свидетельствуют о скорости и маневренности. И Раф усомнился, что им удалось бы уйти от такого преследователя.
Что же теперь им делать? Чуждый флаер не может здесь приземлиться, разве что сядет прямо им на головы. Может, повиснет над ними как угроза и предупреждение, а жители города доберутся до них иным путем. Четверо космонавтов напряженно следили за маневрами флаера. В продолговатом корпусе не видно ни иллюминаторов, ни других отверстий. Возможно, корабль управляется автоматически. Все возможно, подумал Раф, даже какая-нибудь бомба. Тот, кто ведет этот флаер, отличный пилот.
- Не понимаю. - Сорики нетерпеливо зашевелился. - Они просто летают над нами. Что нам делать? Лабле повернул голову. Он чуть улыбался.
- Будем ждать, - сказал он связисту. - Вероятно, требуется время, чтобы преодолеть двадцать лестничных пролетов., конечно, если у них тут есть лестницы...
Сорики перевел взгляд с флаера на поверхность крыши. Раф уже разглядывал ее, но никакого отверстия не увидел. Однако он не сомневался в истинности предположения Лабле. Рано или поздно чужаки появятся. И для землян неважно, спустятся ли они с неба или поднимутся снизу.

5. Окольцованный дьявол

Знакомый только со шлюпками, Дальгард с дурными предчувствиями занял место на чужой лодке. Его беспокоило, конечно, не присутствие Сссури, которым он восхищался. Нет, когда-то на этом месте сидел гуманоид, один из тех, кого Дальгарда с детства учили опасаться и сторониться.
Скиф закруглен на носу и корме, борта у него очень низкие, он неустойчив, вертится на воде, но Сссури со своим врожденным знанием течений взял одно из странно изогнутых весел, лежавших на дне, и начал грести. Они не поплыли поперек реки, а позволили течению отнести себя и переправились по диагонали, так что на противоположный берег вышли дальше к западу.
Сссури мастерски привел лодку к берегу в том месте, где к реке протянулась полоска почвы. Дальгард решил, что когда-то здесь был сад. По эту сторону реки здания располагались не так тесно друг к другу. Каждое, двух- или трехэтажное, окружала зелень, словно тут был район частных домов.
Они вытащили легкую лодку на берег, и Сссури указал на открытую дверь ближайшего дома.
- Туда...
Дальгард согласился, что надо спрятать лодку до их возвращения. Хоть других свидетельств присутствия чужаков в городе, кроме мертвых прыгунов, они не видели, надо иметь наготове способ бегства, если оно будет необходимо. Тем временем им нужно выследить ящера-дьявола, а это злобное существо; если оно переплыло реку, может скрываться на соседней тихой улице - или быть во многих милях отсюда.
Сссури, держа копье наготове, уже шел по покрытию улицы; голову он высоко поднял, мысленно отыскивая следы жизни. Дальгард тоже пытался это делать. Но понимал, что Сссурн, с его способностями, предупредит первым.
С места высадки они двинулись на восток, изучая почву в садах, отыскивая отпечатки лап гигантского пресмыкающегося. И через несколько минут нашли их; Дальгард прикоснулся к следу пальцем: след еще влажный. В то же самое время Сссури многозначительно повернул голову. Впереди улица шла между двух стен без всяких промежутков и отверстий. Дальгард достал лук и приготовил тетиву. Из колчана взял стрелу, наконечник которой пока был завернут.
Нервная система ящера-дьявола управляется не из крошечной безмозглой головы, а из ряда вспомогательных “мозгов”, расположенных вдоль мощного позвоночника. Поэтому зверь продолжает сражаться, даже когда ему снесут голову. Первые колонисты, полагавшиеся на лучевое оружие, смертоносное для любой формы земной жизни, сразу обнаружили это. А вот стрелы с вымазанными ядом наконечниками, которые держал Дальгард, уверенный в их эффективности, способны почти мгновенно парализовать и за четверть часа прикончить чудовище в чешуе.
- Логово...
Дальгарду не требовалось это предупреждение товарища. Невозможно не ощутить зловоние, запах разлагающейся плоти, признак логова ящера-дьявола. Юноша повернулся к правой степс и прыжком поднялся на широкий верх. Улица впереди сворачивала в огромную арку в другой стене, которая выше головы Дальгарда, даже сейчас, когда он стоит на стене. Но вдоль стены проходят полосы разноцветной резьбы, и Дальгард был уверен, что на стену можно забраться. Он опустил руку и помог водяному подняться.
Сссури долго стоял, глядя вперед, и Дальгард понимал, что поляной встревожен, что с гена перед ними имеет какой-то зловещий смысл для жителя Астры. И таким сильным было это впечатление сдерживаемого ужаса, что Дальгард решился спросить:
- Что это?
Водяной оторвал взгляд от стены, его желтые глаза устремились на спутника. Наряду с ненавистью, в них было еще какое-то чувство. Его Дальгард не смог определить.
- Это место печали, место расставания. Но они заплатили, о, как они заплатили! Когда с неба начал падать огонь. - Когтистые ноги в чешуе задвигались в воинственном танце, острие копья дрожало в лучах солнца; Дальгард не раз видел, как в этом необъяснимом ритуале движется оружие воинов водяных. - Тогда напились наши копья и наелись ножи! - Пальцы Сссури коснулись рукояти кинжала, висящего на поясе. - И тогда начались печаль и расставание для них! И мы решили уйти в море и оставаться всегда свободными. А они ушли во тьму и больше не появлялись... - Дальгард словно слышал громкое пение друга. Сссури потряс копьем.
- Нет больше зверя, нет больше смерти! - Голос Сссури торжествующе креп. - Где они, те, что сидели здесь и смотрели на смерть? Они ушли, как уходит волна, обрушившись на камень. Ее нет больше. А мой народ свободен, и никогда больше Иные не будут владеть нами! И потому я говорю, что это место теперь - ничто; зло здесь обратилось против себя и исчезло. Как исчезли Иные, когда их злая воля обратилась против них же и сожрала их!
Он прошел вперед и остановился у более высокой стены, как будто не обращая никакого внимания на зловоние логова ящера-дьявола. Высоко поднял руки и ударил копьем по резной поверхности. И Дальгарду не показалось это излишним жестом: Сссури жил и дышал, стоял свободным и вооруженным в городе своих врагов в мертвом городе.
Вместе поднялись они на высокую стену, и тут Дальгард понял, что это край арены; когда она использовалась, тут могло разместиться больше тысячи зрителей. Овальная по форме, с рядами сидений, ярусами уходящих от центра; внизу площадка, к которой ведет несколько проходов. Высокая каменная решетка отделяет эту площадку от сидений, защищая зрителей от того, что может выйти из этих проходов.
Но все это Дальгард отметил лишь мельком, потому что арена оказалась занятой. И обитателей ее он очень хорошо знал.
Вытянувшись, спокойно лежали три взрослых ящера-дьявола; у каждого непристойно круглое набитое брюхо; крошечные головки на длинных шеях лежат на песке; чудовища дремлют. Двое чудищ, не достигших еще шести футов, рвут окровавленные остатки пира старших. Они шипят друг на друга и обмениваются злобными ударами, когда оказываются поблизости. Еще три, недавно вышедшие из материнских сумок, барахтаются рядом со спящими взрослыми.
- Неплохой улов. - Дальгард сделал знак Сссури, и водяной кивнул.
Они спускались вниз, с сиденья па сиденье. Настоящей охотой предстоящее нельзя назвать: слишком легко достается добыча лучнику, который сам не подвергается опасности. Но тут, накладывая первую стрелу на тетиву, Дальгард заметил нечто поразительное. И не выстрелил.
Ближайший спящий ящер, которого он выбрал первой целью, лениво потянулся, не поднимая головы и не открывая маленьких глаз. И солнце отразилось на блестящем кольце на короткой передней лапе, как раз перед суставом, за которым начинается когтистая “кисть”. Природная чешуйка не может блестеть так ярко. Так может блестеть только одно - металл! Металлический браслет на лапе дьявола! Дальгард взглянул на двух других спящих. Один лежал на брюхе, подобрав под себя передние лапы, их не было видно. Зато другой... - Да, у него тоже кольцо!
Сссури стоял у каменной решетки, положив на нее руку. Он удивился не меньше Дальгарда. Он тоже не знал, что на диких ящеров-дьяволов, которых люди и водяные считали такими опасными и сразу убивали при встрече, можно одеть кольцо, как па домашнее животное!
У Дальгарда возникла дикая мысль. Сколько живет ящер-дьявол? До появления колонистов эти чудовища были неоспоримыми хозяевами пустынного континента, просто благодаря своей силе и свирепости. Двенадцатифутовый, закованный в броню зверь легко разрывает двурога; ни один представитель фауны Астры с ним не справится. А так как водяные не заходили далеко на сушу, у них с ящерами происходили лишь случайные встречи. Так сколько же лет живет ящер-дьявол? Может, эти спящие здесь чудища видели еще господство Иных? Хотя с тех пор прошли сотни лет.
- Нет. - Это отрицание Сссури прозвучало решительно. - Меньший еще не вполне взрослый. У него нет второго пояса на шее. Но он окольцован.
Водяной прав. Отвратительный валик покрытой брони плоти, окружающий шею ящера, которого Дальгард выбрал первой целью, не такой толстый, как у других. Это еще не вполне взрослое животное, но на его передней лапе, которую оно вытянуло, наслаждаясь жарой - тепло эти животные ценят почти так же высоко, как пищу, - ясно видно кольцо.
- В таком случае... - Дальгарду не хотелось развивать мысль. Что же после “в таком случае”? Сссури подал плечами.
- Ясно, что это не дикие животные. Они здесь с определенной целью. А эта цель... - Неожиданно он протянул руку, так что пальцы высунулись за каменную решетку. - Видишь?
Дальгард уже увидел. А увидев, понял, какая ужасная опасность им грозит. Из грязной массы, на которой лежали ящеры-дьяволы, что-то выкатилось; может, выбросили в игре детеныши. Череп, с обрывками высохшей кожи и шерсти, смотрел на них пустыми глазами. По меньшей мере один водяной стал добычей кошмарных чудовищ, завладевших ареной.
Сссури зашипел, и его гнев был отчетливо ощутим.
- Снова они призвали сюда смерть... - его глаза перешли от черепа к чудовищам. - Убей! - приказ был резким и властным.
Дальгард еще до своего первого похода был известен как отличный стрелок из лука. А убивать ящеров-дьяволов - эта задача стоит перед каждым колонистом с самой первой встречи с этими существами.
Дальгард снял чашечку со стеклянного наконечника, сконструированного таким образом, чтобы застрять в плоти и разбиться, а когтистая лапа, ухватив стрелу, не сможет извлечь наконечник с ядом. Цель - горло, где чешуйки мягкие и можно пробить шкуру первым же выстрелом.
Рычание двух младших ящеров заглушило щелчок тетивы. И Дальгард не промахнулся. Ярко-алое оперение стрелы торчало в дрожащем кольце плоти.
С ревом, разрывающим барабанные перепонки, ящер поднялся на задние лапы. Размахнулся лапой с кольцом, задев соседа. И упал на спину на окровавленный песок; из его пасти показалась зеленоватая пена.
Поднялось чудовище, которое задел умирающий ящер, и у Дальгарда появилась возможность снова выстрелить. И вторая стрела с алым пером попала в цель.
Но третье животное, спавшее на песке, подставляло выстрелам только бронированную спину, а стрелой ее пробить невозможно. Оно раскрыло глаза и смотрело на неподвижные тела товарищей. Но не собиралось вставать. Как будто понимало, что пока остается в прежней позе, оно в безопасности.
- Детеныши...
Дальгарда не нужно было подталкивать. Он сравнительно легко попал в двух не вполне взрослых. Другое дело - детеныши. Не такие неповоротливые, как старшие, они почувствовали опасность и попытались бежать. Один спрятался в сумке мертвой матери, другие передвигались так быстро, что Дальгарду трудно было прицелиться. Он убил одного, уже почти скрывшегося в проходе, а второго ранил в лапу, зная, что яд, хоть и подействует медленнее, но подействует обязательно.
Все это время взрослый дьявол продолжал лежать неподвижно, только злобные глаза свидетельствовали, что он жив. Дальгард нетерпеливо следил за ним Если зверь не двинется, не подставит стреле мягкие части тела, убить его невозможно.
Оба охотника хорошо знали ящеров-дьяволов, и потому последовавшее удивило их обоих. За те годы, что колонисты встречались с ящерами, создалось представление, что это безмозглые чудовища, простые машины, которые дерутся, едят и убивают, они не способны мыслить и потому опасны только тогда, когда застигают врасплох или когда охотник лишен нужного вооружения.
Для двоих за решеткой постепенно становилось все яснее, что этот ящер другой. Во время убийства своих товарищей он оставался в безопасности, потому что не двигался, как будто ему хватило ума, чтобы понять, что двигаться нельзя. Теперь он зашевелился, но его маневр свидетельствовал, что животное нашло решение - такое же разумное, какое принял бы Дальгард, окажись он в аналогичном положении.
По-прежнему прижимаясь мягким брюхом, ящер развернулся, так что к охотникам за решеткой была обращена его бронированная спина. Втянув шею в плечи, согнув мощную спину, чудовище с опасного места стало уходить к проходу.
Дальгард послал ему вслед стрелу. Но она ударилась в прочную броню и отскочила. И ящер-дьявол исчез.
- Окольцованный... - Слово достигло сознания Дальгарда. Сссури оставался хладнокровным, а охотника-человека необычные действия добычи ошеломили.
- Оно разумно, - почти протестующе заявил разведчик.
- Если дело связано с Иными, можно ожидать самых злых чудес.
- Мы должны добраться до этого дьявола! - Дальгард был полон решимости. Но перспектива преследовать по лабиринту пустынного города ящера, особенно обладающего разумом, не вызывала никаких приятных эмоций. Однако Дальгард решил выполнять свой долг.
- Он пошел за помощью.
Юноша, удивленный, повернулся к спутнику. Сссури по-прежнему стоял у решетки, глядя на проход, в котором исчез дьявол.
- Что за помощь? - На мгновение Дальгард представил себе, как чудовище возвращается во главе целого отряда ящеров, они сломают решетку и доберутся до мягкотелых существ за нею.
- Защита, безопасность... - ответил Сссури. - И, мне кажется, нам нужно именно то место, куда направился зверь.
- Иные? - Солнце не зашло за тучи, оно по-прежнему посылало жаркие лучи на головы и плечи. Но Дальгард ощутил холод, словно его кожи коснулся осенний ветер.
- Иные не здесь. Но были здесь. И возможно, вернутся. Дьявол пошел туда, где надеется их найти.
Сссури уже бежал по окружности арены к месту над проходом, в котором скрылся ящер-дьявол. Дальгард, держа в руке лук, пошел за ним. Когда дело касается выслеживания, он полностью полагался на Сссури. И если водяной говорит, что у дьявола была определенная цель, он прав. Однако разведчика ставило в тупик существование чудовища, которое способно на еще какую-то цель, кроме охоты и пожирания мяса. Либо убежавший - мутант, отклонение от нормы, либо... Это “либо” могло вести к нескольким продолжениям, и ни одно из них не внушало приятные мысли.
Они добрались до места над проходом и по рядам сидений добрались до верха стены. Но дверей внизу не было. Только спу-1анная высохшая растительность. Очевидно, прохода на арену здесь нет.
Сссури уже карабкался через решетку. Он начал спускаться по другую сторону на песок, когда Дальгард догнал его. Вместе они вошли в подземный проход, в котором исчез ящер-дьявол.
Здесь их охватило густое зловоние логова. Дальгард закашлялся, от вони его затошнило. Идти вперед не хотелось. Но, к своему растущему облегчению, он обнаружил, что здесь не очень темно. В крыше через равные промежутки были размещены пластины, дававшие фиолетовый свет; поэтому в коридоре царили сумерки, что, конечно, гораздо лучше тьмы.
Коридор тянулся прямо, без поворотов и входов. Но зловоние держалось цепко, и Дальгард подумал, что они идут прямиком в другое логово, возможно, так же плотно населенное, как и то, что они оставили позади. Конечно, ящеры-дьяволы обычно не живут в подземелье, они предпочитают углубления в скалах, где могут греться на солнце. Но ведь и дьявол, которого они преследуют, необычен.
Сссури заверил его:
- Логова нет, только запах, потому что они много лет проходили здесь.
Проход окончился широким помещением, здесь фиолетовый свет стал сильнее; света было достаточно, чтобы увидеть множество входов. Но все они были перегорожены решетками. Несомненно, некогда это было что-то вроде тюрьмы.
Сссури не стал осматриваться, он быстро пересек помещение, Дальгард - за ним. С противоположной стороны коридор пошел вверх, и юноша решил, что они выйдут на поверхность.
- Дьявол ждет, - предупредил Сссури, - потому что боится. Когда мы покажемся, он бросится на нас. Будь готов...
Они оказались перед дверью, за ней - другой коридор; здесь у самого потолка окна, в них проходит солнечный свет. После полумрака туннеля Дальгард замигал. Но заметил движение в дальнем конце и услышал шипение чудовища, которое они выслеживают.

6. Охота за сокровищами

Раф, скорчившись на небольшой, с мягкой обивкой платформе, приподнятой на шесть дюймов над полом, пытался рассмотреть обитателей помещения, в то же время стараясь не обидеть их своим разглядыванием. На первый взгляд, вопреки необычной одежде и странной привычке раскрашивать лица, жители города могли показаться людьми. Но потом он увидел их длинные худые руки с тремя одинаковой длины пальцами и противопоставленным им большим, увидел под сложным головным покрытием жесткие колючки, которые служили им волосами.
Ну, по крайней мере они не проявляли враждебности. На крышу, где ждали земляне, они вышли с пустыми руками, делая приветственные жесты. И легко убедили троих исследователей пройти в их помещения. Раф не оставил флаер, если бы не прямой приказ капитана Хобарта, приказ, с которым внутренне пилот до сих пор не соглашался.
Землянам предложили еду и питье. Помня первое правило звездных путешествий, они отказались, что вовсе не привело к обиде хозяев или отказу их от еды. Напротив. Наблюдая за ними, Раф подумал, что для них такие пиры редкость. Соседи тут же разделили его порцию между собой, и она исчезла даже быстрее, чем их собственные.
В другом конце комнаты Хобарт и Лабле пытались общаться со старшими среди чужаков, а Сорики с помощью маленькой камеры записывал все происходящее.
Раф переводил взгляд с одного своего соседа на другого. Сосед справа выбрал ослепительно яркий, болезненный для глаза алый цвет; алые полоски закутывали его тело, словно бесконечным бинтом. Только ладони, ступни с четырьмя пальцами и голова были свободны от этой повязки. А лицо покрывала желтая краска, тоже очень яркая, и под ее толстым слоем трудно было рассмотреть черты лица; краска была нанесена полосками под глазами и кругами вокруг рта; эти круги полностью покрывали безбородые щеки. На голове - тюрбан из многоцветных полосок; когда голова движется, они меняют цвет.
У большинства чужаков в комнате одежда такая же, они обмотаны лентами, лицо раскрашено, на голове тюрбан. Но были и исключения - три чужака. И один из них - сосед слева от Рафа. На лице у него строгого вида полосы черного и белого цвета. Мускулистые руки обнажены по плечи, а на груди и на спине нечто вроде металлической раковины, похожей на древние доспехи с родной планеты Рафа. Остальная часть тела покрыта бинтами, но черными; из-за худобы конечностей эти черные повязки придают чужаку неприятное сходство с пауком. Вокруг талии затянут пояс, с него свисают многочисленные ножны и карманы; на голове металлический шлем. Военный? Раф был убежден, что его догадка верна.
Офицер, если это был офицер, уловил взгляд Рафа. Он раскрыл круглый маленький рот и быстрыми движениями рук изобразил полет флаера. Своими говорящими пальцами он явно задал вопрос: пилот ли флаера Раф?
Пилот кивнул. Потом указал на офицера и постарался воспроизвести вопросительное выражение.
Ответ был изображен быстро и охотно: чужак тоже пилот или командир флаера. И впервые с того момента, как вошел в это здание, Раф слегка расслабился.
Гладкая, без единой морщинки кожа чужака была темно-желтого цвета. Раскрашенное лицо напугало бы любого земного ребенка; общее впечатление совсем непривлекательное. Но он пилот флаера и хочет говорить об общих проблемах, насколько они могут общаться, не зная языка друг друга. И так как одетый в алое чужак слева был поглощен едой, он жадно подбирал кусочки с тарелки, Раф все свое внимание уделил офицеру.
Их уст военного полилась потоком щебечущая речь. Раф с сожалением покачал головой, и собеседник с почти человеческим раздражением дернул плечом. Почему-то это подбодрило Рафа.
Со множеством догадок, большинство из которых, вероятно, были неверны, Раф понял, что офицер - один из немногих, кто еще помнит, как управлять воздушным кораблем этого гибнущего города. На пути с крыши Раф уже подметил, что жителей города горстка и все они живут либо в центральном здании, либо вблизи от него. Жалкая горстка выживших среди остатков прежнего величия.
Но сейчас он не чувствовал, что офицер, пытающийся говорить с ним, представляет умирающую расу. Вообще глядя на чужаков в комнате, Раф замечал их проворство, сдержанную энергию, свойственную молодому полному жизни народу.
Офицер пытался уговорить его пойти куда-то; Рафу не хотелось в чужом городе отделяться от товарищей, и он уже хотел отрицательно покачать головой, но тут в голову ему пришла новая мысль. Он не хотел уходить от флиттера. Может, удастся уговорить чужака под предлогом осмотра незнакомой машины отвести ею назад к флаеру. И там он останется. Он не знает, чего надеются достичь здесь капитан Хобарт и Лабле. А что касается его самого, Раф был уверен: он не успокоится, пока снова не пересечет горную цепь и не сядет рядом с РК-10.
Чужак словно прочел его мысли. Он расправил свои черные ноги и встал одним гибким движением; Раф, тело которого затекло от необычной позы, с трудом последовал его примеру. Никто как будто не заметил их ухода. Когда Раф остановился, пытаясь уловить взгляд капитана Хобарта и объяснить, чужак легко тронул его за руку и поманил к завешенному выходу. Понимая, что теперь нельзя отказываться, Раф неохотно вышел.
Они оказались в коридоре, па стенах которого сплетались полосы невообразимых цветов, их глаза землянина выдерживали с трудом. Раф торопливо опустил взгляд к серому полу под башмаками. Он уже обнаружил, что попытка проследить узор этих многоцветных лент вызывает боль в глазах и приступы паники. Космические ботинки с магнитными прокладками в подошвах громко стучали по полу, босые ноги спутника не производили никакого шума.
Коридор перешел в ведущую вниз рампу, и Раф узнал ее. Его уверенность росла. Они на пути из здания. Здесь росписей на стенах не было, поэтому он мог оглядываться в поисках знакомых предметов.
Он уверен, что банкетный зал примерно на десятом этаже. Но сейчас они не стали спускаться по десяти рампам. У основания третьей офицер резко свернул влево, поманив за собой Рафа. Когда землянин упрямо остался на месте, указывая в направлении, которое должно было вернуть его к флиттеру, офицер жестами описал машину в полете. Вероятно, собственную.
Раф вздохнул. Он не видел выхода, разве что повернуться и убежать. Но прежде чем он выбежит из этого муравейника на улицу, его догонят. К тому же, несмотря на то, что он пытался запомнить путь, он не уверен, что найдет обратную дорогу к флаеру, даже если будет свободен. Он сдался и пошел за офицером.
Они оказались на одном из изящных мостов, которые паутиной покрывали весь город, соединяя здания и башни. Раф, пилот флиттера, всегда считал, что не боится высоты. Но он обнаружил, что одно дело - сидеть во флаере, совсем другое - идти по узкому мосту высоко над улицей. Он чувствовал, как дрожит под ним мост, словно вот-вот дополнительная тяжесть сорвет его с опор и обрушит на землю.
К счастью, им пришлось пройти относительно короткое расстояние, но Раф с облегчением вздохнул, когда они достигли двери на противоположной стороне. Они оказались в башне. Однако это была только промежуточная площадка перед другим хрупким мостом, уходившим вниз. Раф ухватился за перила. Их присутствие свидетельствовало, что не все пользующиеся мостом так же беззаботны, как офицер, легко идущий впереди. Рафу стало понятно, почему чужак босой: идти босиком по таким мостам гораздо легче.
Спуск привел их к новому зданию, имеющему жилой вид, чего не было у всех окружающих сооружений. Войдя в дверь, Раф услышал гул; чтобы удержаться на ногах, он коснулся стены и ощутил легкую дрожь, как будто в здании работают какие-то механизмы. Но офицер провел Рафа по коридору, а потом по подъему, показавшемуся пилоту очень крутым, на крышу. Здесь оказался не флаер в форме языка, какой они увидели первым, а блестящий шар. Офицер остановился, взгляд его переходил от землянина к машине. Офицер как будто приглашал землянина разделить его гордость. Пилот не видел сходства шара ни с каким знакомым ему воздушным транспортом. Но он не сомневался, что перед ним высшее достижение чужаков, и очень хотел увидеть его в действии.
Вслед за офицером он прошел к люку в основании шара и увидел лесенку. Вначале ему показалось, что он не сможет подняться: ступеньки крошечные, как раз для босых пальцев экипажа. Но включив магнитные присоски, Раф смог подняться, хотя гораздо медленнее проводника. Они миновали несколько уровней кают и оказались в контрольной рубке корабля.
Для Рафа многочисленные кнопки и рычаги не имели смысла, но он пристально следил за жестами своего спутника. И понял, что это некосмический корабль. Он вообще сомневался в том, что чужаки побывали даже на соседних планетах своей системы. Но у этого корабля мощность больше, чем у первого флаера. И его явно готовят к длительному полету.
Земной пилот сел на маленькое сиденье перед приборами. Перед ним находился экран, на нем вечернее небо, облака. Раф неудобно поерзал. Уже вечер. Он почувствовал нетерпеливое желание уйти, вернуться к РК-10. Он не хотел проводить ночь в городе. Нужно убедить офицера провести его к флиттеру. Лучше он побудет в нем, чем в одном из зданий чужаков.
Тем временем он разглядывал изображение на экране, стараясь отыскать крышу, на которой оставил флиттер. Но ничего не мог узнать.
Раф повернулся к офицеру и попытался дать ему понять, что хочет вернуться к своей машине. Либо он не сумел это сделать, либо чужак не захотел понимать. Потому что, оставив контрольную рубку, они пошли осматривать другие помещения корабля, включая место, где размещались двигатели. В других обстоятельствах Раф мог бы провести тут часы.
В конце концов землянин направился к лестнице и вскоре оказался на крыше под сумеречным небом. Медленно прошелся по широкой площадке, пытаясь узнать какие-нибудь ориентиры. Видно было центральное здание и несколько башен вокруг него. Но рядом с какой из них крыша, на которой стоит его флиттер? Рафа непреодолимо влекло к его машине.
Офицер смотрел на него; вот он положил трехпалую ладонь на руку Рафа и прощебетал вопрос.
Без особой надежды Раф повторил жесты, которые делал раньше. И удивился, когда офицер повел его вниз в здание. На этот раз они пошли не к мосту через улицы, а продолжали спускаться по рампам внутри здания.
В нем шла какая-то деятельность. По коридорам проходили чужаки, все в черных обмотках, с металлическими грудными и наспинными плитами; они же занимались в помещениях какими-то непонятными делами. Казалось, проводник старается побыстрее увести Рафа отсюда.
И только когда они достигли уровня улицы, офицер остановился у одной двери и повелительно поманил Рафа. Землянин неохотно повиновался, и его чуть не вырвало.
Он увидел мертвое, очень мертвое тело. Судя по многоцветным обрывкам на теле это чужак, один из знатных, штатский в черном. Страшные раны почти разорвали его тело. Ничего подобного Раф не видел.
С гортанным звуком, лучше слов выражающим чувства, офицер подобрал с пола сломанное копье; его наконечник был окрашен красновато-желтой кровью, такой же, какая еще сочилась из разорванного тела. Размахивая оружием, так что землянин вынужден был отступить на несколько шагов, чужак разразился страстной речью. Потом снова перешел к жестам, которые космонавту легче было понять.
Это работа смертельного врага, понял Раф. И такая же судьба ждет всякого, кто выйдет за определенные безопасные пределы. И если этот враг не будет уничтожен, город.., сама жизнь.., перестанет существовать.
Видя страшные раны, говорящие о безумной ненависти, Раф мог в это поверить. Но ведь примитивное копье не в силах противостоять оружие, которое есть в распоряжении его спутника.
Когда он попытался выразить это, проводник покачал головой, словно отчаялся быть понятым, и поманил Рафа за собой. Они оказались на загроможденной обломками улице и двинулись в сторону от центрального здания, где остались трое землян. Раф, видя сгущающиеся сумерки, удлиняющиеся тени, помня то копье, не мог удержаться и не оглядываться время от времени через плечо. Не привлечет ли стук его металлических подков внимание тех, с кем он не хотел бы встретиться? Он положил руку на рукоять станнера. Но офицер не казался встревоженным; он шел вперед с уверенностью того, кому нечего опасаться.
Тут Раф узнал цветную полоску и слегка успокоился: они идут к флиттеру. Он уже проходил по этой улице. И не возражал против длительного подъема по рампам. Этот подъем в конце концов и привел его к флаеру. Облегчение его было так велико, что он провел ладонью по гладкому борту машины, словно это любимое домашнее животное.
- Курби?
Услышав голос Хобарта, Раф застыл.
- Да, сэр!
- Мы остаемся здесь на ночь. Нужно обдумать наши планы.
- Да, сэр. - С этим Раф согласен. Попытаться пролететь над горами в темноте - самоубийство. Он бы все равно отказался. С другой стороны, он бы спал спокойнее вне пределов города. И Раф подумал, не предложить ли использовать последние мгновения светлого времени, чтобы вылететь в открытое место и там устроить лагерь.
Офицер-чужак что-то сказал своей скользящей речью и исчез в тени. Раф увидел, что остальные уже достали свои спальные мешки и раскладывают их под флиттером, а Сорики связывается сРК-10.
... - установить взаимопонимание нетрудно, - говорил Лабле, когда Раф забрался во флиттер за своим мешком. - Имеют значение цвет и интенсивность. Надо изучить основу. Мы рассмотрим записи с помощью сканнера... Установили его, Сорики?
- Можете нажимать кнопку. Если сканнер сможет их прочесть, прочтет. Я записал всю речь, которую произнес их вождь, король или кто еще, когда мы уходили.
- Хорошо, очень хорошо! - Лабле сел у переносной панели коммуникатора Сорики, воткнул в уши пробки сканнера, с отсутствующим видом принимая у капитана свою порцию концентратов и одновременно слушая запись, сделанную связистом днем.
Хобарт повернулся к Рафу.
- Вы выходили с офицером. Что он вам показал? Пилот описал шар и тело, которое ему показали, и добавил то, что понял из объяснений жестами. Капитан кивнул.
- Да, у них есть летательные аппараты, они их используют. Но мне кажется, большой у них только один. И они ведут войну. Всю колонию мы не видели, но я заключаю, что их осталось очень немного. Они закопались здесь и нуждаются в помощи, иначе варвары всех их прикончат. Они об этом много говорили.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

Лабле вытащил из ушей пробки. Лицо его выражало волнение.
- Вы абсолютно правы, капитан! Они предлагают нам сделку. Предлагают все сокровища знаний этой планеты!
- Что? - В голосе Хобарта слышалось недоумение.
- Вот там... - ксенобиолог махнул рукой, указывая куда-то на восток, - там сокровищница знаний их расы. Она в самом сердце вражеской территории. Но враг пока о ней не знает. Наши хозяева уже дважды летали туда за разными материалами, и их корабль может совершить еще только один перелет. Они предлагают нам равную долю, если мы полетим с ними и поможем очистить склад...
В ответ Хобарт присвистнул. На худом лице Лабле появилось голодное выражение. Никакая другая взятка не могла бы так соблазнить его. Но Раф, вспоминая разорванное тело, сомневался.
"В сердце вражеской территории”, повторял он про себя.
Лабле добавил еще кое-какую информацию.
- В конце концов враг силен только своим количеством. Эти животные...
- У животных не бывает копий! - возразил Раф.
- Экспериментальные животные, сбежавшие во время войны много поколений назад, - сообщил Лабле. - И как будто поднявшиеся до полуразумного состояния. Я должен их увидеть!
Хобарт не собирался торопиться.
- Подумаем, - решил он. - Нам нужно время для обдумывания.

7. Много глаз, много ушей

Не впервые стоял Дальгард перед ящером-дьяволом, жаждущим убийства. То, что произошло на арене, скорее исключение из правила, а не просто охотничья удача. И теперь, увидя в дальнем конце коридора присевшее животное, он был готов. Сссури, также следуя выработанному обыкновению, отделился от товарища и скользнул вдоль стены к чудовищу, готовый в нужный момент отвлечь его внимание.
Но в сознании Дальгарда оставалось одно сомнение. Этот дьявол действовал не так, как его безмозглые сородичи. А что если он способен разгадать простые маневры, которые всегда ставят в тупик других драконов, и нападет не на движущегося водяного, а на выжидающего лучника?
Ящер прижался к другой двери, закрытой, словно пытался найти за ней убежище или помощь. Но когда Сссури двинулся, длинная шея животного распрямилась, пока не образовала почти прямой угол с его узкими плечами, а из пасти послышалось ужасающее шипение, которое перешло в крик. Мышцы ног ящера напряглись, готовясь к прыжку.
Точно в нужное мгновение Сссури отвел назад руку, и его копье запело в воздухе. Невероятным поворотом шеи дьявол перехватил древко зубами и стер в порошок твердый, как железо, ствол. Но это движение обнажило его горло, и стрела из лука Дальгарда глубоко погрузилась в плоть.
Ящер-дьявол выплюнул копье и попытался поднять голову. Но мышцы его быстро слабели. Он сражался с ядом, сделал шаг вперед, его маленькие красные глаза полны были ненавистью. Он упал и лежал дергаясь. Дальгард опустил лук. Второй выпрел не понадобился.
Сссури с несчастным видом разглядывал обломки своего копья. Это не просто результат долгих часов напряженной работы. Ни один водяной не сочтет себя готовым к встрече с врагом без такого оружия в руках. Сссури взял острие и снял его с обломка древка, оставленного драконом. Завязав наконечник в пояс, водяной повернулся к Дальгарду.
- Посмотрим, что за этой дверью?
Дальгард пересек коридор и попробовал дверь. Она не поддалась на толчок, зато откатилась в стену, позволяя пройти.
По другую сторону оказалось помещение, поразившее разведчика. У колонистов была лаборатория, мастерские, они старались сохранить знания, которые пронесли их предки через космос, а также получишь новые. Но огромное помещение поражало количеством старых механизмов и машин, баков, ящиков, полок, уставленных многочисленными предметами, заваленных столов - псе это было непонятно без подробного и тщательного изучения.
- Мы здесь не первые. - Сссури почти не обратил внимание на эти предметы. Он нагнулся к потревоженной пыли в одном из проходов. Дальгард, присоединяясь к водяному, заметил, что на столах много пустых мест; видны следы в многолетнем слое пыли, которые говорят, что вещи недавно убрали. И тут он увидел, что заинтересовало Сссури: следы, напоминающие отпечатки босых ног, но всего с тремя пальцами!
- Они!
Дальгард, бывший следопытом и охотником до того, как стал разведчиком, нагнулся, чтобы разглядеть получше. Да, след недавний, сделан вчера или позавчера; на каждом отпечатке только тонкий слой пыли.
- Несколько дней назад. Теперь они не в городе, - уверенно заключил водяной. - Но придут снова.
- Откуда ты знаешь?
Сссури рукой указал на окружающее богатство.
- Они взяли кое-что, может, самое необходимое. Но не смогут отказаться от остального. Они обязательно вернутся, и не один раз. Много. Пока...
- Пока не останутся насовсем. - Дальгард мрачно закончил мысль друга.
- Этого они и добиваются. Эта земля когда-то была под их господством. Весь мир принадлежал им, пока они не погубили его, воюя друг с другом. Да, они мечтают вернуть себе все. Но, - в глазах Сссури вспыхнул такой же огонь, какой горел в глазах ящера-дьявола в последние мгновения его жизни, - но этого не должно случиться!
- Если они заберут землю, у вас останется море, - заметил Дальгард. Водяные могут спастись. А его соплеменники? Большие семьи неизвестны у колонистов-землян. Они чуть больше ста лет на этой планете, и за это время количество их выросло с сорока пяти переживших космическое путешествие до двухсот пятидесяти, из которых лишь сто двадцать не старики и не дети и могут сражаться. И никакого отступления, никакого убежища у них нет.
- Мы не вернемся в глубины! - В этом заявлении Сссури звучала решимость. Его племя долго преследовали, и лишь когда оно заключило союз с колонистами, осмелилось покинуть опасные океанские глубины, где живут чудовища, такие же свирепые и опасные, как ящеры-дьяволы, и поселить свои семьи в прибрежных пещерах и на маленьких островах вблизи берега, расплодиться и развить свою цивилизацию. Нет, зная упрямство этих мохнатых существ, Дальгард был уверен, что морской народ добровольно в глубины не вернется. Он не пойдет покорно под власть ненавистной расы.
- Не вижу, как мы сможем остановить их, - Дальгард заговорил вслух, словно обращаясь к самому себе. Он разглядывал заваленные столы, машины на основаниях у стен, богатства чуждой технологии.
Усвоенное с детства утверждение, что знания Иных не для его племени, что они опасны, вызывало беспокойное ощущение вины за то, что он стоит здесь. Опасность, опасность гораздо хуже физической, таится здесь. И он может оживить ее, просто протянув руку и взяв один из удивительных предметов, что лежат всего лишь в дюймах от него. И любопытство боролось в нем со строгим предупреждением старейших.
Когда Дальгард был совсем маленьким, он как-то заглянул в полевой мешок отца после предпоследнего исследовательского похода старшего Нордиса. И нашел чистый прямоугольный зеленоватый кристалл, в центре которого переплетались разноцветные линии, образуя странные узоры. Когда кристалл поворачиваешь в руке, рисунки меняются. Дальгард долго смотрел на кристалл, и ему стало казаться, что в его голове что-то происходит; он начал понимать значение отдельных чуждых слов, ловить обрывки чуждых мыслей, как обычно, когда общался с детенышем, которым был Сссури, или с прыгунами в поле. И так велико было его удивление, что он побежал искать отца с этим кристаллом, чтобы рассказать, что происходит, когда на него смотришь.
Но его не похвалили за открытие. Напротив, отвели в комнату, где лежал в постели глубокий старик, сын Великого Человека, задумавшего и осуществившего полет в космосе. И сам Форкен Кордов тихим старческим голосом разговаривал с Дальгардом; голос его был такой же хрупкий и тонкий, как худые руки, беспомощно лежащие на высохшем теле; старик простыми добрыми словами объяснял, что знание, заключенное в кристаллах и странной формы книгах, которые иногда отыскиваются в руинах, не для них. Что обнаружил это его собственный прапрадед Дард Нордис, один из первых мутантов, способных к восприятию мыслей. И Дальгард, под впечатлением слов Форкена, озабоченности отца и всех событий этого дня, никогда не забывал предупреждение.
- Мы не можем надеяться остановить их, - заметил Сссури. - Но мы должны узнать, когда они придут снова, и ждать их - твой народ и мой. Потому что, говорю тебе, брат по ножу, им нельзя позволить снова подняться!
- А как предсказать их приход? - спросил Дальгард.
- Одни мы этого не сделаем. Но когда они придут, то быстро не уйдут. Они уже были здесь, никто не причинил им вреда, и потому их опасения улеглись. И когда придут в следующий раз, то в соответствии со своей природой захотят остаться дольше. Не хватать то, что поближе, а тщательно выбирать то, что даст лучшие результаты. Поэтому они разобьют лагерь, и мы сможем позвать на помощь.
- Возвращение в Хоумпорт потребует нескольких дней, даже если мы будем торопиться, - возразил разведчик.
- Слово идет быстрее человека, - ответил водяной с уверенностью в своем плане действий. - Мы поставим себе на службу другие глаза и уши, много глаз, много ушей. Будь уверен: не мы одни боимся возвращения Иных из-за моря.
Дальгард понял его. Не в первый раз прыгуны и другие живущие в траве зверьки, ночные бегуны и даже птицы-бабочки, с которыми могут связаться только водяные, передадут сообщение через весь континент. Может, передадут неточно: точно передать крошечный мозг животного не в состоянии, - но значение будет понятно старейшим и водяных, и колонистов. На севере беда, там нужна помощь. И так как только Дальгард избрал северное направление для похода, его народ будет знать, кто послал сообщение, и начнет действовать. А к сообщению Сссури серьезно отнесутся воины его племени.
Да, это можно сделать. Но как же оставленные ими следы, убитые ящеры-дьяволы?
У Сссури и на это был ответ.
- Они подумают, что кто-то из моего народа побывал здесь, может, целый отряд исследовал сушу. Мы сделаем, чтобы так казалось. Но о тебе они не должны знать. Думаю, они до сих пор не знают, что твои отцы сошли с неба. И когда начнется война, это может оказаться нашим преимуществом.
Сссури говорил разумно, и Дальгард согласен был исполнять его приказы. Когда они уходили со склада, Сссури шел сзади и наступал на каждый след, оставленный разведчиком. Возможно, опытный следопыт все же заметит его след, но колонист считал, что среди Иных такого нет.
В коридоре водяной подошел к мертвому ящеру-дьяволу и выдернул убившую его стрелу. Достав из пояса наконечник своего копья, принялся расширять им маленькую рану, оставленную стрелой, так чтобы ее первоначальная природа не была заметна. Потом они отступили по подземному коридору, пока не добрались до арены. Над тушами мертвых животных уже слышалось голодное жужжание насекомых.
С пронзительным писком детеныш дьявола выбежал из сумки матери. Сссури метнул нож, и лезвие попало маленькому ящеру в плечо, полуразрубив тонкую шею; детеныш бессмысленно закружился, ударился о стену и с ужасным криком упал.
Собрали стрелы, убившие остальных. Дальгард воспользовался возможностью разглядеть кольца на лапах животных. На ощупь они были гладкие, как металлические, но материал незнакомый. Он обладал блеском меди, и в нем пробегали тонкие черные жилки. Дальгарду хотелось бы прихватить такое кольцо для исследования, но нельзя было снимать его с когтистой лапы.
Сссури, занимавшийся ужасной маскировкой причины смерти, со вздохом облегчения разогнулся.
- Иди. - Он указал на один из выходов. - Я спутаю след.
Дальгард послушался, ступая легко, как только мог, и избегая влажных мест, где мог бы оставить заметный след. Сссури метался, маскируя его отпечатки.
Они отступили к реке, достали лодку и переправились, оставили город позади и углубились в открытую местность. Наступала ночь, и Дальгард радовался, что ему не придется ночевать в темноте среди населенных призраками зданий. Но он понимал, что не простое нежелание оставаться в городе чужаков привело Сссури в поля. Нужно осуществить вторую часть их плана.
Дальгард заставил себя оставаться совершенно неподвижным, а водяной лежал на земле рядом с ним, как будто плыл на своих любимых волнах в какой-нибудь закрытой бухточке. Его яркие глаза были закрыты. Но Дальгард знал, что Сссури не спит, и изо всех сил пытался поддержать его мысленный призыв; какой-нибудь прыгун или ночной бегун подхватит его и передаст дальше: на севере опасность, ее нужно расследовать. Одну группу бегунов, переселяющихся на юг, они уже встретили. Но если сумеют отправить на юг еще одно племя, вызвать исход прыгунов, известие распространится и дойдет до животных, живущих по соседству с Хоумпортом.
Солнце зашло, быстро темнело. Теперь Дальгарду не были даже видны тесно стоящие здания города. И так как у него не было способностей Сссури, он не знал, достигнут ли их усилия хотя бы тени успеха. Он вздрогнул на холодном ветру и решился положить руку на плечо Сссури, почувствовать его тепла и напряжение.
Нарушив таким образом сосредоточенность товарища, он спросил:
- Не лучше ли тебе, брат по ножу, с восходом солнца вернуться в море и плыть к своему племени, оставив меня здесь ждать твоего возвращения?
Сссури ответил сразу: по-видимому, он думал об этом.
- Увидим, что будет, когда взойдет солнце. Правда, что в море я могу двигаться быстрее и что охотничьи отряды моего племени заходят в эти воды. Но без важной причины они не пойдут к городу. Это проклятое место.
Наутро город снова притянул их к себе. Любопытство влек-1о Дальгарда на склад. Он надеялся, если повезет, найти что-нибудь, что помогло бы решить их проблему. Если бы только была возможность избежать открытого конфликта с Иными. Чужаки могут никогда и не узнать о существовании земной колонии. Много поколений, даже столетий, чужаки заключены или сами себя заключили за морем, на западном континенте. И если их ждет новая катастрофа, они никогда снова не пойдут на восток. Дальгард мечтал о том, что найдет и приведет в действие какую-то защитную установку, которая обернется против чужаков. Но в то же время понимал, что ему не хватит технических знаний, он не сможет отыскать такое оружие.
Остатки земной науки и техники, которые беглецы принесли с собой с родной планеты, сохранялись; эксперименты, которые колонисты проводили на своем несовершенном оборудовании, регистрировались, и Дальгард был знаком с их основными результатами. Но то немногое оружие, которое они сумели привезти, давно лишилось зарядов, а возобновить их оказалось невозможно. Колонисты разобрали корабль, в котором пересекли космос, и все его части использовали при сооружении Хоумпорта; точно так же сохраняли они и все остальное. Но им мешало отсутствие материалов на Астре, а страх перед знаниями чужаков не давал экспериментировать с предметами, найденными в руинах.
На полках этого склада сотни предметов; любая неосторожность может превратить в расплавленный поток не только помещение и его содержимое, но и весь город. И Дальгард понятия не имеет, что именно это может сделать.
А Сссури в этом не поможет. Водяные добились большого прогресса в биологии и изучении мозга, но механика им неизвестна из-за вынужденной жизни под водой, и потому о машинах они знают меньше колонистов.
- Я думал, что нам делать, - прервал Сссури размышления товарища. - Возможно, есть способ вернуться к морю быстрее, чем по суше.
- Вниз по реке? Но ты сказал, что у них могли сохраниться наблюдательные устройства.
- Они наблюдают за тем, что плывет вверх по течению, не вниз. Но в городе должен быть еще один путь...
Он не стал больше объяснять, но так как, по-видимому, Сссурн знал, что делает, Дальгард снова предоставил ему роль проводника. Они опять пересекли медленную реку; разведчик смотрел в мутные глубины; не хотелось ему пользоваться этим путем. И хоть маслянистая вода не была неподвижной, под ней угадывались неподвижные глубины, а в них, под вялой поверхностью, самые неприятные сюрпризы.
Снова спустились они на арену. Огибая тела, Сссури обошел весь песчаный круг. Он не свернул в проход, ведущий на склад, но остановился перед другим выходом, как будто там находится то, что он ищет.
Менее чувствительные ноздри Дальгарда уловили новый запах, зловоние влажных подземных путей, где застаивается вода. Водяной прошел за решетчатые ворота, Дальгард протиснулся за ним. К запаху сырости примешивались другие, очень неприятные, но зловония ящеров-дьяволов он не почувствовал. И, полагаясь на мнение Сссури, вслед за водяным углубился во тьму.
Снова над головой появились пятна фиолетового света; проход сузился и пошел под уклон. Дальгард пытался вспомнить общий рисунок местности, расположенной теперь над ними. Они шли так долго, что он понял: либо они уже прошли под рекой, либо он потерял всякое представление о направлении.
Глаза их приспособились к полумраку подземелья, и фиолетовое освещение стало сильнее. И поэтому Дальгард увидел, как Сссури повернулся и посмотрел назад, в ту сторону, откуда они пришли; он пригнулся, держа нож в руке.
Лук в этом влажном воздухе бесполезен. Дальгард извлек свой нож. Но хотя он искал мыслью и прислушивался, не чувствовал, кто идет по их следу.

8. В воздухе

Они снова в воздухе, но Раф был недоволен. На сиденье рядом с ним, на том месте, которое должен занимать капитан Хобарт, сидит чужак; ему явно неудобно в углублении, которое так отличается от низких стульев, к которым он привык. На втором сиденье Сорики, но рядом с ним еще один житель города; на костлявых коленях у него странное оружие, похожее на земное ружье.
Нет, космонавты не пленники. В соответствии с официальным заявлением, они союзники. Но вопреки своей воле следуя на северо-восток за шаром, Раф гадал, долго ли продержится такое положение, если они вдруг откажутся поддерживать действия чужаков. Он не сомневался, что на борту шара есть сюрпризы, способные сжечь флиттер в воздухе, если пилот вдруг изменит курс и попытается улететь на запад, к горам и безопасности космического корабля. Любой из чужаков рядом с ним может заставить его подчиниться, используя свое оружие; а оружие это может быть способно на что угодно: вскипятить человека неизвестными лучами, превратить его в газ. Он не видел, как действует это оружие, и не хотел видеть.
Однако, насколько он может судить, Хобарт и Лабле не разделяют его подозрения. Лабле не терпится увидеть загадочный склад, а капитан либо разделяет его желание, либо понял, что отказывать им сейчас неразумно. И вот они летят к морю, капитан и Лабле вместе с руководителями экспедиции на борту шара, а Раф и связист со своими спутниками - или стражниками - за ними. Чужаки даже настояли на том, чтобы снять с флиттера большую часть земного оборудования; они заявили, что освобожденное место займут добычей со склада.
Шар летел вдоль береговой линии; но вот он повернул и пошел над узким полуостровом, скалистым, выветренным, который почти под прямым углом уходил в море. Полуостров, как палец ногтем, оканчивался рифом. А море впереди не было непрерывной протяженностью воды. Виднелось множество островов, по большей части просто верхушки рифов, торчащие над волнами, но было несколько островов крупнее, высоко поднимающихся над водой, а на одном или двух даже виднелась растительность.
Острова так далеко уходили в море, что когда флиттер пролетел над последним, сам континент уже исчез из вида. И теперь внизу только вода. Шар полетел быстрее, и Раф в свою очередь прибавил скорости, не желая отставать. Но им не пришлось пересечь океан одним прыжком.
В полдень Раф снова увидел остров; возможно, это южная оконечность северного континента, потому что суша уходила в том направлении, сколько он мог видеть. Шар по спирали опустился и мягко сел на плоское плато, Раф приготовился присоединиться к нему. Когда шасси мягко коснулось поверхности, пилот увидел укрепления: когда-то, в далеком прошлом, когда ею новые спутники правили этим миром, это место использовалось ими.
Камень когда-то выровняли, превратили в плоскую площадку, по периметру которой располагалось несколько небольших куполов. Но, как и в полях и в городе, кроме самого его центра, тут чувствовалось опустошение, здания казались покинутыми.
Оба чужака выпрыгнули на плоскую поверхность; казалось, они с радостью освобождаются от земного флаера. Впервые Раф подумал, что, возможно, они так же относятся к землянам, как он к ним. Лабле может интересоваться научными проблемами; пилот же знает только, что чувствует, и ему тревожно.
Сорики тоже вышел и, потягиваясь, прошелся по камню. Однако Раф еще долго оставался на месте, за приборами флиттера. Он не меньше связиста устал, может, даже больше, потому что на нем ответственность за машину. Тело свело. И если бы они сели в открытой местности, он с удовольствием бросился бы на землю, снял шлем, расстегнул воротник, чтобы свежий ветер развевал волосы и гладил кожу. Может, так удалось бы смести сухую пыль столетий, которая, как ему казалась, покрыла его за часы, проведенные в городе. Но он не в открытой местности; эта посадочная площадка слишком напоминает крышу здания в метрополисе.
Из шара показалось с полдесятка солдат в доспехах, они прошли к ближайшему куполу и вернулись с тяжелыми ящиками. Горючее, припасы... Раф не стал гадать. Втайне пилот почувствовал облегчение, когда из шара вышел капитан Хобарт и направился к флиттеру.
- Все в порядке? - спросил он, взглянув на двух чужаков, пассажиров Рафа.
- Да, сэр. А сколько еще... - спросил Раф. Хобарт пожал плечами.
- Кто может ответить, пока мы не научимся понимать их? Нас ждет по меньшей мере еще одна остановка. У них не атомная энергия, какое-то горючее, и им часто нужно пополнять его запасы. Их начальник не может понять, почему мы не делаем то же самое.
- Он предложил, чтобы их техники осмотрели наш двигатель, сэр?
Хобарт чуть распрямился. Вопрос как будто понравился ему.
- Да, но мы сумели не понять его. А если кто-нибудь попытается сделать это, немедленно отошлите ко мне - понятно?
- Да, сэр! - В голосе Рафа звучало облегчение, и он увидел, что капитан пристально смотрит на него.
- Вам они не нравятся, Курби? Пилот ответил откровенно:
- Мне тревожно с ними, сэр. Они не проявляют недружелюбие. Может, просто слишком чужие...
Он сказал не то, что следует, и сразу это понял.
- Похоже на предубеждение, Курби! - Голос Хобарта звучал резко.
- Да, сэр, - деревянным голосом ответил Раф. Глубокие расовые и экономические предубеждения, составлявшие основу структуры Мира, оставили свой глубокий след в сознании землян. Сегодня человек предпочтет быть обвиненным в убийстве, чем в предубеждении по отношению к иному. Это непростительное преступление. Своим необдуманным ответом Раф показал себя ненадежным в глазах капитана, и теперь к его отчетам о чужаках, если он будет их делать, отнесутся недоверчиво.
Молча проклиная свою неразумность, Раф тщательно проверил флаер; это необязательно, но знакомые действия принесли некоторое успокоение. Ему пришло в голову, что можно заявить о какой-то неисправности. Тогда нужно будет вернуться к кораблю и делать ремонт. Но Хобарт сам очень хороший механик, и его трудно обмануть.
Вторую часть пути они покрыли к вечеру и на этот раз сели на остров; здесь титаническим трудом в древности была срезана вершина горы и превращена в базу. Остров защищало от волн кольцо рифов. Отряд чужаков немедленно выступил в путь, они спустились с горы и принялись искать что-то на берегу. Раф увидел, как они окружили какой-то предмет и вытащили его из песка. Что это такое, какое имеет для них значение, они землянам не объяснили.
Ночь провели здесь, четверо космонавтов спали в мешках у флиттера, чужаки - в шаре. Земляне не пропустили того факта, что чужаки незаметно поставили стражу в двух местах, где можно подняться на гору. И у каждого стражника в руках было оружие.
Вскоре после рассвета их подняли. Насколько мог судить Раф, остров лишен жизни; а может, живые существа скрываются, пока здесь стоят машины. Поднялись в воздух. Шар взлетел как воздушный, флиттер выждал, пока тот не поднимется, потом тоже поднялся.
Гористый остров, на котором они ночевали, оказался морским часовым архипелага: внизу словно кто-то бросил горсть камешков в мелкий пруд. Острова в основном скалистые вершины. Но на двух видны небольшие зеленые поля, и Рафу показалось, что он уловил очертания купола.
Они летели над районом островов. Первая группа сменилась второй, затем третьей. Раф не ожидал поворотов чужака и потому удивился, когда шар неожиданно устремился вниз. Одновременно сидевший рядом с Рафом солдат потянул его за рукав и показал вниз, явно приказывая следовать за шаром. Раф сбросил скорость и начал осторожно снижаться; он решил не торопиться принимать участие в действиях, причины которых не понимал.
Шар повис над небольшим островом немного в стороне от остальных. Чуть погодя возбужденный голос Сорики оторвал Рафа от приборов. Пилот взглянул вниз.
- Там жители! Смотрите, они разбегаются!
Они находились слишком далеко, чтобы рассмотреть коричнево-серые существа; они почти сливались с омытыми морем камнями и потому заметны, только когда движутся. Но они явно живые; подведя флиттер ближе, Раф убедился, что они бегут на двух ногах, а не на четырех, как животные.
Из нижней части шара вырвался огненный язык. Как хлыст, ударил поверхность внизу, и в его объятиях существа корчились и превращались в уголь. У них не было ни одного шанса спастись от этого методичного уничтожения. Чужак рядом с Рафом снова сделал сигнал снижаться. Он похлопал по своему оружию и знаком показал, что нужно убрать ветровой щит. Пилот решительно покачал головой.
Возможно, это война. У чужаков могут быть очень веские причины для смертоносного нападения на захваченных врасплох внизу. Но он не хочет принимать в этом участие, не хочет приближаться к сцене бойни. Ответным жестом он показал что щит нельзя снять, пока флиттер в воздухе.
Однако флиттер снижался, и Раф теперь хорошо разглядел, что там происходит. И эта картина долгие годы будет преследовать его в кошмарах. Он теперь ясно видел существа, тщетно стремящиеся спастись. Некоторые добегали до утесов и бросались в море. Но большинство не добежало и умирало в пламенной агонии. И существа не были одного размера!
Дети! Невозможно ошибиться. Мать держит на руках ребенка, двое малышей бегут, взявшись за руки, но тут их догоняет огненный хлыст. Рафа затошнило. Он резко поднял флиттер и повел его в сторону, борясь со своим желудком, резко отбросив руку чужака, который по-прежнему хотел присоединиться к забаве.
- Видели? - спросил он у Сорики. Связист казался подавленным.
- Да, - коротко ответил он.
- Там были дети, - заявил Раф.
- Детеныши, - согласился связист. - Может, они не разумные. У них все тело в шерсти...
Раф невесело улыбнулся. Может, обвинить Сорики в предубеждении? Какая разница, одето ли разумное существо в космический скафандр, в шелковые повязки или природную шерсть? Все равно это разумное существо. А он был уверен, что видел, как уничтожаются разумные существа, у которых нет ни единого шанса ответить. Если это именно тот враг, которого опасаются чужаки, Раф понимает ярость нападения, приведшего к смерти чужака, которого ему показали в городе. Огонь против примитивных копий - схватка неравная, и там, где можно эти копья использовать, ими стараются восстановить справедливость.
Раф не спрашивал себя, почему целиком оказался на стороне мохнатых существ. Не пытался анализировать свои чувства. Знал только, что еще больше хочет избавиться от чужаков, быть подальше от всех их дел.
Солдат рядом с ним был недоволен; он все время оглядывался на остров, а Раф все расширяющимися кругами уходил от него, в то же время не теряя из виду шар. Когда тот закончит свое грязное дело, флаер опять полетит за ним. Но корабль чужаков не торопился улетать.
- Хотят быть уверенными, - сообщил Сорики. - Весь остров погружают в огненную ванну. Интересно, что у них за вещество.
- А я бы не хотел знать, - сквозь зубы ответил Раф. - Если это часть их драгоценного знания, мы вполне без него обойдемся... - он замолчал. Возможно, и так сказал слишком много. Но Земля так пострадала от атомной войны, что человечество теперь испытывает врожденное отвращение к такому оружию и не собирается снова браться за него. А война с использованием огня оживляет прежние ужасы. Конечно, Сорики должен испытывать то же самое. И когда связист ничего не ответил, Раф понял, что прав. Он надеялся, что бойня произведет такое же впечатление на капитана и Лабле.
Но когда, словно пресытившись убийством, шар снова поднялся и лениво полетел в чистом небе, Рафу пришлось следовать за ним. Внизу еще много островов, и каждый раз он боялся, что вид жизни вызовет искушение у убийц и начнется вторая охота.
К счастью, этого не произошло. Цепь островов кончилась, и они оказались над западным континентом. Шар повернул на юг и полетел вдоль берега. От береговых утесов в глубь местности уходили леса, полосами синеватых оттенков они покрывали землю. Пока никаких признаков цивилизации. Эта земля так же нетронута, как та, на которой сел космический корабль.
Показался залив, своими длинными руками он охватывал море. В нем мог бы разместиться целый флот. И от моря к вершинам утесов уходила гигантская лестница; широкие карнизы, застроенные зданиями.
- Удар пришелся сюда!..
Раф видел, что имеет в виду Сорики. Здесь когда-то разразилась катастрофа. Ему приходилось видеть атомные руины на своей планете, те из них, которые позволяла осматривать радиация. Но ничего похожего на эти страшные шрамы он не видел. Камень, составляющий основание этого города, кипел и плавился длинными полосами, сбегал реками лавы в море, окружал языками отдельные нетронутые сооружения. Огненный хлыст, который использовал шар, но бесконечно более мощный?.. Может быть.
Чужак рядом с ним прижался к щиту, разглядывая руины. Он заговорил, и второй чужак, рядом с Сорики, подхватил его речь. Их возбуждение свидетельствовало, что они близки к цели. Раф уменьшил скорость, ожидая, что шар покажет место посадки.
Но, к его удивлению, корабль чужаков устремился в глубь суши. Долгий день подходил к концу, когда они увидели второй город, через него лентой протекала река. Здесь не видно было следов той ярости, которая обрушилась на порт. Здания казались нетронутыми и совершенными.
Странно, но в городе не оказалось посадочной площадки. Шар обогнул грубый овал города и сел на открытом поле к западу. Раф повторил этот маневр, хотя в качестве предосторожности осветил местность внизу вспышкой, и флаер садился в красном свете. Солдат-чужак выразил свое неодобрение.
- Мне кажется, им не нравится фейерверк, - заметил Сорики.
Раф фыркнул.
- Ну и что? А мне не нравятся катастрофы при посадке, и пилот здесь я! - Впрочем, он не считал, что связист возражает серьезно. С той самой бойни на острове Сорики был необычайно молчалив.
- Мрачное место, - заметил он, когда машина села. Раф в глубине души считал такими все поселения чужаков, какие видел, и потому согласился. Как только он снял щит, два пассажира-чужака выбрались из флиттера. Стоя у машины, они держали оружие наготове и смотрели во тьму, словно ожидали нападения. После сегодняшнего зрелища Раф не удивился их готовности. Ужас рождает ужас, а безжалостность требует отмщения.
- Курби! Сорики! - Из темноты послышался голос Хобарта. - Оставайтесь в машине.
Сорики глубже подвинулся на сиденье.
- Не нужно просить меня включать двигатели, - пробормотал он. - Мне тоже здесь нравится так...
Рафу, не нужно было повторять. У него сложилось впечатление, что если он попытается отойти от флиттера, чужаки ему помешают. Если это их город-сокровищница, вряд ли им понравятся самостоятельные действия незнакомцев.
Когда к ним присоединился капитан, его сопровождал офицер, который показал Рафу шар. И этот военный был обеспокоен или рассержен, потому что непрерывно говорил и усиленно жестикулировал.
- Им не понравилась вспышка, - заметил Хобарт. Но в словах его не слышался упрек. Как пилот космического корабля он знал, что Раф сделал то, что требовали его обязанности. - Мы останемся здесь - на ночь.
- А где Лабле? - спросил Сорики.
- Он остается с Юссозом, командиром чужаков. Ему кажется, что скоро он решит проблему общения.
- Хорошо. - Сорики вытащил свой спальный мешок. - У нас нет связи с кораблем...
Наступило молчание, показавшееся Рафу бесконечным. Наконец Хобарт заговорил:
- Мы и не думали, что связь будет постоянной. Лучшие коммуникаторы имеют свои ограничения. Когда утратился контакт?
- Как раз перед тем, как эти закутанные герои начали играть с огнем. До этого я сообщал ребятам все, что вижу. Они знают, что мы направлялись на запад, и держали нас в луче, сколько могли.
Значит, не так плохо, подумал Раф. Но все равно потеря связи ему не нравилась, даже если учесть этот смягчающий фактор. Теперь четверо землян окружены чужаками, которых в двадцать раз больше, они в незнакомой местности и не имеют связи с товарищами. И это может привести к катастрофе.

9. Морские ворота

- Что это? - спросил Дальгард у Сссури. Он непрерывно оглядывался.
Неожиданно водяной прижался к стене, его напряженная еле заметая в тени фигура послужила предупреждением, и Дальгард застыл на месте. И в тот же момент получил мысленный ответ.
- Нас преследуют...
- Ящеры-дьяволы? Иные? - Разведчик колонии дал два возможных объяснения и послал собственную ищущую мысль. Но, как обычно, не мог сравниться в чувствительности с водяным, чей народ всегда пользовался этим видом общения.
- Те, что всегда охотятся в темноте, - получил он в ответ. Действия Сссури свидетельствовали об опасности. Водяной повернулся и крепко схватил колониста, заставив отступить на шаг-два.
- Возвращаться тем же путем мы не можем. И нужно уходить быстро.
Для Сссури, который с единственным копьем смело выходил навстречу ящеру, это что-то повое. Дальгард достаточно умен, чтобы согласиться с необходимостью бегства. Вместе они побежали по подземному коридору, и скоро между ними и тем местом, где водяной поднял тревогу, легла миля.
- От кого мы бежим? - Дальгард послал этот вопрос, когда водяной немного замедлил ход.
- Есть те, кто живет в темноте. Одного или двух мы легко убили бы. Но они охотятся стаями и стремятся к убийству, как дьяволы, почуявшие запах мяса. К тому же они умны. Когда-то давно, в дни до огня, они служили Иным как охотники за дичью. Иные старались сделать их еще разумнее и коварнее, чтобы посылать на охоту самостоятельно. И постепенно они стали слишком умны для своих хозяев. Тогда Иные, поняв угрозу, попытались перебить их, заманить в ловушки. Но удалось избавиться только от самых неповоротливых и глупых. Остальные ушли под землю, в такие ходы, как этот, и выходят из них только по ночам.
- Но если они разумны, - возразил разведчик, - почему нельзя установить с ними мысленный контакт?
- За долгие годы они выработали собственный образ мыслей. И они не простые существа, как ночные бегуны. Когда-то их учили отвечать только Иным. Но, - он развел руки быстрым нервным жестом, - но для тех, кто окружен такой стаей, они неизбежная смерть.
По уверению Сссурн, повернуть нельзя, поэтому оставалось только идти вперед по проходу, в котором они оказались. Водяной был уверен, что они пересекли реку и со временем доберутся до моря, если только случайный выход не позволит им выбраться на поверхность раньше.
Дальгард видел, что этим путем пользовались редко. Постоянно встречались груды земли, результат обвалов; через них приходилось перебираться, и разведчик подумал, что, возможно, они окажутся в тупике. Но он верил в Сссури, и так как водяной уверенно двигался дальше, Дальгард без возражений шел за ним.
Они изредка отдыхали, карауля по очереди. Но стены оставались неизменными, и трудно было измерять время и расстояние. Дальгард пожевал свой неприкосновенный запас, сухое мясо и фрукты, превратившиеся в почти каменный брусок; он пытался удовлетворить этими крохами растущий голод.
Проход становился все более влажным; со стен стекала вода, собиралась в зловонные лужи на полу. Дальгарду все меньше нравилось это место. Идя вперед, он невольно сгибал плечи; воображение рисовало картину обвала, на них рушится камень, и тонны грязной маслянистой речной воды поглощают их. Но хотя Сссури, когда мог, избегал вступать в лужи, влага его не тревожила.
Наконец человек не выдержал.
- Далеко ли море? - спросил он, не надеясь получить ответ.
Как и ожидал Дальгард, Сссури пожал плечами.
- Мы должны быть близко. Но я никогда здесь не проходил. Откуда мне знать?
Они снова отдохнули, выбрав относительно сухое место, пожевали сухой пищи, немного попили из заткнутых рогов двурога, которые свисали у них с поясов. Человек должен умирать от жажды, чтобы решиться зачерпнуть этой застоявшейся воды из луж.
Дальгард погрузился в беспокойный сон, в котором бежал под небом, а небо превратилось в гигантскую руку врага, и эта рука неумолимо опускалась, чтобы раздавить его. Проснулся он, вздрогнув, и увидел, что чешуйчатые пальцы Сссури трясут его за плечо.
- По этим дорогам ходят демоны снов. - Его еще не вполне проснувшийся мозг уловил эти слова.
- Действительно, - ответил Дальгард.
- Так всегда в тех местах, где жили Иные. Они оставляют за собой мысли, порождающие сны, и эти сны беспокоят тех, кто не их рода. Пошли. Мне хочется поскорее выбраться из этого места под чистое небо, где древнее зло не отравляет воздух и мысли.
Либо водяной неверно определил направление пути, либо устье реки гораздо дальше от города, чем они считали: они шли долгие утомительные часы, но проход не поднимался и никаких выходов в знакомый им мир не было.
Дальгард начал понимать, что они опускаются. Наконец он не выдержал и высказал свои опасения, надеясь, что Сссури их развеет.
- Мы опускаемся!
К его разочарованию, водяной согласился.
- Да. Уже тысячу наших шагов. Я считаю, что проход ведет не к солнцу, а под море.
Дальгард пропустил шаг. Для Сссури море - это дом; возможно, перспектива оказаться под морским дном его не тревожит. Но рожденный на суше человек к такому не готов. Если ему тревожно под рекой, то что же под океаном? Дальгард вспомнил свой страшный сон, руку, грозящую прихлопнуть его. Но спутник продолжал:
- Должен быть выход, может быть, прямо в море.
- Для тебя, - заметил Дальгард, - но я не житель глубин.
- Иные тоже, однако они пользовались этими путями. И говорю тебе, - водяной снова коснулся руки Дальгарда, - повернуть назад невозможно. Смерть, живущая во тьме, по-прежнему принюхивается к нашему следу.
Дальгард невольно оглянулся через плечо. В тусклом ограниченном свете фиолетовых дисков он почти ничего не видел. Сзади может незаметно подобраться целая армия.
- Но... - Он возражал против внешней беззаботности водяного.
Сссури вначале, когда упомянул о преследователях, встревожился. Теперь, казалось, он совсем не беспокоится.
- Они сыты, - ответил он. - Разведчики идут за нами, потому что мы что-то новое и подозрительное. Но когда они снопа проголодаются, а разведчики доложат, что мы мясо, тогда наступит время обнажить ножи и приготовиться к битве. Но до этого мы еще можем освободиться. Нужно найти ворота.
Водяной казался уверенным, но Дальгард этой уверенности не разделял. На открытом воздухе он встречал ящера-дьявола, вчетверо больше его самого, лишь с обычной охотничьей осторожностью. Но здесь, в темноте, не в силах отделаться от мысли, что тысячи тонн морской воды висят над головой, он обнаружил, что вздрагивает при малейшем звуке; в потной руке Дальгард зажал обнаженный нож.
Он заметил, что Сссури пошел быстрее и увереннее. Дальгард привык идти такой же походкой. Перед ними коридор уходил вдаль без всяких перерывов. Обещанный водяным выход, если он и существует, по-прежнему не был виден.
Трудно определять время в этом темном проходе, но Дальгарду показалось, что прошло еще не меньше часа, когда Сссури снова резко остановился, наклонил голову, словно прислушиваясь.
Как будто уловил звук, недоступный для его спутника-человека.
- Они проголодались... - мысль его шипела, словно слова. произнесенные вслух. - Начинается охота.
Он пошел вперед еще быстрее, Дальгард не отставал; они почти бежали: накопившаяся за столетия пыль поднималась под босыми, покрытыми чешуйками ногами водяного и под кожаны-, ми ботинками Дальгарда. По-прежнему стены без всяких ответа-, пенни, по-прежнему фиолетовые лампы на потолке. И никакого выхода. По что даст им этот выход, подумал Дальгард, если он ведет в море?
- У берега острова.., много островов, - ответил на его мысль Сссури. - Я думаю, выход приведет на один из них. Но - беги, брат по ножу, потому что те, что идут за нами, жаждут плоти и крови. Они решили, что нас можно не опасаться, и теперь охотятся в свое удовольствие.
Дальгард взвесил в руке нож.
- Они обнаружат, что у нас есть клыки, - мрачно пообещал он.
- Лучше, чтобы они вообще нас не обнаружили, - возразил Сссури.
Жгучая боль вспыхнула в груди Дальгарда, дыхание стало порывистым, он торопливо глотал воздух, продолжая бежать по бесконечному коридору. Сссури тоже проявлял признаки утомления, он опустил круглую голову, только железная воля заставляла его передвигать ноги. И эта решимость передавалась разведчику, действовала сильнее, чем любое предупреждение об опасности.
Они проходили под одним из редких фиолетовых фонарей, когда Дальгард уловил что-то еще, быстрый и резкий мысленный удар, как удар меча, прорубивший туман усталости, который окутал его мозг. Но это не мысль Сссури, она совершенно чуждая, на самом краю восприятия, прикоснулась, кольнула, как игла, и снова отступила.
Не страх "и не предупреждение - невероятное упрямство и гложущий голод. Дальгард мгновенно понял, что мысль исходит от тех, кто принюхивается к их следу, и не удивлялся больше, что охотники не способны на мысленный контакт. С этим контактировать невозможно!

Предыдущая страница 3 Следущая страница


Рожденные среди звезд 4

Он побежал вперед, ответив на ускорение водяного. Но, к своему ужасу, Дальгард увидел, что товарищ его на бегу держится за стену, как будто нуждается в опоре.
- Сссури!
Мысль его встретила сосредоточенную волю, стену, которую не смогла пробить. На мгновение он успокоился, но тут же уловил новый укол мысли преследователей. Ему хотелось оглянуться, увидеть охотников. Но он не решался нарушить ритм бега.
- Аххх! - Крик Сссури вновь заставил его посмотреть на товарища. Водяной побежал изо всех сил.
Дальгард призвал последние остатки энергии и последовал за ним. Сссури остановился у темного выступа в стене.
- Морские ворота! - Водяной вцепился когтями в люк, пытался отыскать способ открыть его.
Тяжело дыша, Дальгард прислонился к противоположной стене. И услышал новый звук - топот лап, множества лап в коридоре. И смог посмотреть в ту сторону.
Круглые огоньки, тусклые, зеленоватые, у самой земли, как будто кто-то бросил горсть фосфоресцирующих бусинок в темноту. Но это не фосфоресценция! Глаза! Глаза - он попытался сосчитать и понял, что невозможно представить себе размер стаи, которая бежала молча, но целеустремленно. И смог разглядеть только смутные фигуры, гибкие, сильные, прижимающиеся к земле.
- Ахххх! - Снова торжествующий крик Сссури.
Со скрипом металл неохотно двинулся, пахнуло морским воздухом, показался фиолетовый свет, гораздо ярче, чем в коридоре.
Дальгард одновременно ожидал поток воды, но его не было; водяной протиснулся в люк, и Дальгард приготовился следовать за ним, чувствуя, что светящиеся глаза и шлепающие лапы совсем рядом.
В коридоре послышалось рычание, и на разведчика прыгнуло черное существо. Не глядя, Дальгард ударил ножом и почувствовал, как лезвие вошло в плоть. Рычание превратилось в гневный крик, существо извивалось в воздухе, пытаясь дотянуться. В это мгновение Сссури, высунувшись из люка, тоже ударил, погрузив свой костяной нож в ожившие тени внизу.
Дальгард подпрыгнул, схватившись за люк. Пнул ногой одну из теней, отбросив ее назад, в толпу других. Сссури подхватил его, втащил наверх, вдвоем они захлопнули люк и почувствовали, как он задрожал от удара множества тел: стая внизу обезумела от гнева и досады.
Водяной задвигал засовы люка, заставив снова протестующе заскрипеть металл, а Дальгард получил возможность осмотреться. Они оказались в помещении восьми-девяти футов длиной; в фиолетовом свете видно было висящее на стенах многочисленное оборудование, на полу груда небольших цилиндров. В дальнем конце помещения еще один люк, закрытый таким же образом, как и тот, что закрывает Сссури. Водяной кивком указал на него.
- Море...
Дальгард сунул нож в ножны. Ему не хотелось проходить через эту дверь. Подобно своим соплеменникам, он умеет плавать. Возможно, его умение поразило бы людей с его родной планеты. Но, в отличие от водяного, он не родился в море, природа не снабдила его вторым дыхательным аппаратом, который позволяет водяным так же легко жить под водой, как и на суше. Сссури может без страха пройти в этот люк. Но для Дальгарда это такое же испытание, как схватка со стаей там, в коридоре.
- Надежды на то, что они уйдут, нет, - ответил на его невысказанный вопрос Сссури. - Они упрямы. Часы, даже дни для них ничего не значат. К тому же они могут оставить охрану, охотиться в другом месте, но вернуться по сигналу. Так они поступают.
Остается только выход в море. Сссури прошел по комнате и снял один из странных предметов, свисающих со стены. Подобно всем другим предметам, сделанным из загадочных материалов Иных, этот казался новеньким, словно его повесили только что, хотя с того времени прошло не меньше столетия Астры. Водяной развернул длинный гибкий шланг, соединяющийся с двухфутовой канистрой.
- Иные не могли дышать под водой, как и ты, - объяснил он, работая быстро и умело. - На моей памяти были случаи, когда мы обнаруживали их разведчиков с такими приспособлениями; разведчики должны были шпионить за нами из безопасных укрытий. Но последний такой случай был много лет назад, и тогда мы преподали им такой урок, что больше они не возвращались. Тело у них по форме похоже на твое, дышат они тем же воздухом; я думаю, ты можешь этим воспользоваться.
Дальгард взял аппарат. Гибкие металлические ленты удерживают плоскую канистру на груди. Металлическая ткань плотно закрывает маской лицо.
Сссури подошел к груде цилиндров. Выбрав один, он повозился с его заостренным концом и был вознагражден слабым шипением.
- Аххх! - Снова возглас, выражающий удовлетворение. - В них все еще есть воздух. - Он испытал еще два цилиндра и принес все три туда, где стоял Дальгард. Канистра на месте, маска наготове в руке. С бесконечной осторожностью водяной поместил цилиндр в канистру и с сожалением отложил два других.
- Менять их под водой мы не сможем, - пояснил он. - Так что лишние запасы нам не помогут.
Стараясь не думать о том, сколько воздуха помещается в цилиндре. Дальгард надел маску, прикрепил шланг и вдохнул. Из шланга идет воздух, дышать можно! Но - как долго?
Сссури, видя, что товарищ готов, занялся затворами второго люка. Но потребовались совместные усилия, чтобы преодолеть этот барьер и пробраться в небольшое помещение - непосредственно в шлюз, ведущий в море.
На мгновение Дальгард испытал нерешительность, когда водяной закрыл за ними люк. Ему казалось, что сомнительная безопасность помещения с цилиндрами и слабая надежда на то, что охотники откажутся от преследования, лучше того, что ждет их теперь. Но Сссури уже закрыл люк, и Дальгард стоял неподвижно, не протестуя.
Он старался дышать ровно, медленно, когда водяной приводил в действие шлюз. Из скрытых отверстий пошла вода, поднимаясь до голени, до икры, до колена. Ее холод проник до костей. Но Дальгард продолжал ждать, хотя ему казалось, что лучше был бы неожиданный мощный прилив.
Вода вилась теперь вокруг талин, тянула за пояс, за колчан, билась о дно канистры с драгоценным запасом воздуха. Лук, защищенный водонепроницаемым кожухом, дюйм за дюймом погружался в воду.
И вот, когда вода дошла до подбородка, внешняя дверь медленно раскрылась; медлительность свидетельствовала, что за долгие годы управляющие ею механизмы застоялись. Сссури, чувствуя себя в родной стихии, выплыл наружу, как только позволила дверь. И его мысль подбадривала более неуклюжего жителя суши.
- Мы в мелких водах, перед нами суша. Это основание острова. Бояться нечего... - Мысль неожиданно оборвалась, закончилась мысленным вскриком, свидетельствующим об удивлении или страхе.
Ожидая любой опасности, Дальгард извлек нож и поплыл в воде, готовый спасать или предложить свою помощь.

10. Мертвые стражники

Астронавты почти всю ночь не спали. Во время тренировок на Земле, в испытательных полетах на Марс и к суровым лунным долинам Раф знакомился с самыми странными условиями, с окружением, враждебным человеку, и тем не менее всегда мог засыпать по своему желанию. Но теперь, свернувшись в спальном мешке, он прислушивался к каждому звуку этой безлунной ночи, старался услышать - что? Он сам не знал.
Хотя звуков было множество. Посвистывала какая-то ночная птица, в отдалении журчала вода; он связал этот звук с рекой, протекающей через весь давно покинутый город; шуршала трава на ветру или когда ее тревожило какое-нибудь животное.
- Не лучшее в мире место для отдыха, - заметил Сорики из темноты; Раф в это время извивался, пытаясь занять более удобное положение. - Я с радостью бы посмотрел, как эти забинтованные ребята машут нам руками, а мы улетаем от них, и быстро.
- Они убивали не животных, там, на острове. - Раф высказал то, что больше всего тревожило его.
- На них не одежда, а шерсть, - ровным, бесцветным голосом отозвался Сорики. - На Земле есть обезьяны, они не люди.
Раф смотрел на небо, на котором, как беззаботные пылинки, мерцали звезды.
- Что такое “человек”? - ответил он, повторив классический вопрос, который многократно обсуждался в тренировочном центре.
Человечество давно пытается найти ответ на него. Может быть, “человек” - двуногое существо с легко различимыми физическими характеристиками? В таком случае мохнатые существа, тщетно пытавшиеся спастись от огня, под это определение не подходят. Или “человек” - это определенный уровень разума, независимо от оболочки, в которой этот разум помещается? Предполагается, что справедливо последнее утверждение. Но Раф знал, что несмотря на страх перед “предубеждением”, большинство землян все же считает людьми существа, в целом похожие на них. Согласно этому “предубеждению” забинтованные чужаки - “люди”, с ними можно вступать в союз, а мохнатые не “люди”, потому что у них нет гладкой кожи, они не носят одежду и не используют механические средства передвижения.
Но в глубине души Раф чувствовал, что это абсолютно неверно, что земляне сделали неверный выбор. И что теперь “люди” оказались не вместе. Но он не собирался говорить все это Сорики.
- Человек - это разум. - Связист отвечал на вопрос, о котором сам Раф почти забыл, хотя сам его только что задал. Да, привычный ответ. Сорики не обвинишь в предубеждении.
Странно... Когда правил Мир, существовала полиция мысли и самым страшным грехом считалось быть либералом, экспериментировать, искать знания. Теперь колесо повернулось: подозрительно быть консерватором. Утверждать, что в старину что-то было лучше, означало быть обвиненным в предубеждении. Раф сухо усмехнулся. Конечно, он хотел достичь звезд, упрямо рвался в то самое место, где сейчас находится. Почему же его так мучают все эти мысли? Почему с каждым днем он чувствует все меньше общего с людьми, с которыми начинал полет? У него хватало ума держать эти чувства при себе, но с тою момента, как он поднял свой флиттер в утреннее небо над космическим кораблем, удерживать мысли в повиновении становилось все труднее.
- Заметили, - продолжал связист, перейдя к новой теме, - что эти раскрашенные парни не очень торопятся к своей сокровищнице? Как будто считают, что какой-нибудь ракетный гений подготовил для них сюрприз где-нибудь здесь...
Теперь, когда Сорики упомянул об этом, Раф вспомнил, что чужаки, направляясь в город, жались друг к другу, а несколько черно-белых солдат развернулись вокруг веером, словно разведчики на вражеской территории.
- Они пошли не дальше того здания к западу.
Этого Раф не заметил, но готов был согласиться с наблюдением Сорики. Тот очень наблюдателен и замечает все подробности. Ему самому нужно присматриваться получше. Не время думать о своем положении. Итак, если чужаки не пошли дальше того здания, значит они сами не хотят уходить в ночь. Потому что Раф уверен: изолированное строение, на которое указал Сорики, не сокровищница, которую они должны разграбить.
Ночь тянулась, и постепенно Раф уснул. Но два или три часа беспокойной, полной кошмаров бессознательности не то, что ему необходимо, и на рассвете ему казалось, что глаза его забиты горячим песком. В предрассветных сумерках стая летающих существ - может, птицы, а может, и нет - поднялась откуда-то в городе, трижды облетела здание и исчезла в полях.
Раф выбрался из мешка, быстро завершил скромные туалетные процедуры с помощью средств, взятых из сумки на поясе, и осмотрелся, не испытывая никакого душевного подъема от окружающей картины и от своего участия в ней. Шар, готовый к взлету, на некотором удалении; на полпути между ним и флиттером размещены два чужака-стражника. Возможно, ночью они менялись. Если же нет, значит они долго могут обходиться без сна. Когда Раф, чтобы размяться, обошел флиттер, стражники внимательно следили за ним, не выпуская оружия. И Раф подумал, что если переступит какую-то невидимую границу, то попадет в беду.
Когда он вернулся к флиттеру, Сорики проснулся и начал потягиваться.
- Еще один день, - протянул связист. - Я бы с удовольствием съел что-нибудь не из полевого рациона. - И поморщился при виде жестянок с концентратами, которые достал из помещения для продуктов.
- Хорошо бы улететь на запад, - заметил Раф.
- Если бы только была связь! - подчеркнуто продолжал связист. - Чем скорее я увижу нашу старушку на стабилизаторах, тем лучше буду себя чувствовать. Знаете... - он отвел взгляд от продуктов и посмотрел на город... - у меня от этого места мурашки по коже. Тот город тоже был достаточно плох. Но по крайней мере в нем были жители. А здесь вообще никого.., я никого не вижу.
- А как же чудеса, которые обещали нам показать? - возразил Раф.
Сорики улыбнулся.
- Л хорошо ли мы понимаем их жесты? Может, они пообещали нам чудеса. Л может, обещали отвести туда, где нам удобнее перерезать горло - удобнее для них! Говорю вам, если придется куда-нибудь идти с одним из этих раскрашенных парней, руки не оторву от станнера. И вам советую то же самое... Впрочем, я знаю, что вы и так следите за этими проклятыми гарпиями краем глаза. Ха, общество. О, да это капитан...
Люк шара раскрылся, по лестнице спустилась небольшая группа, среди чужаков выделялся фигурой и костюмом капитан Хобарт. Чужаки остались у шара, а землянин направился к флиттеру.
- Пойдете с нами, - сказал он Рафу.
- Почему, сэр?
- А как же я, сэр?
Оба вопроса прозвучали одновременно.
- Я сказал, что кто-то должен оставаться в машине. Тогда они специально указали, что вы, Курби, должны пойти.
- Но я пилот... - начал Раф и понял, что, вероятно, именно поэтому чужаки и потребовали его присоединения к исследовательской группе. Если они считают, что пока Рафа нет за приборами, флиттер не может лететь, именно такой шаг они бы предприняли. Но они ошибаются. Сорики вряд ли сможет починить двигатель, но в случае необходимости поднимет флиттер и приведет его к кораблю. Такое может любой член экипажа РК-10.
Связист нахмурился. Он, как и Раф, сразу понял смысл этого предложения.
- Сколько мне вас ждать, сэр? - спросил он голосом, утратившим всякое добродушие.
Услышав этот вопрос, капитан проявил признаки раздражения.
- Ваши подозрения не основаны на фактах, - строго заявил он. - Пока мы не видели никаких попыток причинить нам вред. А недоверчивое отношение может очень плохо сказаться на наших будущих контактах. Лабле уверен, что у них очень сложно устроенное общество, вероятно, более развитое, чем земное, а их технические познания были бы нам очень полезны. Так случилось, что мы появились в самый нужный момент в их истории, когда они пытаются оправиться от серии разрушительных войн. Все равно что на Земле после Большого Пожара высадилась бы группа инопланетян и стала помогать людям. Мы можем к взаимной выгоде обмениваться информацией.
- Если бы после Пожара на Земле высадились инопланетяне, - негромко заметил Сорики, - они попали бы в руки Мира. И сколько бы они тогда продержались?
Хобарт отвернулся. Если он и слышал это замечание, то решил на него не реагировать. Но на Рафа слова связиста произвели впечатление: группу чужаков, не разобравшихся в ситуации и попытавшихся установить дружеские отношения с чиновниками Мира," ждала бы быстрая и суровая расправа. И если правдивы рассказы об этой мрачной диктатуре, чужаки исчезли бы с лица Земли вместе со своим кораблем. А что, если и здесь правит свой Мир? Ведь они ничего не знают о положении на планете.
Раф встретился взглядом с Сорики, и связист положил пальцы руки на рукоять станнера. Пилот флиттера кивнул.
- Курби! - Нетерпеливый призыв капитана заставил его двинуться. Но Раф испытывал облегчение, зная, что у машины остался Сорики и что у них сохраняется возможность бегства.
Он вслед за чужаками шел по улицам города. В первом городе была какая-то видимость жизни, здесь - опустошение. Нанесенная почва и песок наполовину перекрыли проход, повсюду растения обвивали полуразрушенные стены и упавшие блоки; обломки усеивали тротуары и дворы.
Отряд сворачивал с одного узкого переулка в другой; казалось, чужаки стараются избегать широких главных улиц. Раф ощутил неприятный запах, который как-то связывался с водой, и через несколько минут увидел реку между выходящими на нее зданиями. Здесь отряд резко повернул и снова направился на запад, проходя мимо больших, без окон зданий, которые могли бы служить складами.
Один из чужаков неожиданно повернулся, поднял оружие, и из его ствола ударил луч красно-желтого света; в ответ послышался резкий крик, и большое крылатое существо, извиваясь, упало перед ними. Убийца, проходя, пнул его. Насколько мог судить Раф, никакой причины для этого бессмысленного убийства не было.
Руководитель отряда остановился возле двери, закрытой сплошной металлической плитой. Он прижал к этой плите ладони на уровне плеч и наклонился вперед, словно шептал какую-то тайную формулу. Раф видел, как напряглись мышцы у него на плечах. И дверь разделилась надвое, а другие чужаки помогли вдвинуть половинки двери в с гену.
Лабле, Хобарт и Раф вошли последними. Спутники словно забыли о них; чужаки, не оглядываясь, все быстрее шли по пустым коридорам.
Коридор кончился рампой, которая не шла вдоль здания, а поворачивала по спирали, так что в отдельных местах только присутствие перил позволяло сохранить равновесие. Потом все оказались в сводчатом круглом помещении, со множеством закрытых дверей.
Чужаки о чем-то заспорили, по-видимому, какие двери открывать первыми, а земляне отошли чуть в сторону, не понимая их быстрых слов и жестов.
Раф пытался разглядеть многоцветные полоски, извивающиеся вокруг дверей и на стенах. Но вскоре обнаружил, что попытки проследить за какой-нибудь полосой или рисунком вызывают болезненное ощущение, которое усиливается, чем дольше смотришь. В конце концов ему пришлось опустить глаза и смотреть только на серый пол.
Наконец чужаки приняли решение, а может, одна их часть переспорила другую. Они собрались у двери напротив рампы. Снова раздвинули панели. Земляне, побуждаемые любопытством, приблизились. За дверью оказалась длинная комната. Вдоль стен тянулись ряды полок, а на них огромное количество странных предметов. Раф, бросив взгляд, решил, что понадобятся месяцы, чтобы разобрать это.
Вдобавок комнату разделяли на узкие проходы длинные столы. И вот посреди одного такого прохода чужаки собрались. Они были такими же молчаливыми, какими шумными казались снаружи. Раф не понимал, что привлекло их напряженное внимание. Он видел лишь ряд следов на пыльном полу. Но чужак, в котором Раф узнал офицера, показывавшего ему шар, прошел вдоль всего следа ко второй двери. И идя по другому, параллельному проходу, Раф ощутил густой, выворачивающий желудок сладковатый запах. Что-то очень-очень мертвое и совсем рядом.
Офицер, должно быть, пришел к такому же заключению, потому что поторопился открыть вторую дверь. Перед ними был длинный узкий коридор с узкими окнами под самым потолком, в которые пробивался солнечный свет. И вот такой луч падал на тушу размером со слона. Так по крайней мере показалось удивленному Рафу.
Трудно было судить о внешности животного; судя по чешуе, это пресмыкающееся: тело отыскали стервятники, и пир шел вовсю.
Офицер-чужак осторожно обошел тушу. Раф хотел бы осмотреть ее внимательней, но не мог заставить себя заняться этим неприятным делом. В группе, стоявшей у двери, слышались возбужденные восклицания.
А офицер, обойдя тушу, снова принялся рассматривать пыльный пол. Если тут и были какие-то следы, сейчас их было невозможно разглядеть: пирующие таскали по полу куски. Чужак пробрался через ужасные останки к противоположному концу коридора. Раф с такой же осторожностью пошел за ним.
Они вышли в небольшой проход, уходящий под землю, как решил землянин. Потом участок с зарешеченными клетками и длинный коридор. Здесь зловоние либо застоялось в клетках, либо доносилось откуда-то еще, и Раф подавился, когда в лицо ему ударил особенно противный запах. Он продолжал внимательно глядеть по сторонам, ожидая увидеть пирующих. Пир ведь не закончен. Может, их приход вспугнул стервятников. А ему не кол елось бы встретиться в неосвещенных подземельях с существами, способными таскать такие туши.
Проход снова начал подниматься, и Раф увидел впереди яркий свет. Это мог быть только свет солнца. Чужак был отчетливо виден на его фоне; Раф перебрался через груду песка и увидел еще одну сцену смерти. У мертвого чудовища оказались копии, и вот они лежали, тоже мертвые, разорванные, искалеченные. Раф оставался у входа, потому что даже свежий воздух и утренний ветер не могли уничтожить зловоние, которое казалось таким же смертоносным, как газовая атака.
Должно быть, вонь смутила и офицера, потому что тот заколебался. Потом с видимым усилием направился к грудам плоти, проходил вперед, отходил назад, словно хотел уточнить причину смерти. Он был полностью занят этим, когда из прохода выбежал другой чужак. В руках он держал какую-то белую палку. Весь вид его свидетельствовал, что он сделал какое-то важное открытие.
Офицер выхватил у него палку, поворачивал в руках, разглядывая. И хотя трудно прочесть выражение лица под слоем краски, Рафу показалось, что офицер испытывает удивление, смешанное с недоверием. Словно подчиненный принес ему предмет, который он меньше всего ожидал здесь увидеть.
Рафу тоже хотелось взглянуть на это, но чужаки проскочили мимо него и ушли в коридор. Второй разразился потоком слов, офицер внимательно слушал. И землянину пришлось поторопиться, чтобы не отстать от них.
Уходя с арены, он запомнил одну подробность: из неподвижного тела самого большого животного торчала передняя лапа, а на ней - металлический браслет. Неужели это домашние животные? Сторожевые собаки? Ведь это не разумные существа, способные создать и носить такое украшение. А если это сторожевые собаки, то кому они служили? Ему казалось невероятным, чтобы их хозяевами были чужаки. Может, чудовища служили стражниками этих сокровищ. Но мертвые стражники означают, что сокровище разграблено. Но кто или что?...
Мозг его был занят этими размышлениями и вопросами. Раф вслед за чужаками шел в помещение, где нашли первое пресмыкающееся. Чужак, который принес находку командиру, осторожно прошел через мусор и положил белый стержень, очевидно, туда, где он лежал.
По резкой команде офицера два чужака прошли вперед и приподняли голову животного, повернув ее так, чтобы показалась нижняя часть. Здесь была широкая рана, но Раф не видел разницы между нею и тем, что оставили пирующие. Однако офицер, закрыв нос полоской ткани, наклонился, разглядывая рану, и сделал какое-то заявление, вызывавшее оживленные комментарии у остальных.
Четверо чужаков отделились от группы и, держа наготове ручное оружие, двинулись к арене. Рафу показалось, что они ждут нападения с этого направления.
Осыпаемые градом приказов, остальные вернулись на склад, и офицер, заметив, что Раф задержался, нетерпеливо поманил его за собой.
Внутри чужаки разделились, они ходили вдоль полок и столов, отбирая нужное. По их действиям стало ясно, что они пересмотрели свою задачу и теперь у них ограниченное время. Некоторые брали груды ящиков и других контейнеров, таких легких, что их выносили по полдесятка зараз. Иные по двое и по трое стаскивали тяжелые механизмы с оснований и грузили на тележку. Было заметно, что они очень торопятся.

11. Шпионаж

Торопясь присоединиться к Сссури, Дальгард забыл свою тревогу и ступил из шлюза на морское дно, вернее попытался ступить, потому что немедленно поплыл. И дальше продолжал плыть вперед с разной скоростью.
Раскачивающиеся плети гигантских водорослей, какие находятся только на мелководье вблизи берега, сплетались вокруг, но не закрывали скал, которые резко поднимались вверх немного впереди. Разведчик не видел водяного, но, отодвигая одну такую плеть, уловил призыв товарища:
- Здесь, у скал!
Раздвигая плавучую листву, Дальгард протиснулся к основанию каменного барьера. И увидел, что вызвало такое возбуждение у его спутника.
Сссури разогнал кольцо живущих в песке стервятников и стоял на коленях, внимательно глядя на почти очищенный от плоти череп одного из представителей своего народа. Но что-то в нем было странное. Дальгард отодвинул водоросль, закрывавшую ему поле зрения, и смог рассмотреть яснее.
Большинство костей белые и чистые, но сам череп почернел, и рука и плечо скелета тоже обожжены. Этот водяной погиб не в море!
- Да, это так, - ответил на его мысль Сссури. - Они снова приходили и принесли огненную смерть...
Дальгард, удивленный, смотрел на склон, который уходил вверх, к выходящему из воды острову.
- Давно умер? - спросил он, уже догадываясь, каким будет ответ.
- Эти чистильщики действуют быстро. - Сссури указал на жителей песка. - Может, вчера или на день раньше. Не дольше.
- И они теперь наверху?
- Кто может сказать? Но они не знают ни моря, ни островов.
Было ясно, что водяной собирается подняться и посмотреть, что произошло наверху. Дальгарду оставалось только следовать за ним. И правда, что у водяных нет равных, когда дело касается моря и берегов. Дальгард был уверен, что Сссури поднимется наверх и узнает, что произошло, и ни один часовой его не заметит, если, конечно. Иные расставили часовых. Другое дело, сможет ли он сам действовать так же бесшумно и незаметно.
В конце концов они наполовину взобрались, наполовину выплыли наверх, избегая нападений скальных ос, безвредных, если находишься достаточно далеко от их ищущего жала. Эти существа на всю свою короткую жизнь прикреплены к расселинам, в которых и вылупились.
Голова Дальгарда высунулась из воды, он оказался среди прибоя за острым выступом скалы. Судя по освещению, был конец вечера. Колонист сорвал маску и с благодарностью набрал полные легкие доброго чистого воздуха. Сссури, с прилипшей к телу мокрой шерстью, брел к берегу и сразу принялся рассматривать скальную стену, охраняющую вход на остров.
Теперь, когда можно было осмотреться, Дальгард увидел, что они на одном из целой цепи островов. Именно такие острова, с изрезанными берегами, со множеством убежищ, предпочитают водяные для своих поселений. Здесь есть сухие внутренние пещеры с подводными входами, в которых устраиваются групповые дома. А в море множество водорослей, готовых к сбору урожая.
Подниматься по склонам нетрудно. Дальгард избавился от подводного аппарата, спрятав его в расселине, которую завалил камнями. Он решил, что здесь волны до него не доберутся. Возможно, аппарат еще понадобится. Потом, затянув потуже пояс, выжал воду, насколько возможно, из одежды, повесил на спину колчан и лук и подошел к тому месту, где Сссури уже делал углубления для рук и ног.
- Нас могут увидеть... - Дальгард согнул шею, пытаясь разглядеть, что ждет их вверху.
Водяной быстро покачал головой.
- Они ушли. За ними осталась только смерть.., много смертей... - И разведчика поразила мрачность его мыслей.
Дальгард знал Сссури с того времени, как научился ходить;
Сссури тогда детенышем впервые увидел чудеса суши. Но никогда Дальгард не чувствовал в друге такое отчаяние. И ничем не мог помочь.
В сумерках, когда за спиной появились на небе последние красные полосы, они поднялись по склону. Водяной словно закрыл сознание перед товарищем. Их пальцы соединялись во время подъема, но что касается общения, Сссури мог бы находиться за полмира отсюда. Никогда он так не отгораживался от друга; с его чувствительностью к ночи, ко всему миру это ощущалось вдвое острее.
Дальгард понял - и это его встревожило, - что слишком привык полагаться на превосходящую способность Сссури к связи. Пора максимально использовать собственные силы. И вот, поднимаясь, Дальгард послал ищущую мысль в полутьму. Обнаружил гнездо уткособак; эти пугливые рыбаки обычно жили в расселинах утесов. Они безвредны и сейчас располагались на ночь. Но ни следа высших животных: прыгунов, бегунов, - от которых можно что-нибудь узнать. Если судить по его восприятию, они поднимаются в черную пустоту.
А эго само по себе зловещий признак. В обычных условиях он должен был коснуться мыслью не только уткособак. Водяные живут в мире почти со всеми высшими формами жизни своей планеты, и колонии прыгунов, даже стаи птиц-бабочек поселяются рядом с их племенами, подбирают остатки пищи и находят защиту от летающих драконов и других опасностей.
- Они преследуют все живое. - Сссури впервые раскрыл свой барьер. - Там, где проходят они, маленьких безвредных существ ожидает только смерть. Так было и здесь. - Он выбрался на край склона, и в темноте Дальгард слышал, как он тяжело дышит; сам он тоже дышал с трудом.
Как зловоние выдает логово ящера-дьявола, так и здесь запах говорил о смерти и уничтожении. Дальгарда замутило, он с трудом справился с мышцами горла и живота. Сссури оставался неподвижен, словно ожидал этого.
И тут, к удивлению Дальгарда, водяной испустил крик;
Дальгард никогда не слышал, чтобы его друг кричал - жалобный высокий свист с призывной нотой, странным образом сходный с мысленным призывом, но доступный слуху. Они долго сидели молча, человек и его товарищ напряженно прислушивались к звукам ночи. Почему Сссури не использует обычное бесшумное приветствие своего племени? Задав этот вопрос, разведчик снова встретился с непроницаемой стеной, которой отгородился водяной во время подъема. Как будто теперь нормальный способ общения стал опасен.
- Снова Сссури свистнул, и в крике Дальгард уловил сходство с музыкальными криками ночных птиц-бабочек. Крик настойчивый и печальный. Когда послышался ответ, разведчику вначале показалось, что имитация привлекла настоящую птицу-бабочку, потому что ответ раздался, казалось, прямо у них над головой.
Сссури встал, положил руку на плечо Дальгарду; надавил - одновременно предупреждение и призыв, заставил разведчика тоже бесшумно встать. Ужасное зловоние перехватило горло, и Дальгард был рад, что водяной повел его не в глубь острова, к источнику этого запаха, а пошел вдоль края утеса, придерживая друга одной рукой.
Дважды Сссурн останавливался и свистел, и каждый раз ему отвечала вздыхающая нота; казалось, она внушает Сссури уверенность.
На более светлом фоне моря Дальгард увидел впереди вершину, поднимающуюся над уровнем острова. Он знал, что водяные не селятся наверху, они превращают в жилые помещения природные пещеры и расселины, и гора показалась ему зловещей.
Сссури провел его по извилистой тропинке среди скал, один раз пришлось пробираться сквозь узкую щель, и, протискиваясь, разведчик оцарапал руки. Потом небо исчезло, погасла последняя звезда, и Дальгард понял, что вошел в какую-то пещеру или под каменный навес.
Водяной не останавливался, он шел вперед, таща за собой Дальгарда, по каменной тропе. Колонист чувствовал, что теперь они спускаются, направляются к сердцу острова. Наконец они оказались на небольшой площадке. Сссури поставил ноги Дальгарда в углубления, подвинул его руки к местам, за которые можно ухватиться. Медленно, с трудом, подчиняясь этим указаниям, Дальгард вскарабкался па другой карниз; он так и не увидел лестницы, которая привела его к новому спуску.
Тут наконец стало светлее; не фиолетовый свет подземных ходов Иных, а призрачное свечение; Дальгард узнал светильники водяных. Это глубоководные светящиеся существа, водяные заключают их в прозрачные шары и держат в своих пещерах.
По-прежнему никакого мысленного контакта. Никогда раньше не входил Дальгард в пещеры морского народа без вопросов и приветствий, раздающихся отовсюду. Может, они идут в место убийства, где не осталось ни одного живого существа? Но ведь сюда привел Сссури этот свист...
В это г момент раздалась в глубине резкая пронзительная пота и зазвенела в ушах Дальгарда; он вздрогнул и чуть не потерял равновесие. И снова Сссури ответил вслух, не мысленным прикосновением.
Они обогнули выступ, и разведчик увидел перед собой сердце территории земноводных. Природная пещера, как большинство жилищ водяных, но стены выровнены и увешаны гирляндами раковин, из которых во время отдыха водяные сплетают странные узоры. Серебристо-серый песок, гладкий и тонкий, как пыль, покрывает поверхность на фут и больше в глубину. И вокруг центрального помещения множество небольших келий, каждая принадлежит отдельной семье. Большая пещера, на первый взгляд Дальгард решил, что здесь живет не менее ста водяных; по крайней мере об этом говорило количество келий. Но у основания карниза, по которому они спускались, собралось, держа наготове копья, десять взрослых самцов, и среди них те, что только что расстался с детством, и такие, у которых белоснежная шерсть свидетельствует о почтенном возрасте. А за ними, держа в руках наготове ножи, примерно столько же самок, которые образовывали защитную стену вокруг группы детенышей. Сссури обратился к Дальгарду:
- Вытяни руки, пустые, раздвинь пальцы, чтобы они могли ясно видеть!
Разведчик повиновался. В ограниченном свете его десять пальцев превратились в веер, и тогда он понял смысл этого жеста. Если эти водяные никогда раньше не видели колониста, он им может напомнить Иных. Но только один вид на Астре имеет пять пальцев на руках н ногах, и это физическое свидетельство обеспечит ему безопасность.
- Зачем ты привел к нам убийцу? Или ты предлагаешь нам наказать его, чтобы мы могли своими ножами привлечь судьбу, которую он заслужил?
Вопрос прозвучал с силой удара стрелы, и Дальгард протянул ладони, надеясь, что водяные увидят разницу, прежде чем копья пронзят его плоть.
- Посмотрите на руки этого.., моего брата по ножу, на его лицо. Он не из тех, кого вы ненавидите, он с юга. Разве вы на севере не слышали о Тех-Кто-Помогает, о Тех-Кто-Пришел-Со-Звезд?
- Слышали. - Но напряжение не спадало, копья не дрогнули.
- Посмотрите на его руки, - настаивал Сссури. - Войдите в его мозг, он говорит с нами так. А разве они так делают?
Дальгард старался раскрыть свое сознание, ожидая суда. И суд пришел, его мозга коснулись враждебные, чужие мысли, но тут же изменились, встретив только дружелюбие, которое он всегда испытывал к морскому народу.
- Он не из чих. - Признание было сделано неохотно. Как будто водяные не могли поверить в это. - Зачем он пришел сюда с юга - именно сейчас?
Нa этом “сейчас” было сделано тревожное ударение.
- По обычаю своего народа он ищет новых знаний, чтобы вернуться и доложить своим старейшим. И тогда он получит копье взрослого и будет готов к выбору подруги. - Сссури изложил причины похода Дальгарда в терминах своего племени. - Он мой брат по ножу с младенчества, и поэтому я пошел с ним. Но здесь, на севере, мы встретили зло...
Поток мыслей Дальгарда был поглощен такой ненавистью, что он словно ощутил физический удар. Юноша покачал головой. Он знал, что водяные могут быть опасными врагами, бесстрашными и искусными, что их выносливость и стойкость превосходят человеческую. Но такого гнева он никогда не встречал.
- Они пришли снова.., они все сожгли.., они среди наших островов...
Заплакал ребенок, и одна из самок принялась успокаивать его.
- Здесь они убивали огнем...
Водяные не стали подробнее развивать это утверждение, и Дальгард был рад этому. Он по-прежнему радовался, что они поднимались в темноте, что он не видел того, что рисовало ему воображение.
- Они остались? - Это вопрос Сссури.
- Нет. В своем небесном корабле они улетели к темному городу. Там они будут создавать новое зло и готовиться к тому, чтобы эта земля снова принадлежала им.
- Но нас они не получат. - Новая сильная мысль в потоке общения. - Мы больше не пойдем в ямы для их развлечения. Мы можем уйти в море и жить там, как жили отцы наших отцов, и они не посмеют следовать за нами...
- Кто знает? - Это возразил Сссури. - Если они получат свои древние знания, даже глубины моря больше не будут принадлежать нам. Разве не умеют они летать в воздухе?
Воины-водяные зашевелились. Несколько копий тупыми концами ударились о землю. Сссури принял это за приглашение спуститься и поманил за собой Дальгарда.
Позже они сидели кругом на мягком сером песке, двое с юга ели сушеную рыбу и морские водоросли, а Сссури в это время рассказывал об их приключениях.
- Трижды пролетали они над островами на своем пути к городу, - сказал разведчикам старейший поредевшего племени.
- Но на этот раз, - вмешался один из его товарищей, - с ними был новый корабль.
- Новый корабль? - Сссури ухватился за это сообщение.
- Да. Корабли, на которых они летают в воздухе, выглядят так. - Кончиком ножа водяной изобразил на песке круг. - А этот новый корабль меньше и похож на острие тяжелого колья - вот такое, - и он сделал второй рисунок рядом с первым. Дальгард и Сссури наклонились, разглядывая его.
- Непохоже на их корабли, о которых я слышал, - согласился Сссури. - Даже в рассказах о днях до Огня о таких никогда не говорится.
- Верно. Поэтому мы ждем возвращения своих разведчиков. Разведчики ушли к их пещерам отдыха, а когда вернутся, расскажут нам о новом корабле. Они придут во время ближайшего периода сна. Отдыхайте, вам явно нужен отдых. Мы позовем вас, когда они вернутся.
Дальгард с готовностью лег на песок в дальнем углу пещеры. Рядом спали три детеныша, обнимая друг друга; Дальгард ощутил покой, какого не испытывал с самого Хоумпорта.
Причудливый свет морских животных освещал центральную часть пещеры. Когда колониста разбудили, снаружи еще вполне могла быть ночь. Недалеко сидела группа водяных, их мысли прерывали друг друга. Все были очень возбуждены. Должно быть, вернулись разведчики.
Дальгард присоединился к группе, но ему показалось, что его встретили недружелюбно и открытость прежних часов исчезла. Как будто он снова под подозрением.
- Брат по ножу... - Дальгард понял, что Сссури неспроста использовал это обращение: хотел подчеркнуть, какая между ними тесная связь. - Послушай слова Сссима, разведчика с острова, на котором отдыхают их корабли в пути. - Он подозвал к себе Дальгарда, и тот увидел молодого водяного, который круглыми глазами смотрел на разведчика колонии.
- Он похож - и не похож... - эта первая мысль ничего не сказала Дальгарду. - У незнакомцев множество покрытий на теле, как и у них, и на головах тоже. Они больше. И из их мыслей я узнал, что они не с этой планеты...
- Не с этой планеты! - воскликнул Дальгард.
- Вот! - Шпион водяных торжествовал. - Они тоже говорят не мыслью, а ртом, но звуки у них не те, что у них. Да, похожи - и в то же время непохожи на этого.
- И эти незнакомцы летают в корабле, какого мы раньше не видели?
- Да. Но дороги они не знают, и их ведет шар. И по крайней мере один из незнакомцев не доверяет им и хочет побыстрее вернуться к себе. Он проходил по камням возле моего укрытия, и я прочел его мысли. Да, они наши, но сами они - не они.
- И теперь они ушли к городу? - спросил Сссури.
- Туда улетел их корабль.
- Как я, - повторил Дальгард, и тут в сознании его вспыхнула мысль. - Земляне! - выдохнул он. Может быть, люди Мира, которые разыскивают беглецов, сумевших уйти от них на Земле. Но как сумели выследить колонистов? И зачем? Или это тоже беженцы, как они сами? Очень многие сведения о прошлом колонии погибли во время Великой Болезни через двадцать лет после посадки. Тогда умерли три четверти первых колонистов. Остались только дети второго поколения и горстка ослабевших старейших. Было утрачено знание, ушло прежнее мастерство, исказились воспоминания. Но если здесь в городе новые земляне... Он должен знать, знать и предупредить своих. Ибо о тьме Мира они не забыли!
- Я должен их увидеть, - сказал он.
- Это верно. И только ты можешь сказать нам, кто они такие, - согласился вождь водяных. - Поэтому ты пойдешь на берег с моими воинами и посмотришь на них - и скажешь нам правду. И еще мы должны знать, что они там делают.
Было решено, что отряд разведчиков пройдет подводными путями, известными водяным; Дальгард будет с ними в аппарате Иных; разведчики выйдут на следующий день и по реке проникнут на вражескую территорию.

12. Патруль чужаков

Раф прислонился к стене. Действия чужаков на складе давно перестали интересовать его: чужаки не позволяли рассматривать добычу и не отвечали на вопросы. Лабле продолжал ходить за офицером, тщетно стараясь понять его речь. А Хобарт расположился у верхнего выхода, скрестив руки на груди. Пилот знал, что капитан записывает все действия чужаков скрытой на запястье камерой, надеясь что-нибудь понять позже.
Самому Рафу хотелось уйти отсюда и самостоятельно побродить по подземным коридорам. Долго простояв на месте, он обнаружил, что чужаки считают его присутствие само собой разумеющимся, они проходят мимо, занятые своими делами, и не обращают на него внимания. И он медленно начал продвигаться вдоль стены к выходу. Однажды, когда мимо в сопровождении Лабле прошел офицер, Раф застыл. Потом возобновил продвижение боком.
Ему везло. Когда он уже должен был нырнуть в дверь, на другом конце помещения началась суета, четверо чужаков под град приказов пытались передвинуть какой-то громоздкий механизм.
Раф выскользнул и прижался к стене за дверью. Передвигающиеся лучи солнца подсказали ему, что уже полдень. Помещение было пусто, в нем только туша животного и ни признака чужаков, отправившихся на разведку.
Землянин легко пробежал по комнате к другой двери, которая вела вниз, к арене. Углубляясь в темный коридор, он извлек станнер. Его луч должен лишить сознания, но не убить. Впрочем, Раф надеялся, что ему не придется уточнять, как действует этот луч на гигантских ящеров. Время от времени он останавливался и прислушивался.
Звуки, много звуков. Регулярные шумы, похожие на шаги, на далекий бег. Чужаки возвращаются? Или существо, на которое они охотятся? Раф выбрался на солнечный свет, заливающий арену.
Впервые он внимательно рассмотрел это место и понял, для чего оно предназначалось. Здесь население города наблюдало за свирепыми кровавыми развлечениями. Это лишь подтвердило его мнение о чужаках и их образе жизни.
Искушение исследовать город было слишком сильно. Раф задумчиво разглядывал решетки. На них можно взобраться, он в этом уверен. Или испробовать один из многочисленных ходов, ведущих к арене? Пока он колебался в поисках решения, сзади послышался шум. Не неопределенный звук, а крик, полный ужаса и боли. Раф повернулся и побежал, не задумываясь.
Но крик не повторился. Послышались другие звуки.., вой.., скрежет.., царапанье...
Раф обнаружил, что находится в круглой комнате, со всех сторон прутья клеток. Лучи солнца пробивали полумглу, осветили черную массу, выкатившуюся из одного прохода. Перед ней стоял один из солдат-чужаков. Черные существа окружили его, они двигались стремительно, и он не мог попасть в них из своего оружия; они зажали чужака в углу, другой чужак, неподвижный и беспомощный, лежал на полу.
Раф обнаружил, что прицелиться в эти существа невозможно. Они движутся быстро, как рябь на воде. Он поставил переключатель в положение “рассеянный луч” и на полной мощности заряда начал стрелять в стаю.
Несколько секунд ему казалось, что лучи станнера не действуют на чуждый метаболизм животных; их стремительные движения не прекращались. Но вот они одно за другим начали отпадать от центральной массы и неподвижно застыли на полу. Видя, что он может воздействовать на животных, Раф повернулся к тем, что окружали чужака.
Снова послал рассеянный луч, и он подействовал. Когда последнее животное застыло, чужак начал действовать, с рычанием сжигая подряд всех нападавших. А Раф прошел к солдату, лежащему на полу. Помочь ему было невозможно: горло разорвано, уже наступила смерть. Раф отвел взгляд от тела. Второй солдат методично уничтожал оглушенных животных. И в действиях его видна была такая жестокость, что Рафу не хотелось смотреть.
Но когда он снова посмотрел, то увидел, что ствол оружия чужака нацелен на него. Не обращая внимания на мертвого товарища, чужак приближался к землянину, как будто видел в Рафе нового врага, которого необходимо сжечь.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

Автоматически пилот начал действовать так, как его учили на многочисленных тренировках. - Ствол станнера почти уперся в оружие чужака. А тот за последние несколько минут, видимо, проникся уважением к земному оружию, потому что опустил свое, словно и не пытался угрожать Рафу.
Пилот понятия не имел, что ему теперь делать. Возвращаться на склад он не хотел. И считал, что чужак не позволит ему уйти одному. Отрезвляюще действовала свирепость животных, грудами лежащих на полу. Эффективное предупреждение: не стоит гулять по подземным путям.
Дилемму разрешило появление из другой двери группы чужаков. При виде поля битвы они застыли, а их предводитель подошел к выжившему участнику за объяснениями. Тот сопровождал свои объяснения жестами, которые Раф сумел отчасти понять.
Чужак со своим товарищем далеко углубился в один из подземных ходов, когда на них началась охота; они сумели добраться до этого места, прежде чем стая напала. По какой-то причине, оравшейся непонятной Рафу, чужаки предпочли бежать, а не сражаться. Но бежали недостаточно быстро и оказались захваченными здесь. Жестикулирующие руки описали участие Рафа в схватке.
Подойдя к землянину, офицер-чужак протянул руку и показал, что Раф должен отдать свое оружие. Пилот покачал головой. Неужели они считают, что он по простой просьбе останется безоружным? Особенно после того, как действовал этот солдат несколько минут назад. Он не стал убирать станнер в кобуру. Если попытаются отобрать силой, пусть только попробуют!
Предводитель чужаков, по-видимому, понял его решимость, потому что не настаивал на исполнении своего приказа. Знаком он пригласил землянина присоединиться к отряду. У Рафа не было причин отказываться. Оставив мертвых - и животных, и чужака - на месте, солдаты двинулись по другому подземному пути, который вывел их на улицу, ведущую к реке.
Здесь отряд растянулся, солдаты внимательно разглядывали мостовую, как будто кого-то выслеживали. Раф заметил в одном месте след ящера. Были и другие, меньшие следы, которые он не сумел опознать. Солдаты осматривали все эти следы, но, по-видимому, искали не их.
Они ходили вдоль берега, и Раф, уже несколько привыкший к их поведению, понял, что предводитель недоволен и раздражен. Они должны что-то найти. Этого здесь нет, но оно должно быть! И им обязательно нужно это найти, чтобы оправдать время, за-1раченное на поиски.
Солдаты безжалостно убивали все существа, которых вспугнули их поиски. Множество маленьких зверьков, таких, как те, что Раф увидел первыми после приземления, оставалось лежать, слабо дергая лапками. Раф не понимал причины этого бессмысленного уничтожения: ведь эти грызуны кажутся совершенно безвредными.
В конце концов солдаты отказались от поисков и вернулись на поле, где стояли шар и флиттер. Увидев свой флаер, Раф оставил отряд и побежал к нему. Сорики приветственно помахал ему рукой.
- Как раз пора одному из вас показаться. Что они там делают? Грузят половину города в эту штуку?
Раф поглядел, куда он показывает. Несколько чужаков тащили нагруженную тележку к люку шара, а другая группа с пустой тележкой возвращалась к складу.
- Опустошают склад. Вернее, пытаются.
- Ну, действуют они так, будто сама старуха Смерть прижигает им хвосты ракетным пламенем. Отчего такая спешка?
- Кто-то здесь был. - Раф быстро рассказал, что видел в городе, закончив описанием охоты, в которой принимал невольное участие. - Я голоден, - закончил он и принялся рыться в припасах.
- Итак, кто-то пытается опередить наших раскрашенных приятелей, - задумчиво говорил Сорики; Раф жевал концентраты, не имеющие вкуса свежей пищи. - Мохнатые?
- Чужаки нашли возле мертвого ящера сломанное копье, - заметил Раф. - А те, с острова, были вооружены копьями...
- Должно быть, хорошие бойцы. Копьем убить такого большого ящера, как вы описываете... Он ведь большой, верно?
Раф смотрел на город, держа в руке недоеденный концентрат. Да, это загадка. Не хотел бы он встретиться с таким чудовищем даже с бластером в руках. Но ящер мертв, и разбитое копье свидетельствует, как он был убит. И все остальные на арене тоже мертвы. Большой ли отряд вторгся в город? И где он сейчас?
- Хотел бы я знать, как они это делали. - Он обращался скорее к самому себе, чем к связисту. - Никаких других тел...
- Их могли унести друзья, - предположил Сорики. - Но если они еще здесь, надеюсь, они не поверят, что мы более крупные и улучшенные версии раскрашенных парней. Не хотелось бы получить копьем!
Раф вспомнил лабиринт улиц и переулков. В зданиях сотни укрытий для нападающих. Он с такой уверенностью и невежеством проходил там сегодня! Теперь он понимает, почему нервничали чужаки. Если бы на крыше пристроился снайпер с лазерным ружьем, никто из них не вернулся бы на поле. И даже несколько метких копейщиков легко сократили бы их численность вдвое или втрое. У Рафа вырабатывалось стойкое отвращение к городу. Он не собирается возвращаться в него.
Остальную часть дня он провел с Сорики, наблюдая за непрерывной деятельностью чужаков. Ясно, что они хотят упрятать в свой корабль все, что смогут вынести со склада. Как будто можно за один рейс увезти двойной груз. Наверное, потому что обнаружили присутствие других в своей сокровищнице?
Позже с одним из рабочих отрядов вернулись Хобарт и Лабле. Лабле был возбужден увиденным, строил догадки. А капитан оставался необычно молчалив и сдержан; оказавшись во флиттере, он тут же снял с запястья камеру и отдал Сорики.
- Сделайте копию, - приказал он. - Мне нужны два экземпляра записи, и поскорее! Брови техника поднялись.
- Считаете, что одну мы можем потерять, сэр?
- Не знаю. Но подстрахуемся. Должно быть два экземпляра. - Он взял пакет с рационом, который протянул ему Раф. Но не стал его сразу разворачивать; смотрел на шар, копая каблуком почву, как будто размалывал что-то в порошок.
- У них полная готовность, - заметил он. - Словно в любую минуту могут стартовать...
- Они объяснили, что эту территорию захватил враг, - напомнил Лабле.
- Кто же этот загадочный враг? - спросил капитан. - Животные с острова?
Раф хотел сказать да, но Лабле задал ему вопрос, и пилот коротко рассказал о своих приключениях, не забыв описать эпизод в помещении с решетками, когда только что спасенный чужак обратил против него оружие.
- Естественно, они подозрительны, - заметил Лабле, - но для тех, кто еще не дорос до космических перелетов, они исключительно непредвзяты и готовы принять нас. Хотя мы должны казаться им очень странными.
- Копия сделана, капитан. - Сорики вышел из флиттера, камера была у него в руках.
- Хорошо. - Но Хобарт не стал надевать камеру на руку и не обратил внимания на слова Лабле. Очевидно, приняв какое-то решение, он повернулся к Рафу.
- Вы сегодня уходили с разведчиками. Как вы думаете, сможете еще раз присоединиться к ним, если они куда-нибудь отправятся?
- Попытаюсь.
- Если его не прогонят, - усмехнулся Сорики. - А что вы о них думаете, сэр? Они собираются потом от нас избавиться? Но капитан не стал спорить с ним.
- Мне всего лишь нужна запись их похода. - Он протянул камеру Рафу. - Надевайте и не забудьте включить, когда пойдете. Не думаю, чтобы они вышли сегодня вечером. Им не нравятся пешие переходы в темноте. Вчера мы это заметили. Но утром следите за ними...
- Да, сэр. - Раф пристегнул камеру. Ему хотелось бы, чтобы Хобарт объяснил, чего ждет, но капитан, похоже, считал, что объяснил уже все. И ушел вместе с Лабле к шару, словно говорить больше не о чем.
Сорики потянулся.
- Я бы сказал, что за ними нужно наблюдать непрерывно, - медленно произнес он. - Капитан считает, что в темноте они не выступят, но что мы о них знаем? Будем наблюдать, и вы всегда сможете пойти за ними...
Раф рассмеялся.
- Придется. Не думаю, что получу приглашение, а если заблужусь...
Но Сорики покачал головой.
- Не заблудитесь. Я сделаю для вас маяк. Поставлю в шлем. Конечно, только связист до такого додумается! Небольшое приспособление в встроенных в шлем наушниках, и Сорики со своего устройства связи во флиттере всегда выведет его назад. Эффективно, как радар корабля. Рафу можно не опасаться заблудиться на улицах, если он потеряет тех, за кем будет следить.
- Хорошо придумано! - Он снял шлем и посмотрел на улыбающегося Сорики.
- Ну, не такие уж мы космические бездельники. Когда-нибудь сами поймете, приятель. Вас ведь направили в полет сразу после тренировочного курса?
- Да, - осторожно согласился Раф, не собираясь рассказывать о себе. В конце концов все это есть в его документах, а их может на корабле прочесть любой. Да, он не ветеран; но об этом и так всем известно.
- Когда-нибудь перестанете быть подозрительным, - продолжал связист, - и поймете, что мир не так уж плох. Ну, попробуем. - Он взял шлем Рафа, достал из сумки на поясе небольшие инструменты, снял крышки наушников и принялся что-то менять внутри. - Вот так вы будете слышать, и в то же время гудение не разорвет барабанные перепонки. Попробуйте.
Раф надел шлем и пошел в сторону от флиттера. В ушах его слышалось слабое жужжание, он сквозь него слышал все звуки. Но оно сохранялось; он проверил это, сделав несколько петель вокруг флаера. Каждый раз, выходя на прямую, он бывал вознагражден низким приглушенным гудением. Да, он слышит маяк, ведущий его к дому, и в то же время слышит все другие звуки;
- Неплохо! - Он отдавал должное сделанному. Но все же разговориться не смог. Молчал слишком долго... Что-то по-прежнему не позволяло принять открытое дружелюбие связиста.
Тени удлинялись. Никто из чужаков не приближался к флаеру. Перестали приходить отряды из города, большинство солдат ушло в шар и осталось там. Сорики заметил это.
- Они сами не очень уверенно себя чувствуют. Похоже, будто закрываются на ночь.
Действительно. Раскрашенные подняли рампу и с грохотом захлопнули люк. Видя это, связист рассмеялся.
- Теперь у нас двойная причина установить дежурство. Вдруг те, кого они опасаются, набросятся на нас? Похоже, наши друзья об этом не беспокоятся.
И вот они распределили дежурство: три часа дежурства, три часа отдыха. Когда пришла очередь Рафа, он не остался во флиттере слушать тяжелое дыхание связиста. Вышел в ночь и прошелся вокруг машины. Над головой звезды, яркие и резкие. А в мертвом городе никаких огней. И Раф уверен, что чужаки не остались там на ночь.
Он спал, когда Сорики разбудил его, схватив за плечо. Раф мгновенно пришел в себя, этому он научился на полевых тренировках в половине Галактики отсюда.
- Мне кажется, они собираются в поход, - прошептал связист, склонившись к пилоту.
Начинало светать. Раф поднялся и бросил осторожный взгляд на шар. В нем виднелось темное отверстие, чужаки открыли люк. Раф оделся, закрепил пояс с инструментами и оружием, надел шлем, обулся.
- Выходят! - сообщил Сорики. - Один, два.., пятеро.., нет, шестеро. Направляются в город. Никаких тележек. Все вооружены.
Земляне следили, как патруль чужаков удаляется в сторону города. Судя по поведению, солдаты стараются уйти незаметно. Раф выскользнул из флиттера. В сером свете темная одежда делала его невидимым.
Сорики подбадривающе помахал рукой, пилот ответил быстрым салютом и пошел вслед за чужаками.

13. Пес спущен с цепи

Ноги Дальгарда коснулись дна; он осторожно побрел к берегу, туда, где мост через реку отбрасывал густую тень. Водяные не сопровождали его. Когда колонист направился к городу-складу, Сссури отправился на юг, чтобы предупредить и подготовить племена. А водяные с островов установили связь от зарослей в двух милях от берега до своих пещер. Такая связь лучше легендарных коммуникаторов земных предков; одни улавливают мысли других и передают их дальше своим товарищам.
Хотя в городе не было видно никаких признаков жизни, Дальгард двигался с такой осторожностью, словно входил в логово ящера-дьявола. В первые мгновения рассвета он установил контакт с мозгом прыгуна. Маленький зверек был так испуган, что почти не мог мыслить, и Дальгард провел немало времени, успокаивая его. Наконец он кое-что узнал о происходящем.
Смерть... Ужас прыгуна был близок к безумию. Убийцы спустились с неба, они жгут, жгут... Все живое бежит от них.
Дальгард понял, что из его плана окружить Иных невидимым кольцом шпионов-животных ничего не выйдет. Придется пола-1аться только на собственные глаза и уши.
Он двигался вперед, оставив позади последних шпионов водяных, поднимался вверх по течению. Никаких следов пришельцев не видно. Так как они не могли высадиться в своем корабле в густо застроенном районе у реки, их лагерь скорее всего в пригородах метрополиса.
Дальгард выбрался из воды. Лук и стрелы он оставил у последнего водяного; теперь для защиты у него только нож-меч. Но он здесь не для того, чтобы сражаться, только ждать и наблюдать. Выжав одежду, он крался вдоль берега. Если чужаки пользуются улицами, хорошо бы оказаться выше их. Входя в город, разведчик задумчиво разглядывал ближайшие здания.
Два квартала Дальгард еще держался уровня улицы, прокрадываясь от одной затененной двери к другой, прислушиваясь не только к звукам, но и к прикосновениям мысли. Однако он был почти уверен, что чужаки будут искать только водяных. Не обладая телепатическими способностями, как их прежние рабы. Иные тем не менее в состоянии ощутить близкое присутствие водяных, и потому жители моря не рискуют обмениваться мыслями поблизости от чужаков, чтобы не выдать себя. Но он из другого вида, поэтому, вероятно, его мысли обнаружить чужаки не смогут. Именно поэтому Дальгард один и пошел в город.
Он разглядывал здания впереди. Среди них коническое сооружение, возможно, основание башни, все этажи которой, начиная с третьего, рухнули. Здание украшено разноцветными рельефами, полосами, которые служат письменностью у чужаков. Это ближайшее подходящее для него место. Но разведчик не двигался с места, пока зрением и мысленно не изучил окружающую обстановку. Впрочем, его внимание не дошло до места, где в двенадцати кварталах отсюда затаился другой наблюдатель. Дальгард легко пробежал к зданию в тот момент, как Раф переступил с ноги на ногу за парапетом, из-за которого наблюдал за группой чужаков внизу на улице...
Пилот следовал за ними с того самого раннего утреннего часа, когда его разбудил Сорики. Но далеко не ушел. Большую часть времени наблюдал из укрытия, как сейчас. Вначале ему показалось, что чужаки что-то ищут, потому что они заходили в здания, потом выходили, совещались и заходили в другое. Но выходили они всегда с пустыми руками, поэтому он понял, что они ищут не новые сокровища. К тому же передвигались они уверенней, чем накануне. Эта уверенность и заставила Рафа забраться наверх, чтобы наблюдать оттуда без риска, что его обнаружат.
Около полудня они наконец пришли в этот район. Если бы двое не остались на улице, Раф мог бы поверить, что они ускользнули и что он, как кошка, караулит опустевшую мышиную пору. Но в этот момент чужаки вышли, неся с собой что-то.
Раф перегнулся через парапет, стараясь получше рассмотреть плоский, похожий на ящик предмет, который двое чужаков поставили на тротуар. Либо они пытались его открыть, либо он требовал каких-то приспособлений, только чужаки очень долго с ним возились. Пилот облизал пересохшие губы и подумал, что будет, если он просто спустится на улицу и подойдет к ним. Он уже почти решился, когда группа внизу быстро расступилась, оставив ящик на месте; чужаки окружили его на некотором удалении.
Поднялся белый пар, послышался протестующий скрежет, н предмет начал рывками подниматься, как будто какой-то гигант неравномерно подтягивал его к себе в небо. Раф отскочил. Прежде чем он смог вернуться на место, предмет поднялся выше парапета, на пять-шесть футов выше головы разведчика и здесь повис. Больше он не поднимался; напротив, начал раскачиваться взад и вперед и с каждым раскачиванием отходил все дальше.
Вперед и назад - от пристального наблюдения за ним кружилась голова. Какова его цель? Для обнаружения, для слежки за ним? Раф положил руку на рукоять станнера. Он не знал, как подействует луч на ящик, но испытывал сильное желание проверить.
Но вот движения летающего черного ящика стали менее резкими, полет - равномернее, словно двигатели этого механизма стали функционировать, как запланировано создателями. Ящик совершал широкие ровные круги, он исследовал воздушные потоки.
Ищет, явно что-то ищет. И так же ясно, что не его, потому что присутствие Рафа па крыше было бы обнаружено немедленно. Но ведь солдаты на улице не видят эту машину. Как могут они знать, что она обнаружила? В ней должно быть какое-то встроенное сигнальное устройство.
Решив не терять его из виду, Раф перескочил с крыши на соседнюю, легко пробежал по ней, а спущенный с цепи пес, подскакивая и поворачиваясь, удалялся от хозяев, преследуя какую-то загадочную добычу...

***

Подъем, выглядевший с улицы легким, оказался гораздо труднее, когда Дальгарду пришлось осуществлять его на самом деле. Часы плавания по реке, ночь с беспокойным сном - все это истощило его силы больше, чем он думал. Он тяжело дышал, прижимаясь к стене; ноги его стояли на разноцветной рельефной полоске; прежде чем ступить на следующую, он собирался передохнуть. Внешне город совершенно безжизнен, но водяные уверены, что корабль чужаков и его странный спутник приземлились здесь. Если бы не эта уверенность, Дальгард решил бы, что ищет напрасно.
Закусив губу, разведчик мрачно продолжал карабкаться, пот увлажнил его лоб и руки. Он не стал больше останавливаться, но продолжал двигаться, пока не оказался на крыше укороченной башни. Крыша - покатая, она склоняется к середине, как внутренность чаши, и в центре видно круглое отверстие - люк или дверь. Но разведчик слишком выдохся и в данный момент мог только отдыхать.
Воздух какой-то сонный. Хочется свернуться на месте и спать, дать телу отдых, которого оно жаждет. Дальгард расслабился, напряжение, охватившее его в этом злополучном месте, отпускало...
Дальгард вздрогнул, словно его поразила собственная отравленная стрела. Контакт с водяными, с прыгунами и бегунами легок и знаком. Но это не такой контакт. Словно касаешься чего-то холодного, как лед, враждебного с рождения, такого, что невозможно понять. Дальгард мгновенно разорвал контакт и скорчился, глядя в бирюзовое небо, ожидая - чего именно, он сам не знал. Может, того, что этот чуждый мозг отыщет его, извлечет из убежища, вывернет наизнанку, вытянет все, что знает и что надеется узнать колонист.
Проходило время, чуждое сознание молчало, и Дальгард начал надеяться, что тот, другой, не ощутил контакта. Приободрившись, он послал ищущую мысль. Бессознательно, вслед за поиском, поворачивался и сам. Вот оно!
При повторном прикосновении он опять отступил, опасаясь быть обнаруженным. По потом продолжал исследования, готовый отступить при первом же намеке на то, что обнаружен. Существо с высокоразвитым разумом, существо, чуждое его умственным процессам, оно недалеко. И хоть его попытки становились все смелее, проникнуть сквозь барьер, отгораживающий другого, он не может. Он всегда знал, что водяные общаются друг с другом на гораздо более высоком уровне, чем с ним; что они способны “говорить” с колонистами лишь потому, что много поколений обменивались мыслями с прыгунами и другими низшими существами. И откровенно признавали, что хоть Иные могут обнаружить их присутствие, но обмениваться мыслями с ними нельзя. Поэтому его собственная волна, чуждая господствовавшим некогда обитателям Астры, вполне может оставаться незамеченной.
Они.., или он.., или оно... - в том направлении. Дальгард в этом уверен. Он посмотрел на северо-запад и впервые увидел примерно в миле от себя шар. Если странный флаер, о котором сообщали водяные, рядом, отсюда его не видно. Но разведчик уверен, что обнаруженный им мозг ближе.
И тут он увидел - черный предмет, рывками поднимающийся в воздух, как будто кто-то его тащит. Предмет слишком мал для флаера. Уже давно колонисты составили себе представление о физическом облике Иных. В общих очертаниях и по размерам они сходны. Нет, в этом предмете не может быть пассажира. Но тогда что это - или почему?
Предмет двигался постепенно расширяющимися кругами. Дальгард продолжал скрываться за парапетом крыши. Почему-то сразу подумалось, что стоит поискать более надежное укрытие, что этот летающий ящик опасен. Дальгард выбрался из убежища и направился к выходу в центре крыши. Потребовалась минута, чтобы просунуть пальцы в круглые дыры и потянуть. Упрямая крышка подалась, изнутри в лицо ударил затхлый воздух.
В сражении с дверью Дальгард перестал следить за ящиком и потому удивился, когда этот предмет с пронзительным высоким свистом, на самом пороге восприятия, неожиданно нырнул и устремился прямо к нему. Дальгард прыгнул в люк и, к счастью, приземлился на крутой извивающейся рампе. Он потерял равновесие и заскользил в темноту, стараясь затормозить руками; в ушах продолжал звучать пронзительный вопль ящика.
В этой части конического здания было темно, и вот двумя этажами ниже входа, в который он так бесцеремонно вторгся, Дальгард сильно ударился о стену. Лежа в темноте и пытаясь восстановить дыхание, он продолжал слышать вопль. Или призыв? Размышлять некогда, нужно уходить.
На четвереньках разведчик прополз по короткому коридору и обнаружил другую уходящую вниз рампу, на этот раз не такую крутую; по ней он мог спускаться стоя. Внизу светлее, свет пробивается сквозь отверстия в декоративных полосах. Есть и дверь, закрытая на запор.
Дальгард не пытался открыть его, хотя положил руку на стержень. Ящик - это охотничья собака. Может, она уже привлекла хозяев к этому зданию? Он откроет дверь и встретится с опасностью, которую должен избежать. Дальгард отчаянно попытался поискать мыслью. Но чуждой волны не нашел. Может, охотники умеют контролировать свою мысль? Он очень мало знает об Иных, а водяные так ненавидят своих прежних хозяев, что скорее избегают, чем изучают их.
Шестое чувство разведчика подсказало, что снаружи никто не ждет. Но чем больше он медлит с этим ящиком наверху, тем слабее его шансы. Он должен двигаться - и быстро. Отведя запор, он чуть приоткрыл дверь и выглянул на пустынную улицу. Дальше в десяти футах еще одна дверь, в ней можно укрыться, еще дальше - стена переулка под балконом. Он отметил эти укрытия и вышел.
Все тихо. Он побежал. И тут снова раздался разрывающий уши вопль, и летающий ящик устремился на него. Дальгард отскочил от двери и ушел под балкон: он понимал, что должен двигаться, но в укрытии, чтобы этот черный предмет не мог его ударить. Если бы только найти вход в подземные коридоры, какие уходят от арены... Но теперь он даже не уверен, где правильное направление на арену, а подниматься наверх, чтобы осмотреть местность, не может.
Он соприкоснулся с чуждым разумом! Они идут сюда, по сигналам своего пса. Он не должен позволять им загнать себя. Разведчик подавил приступ паники, попытался справиться с напряжением, туго натянувшим нервы. Бежать бесконечно тоже нельзя. Наверно, именно это им и нужно. И вот он стоял под балконом и пытался не слышать пронзительный вопль, внимательно изучая переулок.
Узкий боковой путь, и он не очень мудро поступил, выбрав его: впереди гладкие стены окружают то, что когда-то было садом. Дальгард не знает, нападет ли на него ящик, если захватит на открытом месте.., но проверять это глупо.., он не может и судить о скорости его движения.
Стены... Ветерок из переулка донес запах реки. Возможно, переулок кончается у воды, а Дальгард считал, что если доберется до воды, сумеет запутать преследователей. Но выбирать долго не приходится: чужаки все ближе.
Дальгард легко пробежал под балконом, резко повернул, достигнув конца защитной стены, и прыгнул. Пальцы его ухватились за резьбу на стене, он подтянулся и оказался в узком проходе. Над ним по-прежнему нависал выступ строения. Послышался глухой удар: это ящик ударился о преграду. Значит, если у него будет возможность, ящик действительно ударит его! Это стоит принимать во внимание.
Разведчик заглянул за стену. За ней растительность, превратившаяся за многие годы отсутствия ухода в сплошной ковер. Если он до нее доберется, возможно, сумеет скрыться. Он посмотрел на окно, на дверь, ведущую на балкон. Ножом открыл дверь и прошел в дом, пробежал по комнатам на первый этаж, к выходу в сад.
На уровне земли колючая путаница выглядела устрашающе. Придется прорубать дорогу. Сможет ли он это проделать и уйти от вопящего, качающегося в воздухе преследователя? Остатки тропы дают слабый шанс, а Дальгард заметил, что кусты начинают ветвиться в нескольких футах над землей.
Решив попытать удачу, он зарылся в зеленую массу, разрубая ножом преграды. И оказался в странном тусклом мире, где мертвые и живые ветви переплетались, создавали крышу над головой, отгораживали от тепла и света солнца. От влажной поверхности, пачкающей руки и колени, тянет разложением и запахом потревоженного перегноя. Пришлось подождать, пока глаза привыкнуть к полутьме; потом он увидел старую тропу, которую выбрал в качестве проводника.
К счастью, через несколько футов он обнаружил, что тропа не так заросла, как он опасался. Толстый матрац вверху перекрывал солнечный свет и убивал ростки, и поэтому ползти оказалось довольно легко. Дальгард слышал жужжание насекомых, но животных здесь не было. Земля становилась все более влажной, перегной стал похож на грязь. Разведчик не смел надеяться, но либо близко река, либо в саду протекает ручей, впадающий в нее.
Преследователь продолжал кричать, но, хотя листва искажала звук, Дальгард решил, что ящик больше не находится непосредственно над ним. Может, он сбил его со следа?
Он увидел ручей, скорее цепочку мелких заводей, над которыми сплошным покровом соединяется растительность. Ручей привел к стене, он уходил в дренажное отверстие, и Дальгард был уверен, что сможет в него проползти. Ему не хотелось погружаться в темную тесноту, но другого выхода он не видел. Протискиваясь в слякоти и грязи, чувствуя вокруг влажный камень, разведчик пополз в неизвестное.
Однажды ему пришлось остановиться и убрать камни, врезавшиеся в дно. По другую сторону этого опасного места можно было ползти дальше. Может ли ящик выследить его здесь? Он не знает принцип его действия; остается только надеяться.
По вот он увидел впереди серый свет и пополз с новыми силами - и столкнулся с решеткой, за которой - открытый мир. Снова пошел в ход нож, Дальгард подкапывал преграду. Работал он долго, но наконец решетка упала в мутный ручей; Дальгард приготовился тоже погрузиться в него.
Лишь из-за своего опыта охотника он избежал смерти. Какой-то инстинкт заставил увернуться, и черный ящик не разбил ему голову, а только скользнул по ней. Но от удара Дальгард по-1ерял сознание и упал в мутную воду.

14. Пленник

Раф находился в двух кварталах от кружащего ящика, но видел, как он остановился и с резким высоким свистом по прямой линии устремился вниз. Через несколько секунд снова поднялся, словно в замешательстве, но продолжал висеть над этим местом, испуская пронзительный вопль. Пилот добрался до следующего здания, но все еще оставался в квартале от конического сооружения, над которым теперь висел ящик.
Раф в нерешительности остановился. Спуститься на улицу и расследовать? Но, не успев принять решение, увидел передовую группу чужаков на улице внизу, они целеустремленно двигались к коническому зданию, держа оружие наготове. Судя по их поведению, ящик загнал добычу, которую они ищут.
Но все оказалось не так просто. Испустив еще один душераздирающий вопль, машина снова взмыла в воздух и устремилась над коническим зданием дальше, по-видимому, к улице за ним. Раф решил, что не должен пропустить конца этой охоты, и двинулся по крышам, чтобы занять удобный наблюдательный пункт. Наконец он оказался на крыше склада, выходящего прямо на реку.
Ниже по течению шла маленькая лодка. Два чужака гребли, третий скорчился на носу. На некотором удалении по берегу продвигалась еще одна группа чужаков; обе группы направлялись, по-видимому, к зданию слева от того, на котором укрылся Раф.
Он услышал резкий вопль ящика, увидел, как тот устремился к реке. Но в том направлении была только густая зелень. Конец странной охоты наступил неожиданно. Раф не был к этому готов, и все кончилось, прежде чем он сумел как следует разглядеть добычу. Что-то показалось на берегу реки, и в то же мгновение ящик устремился вниз, как нацеленное копье. Ударил, и существо, которое только что выбралось - насколько мог судить Раф, прямо из-под земли, - упало в воду. Вода сомкнулась над ним, а ящик опустился на берег. Лодка с чужаками устремилась к тому месту, куда упало ползающее существо.
Один из гребцов оставил свое место, перегнулся через борт и погрузился в маслянистую воду. Он сделал две попытки, прежде чем ему повезло и он вынырнул с грузом. Чужаки не пытались втащить пленника в лодку, только держали его голову над водой, снова направились вниз по течению и за концом пирса исчезли из поля зрения Рафа; вторая группа на берегу подобрала ящик и тоже ушла. Но Раф видел достаточно; на мгновение он застыл. Существо, которое выползло из земли, получило удар по голове и упало в воду, - он готов поклясться, что это не мохнатое животное, каких он видел на морском острове. Оно гладкокожее, похоже по сложению на чужаков. Один их них, преступник, повстанец? На кого шла охота?
Удивленный, пилот перебирался с крыши на крышу, стараясь установить, куда исчезла лодка, но, насколько он мог судить, река пуста. Если чужаки где-то вышли на берег, они просто растворились в городе. Наконец Рафу пришлось воспользоваться своим маяком, и тот провел его по пустому метрополису к полю.
У шара продолжалась деятельность; чужаки грузили предметы из склада; но Лабле и Хобарт стояли у флиттера. И когда пилот подошел, капитан пристально взглянул на него.
- Что случилось?
Раф почувствовал, что за время его отсутствия что-то изменилось. Хобарт ждет от него объяснений, которые могут прояснить обстановку. Он коротко рассказал об охоте и ее конце, о поимке незнакомца. Когда он кончил, Лабле кивнул.
- В этом причина. Можете не сомневаться, капитан. Во всем виноват один из них.
- Виноват в чем? - хотел спросить Раф, но это сделал за него Сорики.
Хобарт мрачно улыбнулся.
- Назад мы полетим вместе. Старт завтра рано утром. По какой-то причине нас очень спешно убрали из шара, практически вытолкнули полчаса назад.
Пока было светло, земляне наблюдали за шаром, потом помешала темнота. Они не видели, как пленника провели на борт. Но никто не сомневался, что это было сделано.
На следующий день шар поднялся едва рассвело, и Раф повел за ним флиттер; они направились на запад, навстречу ветру с моря. Внизу никаких признаков жизни. Пролетели над пустынным городом террас, воротами охраняемой территории, пролетели над морскими островами. Раф поднялся выше, не желая приближаться к острову, на котором чужаки осуществляли свою ужасную месть, уничтожая все на своем пути. И когда Сорики снова установил контакт с кораблем, все испытали облегчение, хотя никто в этом не признался.
- Повернем на север, сэр? - предложил пилот. - Отсюда я могу вести флиттер по направленному лучу корабля, нам больше не обязательно следовать за ними. - Он очень хотел этого и с трудом удерживал руку, которая тянулась к приборам. И когда капитан ответил не сразу, Раф был убежден, что капитан отдаст такой приказ и они уйдут от чужаков, которым никто не доверяет.
Но дело испортил Лабле.
- Они дали нам слово, капитан. А одна антигравитационная установка, которую нам вчера показали...
Хобарт покачал головой, и флиттер покорно полетел за шаром через океан.
Проходили часы, и тревога Рафа усиливалась. Теперь по причине, которую он не мог бы объяснить, его охватило непреодолимое желание следовать за шаром; это желание превзошло его недоверие и неприязнь к чужакам. Словно с того корабля исходил призыв о помощи. И Раф начал сомневаться в том, что пленник - один из чужаков.
Снова и снова пытался он восстановить картину пленения, которую видел со своего здания; слишком далеко и не под тем углом, чтобы ясно все рассмотреть. Он готов поклясться, что упавшее в воду тело не покрыто шерстью. И одежда, да, на нем была одежда. И не бинты, в которые заворачиваются чужаки, - намять неожиданно подсказала эту деталь. А разве не светлая у пего была кожа? Может, на этом континенте живет еще одна раса, о которой им не говорили?
Когда наконец они добрались до берега западного континента и прилетели в город чужаков, шар направился к своему месту стоянки, но не остался на крыше, а погрузился в само здание. Раф опустил флиттер на крышу как можно ближе к главному жилищу раскрашенных чужаков. Чужаки к ним не подходили. На землян не обращали внимания. Хобарт ходил взад и вперед по плоской крыше, а Сорики сидел во флаере, поддерживая тонкую нить, связывающую их с кораблем во многих милях отсюда.
- Не понимаю. - Голос Лабле звучал почти жалобно. - Они так уговаривали нас полететь с ними. Готовы были поделиться своими сокровищами...
Хобарт развернулся.
- Что-то изменилось, - заметил он, - причем равновесие нарушено в их пользу. Все бы отдал, чтобы больше узнать об этом пленнике. Вы уверены, что это не одно из мохнатых существ? - спросил он у Рафа, словно надеясь, что пилот своим ответом развеет его сомнения.
- Да, сэр. - Раф колебался. Должен ли он поделиться сомнением в принадлежности пленника к чужакам? Но какие у него доказательства? Только непонятно почему растущее убеждение.
- Мятежник, вор... - Лабле отмахнулся, как от чего-то неважного. - Естественно, они расстроены из-за неприятностей. Но дело не в этом. Мы на краю новых открытий... Одна эта антигравитационная установка стоит целого полета. Представьте себе, как мы вернемся на Землю с этим изобретением!
- Представьте себе, что мы вернемся на Землю с целыми шкурами, - шепотом добавил Сорики. - Если бы у нас был здравый смысл венерианской водяной гниды, мы бы стартовали так быстро, что с нами улетели бы выхлопные газы!
Внутренне Раф соглашался с ним, но его не оставляло желание больше узнать об этом загадочном пленнике. Вопреки своей обычной сдержанности, он чувствовал неодолимое желание действовать. Как будто - Раф отбросил эту дикую мысль - как будто он слышит беззвучный крик о помощи, как будто в голове его работает на неизвестной волне приемник. Он сердился на себя за эти фантастические предположения. И в то же время, подойдя к краю крыши, внимательно разглядывал здание, занятое чужаками, словно готовился переползти с крыши на крышу во второй разведочной вылазке.
Наконец приняли решение, что Лабле и Хобарт попытаются снова вступить в переговоры с чужаками. После их ухода Раф открыл во флиттере отсек, о содержимом которого очень заботился. Присев на корточки, он задумчиво осматривал это содержимое. Набор средств для выживания различается в зависимости от местности, где им собираются пользоваться. Водная планета требует одного, замерзшая тундра - другого. Но есть кое-что обязательное в любой местности. Это и держал сейчас Раф. Разрывные бомбы, запечатанные в пексилодную оболочку, способны остановить любого преследователя, каких встречали земляне на всех исследованных планетах; веревка, чуть толще обычной нитки для вязания, но невероятно прочная и гибкая; флакончик с таблетками, которые держат человека на ногах, когда кончаются запасы пищи и воды. Все это Раф держал в особом отсеке.
Он долго сидел, разглядывая свой набор. Потом, словно кто-то другой сделал за него выбор, протянул руку. Веревку плотно обернул вокруг пояса, и теперь ее можно было обнаружить только при обыске; бомбы положил в закрытый карман на груди, а два плоских флакона с таблетками скрылись в сумке на поясе. Захлопнув дверцу, он выпрямился и увидел, что на него смотрит Сорики. Лишь на мгновение Раф смутился. Он знал, что не сможет объяснить, почему это делает. У него нет объяснения. Сорики на несколько лет старше его, но по должности пилот ему не подчиняется. Он не обязан исполнять приказы связиста.
- Еще один поход в неизвестность? Пилот ответил кивком.
- Ну, парень, почему-то мне кажется, что я не смогу удержать тебя, к чему тогда напрягаться? Но пользуйся маяком - и глазами!
Раф остановился. В предупреждении связиста звучало открытое дружелюбие. Он почувствовал искушение объяснить. Но как объяснить чувство, у которого нет разумного объяснения? Лучше промолчать.
- Не выкапывай больше, чем сможешь похоронить. - Пословица напомнила ему о Земле, она была в ходу, когда они улетали. Раф улыбнулся. Но направился не к выходу на рампу, ведущую вглубь здания. Напротив, воспользовался способом, который испробовал в том, другом городе - перебрался с крыши на соседнюю, удаляясь от населенной части здания, чтобы потом спуститься на улицу.
Либо чужаки вообще не наблюдали за землянами, либо сейчас их заинтересовало нечто другое. Уйдя на три-четыре квартала от своей цели, Раф забрался в тихое давно заброшенное здание и через него вышел на улицу; ни одного раскрашенного чужака он не встретил. В ухе успокоительно жужжал маяк, привязывая его к флиттеру и тем самым к безопасности.
Раф знал, что все чужаки сосредоточены вокруг центрального здания, в котором он побывал. И считал, что пленник либо в том доме, куда опустился шар, либо в центральном административном здании. Сможет ли он туда проникнуть? Пока Раф над этим не задумывался.
Но то, что притягивало его, было настойчиво, как гудение в наушниках. И тут ему пришла в голову мысль. Если он подчинится этому странному призыву о помощи, может быть, тем самым отыщет то, что ему нужно? Единственная трудность - он не знает, как усилить восприимчивость к этому призыву. Использовать его как компас он не может.
В конце концов он просто решил двинуться к центру, предположив, что, если пленника должны допросить предводители чужаков, его все равно отведут к ним. Пилот из укрытия принялся через площадь внимательно изучать центральное здание. Оно на несколько этажей возвышалось над соседними; с этими соседними зданиями его соединяют переброшенные через улицы мосты. Но пройти по такому мосту невозможно: сразу заметят.
Насколько он может судить, с улицы в здание ведет только один вход, широкий портал, перекрытый внушительными расписанными воротами. Если бы в его распоряжении был флиттер, он мог бы в темноте спрыгнуть с него. Но он уверен, что капитан Хобарт не одобрит такое предложение.
Под землей? В том, другом, городе были подземные ходы; а сам город, хотя и меньше по размерам, построен в целом по такому же общему плану. Эту мысль стоит проверить.
Он рассматривал здание из подъезда напротив. Дверь подалась, и он прошел через три больших комнаты первого этажа, не обращая внимания на странную мебель; то, что искал, нашел в последней комнате - рампу, ведущую вниз.
Под землей он сделал первое важное открытие. В городе они видели наземные машины, некоторые еще действовали, но Раф понял, что их так мало и запасные части так редки, что машинами пользуются только в случае крайней необходимости. Здесь, однако, использовался совсем другой способ передвижения. В туннеле находилась лента, достаточно широкая, чтобы на ней разместились рядом трое-четверо пассажиров. Она не двигалась, а когда Раф решился ступить на нее, прогнулась под его тяжестью. Поскольку она шла примерно в сторону центра, он решил воспользоваться ею. Она дрожала, но пилот обнаружил, что может бесшумно бежать по ней.
В туннеле не было темно, квадратные пластины в потолке давали рассеянный фиолетовый свет. Однако впереди свет стал ярче и исходил сбоку, а не сверху. Еще одна станция этого заброшенного пути? Пилот приближался осторожно. Если он не ошибся в направлении, это либо сам центр, либо что-то близкое к нему.
Вторая станция оказалась перекрестком; здесь встречалось несколько гибких дорог. Прежде чем выйти на открытое пространство, Раф некоторое время прислушивался. Но ничего не , услышал и не увидел. Вероятно, чужаки сюда не спускаются.
Возле перекрестка была рампа, ведущая вверх, и он начал подниматься по ней, но на самом верху встретил препятствие. Никакого отверстия, ведущего в центр, он не увидел. Тщетно искал он дверь или замок на гладкой поверхности крыши. По-видимому, чужаки по какой-то причине отгородились от подземных уровней. Обескураженный, он вернулся к пересечению лент. Но он не собирался так легко отказываться от своих планов. Медленно обошел платформу, разглядывая стены и потолок. Нашел вентиляционное отверстие, широкую шахту, уходящую в здание наверху.
Отверстие было закрыто решеткой и расположено высоко, но...
Раф оценил расстояние и рассчитал свои действия. Вход в туннель менее чем в двух футах от решетки. А под решеткой карниз. Раф включил гравитационные пластины своих космических ботинок. Они предназначались для облегчения передвижения в условиях невесомости, но их притяжение могло помочь и здесь. И помогло! Он смог подняться на карниз и, стоя на нем, открыть решетку. А теперь...
Пилот посветил фонариком в темную шахту. Он прав - и ему повезло! Есть скобы, расположенные через равные промежутки. Должно быть, для удобства рабочих. Подниматься будет легко. Он нащупал первую скобу и протиснулся в шахту.
Подниматься нетрудно, тем более "что в пути встречаются ниши; здесь механики чужаков работали или отдыхали. И на каждом уровне решетки, через них видно, что находится за ними.
Догадка его подтвердилась: он узнал главный зал центра; разглядев его сквозь решетку, Раф направился выше, туда, где, по его представлениям, находятся помещения предводителей чужаков. Дважды он останавливался, глядя на группы разговаривающих пестро забинтованных и раскрашенных чужаков-штатских, но так как их слов не понимал, задерживаться не стал.
Он поднялся на восемь этажей, когда случай, удача или этот загадочный призыв о помощи привели его в нужное место и в нужное время. Заметив одну из ниш, он уселся в нее и посмотрел сквозь решетку, в это время дверь в противоположном конце комнаты раскрылась и вошла группа солдат, они вели пленника.
Раф широко раскрыл глаза. Это пленник, которого он ищет; сомнений нет. Но кто этот пленник!
Не покрытое шерстью полуживотное, не тощий раскрашенный чужак, как те, что сейчас его держат. Хотя с пленником явно жестоко обращались и теперь он не шел, его скорее тащили, Рафу на мгновение показалось, что это один из членов экипажа его корабля. Светлые вьющиеся волосы, загорелое лицо; под синяками и кровоподтеками очень знакомые черты; тело в обрывках одежды - это человек, и сознание Рафа вначале не приняло факта, что этого человека он не знает. Но когда отряд подошел ближе, Раф понял, что видит незнакомца.
Впрочем, Раф не сомневался, что это землянин. Может, на планету сел еще один корабль? Или один из тех кораблей древности, что превратились на Земле в легенду? Кто?.. Когда?.. Почему?.. Раф прижался к решетке, внимательно наблюдая за пленником и его охраной.

15. Арена

Мешала тупая боль в голове, трудно было ясно думать. Но придя в себя, разведчик колонии вскоре понял, что находится в корабле-шаре. А теперь он знает, что его перевезли через море, за которым остался его континент и Хоумпорт, и что теперь у него нет надежды на спасение.
Своих похитителей он почти не видел, стражники, переводившие его из одного места заключения в другое, с ним не разговаривали, и он сам не пытался общаться с ними. Вначале был слишком слаб и ошеломлен, потом осторожен. Это явно Иные, а он с самого рождения привык не доверять прежним хозяевам Астры.
Теперь Дальгард пришел в себя; его привели в комнату явно в центре этой цивилизации; значит ему предстоит увидеться с предводителями врага. Он стал с любопытством осматриваться, когда стражники провели его в дверь.
На возвышении, на высоких радужных подушках, три чужака, они сидели, вывернув ноги под немыслимым углом. Один в черном, в таких же доспехах, как и стражники, но остальные двое в ослепительных разноцветных повязках, которые окутывают их тонкие конечности и раздувшиеся тела. Насколько можно судить под толстым слоем краски, эти двое по возрасту старше офицера. Но ничто в них не свидетельствует, что возраст сделал их добрее.
Дальгарда поставили перед этой тройкой, как перед трибуналом. Нож у него отобрали, пока он еще был без сознания, руки завели назад и одели на них своеобразные наручники - стержень с двумя петлями. Он явно не может угрожать присутствующим, однако солдаты окружили его с оружием наготове и следят за каждым движением. Разведчик облизал растрескавшиеся губы. Есть нечто, чем они не управляют и не могут помешать ему. Где-то недалеко его ждет помощь...
Не от водяных, но он уверен, что вступил в контакт с сознанием друга. С того момента, как пришел в себя на корабле-шаре и полусознательно послал призыв о помощи на волне, на какой обменивается мыслями с племенем Сссури, - соприкоснулся с мыслью, не с холодной мыслью чужака; он уверен, что среди врагов находится его потенциальный спаситель. Может, он на борту того странного флаера, который видели водяные, но который сам разведчик еще не видел?
Дальгард напряженно старался не утратить контакт с этим непонятным сознанием, продолжал звать на помощь. Но не мог свободно проникнуть в него, как со своими соплеменниками или с Сссури и его морским народом. И вот, стоя в сердце вражеской территории, полностью во власти чужаков, он сильнее, чем раньше, почувствовал присутствие мозга, в который не мог войти, но который каким-то странным образом воспринимал его призыв. Этот мозг близко. Дальгард всматривался в раскрашенные лица, пытаясь проникнуть за эти маски, но был уверен, что среди них нет того, кого он ищет. Но - он должен быть здесь! Контакт так силен... Дальгард удивленно посмотрел на стену за возвышением, тщетно пытался увидеть то, что чувствует. Он готов дать клятву ножа, что незнакомец рядом, его можно видеть, услышать в эту минуту!
Пока он был занят этими мыслями, к нему приблизился стражник. Наручники с его рук сняли, руки зажали два чужака и выставили вперед. Офицер с возвышения бросил одному из стражников металлическое кольцо.
Солдат, державший левую руку Дальгарда, грубо одел на нее кольцо и потянул его наверх, сколько позволяла рука. И тут разведчик вспомнил, что уже видел такое кольцо - где? На передней лапе ящера, которого он застрелил!
Офицер взял второе кольцо и надел себе на руку таким образом, чтобы оно касалось кожи, а не обмоток. Дальгарду показалось, что он понял. Приспособление для связи. И сразу насторожился. Впервые встретившись с водяными, его предки общались путем прикосновения, они клали ладонь на ладонь водяного. В последующих поколениях, когда новая способность развилась, физический контакт перестал быть обязательным. Однако здесь... Глаза Дальгарда сузились, линия рта затвердела.
Он всегда принимал оценку водяных: Иные, их древний враг, всевидящие и всезнающие, их умственные способности недоступны определению и описанию. И теперь разведчик ожидал грубого вторжения в свой мозг, думал, что из него извлекут все, что он знает и что хотят знать враги.
И потому удивился, когда в его сознании прозвучали простые, почти детские слова. И пока готовился ответить, другая часть сознания смотрела и слушала, ждала нападения, в котором он был уверен.
- Ты.., кто.., что?...
Он заставил себя выглядеть удивленным. И не допустил ошибки, ответив мыслью. Если Иные не знают, что он умеет общаться мысленно, незачем сообщать им об этом.
- Я со звезд, - медленно ответил он вслух, пользуясь языком Хоумпорта. Он уже давно не говорил вслух, и потому собственный голос непривычно и хрипло прозвучал в ушах. Дальгард не знал, какое впечатление эти архаически произнесенные звуки произведут на слушателей.
К удивлению колониста, его ответ не поразил спрашивающего. Офицер-чужак словно этого и ожидал. Но прежде чем обратиться к своим соседям со щебечущей речью, снял с руки кольцо Его соседи что-то ответили, офицер продвинулся вперед на дюйм и внимательно посмотрел на Дальгарда, снова надевая кольцо.
- Ты не похож.., на других...
- Не понимаю. Других, как я, здесь нет. Один из штатских дернул офицера за рукав, очевидно, требуя перевод, по тот нетерпеливо отмахнулся.
- Ты пришел с неба.., сейчас?..
Дальгард покачал головой, потом понял, что вряд ли его жест понятен.
- Давно. Пришли мои предки.
Чужак выслушал это, потом снова снял кольцо и обратился к своим соседям. Начался оживленный обмен щебетанием.
- Ты шел со зверями... - Пока остальные продолжали щебетать, офицер произнес четкое обвинение. - Тебя не могли бы отыскать, если бы не запах зверя на тебе.
- Никаких зверей я не знаю, - твердо ответил Дальгард. - Морской народ - мои друзья!
Трудно понять выражение этих раскрашенных лиц, но прежде чем офицер в очередной раз снял кольцо и прервал контакт, Дальгард ощутил его почти истерическое отвращение. По мнению чужака, колонист признался в самом невероятном преступлении. После того как он перевел слова землянина, трое на помосте замолчали. Даже стражники отодвинулись от пленного, словно прикосновение к нему оскверняет. Один из штатских встал, что-то выразительно сказал и ушел, словно больше не хотел иметь к этому отношения. Через одну-две секунды второй последовал его примеру.
Офицер повернул в пальцах кольцо, его темные глаза с узкими зрачками не отрывались от лица пленника. Потом он принял решение. Снова надел-кольцо на руку, и слова, которые услышал пленник, звучали отчужденно и холодно, словно его перестали считать разумным существом, но чем-то таким, чему нет места в организованной вселенной.

Предыдущая страница 5 Следущая страница


Рожденные среди звезд 6

- Друзей зверей - к зверям. И как кончают звери, так кончишь и ты. Сказано.
Один из стражников сорвал браслет с руки Дальгарда, стараясь при этом не коснуться его тела. Тот, кто снова надел на него наручники, выразительно вытер руки о свои повязки.
Но перед тем, как они стволами своего оружие толкнули его к выходу, Дальгард наконец установил источник странного мысленного контакта, и не только установил, но и проник сквозь барьер между чужим и своим мозгом, вступил в контакт, такой же четкий, как с Сссури. И возбуждение от этого открытия чуть его не выдало.
Землянин! Один из тех, кто путешествовал вместе с чужаками? Но он ясно ощущал недоверие этого человека к чужакам.
Он скрывается от них, они не подозревают о его присутствии. Он не враг, он не может быть миротворцем, человеком Мира! Еще один беглец с недавно ушедшего корабля? Дальгард направил мысленное предупреждение. Если бы только он мог добраться до водяных! Это послужило бы поворотным пунктом во всем деле!
Уходя в окружении стражников, Дальгард отчаянно планировал, упрощал, пытался убедить в срочности и важности своего сообщения. Незнакомец был сбит с толку, удивлен появлением Дальгарда, его умением пользоваться мысленным контактом. Но если он будет действовать правильно, если только сможет... Разведчик из Хоумпорта не знал, что его ждет, но теперь, когда другой человек знает о нем и не доверяет чужакам, у него появились шансы. И он оборвал контакт. Нужно готовиться к любой возможности...
Раф смотрел, как этого удивительного пленника выводят из комнаты внизу. Он дрожал, но не от холода. Вначале шок от этой речи, знакомой, хотя и с необычным произношением звуков, потом резкий контакт - мозг к мозгу. Его отчетливо предупреждали, чтобы он не выдал себя. Незнакомец - землянин, Раф готов в этом поклясться. Значит где-то на этой планете есть колония землян! Один из легендарных кораблей беглецов, которые ушли в космос во время правления Мира, благополучно завершил полет и основал здесь поселение.
Одна часть сознания Рафа раскладывала по местам детали головоломки, сортировала сведения, другая занималась предупреждением незнакомца. Пилот понимал, что пленному грозит опасность. Он не мог понять всего происшедшего, этого разговора с чужаками, но у него сложилось впечатление, что пленного не только судили, но и приговорили. И он обязан ему помочь.
Но как? К тому времени как он вернется к флиттеру или отыщет Хобарта и остальных, будет уже поздно. Он должен действовать, и немедленно: очень уж настоятельно звучала просьба незнакомца. Руки Рафа сами устремились к решетке, но он тут же понял, что отверстие для него слишком мало.
Возвращаться в подземные пути - потеря времени. Однако другого выхода он не видит. А что если он не сумеет найти пленника? Как отыскать его в этом лабиринте под пустынным городом? Продолжая размышлять, он нащупывал скобы на обратном пути. Спустился на два этажа и увидел забранное решеткой отверстие. Оно было гораздо больше. Раф остановился, измерил его и понял, что протиснется, если сумеет снять решетку.
Достав инструменты из сумки на поясе, он принялся сражаться не только с упрямым металлом, но и со временем. Странный мысленный контакт прекратился. Но Раф ощущал, что время от времени получает сигналы. Их достаточно, чтобы понять, что пленник еще жив. И каждый раз, получая такой сигнал, Раф удваивал усилия в борьбе с решеткой. Наконец его решимость одержала верх, решетка выгнулась и с ужасным грохотом упала на пол.
Пилот просунул ноги в отверстие и принялся отчаянно извиваться, в любой момент ожидая увидеть привлеченный шумом “комитет по встрече”. Но когда он спрыгнул на пол, помещение оставалось пустым. Вообще он понял, что во всем здании тихо, как будто все ушли из него. Тишина подействовала на него как шпоры.
Раф побежал по коридору, стараясь приглушить топот своих космических ботинок, и добрался до ведущей вниз рампы. Тут он остановился, не зная, куда направиться. Но сразу заметил внизу группу чужаков. Они быстро уходили. Заметно было, что они торопятся.
Эта небольшая группа, очевидно, шла на какое-то собрание. И тут землянин впервые увидел женщин чужаков. Вернее, он решил, что закутанные в покрывала скользящие по полу существа - это и есть женщины чужаков. Их было четыре в группе, каждую сопровождали по двое мужчин, их высокие голоса звучали в коридоре, как пение птиц. Если повязки у мужчин были пестрые, то многоцветие женщин не имело предела; опаловое облако с меняющимися цветами полностью скрывало их черты.
Голоса мужчин звучали грубее и настойчивей, вся группа пошла еще быстрее, так что скользящая походка почти перешла в непристойную рысцу. Раф, вынужденный держаться далеко сзади, чтобы не выдать себя шагами, кипел от нетерпения.
Чужаки не вышли на открытое место. Напротив, снова начали спускаться. К счастью, путь оказался недолог. Впереди стало светло, там выход.
Раф затаил дыхание, держась в удалении от чужаков. Во дворе, окруженном башнями и зданиями города, оказалась еще одна арена, такая же, как та, с мертвыми ящерами. Сверкающие ярко одетые чужаки занимали места на ярусах сидений. Место было рассчитано по меньшей мере на тысячу зрителей, находилось же здесь меньше половины. Если это весь народ чужаков, то он вырождается.
Раф спрятался в проходе между рядами сидений; непосредственно под ним находилось забранное решеткой отверстие, выход на покрытую песком арену. К счастью, поблизости чужаков не было.
К тому же все они внимательно следили за событиями внизу. Раскрылась дверь, ведущая на песок, в нее провели пленника. Либо чужаки еще сохранили представления о честной игре, либо надеялись продлить удовольствие, только руки у пленника были развязаны, и он держал в них копье.
Вспоминая древние легенды о суровом прошлом своей планеты, Раф понял, что пленнику предстоит сражаться за жизнь. Вопрос в том, с кем сражаться.
Раскрылось другое отверстие на краю арены, оттуда вышло покрытое шерстью существо; на ходу оно пошатывалось, но в чешуйчатой руке сжимало копье. Сделав шаг, существо остановилось, его круглая голова начала поворачиваться, из широкого рта капала слюна. Все тело покрывали раны, во многих местах шерсть была сорвана; очевидно, оно долго подвергалось жестокому обращению или пыткам.
Зрители закричали. Мохнатое существо увидело человека в нескольких футах от себя. Оно застыло, отвело руку, нацелило копье. Потом так же неожиданно опустило оружие, упало на песок и протянуло руки к пленнику.
Крики зрителей звучали угрожающе. Многие вскочили и показывали на двоих внизу. И Раф, воспользовавшись их азартом, пробежал по проходу к решетке и увидел, что ее легко открыть с его стороны. Тут послышался новый звук. Не крики зрителей, обманувшихся в своих ожиданиях, а свистящий кошмарный крик.
Отверстие ограничивало поле зрения Рафа, он увидел часть чешуйчатой спины непосредственно под собой. Взял в руки бомбу и коснулся ботинками песка в тот момент, когда драма достигла кульминации.
Мохнатый лежал на песке, уже ни о чем не заботясь. Над его искалеченным телом, пригнувшись, стоял человек, нацелившись крошечным копьем в горло огромному ящеру. Рептилия не торопилась убивать. С шипением она поднялась, со злобным интересом рассматривая добычу. Но не было времени гадать, сколько еще она будет воздерживаться от смертельного удара.
Раф зубами выдернул чеку и уверенно бросил бомбу, так что она упала между массивных ног ящера. Он заметил, как расширились глаза увидевшего его человека. А потом пленник упал, прикрывая своим телом мохнатого. В то же время ящер взмахнул лапой, по промахнулся, и прежде чем он смог ударить второй раз, бомба взорвалась.
Буквально разорванное взрывом на части, чудовище умерло мгновенно. А пленник зашевелился. Прежде чем изумленные зрители поняли, что происходит, он вскочил на ноги, потащив за собой своего спутника. Почти неся второго пленника, он подбежал, но не к ждущему Рафу, а к тому отверстию, через которое вышел на арену. И в то же самое время Раф получил мысленное послание:
- Сюда!
Огибая части огромного тела, Раф подчинился этому приказу, он догнал двоих несколькими шагами и подставил руку, принимая на себя часть тяжести.
- У тебя есть еще эти вещи силы? - Речь пленника звучала архаично.
- Еще две бомбы, - ответил пилот.
- Может быть, придется взрывать эти ворота. - Пленник тяжело дышал.
Раф достал станнер. Ворота уже открывались, клин раскрашенных воинов показался из них, все держали оружие. Раф провел лучом, широко и с максимальным зарядом. Один из чужаков успел выстрелить, прежде чем ноги его подогнулись и он упал. Язык пламени задел плечо Рафа. Но больше сопротивления не было, и двое с почти бесчувственным третьим, перепрыгивая через тела стражников, вбежали в коридор за воротами.

16. Неожиданное нападение

За последний час столько всего случилось, что у Дальгарда не было возможности ни планировать свои действия, ни даже разобраться в впечатлениях. Он не догадывался, откуда появился незнакомец, который теперь принял на себя часть веса раненого водяного. Его одежда, шлем, покрывающий голову, скорее походили на одеяние чужаков, чем колонистов. Но под этой одеждой человек, такой же, как и все люди колонии. Дальгард не верил, что это миротворец, человек Мира: все, что сделал этот человек, противоречит легендам о темных днях прошлого Земли, легендам, которые Дальгард слышал с детства. Но откуда он взялся? Единственный ответ - еще один корабль беглецов.
- Мы во внутренних путях. - Они по коридорам уходили от арены, и Дальгард пытался достичь сознания водяного. - Знаешь ли ты их?... - У него была слабая надежда, что морской житель знает путь к спасению. Ведь он долго находился в плену.
- ., вниз, на нижние уровни... - последовала медленная мысль, поддержанная слабеющей волей. - Нижние.., уровни.., дорога к морю...
На это и надеялся Дальгард, на проход, ведущий к морю и к безопасности, такой, какую они нашли с Сссури в другом городе.
- Что мы ищем? - спросил незнакомец, и Дальгард понял, что он не воспринял обмена мыслями. Слова незнакомца звучали странно, с необычным акцентом.
- Нижний путь, - ответил он на языке своего народа.
- Направо. - Водяной, преодолевая слабость, поднял голову и осматривался, словно искал знакомые приметы.
Направо уходило ответвление пути, и Дальгард свернул в него, уведя за собой остальных двоих. Проход узкий, дважды встретились закрытые двери. И кончился проход глухой стеной. Незнакомец повернулся, держа в руках свое странное оружие: они слышали сзади крики преследователей. А водяной высвободился и опустился на пол, стал копать когтистыми пальцами.
- Открой здесь, - ясно послышалась его мысль, - и вниз!
Дальгард опустился на одно колено, он увидел люк. Его нужно поднять. Ножа у него нет, копье, которое ему дали на арене, он выронил, когда тащил водяного. Он посмотрел на незнакомца. У того на тонкой талии висел пояс со множеством карманов и сумок. В них инструменты, которых житель примитивной колонии не знал. Но есть там и широкий нож, и Дальгард протянул к нему руку.
- Нож...
Незнакомец удивленно взглянул на свой нож, словно не подозревал о нем. Затем одним быстрым движением выхватил его из ножен и протянул Дальгарду.
Шум сзади усиливался. Разведчик колонии сосредоточился на работе, он всунул лезвие в щель и принялся освобождать крышку люка. Как только позволило пространство, водяной присоединил свои усилия. Крышка поднялась и со звоном упала. Обнаружилась темная яма.
- Я их задержу! - крикнул незнакомец. Он нажал гашетку своего оружия. Там, где ответвление встречалось с главным коридором, послышались крики, потом наступила тишина.
- Вниз... - Водяной подполз к краю отверстия. Оттуда поднимался влажный гнилой запах. Теперь, когда шум в коридоре стих, Дальгард услышал снизу звук - плеск воды.
- Как спуститься? - спросил он у водяного.
- Глубоко, а лестницы нет...
Дальгард распрямился. Что ж, прыжок вниз лучше, чем снова попасть в руки Иных. Но готов ли он к такому отчаянному решению?
- Далеко ли до воды? - Незнакомец наклонился через край и всматривался в темноту.
- Он говорит да. - Дальгард кивком указал на водяного. - И скоб для спуска нет.
Незнакомец одной рукой порылся под одеждой, в другой по-прежнему держа оружие. Он извлек конец веревки, и Дальгард с готовностью схватил ее, испытал рывком первый фут. Никогда он такого не видел: веревка легкая и необычайно прочная. Его радость почувствовал и водяной, который сидел, по-совьи глядя на кольца веревки; незнакомец продолжал вытягивать ее из-под одежды. Конец веревки привязали к крышке. Потом водяной обвязался другим концом, и Дальгард начал опускать его. Часть тяжести принимала на себя крышка. Второй конец веревки был опасно близок к пальцам разведчика, когда последовал условный рывок снизу и веревка ослабла. Тогда Дальгард повернулся к незнакомцу.
- Иди. Я послежу за ними. - Незнакомец указал оружием на коридор.
Дальгарду пришлось согласиться, что это разумно. Он покрепче привязал конец и опустился в темноту. Сорвал кожу на ладони, тормозя слишком стремительный спуск. И приземлился по колени в воду, от которой шел неприятный запах.
- Все в порядке! Спускайся!.. - Он всю силу вложил в эту мысль, направленную вверх. Когда незнакомец не послушался, Дальгард подумал, что придется подниматься наверх и помогать ему. Может, чужаки прорвались и захватили его? Что там случилось? Веревка дернулась в его руках. Чуть позже сверху послышался голос:
- Очистите место! Спускаюсь!
Дальгард отошел из-под отверстия, туда, где ждал водяной. Последовал всплеск: это незнакомец коснулся ручья, они сразу потянули за веревку, и она упала.
- Куда дальше! - послышался голос из темноты.
Чешуйчатые пальцы ухватились за правую руку Дальгарда и потянули. Тот в свою очередь схватил за руку незнакомца. И вот, держась друг за друга, трое побрели по зловонной жидкости. Вскоре они вышли из первого туннеля в другой, более широкий, но здесь вонь стала сильнее, от нее перехватывало горло, кружилась голова. Казалось, нет конца этим путям; Дальгард догадывался, что это канализация древнего города.
Казалось, только водяной знает, куда они идут, хотя и он раз или два останавливался у боковых ходов, словно обдумывал направление. Так как человек с арены принял этого проводника, Раф тоже полагался на него. Но все же гадал, сумеют ли они выбраться на поверхность.
Неожиданно он вздрогнул: ведущая его рука болезненно сжалась. Они остановились, жидкость плескалась вокруг, и пилот подумал, сможет ли он когда-нибудь отмыться. Когда снова тронулись, пошли гораздо быстрее. Его спутники торопились, но Раф не был готов к зрелищу, которое увидел в пещере с высокой крышей.
Тут было светло, свет странный, какой-то холодный, но Раф увидел не только свет. На карнизе над зловонным ручьем расположились ряды мохнатых воинов, все с копями, с ножами на поясе, и все молчали. Круглыми немигающими глазами смотрели они на троих вышедших из бокового прохода. Спасенный водяной выпустил руку Дальгарда и прошел вперед, прямо к ожидающим воинам. Ни он, ни они не издавали ни звука, но Раф догадывался, что у них какая-то другая форма общения, может, та же способность к телепатии, которую проявил удивительный человек рядом с ним.
- Они из его племени, - объяснил этот человек, чувствуя, что Раф не понимает. - Они пришли, чтобы спасти его, потому что он Говорящий-За-Многих.
- Но кто они? И кто ты? - Раф задал два вопроса, которые мучили его с самого начала приключений.
- Они морской народ, наши друзья, наши братья по ножу. А я сам из Хоумпорта. Мое племя прилетело со звезд на космическом корабле. Корабль не с этой планеты. И мы уже много лет живем здесь.
Теперь водяные зашевелились. Несколько вышли вперед, приветствуя своего вождя, помогая ему подняться на карниз. Но когда Раф двинулся к карнизу, Дальгард удержал его.
- Подожди, пока позовут... У них свои обычаи. А это военный отряд. Его племя не знает моего, только слышало. Подождем.
Раф разглядывал представителей морского народа. Свет шел из шаров, которые нес каждый двадцатый воин; в шарах плавали какие-то фосфоресцирующие существа. Копья у водяных были топкие, с зазубренными наконечниками, ножи длиной с меч. Пилот вспомнил огнеметы чужаков и подумал, что водяным не победить.
- Конечно, нож против огня - неравная схватка! Раф вздрогнул, пораженный и раздраженный тем, как легко прочитаны его мысли.
- Но что еще можно сделать? Нужно сражаться, даже если все племя уйдет в Великую Тьму. Нужно помешать им.
- О чем ты? - спросил Раф.
- Разве не правда, что Иные перелетели через море, чтобы разграбить забытое хранилище знаний? - ответил его спутник. Он говорил медленно, будто с трудом подбирал слова. - Сссури сказал, что они прилетели для этого.
Раф, вспомнив, что видел: опустошенные полки и столы, - мог только кивнуть.
- Значит правда и то, что у них скоро будет и нечто худшее, чем огонь, с которым они на нас охотятся. И они нападут не только на Хоумпорт, но и па вашу колонию. Водяные научили нас, что в природе Иных господствовать, они успокоятся только тогда, когда все живое на планете попадет к ним в рабство.
- Наша колония? - Раф на мгновение отвлекся. - Но я из экипажа космического корабля, у нас нет никакой колонии.
Дальгард смотрел на незнакомца. Его догадка оказалась верной. Новый корабль, другой корабль пересек космос и нашел их. Он пересек темные просторы, как это когда-то сделали первые старейшие! Новые беглецы прилетели, чтобы построить себе новый дом. Это поразительная новость, ее нужно принести в Хоумпорт. Но она может и подождать. Морские люди приняли решение.
- Что они собираются делать? - спросил Раф. Водяные не отступали, напротив, соскальзывая с карниза в воду, они строились неровными рядами.
Дальгард ответил не сразу; он послал мысль, не только спрашивая, но и подтверждая свою близость морскому народу. У них одна цель... Он повернулся к незнакомцу.
- Они выступили на войну с Иными. Тот, кто привел нас сюда, тоже знает об их новых опасных знаниях. Если им не положить конец, прежде чем они смогут использовать эти знания... - он пожал плечами... - водяные должны будут отступить в глубины. А мы, которые не сможем уйти за ними... - Он сделал быстрый жест, словно провел ножом по горлу. - Какое-то время Иные становились все слабее, число их уменьшалось. У них мало детей, иногда проходят годы, прежде чем рождается новый. И они многое забыли. Но сейчас они снова могут вырасти, не только знаниями и силой оружия, но и числом. Водяные следили за ними, они готовы были ждать, считая, что время само все решит. Но теперь время не на нашей стороне.
Раф смотрел на мохнатых воинов, с их копьями и ножами. Вспомнил скалистый остров, на который чужаки использовали огонь. У этого отряда не будет никаких шансов.
- Но у твоего оружия будут. - Он ясно понял эти слова, хотя они не были произнесены вслух. Раф сунул руку в карман, где лежали еще две бомбы. - И это не только наша битва, но и твоя.
Но это не его битва. Дальгард зашел слишком далеко. Раф ничем не связан с этим миром, РК-10 ждет, чтобы унести его отсюда. Ввязываться в эту войну - да это противоречит всем приказам, всей его подготовке! Пилот опустил руку на пояс. Он не позволит втягивать себя в глупость, пусть даже “колонист” и читает его мысли.
Первые ряды водяных уже миновали их, они шли в том направлении, откуда пришли пленники. На взгляд Рафа, никто из водяных не обращал внимания на людей, хотя, вероятно, они поддерживали мысленный контакт с его спутником.
- В их глазах ты уже один из нас. - На этот раз Дальгард не забыл произнести слова вслух. - Когда ты пришел к нам на выручку на арене, они поверили, что ты один из нас. Неужели ты думаешь, что сможешь спокойно вернуться и пройти по городу? Вот как! - Дыхание его вырвалось с шумом; он уловил мысль Рафа. - Вас здесь несколько! Но Иные уже приняли меры против них из-за того, что ты сделал!
Раф, собравшийся присоединиться к водяным, застыл на месте. Эта мысль не приходила ему в голову. Что случилось с Сорики и флиттером, с капитаном и Лабле, которые находились в самом сердце территории чужаков, когда он бросил им вызов? Вполне логично, что раскрашенные теперь их всех считают опасными. Он должен вернуться к флиттеру, помочь тем, кого, сам того не желая, подверг опасности...
Дальгард поравнялся с ним. Он сумел отчасти прочесть мысли спутника. Хотя трудно было в них разобраться. Чем дольше он был с незнакомцем, тем яснее осознавал различия между ними. Внешне они кажутся принадлежащими к одному виду, но внутренне... Дальгард нахмурился. Об этом он должен подумать позже, когда будет время. Но он понял тревогу незнакомца. Действительно, Иные могут отомстить за его деяния его товарищам.
Они вместе присоединились к водяным. Никто не разговаривал, ничто не заглушало всплесков воды в течении. Раф заметил, что они идут не прежним путем. И сразу Дальгард ответил на его невысказанный вопрос.
- Мы ищем другой вход в город, это племя о нем давно знает.
Раф с охотой побежал бы, но в воде не мог двигаться быстрее своих проводников; те шли не очень быстро, но и не останавливались на отдых. Пилот решил, что канализационная сеть пронизывает весь город. Свернув в четвертый туннель, они вышли из воды на сухое место; проход тянулся вдаль, иногда резко поворачивая.
От него, как корешки от основного корня, отходили боковые коридоры, и в них углублялись небольшие группы водяных; уходили они без приказов и прощания. У пятого такого ответвления Дальгард взял Рафа за руку и отвел в сторону.
- Нам сюда. - Разведчик напряженно ждал. Если незнакомец откажется, план, который составил Дальгард за последние полчаса, провалится. Он по-прежнему надеялся, что с помощью Рафа, с помощью того, что есть у Рафа, сумеет осуществить свой план, обеспечить не только свою безопасность и безопасность этого племени водяных. В безопасности будет вся Астра, весь невинный морской народ, его соплеменники в Хоумпорте. Если понадобится, он готов заставить Рафа действовать. Он не использовал мысленный контакт: знал, что встретится с невысказанным негодованием. Если понадобится - руки Дальгарда сжались в кулаки, - он ударит незнакомца, отберет у него... Он быстро отбросил эту мысль. Возможно, теперь, когда мысленный контакт установлен, незнакомец сумеет ее прочесть.
Но, к счастью, Раф послушно свернул в боковой туннель в сопровождении шестерых водяных. Проход становился уже, вскоре пришлось ползти на четвереньках мимо грубых стен; эти стены были не такие, как в других туннелях. Водяные, меньшие по размерам, проходили без труда, но Раф дважды цеплялся поясом, и ему приходилось высвобождаться.
Один за другим они забрались в вентиляционную шахту, такую же, как в центре. Раф уловил объяснение Дальгарда.
- Мы сейчас в здании, где находится их небесный корабль.
- Я знаю это здание. - Раф ответил с готовностью, он был рад оказаться на знакомой территории. Цепляясь за скобы, которые освещал фонарь водяного, он хотел бы, чтобы тот поднимался быстрее.
Сняли решетку вверху шахты, и один за другим бойцы выбрались в пыльное тускло освещенное помещение, полное бездействующих механизмов. Судя по их состоянию, уже давно никто этими машинами не занимался. Но водяные приближались к выходу из помещения очень осторожно, и Раф подумал, что в соседнем помещении может быть не так.
Раф заметил, что его спутник человек держит один из ножей водяных, и сам достал свой станнер. Но никак не мог забыть огнеметы, которые в любой момент могут использовать из-за какой-то из дверей чужаки. Возможно, они идут прямо в ловушку.
Он ожидал, что на его мысли ответит Дальгард. Но разведчик решил не тревожить незнакомца. Тот должен обязательно помочь нападающим. И Дальгард быстро шел вперед, явно не интересуясь Рафом.
Один из водяных работал у двери, используя древко копья в качестве рычага. За дверью тоже находились механизмы. Но эти машины жили; от их корпусов доносилось слабое гудение. Водяные разбежались, отыскивая укрытия; люди повторили их маневр.
Пилот, оставаясь в укрытии, видел, как легко, словно тень, пробежал водяной. Он отвел руку назад и бросил копье. Раф слышал слабый свист оружия в воздухе. Послышался крик, водяной исчез в темноте и вернулся через несколько секунд, вытирая свое копье. Остальные вышли из укрытий и собрались вокруг. Люди последовали их примеру.
Перед ними была ведущая вверх рампа, водяные быстро начали подниматься, их босые ноги производили слабый шелестящий звук, который заглушали ботинки Рафа. Отряд был настороже, готов к опасностям, и пилот тоже не выпускал станнер.
Однако маневр на верху рампы удивил его. Он не слышал никакого сигнала, но все воины прижались к стене. Дальгард привлек Рафа к себе, мускулистая рука разведчика втолкнула пилота в узкую щель. Один из водяных остался вверху. Он отодвинул преграду и прополз в дверь.
Остальные тем временем нацелили копья на дверь. Раф настроил оружие на максимально широкое действие, как тогда, в туннеле у арены.
Послышался крик, призыв на помощь, и первый смелый водяной вкатился назад. Но не один. За ним бежали два солдата чужака. Огненный язык коснулся водяного, прежде чем он смог увернуться. Раф выстрелил, не целясь. Оба часовых упали и неподвижно лежали на рампе.
Дальгард потащил Рафа.
- Путь открыт, - сказал он. В голосе его звучало волнение.

17. Разрушительная сила высвобождена

Раф ошеломленно подумал, что они находятся теперь в самом сердце здания. Над ними возвышался шар корабля. У его люка лежали груды ящиков, которые он видел в складе на другом континенте. Разгрузка корабля чужаков явно была неожиданно прервана.
Так как водяные и Дальгард не укрывались, Раф решил, что они больше не опасаются нападения. Но, отведя взгляд от корабля, он обнаружил, что не только разведчик колонии, но и большинство водяных собрались вокруг него, как будто ждут от него дальнейших действий.
- В чем дело? - Он чувствовал это, мысленное давление, стремление побудить его что-то сделать. Но упрямое стремление к независимости заставило его сопротивляться. Он не позволит, чтобы его принуждали.
- В этот час... - Дальгард заговорил вслух, избегая мысленного контакта, который вызывал противодействие Рафа. Ему хотелось бы, чтобы тут оказался кто-нибудь из старейших Хоумпорта. Так мало времени... Но этот незнакомец практически без усилий может осуществить то, что они должны сделать. Если только удастся убедить его действовать. - В этот час мы оказались в сердце того, что осталось от цивилизации Иных. Уничтожь его, и уже неважно, смогут ли они убить нас. Потому что в будущем у них ничего не останется.
Раф понял. Поэтому его и привели сюда. Они хотят, чтобы он использовал свои бомбы. И частью сознания он уже определял места, куда лучше всего поместить бомбы, где они вызовут самое сильное разрушение. Эта часть сознания признавала логику рассуждений Дальгарда. Раф сомневался в возможности восстановить шар; он знал, что большая часть того, что привезли со склада, невосполнима. Бомбы не предназначались для такого использования. Это оборонительное оружие, так он его и использовал на арене против ящера. Но если их правильно разместить... Руки его уже невольно устремились к закрытому карману на груди.
Дальгард увидел этот жест, напряжение его начало спадать. Но тут незнакомец опустил руки, повернулся к разведчику, свел брови.
- Это не моя борьба, - категорически заявил он. - Мне нужно вернуться к флиттеру, на корабль...
В чем дело? Дальгард пытался понять. Если чужаки победят, незнакомец будет в такой же опасности, как и все остальные. Неужели он верит, что Иные позволят основать колонию на принадлежащей им планете?
- Для тебя здесь не будет будущего, - он заговорил медленно, стараясь из всех сил, чтобы тот понял. - Вам не разрешат основать новый Хоумпорт. У вас не будет колонии...
- Вбей себе в тупую башку, - взорвался пилот, - что я не собираюсь основывать колонию! Мы можем улететь с этой проклятой планеты, когда захотим. Мы не собираемся оставаться!
Лицо Дальгарда под густым загаром побледнело. Это не корабль беглецов, прилетевший в поисках убежища, как бежало его племя от тирании. Его первые опасения оправдались! Это представитель Мира, несомненно, посланный на поиски потомков тех, кто сбежал от удушающей диктатуры. Стройный, странно одетый землянин может быть той же крови, что и он сам, но он враг, такой же, как Иные!
- Мир! - Он сам не понимал, почему произнес это слово вслух.
Раф рассмеялся.
- Ты живешь в прошлом. Мир мертв уже два столетия. Я из Федерации Свободных Людей...
- Будет ли незнакомец использовать свой огонь? - Вопрос сформировался в сознании Дальгарда. Водяные начинают терять терпение, и они правы. Время не разговоров, а действий. Можно ли убедить Рафа помочь им? Федерация Свободных Людей.., свободные люди! Именно ради этого они сражаются!
- Ты свободен, - сказал он. - Морской народ завоевал свободу, когда Иные воевали между собой. Мое племя пересекло пустоту в поисках свободы, оно заплатило за нее кровью. Но это - это не оружие свободы. - И он указал на корабль-шар и на предметы вокруг него.
Водяные больше не ждали. Древками копий они начали разбивать все, что поддавалось ударам. Но много ли ущерба можно нанести вручную и за короткое время... Раф и так был удивлен, что до сих пор не показалась стража. Вокруг громоздятся тайны древней расы, расы, которая некогда владела всей планетой. Пилот бегло вспомнил о том, как жадно стремился к этим тайнам Лаблс, о надежде Хобарта получить тут знания и привезти с собой. Но сдержат ли чужаки свое слово? Он больше не верит в это.
Почему бы не дать шанс этим варварам и колонистам? Разумеется, он нарушает самые строгие правила своей службы. Но, может, с исчезновением флиттера он никогда не доберется до РК-10. Конечно, это не его война. Но он даст слабейшей стороне шанс.
Дальгард вслед за ним прошел в корабль, поднялся по лестнице в машинный отсек, с любопытством наблюдал, как Раф осматривает двигатель, чтобы лучше расположить бомбы.
Они спускались по лестнице, когда корабль подпрыгнул под ними, выпятились плиты обшивки, огромная трещина разорвала три палубы. Раф рассмеялся. Теперь, совершив проступок, он наслаждался разрушением.
- Не скоро сумеют они подняться, - сообщил он Дальгарду, но тот не разделял его торжества.
- Они идут - мы должны торопиться, - предупредил разведчик.
Выпрыгнув из люка, они обнаружили, что водяные тоже не теряли времени. Ящики и тюки они собрали в одном месте. Пол усеивали осколки сосудов, от луж поднимался едкий пар. Раф с сомнением посмотрел на лужи. Эти химикалии могут соединиться, и произойдет взрыв...
Снова Дальгард прочел его мысль и знаком велел водяным отходить к двери на рампу. Раф стоял у выхода, держа в руке бомбу. Он знал, что настало время сделать самый меткий бросок в жизни.
Пальцы выпустили шар, он пролетел в туманном воздухе. Ударился о груду материалов. И весь мир скрылся в ослепительной вспышке.

***

Темно, абсолютно темно. И он раскачивается взад и вперед в этой тьме. Он шар, он бомба, которую перебрасывают из рук в руки раскрашенные воины, они пронзительно смеются над его болью и продолжают швырять. Страх, такой страх, какого он никогда не испытывал, даже во время старта с Земли, заполняет вены Рафа, исходит из его перетруженного сердца. Он беспомощен во тьме!
- Не один... - эти слова приходят откуда-то, он не знает, то ли услышал их, то ли каким-то странным образом почувствовал. - Ты в безопасности.., и ты не один.
Это приносит некоторое успокоение. Но он по-прежнему в темноте и движется, не может заставить руки шевельнуться, но движется. Его несут!
Флиттер.., он во флиттере! Они в воздухе. Но кто ведет машину?
- Капитан! Сорики! - Он просит успокоить его. И тут же понимает, что не слышно знакомого гула мотора, нет привычного давления воздуха; он к нему привык, но только сейчас осознает его отсутствие.
- Ты в безопасности. - Снова это притворное утешение. Раф пытается шевельнуть руками, повернуть тело, удостовериться, что он во флиттере. Но вот новая мысль, вначале смутная, потом все более отчетливая, вызывающая панику... Он в шаре чужаков... Он пленник!
- Ты в безопасности! - Это слова формируются в сознании.
- Но где.., где?.. - Он словно кричит во всю силу легких. Он должен выбраться из-под этого темного покрова, освободиться. Свобода! Свободные люди... Он Раф Курби из Федерации Свободных Людей, член экипажа космического корабля РК-10. Но что-то еще связано со свободными людьми...
Он болезненно собирает обрывки картин прошлого, складывает головоломку, - и все заканчивается ослепительной вспышкой!
Раф съеживается - мысленно, если не физически, мозг его ухватывается за последнее слово. Ослепительная вспышка, потом бездна тьмы. Неужели он?..
- Ты в безопасности.
Может, и так, думает он, страх порождает гнев. Но что если он - ослеп? И где он? Что случилось с тех пор, как взорвалась его бомба?
- Я ослеп, - говорит он и ждет, чтобы ему сказали: это не правда, это только твой страх.
- У тебя завязаны глаза, - тут же доносится ответ, и на какое-то время это его успокаивает. Но потом он понимает, что это не отрицание его слов.
- Сорики? - пробует он снова. - Капитан? Лабле?
- Твои товарищи... - мгновенное колебание, потом правдивый ответ... - улетели. Их корабль поднялся в воздух, когда мы вторглись в центр.
Значит, он не во флиттере. Это первая реакция Рафа. Значит, он с водяными, с молодым незнакомцем, который утверждает, что принадлежит к древней колонии землян. Но товарищи не могли оставить его! Раф пытается освободиться, но его удерживают.
- Спокойно! - Это не уговор. Приказ, резкий, властный. - Ты ранен; мазь должна подействовать. Спи. Тебе нужно спать...
Дальгард шел рядом с носилками и пытался использовать всю свою мысленную энергию, чтобы успокоить незнакомца. Теперь он мало напоминает вчерашнего стройного гибкого инопланетянина. С него сняли обгоревшую одежду, покрыли все тело целительной мазью водяных - это густое желе спасает их от болезней и ран; в гамаке из морских водорослей он напоминает теперь толстый сверток. Разведчик видел, какие чудеса совершает эта мазь. Теперь остается только надеяться.
- Спи... - Он снова и снова повторяет свое внушение, и незнакомец расслабляется, погружается в сон. Теперь он должен спать до завтра.
Они действительно видели, как необычная летающая машина поднялась с крыши. И никто из водяных, переживших битву, развернувшуюся в городе, не видел инопланетян среди живых или мертвых чужаков. Возможно, считая Рафа мертвым, они вернулись на свой корабль.
Теперь возникли новые, более настоятельные проблемы. Сделали все, чтобы спасти незнакомца, без которого невозможно было нанести удар, обеспечивший новое будущее для Астры.
Не все чужаки погибли. Многие пали от копий водяных, но значительно больше воинов морского народа стало жертвой превосходящего оружия чужаков. Вообще, пока чужаки не обнаружили, что поврежден корабль-шар и его груз, видимо, они могли считать, что одержали победу, потому что менее четверти нападающих вернулось в безопасность подземных путей. Да, Иным это должно было казаться победой. Но.., настало время второй чаши весов.
Дальгард сомневался, что шар теперь сможет снова подняться в воздух. А потеря добычи вообще не может быть восстановлена. Этим уничтожением нападающие обеспечили будущее и морского народа, и медленно растущего населения Хоумпорта.
Теперь они далеко от города, в открытой местности, идут вдоль скалистого хребта, хотя удобную дорогу к морю предлагала река. Дальгард пока не представлял себе, как преодолеет обширное водное пространство и вернется к своим. Водяные, с которыми он штурмовал город, настроены дружелюбно, но он их племя не знает, а они сами связываются с восточным континентом лишь мысленными посланиями, проходящими через острова и глубины.
И еще этот незнакомец... Дальгард знал, что корабль, который принес Рафа на эту планету, находится где-то на севере. Возможно, когда раненый оправится, можно будет пойти в том направлении. А сейчас просто хорошо быть свободным, чувствовать, как ласковые ветерки гладят кожу, медленно идти под солнцем, неся небольшой узелок с принадлежащими незнакомцу вещами. На поясе снова нож, а вокруг друзья.
Но через четверть часа этот мир был нарушен. Дальгард услышал первым, его слух послужил ему там, где не помогло утонченное восприятие морских людей. Резкий свист.., он его знает. И по его предупреждению большинство водяных бросились в реку, превратились в плывущие тени под поверхностью воды. Только четверо с носилками остались на суше. Разведчик велел им оставить ношу под каменным выступом и присоединиться к товарищам. Пока угроза с неба не будет устранена, они не могут идти в открытую.
Идет ли охота только за ним одним? Руководствуется ли охотник каким-то загадочным встроенным чувством? Дальгард видел его, тот кружил над ущельем, готовый ринуться на добычу.
Если бы не незнакомец, Дальгард мог скрыться в воде так же легко и быстро, как его спутники. Но пилота нельзя погружать в воду: пострадает густое покрытие из мази, которая лечит его ужасные ожоги. А Иные? Идут ли они за своим механическим псом, как раньше?
Дальгард разослал ищущие щупальца мысли. Нигде не встретил ничего, что свидетельствовало бы о близости Иных. Похоже, они просто выпустили своего пса, чтобы он причинил возможно больший вред; может, наметил бы пути будущего нападения. Сейчас он один. И Дальгард передал эту информацию водяным.
Если бы они смогли сбить пса... Рука Дальгарда сама коснулась шрама на голове, где ящик нанес скользящий удар. Но как? Хотя водяные удивительно метко бросают копья, разведчик сомневался, что ими можно сбить пса. Его повороты и нырки слишком неожиданны. Что же тогда? Пока пес летает здесь, они с незнакомцем заперты в ущелье.
Дальгард сел, положил рядом узелок с вещами незнакомца. Развязал обгоревшую ткань и внимательно осмотрел содержимое. Пояс с его сумками, ножны и инструменты. И оружие, которое незнакомец так эффективно использовал на арене. Дальгард взял пистолет. Легкий, укладывается в руку, словно сделан по мерке.
Разведчик прицелился в парящий ящик, нажал кнопку, как это делал незнакомец, но без всякого результата. Луч станнера, действующий на живые организмы, никак не повлиял на механизм пса. Дальгард отложил оружие. Бомб больше нет, да они и неэффективны против такой цели. Насколько он может судить, среди вещей Рафа нет ничего, что могло бы им сейчас помочь.
Одна из черных теней в воде направилась к берегу. Ящик нырнул, устремился к водяному, который побежал в укрытие. Второй последовал за ним, на несколько дюймов избежав нападения пса. Ящик гневно загудел.
Дальгард, уловив их мысли, заторопился на помощь. Они развязали гамак, в который закутан был незнакомец, оставили раненого в повязках. Теперь в их руках оказалась примитивная сеть, сплетенная, как знал Дальгард, из водорослей. Они достаточно прочны, чтобы удержать чудовище, в десять раз больше ящика. Теперь бы суметь захватить ящик в сеть!
Дальгард был свидетелем чудес, совершаемых водяными-охотниками, знал их мастерство в владении сетью и копьем. Но поймать летающий ящик - совсем другое дело.
- Нет, не так, - уловил он мысль. - Они раньше охотились на нас с помощью таких ящиков. Мы считали, что их больше не осталось. Его можно поймать и сломать, иначе он будет охотиться, пока не перебьет нас всех. Его невозможно сбить со следа.
- Я помогу, - сказал разведчик. После первой встречи с псом он совсем не хотел выполнять задачу, которую берет на себя, но нужна приманка. Ящик должен оказаться на расстоянии броска сети.
- Встань и иди к тем скалам. - Водяные сменили позицию, в их пальцах была зажата сеть, утяжеленная камнями.
Дальгард пошел, стараясь не сгибаться и не торопиться. Он увидел тень летящей смерти и бросился на землю у камня, на который указали водяные. И перекатился, удивленный, что удар не последовал.
Пес оставался в воздухе, но вокруг него была обвита сеть; он пытался рывками подняться, но камни сети тащили его вниз. Можно было подумать, что это разумное существо. Водяные выбирались из воды, хватая на ходу камни. Поток камней взвился в воздух, в то же время другие водяные ухватили сеть за концы и стали тянуть вниз.
В конце концов ящик разбили на куски, которые погребли под грудой камней. Потом снова положили Рафа в сеть и пошли вниз по течению, торопясь добраться до моря. Дальгард думал, обнаружат ли когда-нибудь Иные, что стало с их псом? Или у пего была связь с хозяевами, и они знают, что их орудие уничтожено? Теперь беглецам нечего бояться, путь к морю открыт.
На утро второго дня они увидели песок, а за ним волны, которые водяным обещали безопасность и спасение. Дальгард сел на серо-голубой песок рядом с Рафом. Морской народ заверил его, что незнакомец быстро поправляется, через несколько часов он сможет выйти из своего лечебного кокона.
Дальгард, прищурясь, посмотрел на солнце, сверкающее на волнах. Куда теперь? На север, где ждет космический корабль? Если то, что он прочел в сознании Рафа, верно, тот хочет покинуть Астру, вернуться на планету, которая для Даль-гарда только легенда, и при этом легенда страшная. Если бы здесь были старейшие, смогли бы вступить в контакт с этими людьми с Земли... Глаза Дальгарда сузились. А стали бы они это делать? Новые мысли начали возникать в его голове за те часы, что он сопровождал незнакомца. Он почти пришел к решению, которое показалось бы ему очень странным всего несколько дней назад.
Нет, привести сюда старейших невозможно, нельзя переложить на них тяжесть решения. Дальгард сжал подбородок рукой. Он пытался представить себе, каково это - закрыться в космическом корабле и слепо лететь от одной планеты к другой. Его предки проделали это, и летели они в холодном сне, не зная, достигнут ли цели. Они были очень храбрыми или очень отчаянными людьми.
Но... Дальгард смотрел на небо, солнце, песок, на водяных, резвящихся в воде.., но для него достаточно Астры. Ему ничего не нужно, кроме этой планеты, этого мира. Ничто не влечет его к другому миру. Ради незнакомца он постарается отыскать корабль: Астра в долгу перед Рафом. Но космический корабль теперь так же чужд Хоумпорту, как шар чужаков.

18. Пока еще рано...

Раф лежал спиной на мягком песке, повернув лицо к небу. Растаявшая мазь затекала в глаза, стекала по щекам. Он пытался заставить себя видеть. Желтый туман, который был днем, превратился в серый, а потом и в черный, о котором он боялся говорить. Где-то над ним ледяные точки звезд, но он их не видит. Они далеко, но он еще дальше от безопасности, от комфорта (сейчас космический корабль кажется ему раем), от современной медицины, которая может спасти ему зрение.
Вероятно, он должен быть благодарен этому медленному голосу, который говорит с ним из тумана, успокаивающей мысли, когда страх чуть не подводит его к грани срыва. Каким-то образом его увели от чужаков, лечили ожоги и раны, его вели, кормили, о нем заботились... Почему они не уйдут и не оставят его одного? У него нет шансов вернуться на корабль...
Он так хорошо помнит горы, вершины, над которыми пролетал флиттер. Нет ни одного шанса из миллиона на то, чтобы преодолеть эти горы и обширные равнины за ними до того места, где стоит готовый к старту РК-10. Экипаж должен считать его мертвым. Раф сжал кулаки, и песок заскрипел у него меж пальцами. Почему он не умер? Почему этот варвар утащил его сюда, зачем продолжает ухаживать за ним, сует пищу в руки? А руки - всего лишь смутные очертания, когда он подносит их к напрягающимся болящим глазам.
- Не так плохо, как ты думаешь, - снова слова из тумана; они звучат мягко, и эта мягкость режет нервы Рафа. - Нельзя вылечиться за секунду, даже за день. Нельзя заставить вернуться силы...
Рука, теплая, полная жизни, прижимается к его лбу, человеческая рука, а не холодная чешуйчатая рука мохнатого. Но и чешуйчатые руки за последние дни много прикасались к нему, поддерживали, вели, подавали еду и воду. И вот при этом уверенном знакомом прикосновении он почувствовал, как страх уходит, расслабился.
- Мой корабль... Они улетят без меня! - Он ничего не мог с собой поделать, голос прозвучал жалобно, как и много раз раньше, во время этого туманного кошмарного путешествия.
- Пока еще не улетели.
Раф замахал руками, забился, гневно повернулся в ту сторону, где, как он считал, находится собеседник.

Предыдущая страница 6 Следущая страница


7 Андре Нортон

- Откуда ты знаешь?
- Пришло слово. Корабль еще здесь, хотя маленький флаер вернулся к нему.
Эта уверенность - что-то новое. Опасения Рафа были сметены этой спокойной уверенностью. Он с трудом встал на ноги. Если корабль еще здесь, его считают живым... Они вернуться за ним! У него есть шанс.., настоящий шанс!
- Они ждут меня... За мной придут!
Он не видел, с каким серьезным выражением слушает его Дальгард. Корабль еще не улетел, это сообщение пришло на юг, его передали прыгуны и водяные. Но разведчик сомневался, что исследователи ждут возвращения Рафа. Он полагал, что они не улетели бы из города, если бы считали пилота живым.
А что касается похода на север... Он представил себе местность впереди, вспомнил, что рассказывают морские люди. Это можно совершить, но сейчас, когда нужно заботиться о Рафе, когда у Дальгарда нет даже шлюпки, потребуются дни, вероятно, недели, чтобы преодолеть расстояние до равнины, на которой стоит корабль.
Однако он в долгу у Рафа, а сейчас лето, теплое и спокойное время года. Пока что он не думал о возвращении в свои земли. Возможно, они оба обречены, оба не могут вернуться на родину. Но пока не нужно об этом думать. Еще не все испробовано. И потому он спокойно сказал:
- Мы пойдем на север.
Раф снова сел на песок. Ему хотелось бежать, двигаться, пока ноги не откажутся нести его дальше. Но он подавил этот порыв и лег. Хотя и сомневался, что сможет уснуть.
Дальгард смотрел на звезды, строил планы на завтра. Нужно идти вдоль берега, чтобы поддерживать контакт с морскими людьми; хотя здесь водяные селятся возле берега не так охотно, как на восточном континенте: слишком долго жили они в страхе перед Иными.
Но с того времени как отряд достиг берега, никаких признаков Иных. Прошло уже несколько дней, и Дальгард считал, что им нечего бояться. Возможно, удар, который они нанесли, оказался даже сильнее, чем они надеялись. С того часа в ущелье он все время выслушивал свист механических псов. Но не услышал. Возможно, тот был последний. Эта мысль подбадривала.
Наконец разведчик лег рядом с инопланетянином, прислушиваясь к мягкому плеску волн на песке, к отдаленному жужжанию ночных насекомых. И последней его мыслью было желание, чтобы у него снова был лук.
Наступил первый день терпеливого продвижения; потом второй, третий. Раф, которого вели за руку, переводили через камни и другие препятствия, которые казались ему темными пятнами, внутренне ; - а иногда открыто - негодовал, сердился на медленность продвижения, на собственную беспомощность. Страх его все рос, и он даже не хотел верить, что пятна становятся отчетливее, что он может уже пересчитать пять пальцев на руке, когда отчаянно машет ею перед глазами.
Говоря о будущем, он никогда не произносил “если мы достигнем корабль”, всегда только “когда”; он отказывался признавать, что, возможно, они опоздают. И Дальгард, видя его беспокойство, пытался получить новые известия с севера.
- Когда доберемся до корабля, ты полетишь с нами на Землю? - неожиданно спросил пилот на пятый день.
Раньше и Дальгард задавал себе такой вопрос. Но теперь он знал ответ.
- Мы еще не готовы...
- Не понимаю. - Голос Рафа звучал почти капризно. - Там ведь твой дом. Мира больше нет; Федерация радостно примет тебя. Подумай, что это значит. Земная колония среди звезд!
- Земная колония. - Дальгард протянул руку, помогая Рафу идти по щебню. - Да, когда-то мы были земной колонией. Но.., ты можешь сейчас поклясться, что я землянин, такой же, как ты?
Раф смотрел на нечеткую фигуру, пытался вспомнить черты лица. Разведчик среднего роста, чуть миниатюрнее астронавтов, с которыми пилот прожил так долго. Волосы у него светлые, кожа тоже - под загаром. У него необыкновенно легкая походка и большая сила, которую Раф испытал на себе. Но есть и сбивающая с толку способность читать чужие мысли, и другие отличия.
Дальгард улыбнулся, хотя пилот не мог этого увидеть.
- Видишь. - Он сознательно использовал мысленный контакт, чтобы подчеркнуть отличия. - Мы происходим от одного корня, но теперь из этого корня выросли разные растения. И нужно на время оставить нас одних, прежде чем мы снова сольемся. Мой прапрапрадед был землянином, но я?.. У нас есть нечто, чего нет у вас; и вы тоже за столетия разъединения выработали особенности сознания и тела, о которых мы не знаем. Вы живете с машинами. А у нас не было возможности ремонтировать машины и строить новые, и потому мы двинулись в другом направлении. Пойти сейчас назад означает отказаться от тех тайн, которые мы еще не исследовали до конца, отказаться от еще не сделанных открытий. Для тебя я варвар, едва ли выше на шкале цивилизации, чем водяные...
Раф покраснел; он стал бы вежливо отрицать, если бы не знал, что его мысли прочитаны. Дальгард рассмеялся. Но смеялся не над пилотом, скорее приглашал его посмеяться вместе. И Раф поневоле тоже улыбнулся.
Но тут ему в голову пришел довод, который собеседник не приводил.
- А что если вы уйдете в сторону так далеко, что у нас не будет общей почвы для понимания? - Он забыл о собственных проблемах.
- Я не верю, что так произойдет. Возможно, мы изменимся физически: климат, пища, образ жизни - все это действует на тело. Может измениться и мозг; с каждым новым поколением мы все лучше слышим мысли, все увереннее общаемся с водяными и животными. Но те, чьи предки родились на Земле, навсегда сохранят общее наследие. Есть и будут другие затерянные колонии среди звезд.
И через тысячи лет незнакомец встретится с незнакомцем, но когда они сделают знаки мира и сядут рядом, они обнаружат, что слова исходят легко, хотя один из них может показаться другому чудовищем. Однако сейчас мы должны идти своим путем. Мы юноши, ступившие на дорогу испытаний, а старейшие желают нам добра, но держатся в стороне.
- Ты не хочешь получить то, что мы можем предложить? - Для Рафа это была новая мысль.
- А ты сам хочешь получить то, что предлагают жители города?
Это подействовало на пилота. Он отчетливо вспомнил, какое нежелание, недоверие, даже страх испытывал по отношению к пещам, которые приносили со склада, как в глубине души надеялся, что Хобарт и Лабле не захотят получать знания чужаков. Если бы он не испытывал такое отвращение, он не смог бы уничтожить шар и сокровища, нагроможденные вокруг.
- Но мы ведь не они! - гневно возразил он. - Мы многое можем для вас сделать.
- Неужели? - Этот вопрос погрузился в сознание, как камень в пруд, оставив расходящиеся круги мыслей. - Я бы хотел, чтобы ты увидел Хоумпорт. Тогда тебе легче было бы понять. Конечно, ваше знание не разлагающее, оно не несет с собой семена гибели, как знание Иных. Но для нас принять его - слишком легко. Идти по легкому пути - забыть все, чего мы достигли. Дай нам время...
Раф прикрыл руками слезящиеся глаза. Ему так хотелось увидеть лицо Дальгарда, прочесть его выражение. И каким-то образом он смог его увидеть, серьезное лицо, такое же искреннее, как мысли.
- Вы вернетесь, - уверенно сказал Дальгард. - И мы будем ждать вас, потому что ты, Раф Курби, сделал это возможным. - Голос его звучал так торжественно, что Раф посмотрел на него с удивлением.
- Уничтожив сердце Иных, ты предоставил нам шанс. Если бы ты не делал этого, и мы, и водяные, и другие безвредные, счастливые жители этой планеты погибли бы. И не было бы нового начала, только тьма и ужасный конец.
Раф моргнул; к его удивлению, фигура не расплывалась; за гордо поднятой головой он увидел бирюзовое небо. Он различает цвета!
- Да, ты сможешь видеть и глазами, и мозгом. - Теперь Дальгард говорил вслух. - И если Дух, который правит космосом, будет добр, ты вернешься к своим. Потому что ты хорошо послужил Ему.
И словно устыдившись своей торжественности, Дальгард закончил самым прозаическим вопросом:
- Не хочешь ли поесть моллюсков?
Идя по мягкому песку, Раф чувствовал себя счастливее, свободнее, чем раньше. Все будет в порядке. Он видит! Он найдет корабль! Он рассмеялся и услышал ответный смех, а потом торжествующий вопль: разведчик нашел добычу.
После еды Дальгард задал другой вопрос, который не показался Рафу важным.
- У тебя есть близкий друг в экипаже корабля? Раф колебался. Есть ли у него друзья на РК-10? Разумеется, не Вонстед, с которым он делит каюту. Его совершенно не беспокоит, увидятся ли они снова. Офицеры, специалисты, как Лабле, - одно за другим он вспоминал их лица и тут же отбрасывал. Сорики... Он не может утверждать, что связист его близкий друг, но по крайней мере он лучше узнал его за последнее время.
Дальгард как будто прочел его мысли - вероятно, так оно и было, и Раф ощутил след прежнего негодования. Разведчик задал новый вопрос:
- А каков он? На кого похож?
Пилот не понимал, зачем это, но постарался ответить, вначале описал внешность связиста, потом, основываясь на догадках, постарался показать, что у того внутри.
Дальгард лежал на спине, глядя в зелено-голубое небо, но Раф знал, что он внимательно слушает каждое слово. Подошел водяной, сел скрестив ноги рядом с разведчиком, как будто тоже стал слушать описание человека, которого никогда не увидит. Появился второй морской житель, третий, и вскоре вокруг Рафа собрался молчаливый совет. Пилот продолжал говорить, столько когда кончил, Дальгард объяснил.
- Требуется много-много дней, чтобы добраться до твоего корабля. И прежде чем мы закончим это путешествие, твои товарищи могут улететь. Поэтому мы попробуем кое-что другое - с твоей помощью.
Раф потрогал узелок со своими вещами. Нет даже шлема с наушниками.
- Нет. - Дальгард читал его мысли. - Твои машины для нас бесполезны. Мы попробуем наш способ.
- Как? - Дикая мысль о сигнальном костре... Но разве из-за гор его можно увидеть? Или какое-то импровизированное связное устройство...
- Я сказал - ниш способ. - На лице Дальгарда была улыбка, постепенно проясняющееся зрение позволило Рафу ее увидеть. - Мы установим связь другого типа, а они. - он указал на водяных, - они дадут нам энергию. Я надеюсь. Ложись, - Дальгард жестом указал на песок, - и думай только о своем друге на корабле - в его естественном окружении. Постарайся все время держать эту картину в сознании, пусть никакие другие мысли не мешают.
- Ты хочешь.., послать мысленное сообщение? - недоверчиво произнес Раф.
- А разве я не связался с тобой в городе.., даже еще ничего о тебе не зная? - напомнил разведчик. - А такая связь вдвойне возможна, если речь идет о друзьях.
- Но мы тогда были близко.
- Потому и нужны они. - Дальгард снова показал на водяных. - Для них это естественная форма связи. Они подхватят твою мысль, усилят ее и пошлют на север. И так как твой друг связист, будем надеяться, что он окажется чувствительным к этому методу.
Раф не был убежден, что такой способ подействует. Но он вспомнил, как Дальгард установил с ним контакт, еще до того, заметил разведчик, как они встретились. Именно этот молчаливый призыв о помощи и вовлек Рафа в приключения. И теперь тот же способ должен помочь ему.
Он послушно вытянулся на песке и закрыл глаза, стараясь представить себе Сорики в тесной рубке связи; Сорики сидит на откидном стуле, сидит неподвижно, расслабившись, внешне бездеятельно, как много раз приходилось видеть Рафу. Сорики - его широкое лицо с плоскими скулами, большой улыбчивый рот, глаза с тяжелыми веками. Представив себе лицо Сорики, он вообразил, что стоит перед связистом, говорит непосредственно с ним.
- Приходи.., приходи и забери меня.., на юг.., на берег моря... Сорики, приходи и забери меня! - Слова превратились во что-то вроде песни, песня эта устремилась к знакомому лицу в знакомом окружении. - На юг.., приходи и забери меня... - Раф старался думать только об этом, не позволял другим мыслям прервать песню, потревожить картину, вызванную из памяти.
Пилот не мог бы сказать, сколько продолжались эти попытки установить связь, потому что постепенно от глубочайшей сосредоточенности перешел к сну, глубокому, без сновидений, и проснулся, чувствуя, что произошло что-то важное. Получилось ли?
Кольцо водяных исчезло, наступал рассвет, серый, холодный, в воздухе чувствовалось приближение дождя. Раф был спокоен. Зрение его еще улучшилось по сравнению со вчерашним днем. Но получилось ли у них? Он встал, отряхивая песок, и увидел выходящего из воды разведчика. У того на копье была наколота рыба.
- Нам удалось связаться? - спросил Раф.
- Твой друг не может ответить мыслью, поэтому мы не знаем. Позже попробуем еще раз. - Рафу показалось, что лицо Дальгарда осунулось, у него был измученный вид, словно недавно ему пришлось выполнить изнурительную работу. Разведчик шел к берегу медленно, не той энергичной походкой, к которой привык Раф. Садясь и начиная потрошить рыбу костяным ножом, разведчик повторил:
- Сегодня попробуем еще раз!..
Полчаса спустя, когда с моря пришел дождь, Раф уже знал, что повтор не потребуется. Он поднял голову, лицо его оживилось. Он так давно знает этот звук и не может ошибиться - гул мотора флиттера прорезал плеск падающей воды. Окружающие утесы, должно быть, усилили этот звук, потому что саму машину он не увидел. Но она приближается. Он повернулся к Дальгарду и увидел, что тот уже на ногах и поднимает копье.
- Это флиттер! Сорики услышал.., они идут! - поторопился заверить Раф.
В последний раз он увидел медленную теплую улыбку Даль-гарда, увидел яснее, чем раньше. Потом разведчик повернулся и пошел к окружающим скалам. Прежде чем исчезнуть из виду, приветственно поднял копье.
- Быстрого и благополучного пути! - Так прощаются в Хоумпорте.
И Раф понял. Колонист говорил серьезно. Он не хочет контакта с космическим кораблем. У Рафа он был в долгу, но теперь этот долг выплачен. И еще не пришло время встречи людей Астры и Земли. Может, через сто лет - или тысячу.., но пока еще нет. Вспомнив, как он вызвал флиттер, Раф постарался успокоить свое дыхание; Чего достигнут люди Астры за сто лет? Сравнятся ли с ними жители Земли? Это вызов, и лишь он один знает об этом вызове. Хоумпорт останется его тайной. Его спасли и привели сюда водяные. А что касается РК-10 и его экипажа - для них Дальгард и его племя не существуют.
В последний раз испытал он близость мысленного контакта.
- Ты прав.., брат! - И тут же контакт прервался, из туч показалась черная точка флиттера.

***

Из-за скал Дальгард смотрел, как пилот садится в необычную машину. На мгновение ему захотелось крикнуть, побежать туда, поддаться желанию увидеть этих людей, увидеть корабль, который пронес их через космос и принесет, они в это верят, назад, на Землю, которая для него только легенда из прошлого. Но он подавил это желание. Всю свою жизнь он будет хранить тайну.., у него хватит воли, чтобы в Хоумпорте никогда не узнали. Время.., им нужно время. Через сто лет.., или тысячу... А пока еще рано!

Предыдущая страница 7


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • 1. Падающая звезда (Страница 1)
  • 2. Посадка (Страница 1)
  • 3. След ящера-дьявола (Страница 1)
  • 4. Цивилизация (Страница 2)
  • 5. Окольцованный дьявол (Страница 2)
  • 6. Охота за сокровищами (Страница 2)
  • 7. Много глаз, много ушей (Страница 3)
  • 8. В воздухе (Страница 3)
  • 9. Морские ворота (Страница 3)
  • 10. Мертвые стражники (Страница 4)
  • 11. Шпионаж (Страница 4)
  • 12. Патруль чужаков (Страница 4)
  • 13. Пес спущен с цепи (Страница 5)
  • 14. Пленник (Страница 5)
  • 15. Арена (Страница 5)
  • 16. Неожиданное нападение (Страница 6)
  • 17. Разрушительная сила высвобождена (Страница 6)
  • 18. Пока еще рано... (Страница 6)


Андре Нортон

Рожденные среди звезд

Цикл: "Звездная стража" - 2

 Читать книгу

Аннотация

Эта книга для тех, кто лдюбит классическую научную фантастику. Межзвездные перелеты, поиск и освоение далеких планет, трудности первого контакта с представителями инопланетных цивилизаций и кровавые схватки в глубинах Космоса, отважные герои и коварные злодеи – в произведениях Андрэ Нортон – признанного класика жанра.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin