Андре Нортон - Разум на торги

1 Андре Нортон Шервуд СМИТ

Глава 1

- Они будут стрелять!
Голос шел отовсюду.
Дэйн Торсон бросился бежать, но ноги месили на одном месте, не продвигая его вперед. Он в ужасе оглянулся назад, увидел причудливые черные тени, висящие в воздухе, как бомбы. Их были тысячи. В слепящем свете вокруг плавали призраки. Какие-то лица были знакомы - полузабытые лица из детства. Из Школы? Нет...
- Иииии - Йааа!
Вопль зазвенел в голове у Дэйна, грубо вырвав его из забытья.
Он сел в койке, мигая на мягкий ровный свет ночника на переборке, а обрывки и осколки сна мелькнули перед глазами и пропали. Он не убегал от надвигающейся атаки, он сидел в безопасности своей койки на борту “Северной звезды”, где летал грузовым помощником.
Он глубоко вдохнул и выдохнул и сделал еще один вывод: сны и воспоминания принадлежали не ему.
- Али, - сказал он. Это были сны Али Хамила - и воспоминания тоже его.
Он натянул одежду и нажал кнопку на пульте двери.
В коридоре он увидел Али, прислонившегося к стене и неподвижного. Он тоже был бос, и его обычно учтивое сдержанное лицо было почти неузнаваемо. Дэйн взглянул на наморщенный лоб инженера, где под спутанными черными волосами блестели бисеринки пота, и подумал, насколько тяжелее был этот сон для него.
На слова времени не было: в ту же минуту два черно-белых блика ракетой пронеслись по коридору, преследуемые новой ученицей Дэйна - Туи, ригелианской полукровкой, которую они нашли на огромной обитаемой базе под названием Сад Гармоничного Обмена, или попросту Биржа. Едва ростом с ребенка, с сияющей от усердия голубой кожей, она двигалась со странной плоскостопой грацией в псевдогравитации гипера, поставленной на 0,85 от тяготения их места назначения.
Дэйн взглянул на Альфу и Омегу - корабельных кошек и перевел глаза на Туи, ожидая, пока ригелианка переведет дыхание, и, заметил он с неловкостью, избегая обвиняющего взгляда Али.
Кошки и Туи явно прервали какую-то игру. Маленькая полукровка легко приноравливалась к изменениям гравитации; лучше, чем вся остальная команда с микрогравитационной адаптацией, сделанной Крейгом Тау после пережитого на Бирже. Туи привыкла к переменной гравитации огромной конструкции, которая была домом для людей, насекомоподобных канддоидов и выходцев из тяжелого мира шверов.
А остальная команда не привыкла. Люди, потомки терран, предпочитали планеты вроде Гес-периды-4, до которой сейчас было меньше дня пути. Но они далеко вышли за терранскую сферу влияния, и почти вся торговля будет проходить в цилиндрических обитаемых базах космоса канддоидов. И потому оба корабля соблюдали сложный цикл гравитации - то есть псевдогравитации гиперпространства, - чтобы команда привыкала к различным соотношениям веса и массы.
- Я слышала, кричал, да? - сказала Туи.
- Извините меня, - криво улыбнулся Али. - Надо будет спросить Рипа, что он сунул в наши рационы...
- С негодованием отметаю! Вряд ли кто скажет, что от моей стряпни пальчики оближешь, но никто пока и не отравился.
Это появились бок о бок Рип Шеннон и Джаспер Уикс: высокий, красивый, темноволосый и бледный, приземистый, оба в коричневых мундирах Вольных Торговцев - оделись на вахту. Хоть Рип и шутил, лицо у него было встревоженное, и у Джаспера тоже.
- Вы не могли из самой ходовой рубки слышать, как я ору во сне, - сказал Али.
Рип покачал головой. А Джаспер похлопал себя по лбу:
- Я тебя здесь слышал.
- Туи тебя слышит, в гидропонной лаборатории. - Гребень Туи прилег к голове, когда она показала за угол и тронула себя за ухо. - Плохой сон, Али Камил?
- Плохой сон, Туи, - ответил Али, попытавшись улыбнуться.
- Второй, - заметила Туи, и ее зрачки вдруг сузились в щелочки. - Ты кричишь две вахты назад. Туи слышала. Доктор Тау говорит: “Туи, делай работу”. Ты думаешь, плохой сон от плохой еды?
- Нет.
Этот голос прозвучал с другого конца коридора: доктор Крейг Тау, старший из вновь набранного экипажа.
- Извините. - Красивое лицо Али свело напряжением. Дэйн кожей чувствовал, до чего его коллеге все это неприятно. Али был не из тех, кто любит делиться эмоциями, тем более подробностями личной жизни. - Кажется, я приобрел способность превращать кошмары детства в цветные видеосны. Интересно, не причитается ли мне с вас плата за трансляцию?
Тау слабо улыбнулся и ответил:
- Прошу вас четверых присоединиться ко мне в кают-компании через.., десять минут. Настало, кажется, время, для разговора, который уже давно назрел. Туи, отчего бы тебе пока не приземлиться в ходовой рубке? Мы тебе потом все расскажем.
Маленькая ригелианская полукровка кивнула и засмеялась.
- Что смешного? - спросил Дэйн. Туи слегка подпрыгнула; ее голубая, причудливо чешуйчатая кожа лоснилась здоровьем.
- Приземлиться в ходовой рубке? Я там приземляюсь? Течения космоса меня приземляют!
Она смеялась сквозь зубы шипящим смехом - попытки Дэйна объяснить ей, что Али умеет настраивать двигатели, чтобы они “пропускали сквозь себя” гиперпространство, создавая псевдогравитацию, особого успеха не имели.
Гребень ее чуть опустился, когда она добавила:
- Скоро выход! Настоящее свободное падение до входа в гравитационный колодец!
Дэйн отметил слово “вход”. Не “спуск”. Он подозревал, что она все еще слабо представляет себе понятия “верх” и “низ”. На уровне разума она понимала это хорошо, но не понимала физически, несмотря на свою фантастическую адаптабельность. Но Дэйн не сказал ничего. Время покажет. И он не знал, что нужно объяснять, а в чем предоставить дело опыту.
Туи минуту на него смотрела, потом ее гребень снова встал дыбом, она побежала вприпрыжку по коридору и скрылась. Кошки за ней.
Тау не ждал ответа. Он вернулся в свою каюту, и до Дэйна донеслось шипение закрывающейся двери.
Оставшиеся переглянулись, пожали плечами, и Дэйн сказал:
- Что бы оно ни было, а может подождать, пока примем душ и выпьем чего-нибудь горячего. Али кивнул и тоже скрылся в своей каюте. Джаспер посмотрел ему вслед и произнес:
- Я лучше пойду закончу работу.
И скрылся в направлении отсека двигателей.
Скоро свободное падение.
Дэйн вернулся в свою кабину, размышляя, не под влиянием ли Туи они стали в свободном падении пользоваться поручнями, стенами и палубой вместо магнитных подковок, как привыкли за много лет на “Королеве Солнца”.
Сунув грязный мундир в щель приема стирки, он посмотрел на часы. Еще осталась половина периода отдыха. Кажется, ему не придется спать, пока Рип и Джаспер не сменятся с вахты, и не придется заступать ему с Али, но это его не волновало. Если не считать странных снов Али, пер вый рейс “Северной звезды” проходил без особых событий. Много напряженной работы, но это не было неожиданным. У Рипа еще один день дежурства по камбузу, потом наступит очередь Дэйна. Там можно будет подремать, если надо.
Он быстро принял горячий душ, натянул чистую форму и пошел в кают-компанию, соединенную с, камбузом.
Остальные трое подошли примерно в то же время. Влажные черные волосы Али были зализаны назад, красивое лицо чуть потемнело. Он рухнул в привинченное кресло, насмешливо улыбаясь.
- Крейг, если это будет мужской разговор типа “поговорим, ребята, о прошлом”, я бы лучше доспал, пока свободен.
Врач, который служил на “Королеве Солнца” дольше, чем Дэйн, был Вольным Торговцем, сохранял невозмутимый вид. Незаметный, аккуратный человек, который вряд ли постарел с виду за все время, что Дэйн его знал, Крейг Тау говорил тихим и ровным голосом в спокойной и прямолинейной манере. Все бывшие юнги “Королевы Солнца” сохраняли к нему уважение: он был честен, талантлив и трудолюбив.
Дэйн молчал. Али бравировал, но Дэйн знал, что он напряжен и скован.
- Я надеялся, - начал Тау, - что этот разговор можно будет отложить. У нас и без того слишком много, о чем надо думать: новый корабль, новые должности и обязанности для каждого, контракт, который может прервать полосу невезения, из которой мы никак не выберемся после старта с Кануче. Если добавить, что команды обоих кораблей недоукомплектованы, а работу все равно делать надо... Короче, думать есть о чем.
- Ладно, - перебил Али. - Я уже понял: дело плохо. Почему бы не сказать о нем прямо?
Тау вопросительно взглянул на слушателей. Рип кивнул, внимательно глядя живыми черными глазами, и Дэйн тоже кивнул автоматически. Только Джаспер Уикс - неизменно вежливый и сдержанный, как все венерианские колонисты, насколько Дэйну было известно, - терпеливо ждал, пока Тау перейдет к главному.
- Вернемся мысленно назад, - сказал Тау. - К нашим приключениям на планете Саргол.
- Трудно их забыть, - прокомментировал Али с иронией в голосе. - Дэйн тогда благоухал, как танцовщица-перышко из веселого дома, собираясь на каждую торговую встречу с этими саларики...
- Эта межзвездная банда из кожи вон лезла, чтобы выставить нас зачумленным кораблем, - добавил Рип.
- А потом четверых из нас выворачивало наизнанку, как пустые мешки, - вспомнил Дэйн, вздрогнув. - Не помню, чтобы меня еще когда в жизни так тошнило. Да и не было больше такого.
Джаспер быстро поднял глаза, и Тау ему улыбнулся:
- Нет, Джаспер, это не случайное совпадение. Вы помните, что тошнило тех из вас, кто выпил “чашу воина” саларики, и это правда, но когда межзвездная банда запустила нам чуму на борт “Королевы”, с токсинами справились только ваши иммунные системы.
- И что? - спросил Али с напряженной улыбкой. - Это связано с моими кошмарами? Тау ответил:
- Именно так, но имей терпение. Следующий пункт - вспомните наш почтовый рейс до контракта с Кануче.
- Ксэхо...
- И Трюсворлд, - сказал Дэйн. Этого он вспоминать не любил. В кошмарах он до сих пор видел лежащего в его койке покойника с его же, Дэйна, лицом.
- Помните, что тогда проскользнуло на борт “Королевы”?
Джаспер втянул в себя воздух:
- Эсперит. Тау кивнул. Али фыркнул:
- Старый мой друг Крейг, я тебя ценю и уважаю, но если ты хочешь вывалить на нас, что мы превращаемся в стаю космогончих с пси-возможностями, значит, ты слишком долго изучал эту вудуистскую чушь.
Дэйн усмехнулся, ожидая, что врач будет это опровергать. Рип тоже улыбался, и только Джаспер сидел с непроницаемым, как всегда, лицом.
После долгой паузы Тау ответил:
- Боюсь, что именно это я и собираюсь вам сказать.

***

На глазах у Тау Али Камил зарылся лицом в ладони. Молодой инженер испустил такой театральный стон, что трое его товарищей улыбнулись. Тау хорошо знал этих ребят, и, несмотря на шутовство Али, было видно, что ему это известие далось тяжелее всех. Тау подумал, глядя, как Али трясет головой, что чем дольше Али шутит, тем сильнее он расстроен.
Теперь Али сунул пальцы в уши и затряс ими, потом посмотрел на Дэйна.
- В чем дело, викинг? Не слышу тебя - думай громче!
Высокий и костлявый грузовой помощник улыбнулся, но настроение у него на самом деле было комбинацией легкой озадаченности и неопределенного неудобства. Это тоже не удивило Тау. Возможные реакции он предсказал довольно точно. О чем он не мог догадаться - как они это знание используют.
- Вопросы есть? - спросил он. Камил поднял прищуренные глаза:
- Есть. Как будем от этого избавляться?
- От чего именно? - возразил Тау. - От самого синдрома? Или от изменений в вашей нервной системе, от которых он возник?
- Подозреваю, - заметил Рип со своей спокойной улыбкой, - что это убрать не так просто, как срезать бородавку.
- Боюсь, что нет.
Тау ждал, пока до них это дойдет.
Али вздохнул:
- У тебя явно есть новости и повеселее. Можно выложить и их тоже.
Тау допил джекек, пустая банка автоматически сложилась, и он запустил ее в утилизатор.
- Прежде чем двигаться вперед, давайте вернемся назад. Я первым начал что-то замечать несколько месяцев тому назад: если кто-то из вас плохо спал, остальным тоже неизменно снились дурные сны. Я стал вести записи, учитывая, где вы спали при назначении на разные работы. Если вы находились по своим каютам, то есть относительно близко друг к другу, яркие сны одного действовали на других. При назначении на работы, требовавшие отсутствия, видимой реакции не было.
- Расстояние ослабляет воздействие, - заключил Джаспер.
Тау кивнул.
- Есть еще один момент - достаточно тонкий, и я не хотел вам говорить, чтобы...
- Старик все это знает? - перебил его Али.
- Капитан Джеллико знает, конечно. И доктор Кофорт тоже. Али вздохнул.
- Я в своем последнем рапорте отметил, что вскоре, наверное, с вами поговорю. Дэйн заинтересовался:
- А Старик на это что-нибудь сказал? Тау улыбнулся:
- Сказал только, что мне сочувствует.
- Тебе? - вытаращил черные глаза Али. - Тебе он сочувствует? А нам?
Дэйн засмеялся, Джаспер улыбнулся. Только Рип сидел, задумавшись и глядя вдаль.
Потом посмотрел на Тау:
- Второе, про что ты говорил, - сказал он. - Это насчет того, что мы иногда.., знаем, кто где?
У Тау сердце забилось чуть быстрее, но он изо всех сил постарался этого не показать.
- Да, это и есть второй момент. Я это заметил, когда мы так надолго сели на мель на Бирже. Если кто-то из вас искал другого, создавалось впечатление, что он бессознательно знает, где этот другой находится на борту “Королевы” и на борту ли вообще. Опять-таки этот синдром снимался расстоянием.
Дэйн запустил пальцы в свои желтые волосы, взъерошив их дыбом.
- Я думаю... - Он покачал головой.
- Ты это заметил, - подсказал Тау. - Я однажды видел твою реакцию.
- А это не может быть оттого, - спросил Дэйн, неуверенно улыбнувшись, - что мы просто знаем, где тот, другой, должен скорее всего быть? Мы так давно работаем вместе, отлично знаем расписание друг друга - почти как свое.
- И это правда, - согласился Тау. - Еще одна причина, из-за которой я так долго ничего вам Не говорил. Я хотел посмотреть, не придет ли кто-нибудь из вас к тем же выводам.
- Это недавнее прошлое. - Али откинулся на стуле. - А что будет дальше? Если Викинг забудет пригнуться перед люком, будет у меня синяк на лбу? Или если Джаспер во время вахты пропустит ланч, проснусь ли я на смене вахт с мыслью о венерианском грибковом супе?
Али говорил легко и небрежно, и на его смуглом лице и в черных чуть припухших глазах отражался только интерес, но Тау знал, что он злится. Для Али новые горизонты медицины и развитие возможностей человека мало что значили по сравнению с перспективой, что кто-то или что-то может вторгнуться в границы его частной жизни. Это значило, что ты не можешь просто уйти в свою каюту, когда хочешь быть один, и покрепче закрыть дверь, потому что это будут знать все четверо.
- Не могу сказать с уверенностью, - ответил Тау. - Когда стало ясно, что наши проблемы с кредитом на Бирже решены, капитан дал добро на покупку последних данных медицины. Я копаюсь в них с тех самых пор, как мы покинули зону космоса микосян. Ничего, прямо связанного с вашим случаем, я не нашел - и это неудивительно, - но есть кое-какие данные, позволяющие мне строить гипотезы о безграничных возможностях биологической адаптации человека.
- И что из этого следует? - спросил Али.
- Из этого следует, что у нас есть три альтернативы, каждая ведет в двух направлениях. Первая: вы ничего не делаете, и ничего больше не случается. Возможно, что синдром вообще исчезнет. Или же, наоборот, этот потенциал возрастет.
- Второй выбор: мы пытаемся с этим бороться? - спросил Али, и улыбка его чуть искривилась.
- Одна из возможностей, - согласился Тау. - Можем ставить эксперименты с попытками притупить эффект, и снова либо это сработает.., либо ваши тела против вас восстанут.
Он подождал, чтобы эта мысль усвоилась.
- И третье: мы пытаемся с этим работать. Снова-таки, это может дать нам лишь то, что вы четверо ловите образы из снов друг друга и знаете, где кто из вас находится. Или же... - Он развел руками.
- Или же мы будем играть по высоким ставкам в барах и космопортах, - произнес Али с горьким смехом. - Отличный способ сделать себе состояние - читать карты партнеров через их собственный разум.
- Надежный способ быть убитым, - тихо сказал Джаспер.
- А кто нам сказал, что мы сможем читать еще чьи-то мысли, кроме наших? - вставил Рип. - Я за третий выбор. Поймите, если мы выясним, как с этим работать, мы, может, найдем способ это отключать, когда захотим.
Али поднял глаза и облизал губы.
- Крейг?
Тау в сомнении покачал головой.
- Хотел бы я это обещать, но не могу. Здесь слишком много такого, о чем мы, люди, знаем слишком мало.
Рип вздохнул и посмотрел на часы.
- Не надо сейчас принимать решений, - предложил Тау. - Подумайте. Обсудите между собой. Вели хотите, поговорите на следующем докладе с капитаном или с доктором Кофорт. Что делать, можно обсудить позже. У нас еще много есть вопросов.
- Мне хватает ходовой рубки, - сказал Рип. - Наследующем выходе мы выныриваем в зоне Гесперид. И даст Бог, чтобы там нас не ждали остатки пиратов Флиндика.
Они переглянулись, вспомнив об обстоятельствах, в которых им достался этот корабль. Планета, к которой они направлялись, была закуплена по контракту другой командой Торговцев, за что та команда и была убита. Хотя высокопоставленный администратор Торговцев, который тайно правил кругом пиратов, и сидел сейчас в тюрьме, а круг распался, кто мог гарантировать, что власти выловили всех?
- Тем больше причин, - протянул Али, - возобновить мой прерванный сон. - Если вы, космические ищейки, в него залезете, я ожидаю, что вы добавите к сюжету что-нибудь забавное или хотя бы элегантное.

Глава 2

- Минута до выхода, - объявил по трансляции Рип Шеннон.
Он глядел на экраны, показывающие разгон двигателей до мощности, необходимой для возврата в нормальное пространство. Он их почти что слышал, ощущал вибрацию, сотрясавшую корабль и передававшуюся креслу через плиты палубы. Его чувства были заняты оценкой знакомых звуков, глаза пробегали по рядам огней на консоли. На травлении связью сидел Дэйн Торсон, и его большие руки рассеянно потирали страховочную сеть, удерживающую его в кресле. Глаза его смотрели на пустой пока экран.
Все огоньки консоли Рипа мирно горели зеленым; обратный отсчет дошел до нуля.
- Выход!
Рип защелкал клавишами управления кораблем.
- Есть выход!
Доклад Джаспера из машинного отделения еще отдавался в рубке, а с экранов уже исчезал причудливый свет гиперпространства, и Рипа охватило знакомое чувство тошноты выхода. Автоматически включив магнитные подковки, Рип почувствовал, как тело натягивает страховочную сеть. Псевдогравитация ускорения исчезла; они были теперь в свободном падении, летя сквозь космос с чудовищной скоростью.
Рип следил за показаниями приборов консоли, пока датчики “Северной звезды” медленно рисовали картину их курса.
- Только бы я первый, только бы я первый, - бормотал он себе под нос, глядя на яркую отметку, показывающую преследующих их корабль с приблизительно той же скоростью - “Королева Солнца”.
Но Рип еще не успел получить нормальную картинку с навпьютера, как Дэйн объявил:
- Получено сообщение, позывные “Королевы Солнца”.
Он щелкнул клавишами, запуская сообщение в общую трансляцию, и из динамиков раздался спокойный, деловой голос Стина Уилкокса:
- “Королева” - “Звезде”. Наше местоположение - в системе Гесперид, приблизительно двадцать световых минут от солнца, на высоте около восемнадцати градусов над эклиптикой.
Рип состроил недовольную гримасу, прочитав на экране подтверждение той же информации.
- Подтверди прием, - сказал он, стараясь говорить так же ровно и спокойно, как и опытный астрогатор “Королевы Солнца”.
- “Звезда” - “Королеве”. Подтверждаю прием.
- У нас есть зрители, - сказал Уилкокс почти сразу. - Двое. Двести семьдесят градусов, отметка четыре, двести девяносто градусов, отметка четыре. Видите их?
Пальцы Рипа забегали по клавиатуре, глаза осматривали все датчики.
- Я...я...
- Проморгали.
Добродушный голос Уилкокса звучал по рации механически.
Рип посмотрел на Дэйна, который смотрел на него в замешательстве. Он знал, как работать с , управлением связи - все они знали, - но операции на связи в аварийной ситуации - это было не то, что он знал на память и мог ответить спросонья.
- Стандартный вызов связи? - буркнул про себя Рип, испытывая острый прилив досады. Он хотел водить корабль в совершенстве, соблюдая гладкость и темп работы, как на “Королеве”, но на это у него просто не хватало людей.
Дэйн послушно повторил в коммуникатор:
- Стандартный вызов связи?
- Уже сделано, - ответил голос Уилкокса. - Ответа нет. Капитан велел держать ушки на макушке.
Ушки на макушке.
Неформальный тон приказа. Рип ощутил смешанное чувство гордости и беспокойства, оглядывая знакомые ряды приборов и решая, какой лучше назначить режим автоматического сканирования и через какой интервал. То, что Джеллико и Уилкокс не дали детального, формального приказа, значило, что они относят ситуацию к его уровню компетенции. Это было облегчение, но в то же время и беспокойство. Он думал, что Джеллико так поступил еще и для того, чтобы его ободрить.
Обтирая вспотевшие ладони о штаны, Рип заставил себя отвлечься от этих мыслей, а Уилкокс передал:
- Примите координаты точки рандеву и параметры подхода к планете.
Рип смахнул рукавом бисеринки пота с верхней губы и подавил вздох облегчения. Это уже было легче. Он ввел координаты в навпьютер, подпрыгнул на сиденье, когда сопла заурчали и толкнули корабль вперед, выводя “Северную звезду” на указанную Уилкоксом орбиту, которая через девять часов должна была привести их к точке рандеву. Наконец-то график орбиты засиял единой линией, и Уилкокс после подтверждения отключился.
С явным облегчением на лице Дэйн отстегнул страховочную сеть и вытолкнулся в люк. Рип проверил, что на квантовой ленте записана нужная информация, и ввел ленту. Автопилот быстро принял управление на себя; когда все заработало должным образом, настало время опросить экипаж.
- - Джаспер?
- Сопла остывают стабильно, - донесся быстрый ответ. - Все зеленое и на ходу.
- Али?
- Двигатели в автономном режиме и стабильны, о мой пилигрим, - ответил беззаботный голос.
Пилигрим. Рип закрыл глаза, подумал о Дэйне, и...
И ничего.
Он открыл глаза, посмотрел на приборы и сел чуть передохнуть. Он заработал отдых. Снова вызвал образ Дэйна. Увидел высокую крепкую фигуру, взъерошенную желтую шевелюру...
И знал, что “местоположение” у него в мозгу - просто его воображение. Он вздохнул. Каждый раз, когда он пытался обнаружить Дэйна, Джаспера или Аяи с помощью той мистической пси-связи, о которой говорил Крейг Тау, сперва работало его воображение. Кажется, связь работала только тогда, когда этот процесс шел помимо его сознания.
- И что тут хорошего? - буркнул он про себя, глядя на приборы, где высвечивался новый курс корабля. Талант, который действует, лишь когда его не осознаешь, полезнее не больше, чем двигатели, которые работают только на поверхности планеты, когда весь экипаж в увольнении.
Рука его повисла над клавишей связи и вернулась обратно. Талант. Так он считал, но он знал, что двое других считают это проклятием.
Они все четверо решили не экспериментировать со своими новыми способностями. Фактически это решил Али - и столь определенно, что остальные трое с этим согласились. Но это не значит, что Рип не может экспериментировать сам. Сейчас он хотел поделиться своими наблюдениями с Дэйном или Джаспером, но не будет ли это нарушением соглашения?
Он вздохнул, третий раз осматривая экраны. Окончательно отдал управление автопилоту, включив его на подачу сигнала общей тревоги в случае аномалий, и снова пошел в камбуз выпить чего-нибудь горячего.
В камбузе на потолке сидела Туи. Только она не считала это потолком. Привыкнув жить в микрогравитации у Оси Вращения Биржи, она считала “верх” и “низ” просто удобными условностями для ориентации в пространстве.
"Северная звезда” была построена для крупных гуманоидов - даже выше Дэйна, - что означало, что многие из припасов в камбузе хранились высоко. Так что Туи просто рассматривала потолок как пол и переориентировала мебель так, что до всего доставала.
Рип привык к жизни в свободном падении во время приключений на Бирже. И все же в нем слишком много оставалось от уроженца Терры, чтобы в животе не заныло под ложечкой при виде кого-то, кто сидит на потолке вниз головой. “Это невозможно!” - захлебывался его мозжечок. Он закрыл глаза и заставил мозг переориентироваться. Когда он открыл глаза, он сам стоял на потолке. Он отключил магнитные подковки, мягко оттолкнулся и приземлился рядом с Туи, которая держала в обеих руках какой-то напиток.
- Устала? - спросил он, глядя с интересом на паутинные пальцы Туи, играющие качающейся банкой джекека. Туи смотрела на вращение жидкости, и зрачки ее желтых глаз сузились в щелочки. Потом высунулся голубой язык и уверенно лизнул жидкую сферу.
Забавно, как маленькая ригелианская полукровка любила играть с едой в микрогравитации. Сначала Рипа это волновало: воспитанный на Терре, он еще раньше, чем испытал свободное падение на практике, был приучен с уважением относиться к опасности, которую представляет собой жидкость в невесомости. Но он знал, что Туи прожила в невесомости почти всю жизнь, и видя, как она жонглирует пузырями жидкости или заставляет их вертеться, они все понимали, что Туи знает, что делает. Сколько бы она ни играла, грязи она не устраивала никогда. Они оставили ее в покое, ожидая, что ей эти игры наскучат. Но они не наскучили.
- Не устала я, - ответила Туи, выверчивая еще одну жидкую сферу. - Коротко спать - коротко работать, коротко спать - коротко работать для моих биоритмов хорошо. Долго работать, долго спать труднее.
Она вдруг перевернулась, и гребень ее встал дыбом, пока она серьезно рассматривала свой пузырь под другим углом. Маленькая, легкая, хрупкая, она напоминала Рипу ребенка - но она была вполне совершеннолетней и подписала контракт как полноправный член экипажа.
- Она умница, - сказал Дэйн, когда они улетели с Биржи - терранско-канддоидско-шверской обитаемой базы, где Туи провела почти всю свою жизнь. - Она учится никак не медленнее нас, если не быстрее, и она куда больше знает о работе с грузом в невесомости, чем любой из нас.
Она быстро освоила терранский и уже умела читать не хуже любого из команды и писать уже умела неплохо. Но ее разговорная речь все еще состояла из коротких не правильных фраз, составленных из нескольких языков - родных языков ее соседей по гнезду на Бирже.
Она засосала свой пузырь и улыбнулась, показав ряд острых белых зубов.
- Дэн и Туи кончать шахтные боты. Грузовые трюмы готовы. Много работать.
Она потерла руки.
Рип кивнул, высасывая банку горячего свежего джекека. Несколько раз ему случалось помогать Дэйну, когда Туи отдыхала. Первой работой Дэйна в качестве грузового помощника было оценить все данные по сьеланиту, который они могут закупить на Бирже, переделать грузовые трюмы “Северной звезды” под прием частично уже рафинированного товара, и наконец, спроектировать и построить два общего назначения шахтных бота, которые будут переделаны под конкретный груз, когда будет понятно, с чем приходится иметь дело. Их надо будет передать на “Королеву Солнца”, поскольку именно этот корабль Джеллико предназначил для спуска на Геспериду-4.
И снова слишком много работы для такой малочисленной команды. Дэйн не думал, что полет в гипере продлится достаточно долго, чтобы успеть все сделать, и потому все это время работал больше, чем только на своих вахтах.
Как и все они.
- Нужно еще люди, - сказала Туи. Рип поднял глаза, увидел наклоненную голову ригелианки, вопросительно глядящей на него с поднятым гребнем. Ее и его мысли шли параллельно - достаточно странно.
- Это точно, - согласился он, прихлебывая горячее питье.
Проблема только в том, думал Рип, глядя, как Туи играет с новым пузырем, чтобы найти хорошую, надежную команду. Те двенадцать, что были с самого начала на “Королеве Солнца”, знали друг друга давно и хорошо, знали силу и недостатки каждого, и каждый был готов доверить другим свою жизнь. До того они набирали свой экипаж на Терре, надеясь на современный компьютер “Коррелятор профилей”, который Торговцы всей вселенной прозвали “Психологом”. Но события словно сговорились держать их подальше от Терры, и тем временем они нашли двух новых членов экипажа: доктора Раэль Кофорт, недавно вышедшую замуж за капитана, и Туи. Притирка друг к другу для старого экипажа “Королевы” казалась труднее, чем для новичков.
Рип улыбнулся про себя, направляясь к люку. Пока что им везло, и он был доволен, что набор команды - это забота капитана Джеллико. Рип хотел водить свой собственный корабль, но есть обязанности, которые он с удовольствием оставит Старику.

***

Туи смотрела вслед исчезнувшему в люке Рипу. Почему это добрый Рип Шеннон так хмурился? Они хотя бы немножко поговорили. Последнее время очень часто он, Дэйн или Джаспер заходили в камбуз, видели там Туи и быстро уходили. Три раза она видела этих троих или двоих из них за серьезным разговором, но стоило ей подойти ближе, и они тут же переходили на разговор о текущей работе.
Туи горестно подумала, не ведет ли она себя не правильно, и вспомнила о своей последней работе. Дэйн был доволен, он ей доверял много разных обязанностей. Она стояла свои вахты, тщательно за собой убирала, не трогала ничьих вещей или инструментов - все как Нунку ей советовала. Значит, она не создает проблем. И все равно терране не останавливаются поговорить.

1 Следующая страница


Разум на торги 2

В определенной степени Туи была готова к такому поведению.
- Нельзя бросить одно клинти и тут же завести другое, - предупреждала ее Нунку, когда она улетала с Биржи с этой командой. Только сейчас они, кажется, сильнее хмурятся и чаще говорят тайком - после того как Крейг Тау собрал всех на то совещание.
Туи чуть не свистнула, выражая свои чувства, но остановилась. Что делать в таких случаях, она знала.
Она метнулась через камбуз ввести команду выдать миску вареного риса. Потом бросилась в гидропонный сад и пробежала пальцами по собственному огороду кореньев. Там она нашла три зрелых тизовых корешка, сине-зеленых, пухлых и хрустящих. Прополоскав их в воде, она бросилась обратно в камбуз как раз вовремя, чтобы успеть к готовому рису.
Быстрыми движениями она нарубила корешки и смешала их с рисом. С чашкой в руках она вылетела в люк и проскакала до своей каюты.
Там она отставила еду в сторону и включила собственную консоль. Минуту она сидела, глядя на эту консоль - немое свидетельство, что она - полноправный член экипажа, некто, имеющий собственную ценность. До прибытия на “Северную звезду” у нее очень мало было своих вещей и никогда не было своего угла. Теперь у нее каюта - только ее и больше ничья. Никто другой сюда не входил: если она им была нужна, они шумели снаружи и ждали, пока она выйдет, или вызывали ее по корабельной связи.
На Бирже Туи тайно жила в заброшенном складе в Оси Вращения базы с группой других молодых существ, таких же бездомных и потерянных, как она сама. Они объединились в клинти - однажды Туи пыталась перевести Рипу это слово на терранский. Самое близкое значение было “клан”, или “семья”, хотя клинти не было ни тем, ни другим. Очень трудно было бросить свое клинти, но она больше всего на свете хотела лететь к звездам. А их вождь Нунку, хотя и не намного старше Туи, но умеющая читать в чужих мозгах, как датчик корабля в космосе, помогла ей достичь этой цели.
Нунку даже сделала ей перед отбытием подарок: кристалл, на котором все члены клинти что-нибудь для нее записали.
Сейчас Туи вызвала этот кристалл, разделив экран так, что перед ней возникли все лица. Каждый раз, когда внутри у нее был холод и мысли возвращались к тому времени, когда она жила со своим клинти, вместо того, чтобы думать о том, что еще ей предстоит узнать, она уходила к себе в каюту и еще чуть-чуть читала из каждого письма. Самую чуточку. Она еще не дошла до конца и надеялась, что эта пустота внутри уйдет раньше, чем она прочтет последнее письмо.
Теперь она открыла свой контейнер с едой и откусила кусочек. Почти вся терранская еда была несъедобна, кроме риса и моркови. Это были настоящие деликатесы; Туи думала, что рис никогда ей не надоест.
Засовывая ложку в рот, она смотрела на экран. Вот Нунку, длинная и худая, глядящая на Туи своим нежным и мудрым взглядом. Нунку сидит рядом с большим компьютером, который сама построила из подобранных на свалке деталей. Она всех членов клинти научила, как заставить компьютеры себе помогать, если живые существа не могут или не хотят.
Рядом с Нунку был Момо, маленький и круглый, с алой кожей. Она коснулась изображения Момо на экране. Момо был самым близким кровным родственником Туи. Именно письма Момо она чаще всего слушала, и от его порции осталось, по терранскому счету, всего сорок семь минут. Она оставляла его для тех дней, когда холод у нее внутри был как простор между звездами.
И она тронула кнопку над изображением Китин. Китин зашевелилась, распушив свой темный мех. Сейчас Туи слушала Китин в третий раз; о чем же она говорила раньше? Ах да, о кораблях и звездах. Китин тоже страстно хотела путешествовать.
- ..обещай мне написать, - сказала Китин, и ее рычащий голос спотыкался на ригелианских слогах. У Китин был дар к языкам; она знала их больше, чем все прочие в клинти. - Я дала себе обет, что попаду в зону тяжести, как ты, и упражняюсь, чтобы я могла жить на планете и выносить ее гравитацию. Только ты мне напиши в письме, на что она похожа и как мне к ней готовиться...
Туи грустно свистнула. Она любила Китин - одну из самых давних своих подруг, - но не хотела слышать о том, чтобы оставить клинти. Ей хотелось притвориться перед собой, что она все еще с ними, и она остановила Китин и запустила Наддаклака. Единственный кандцоид в клинти, Наддаклак все время попадал в неприятности с властями, был дерзок и отважен, изредка правдив, но всегда изобретателен. Послание Наддаклака было смешным собранием длинных глупых историй о столкновениях с властями канддоидов и шверов. Все они кончались поражением властей и победой Наддаклака. Туи знала, что все это не правда, но совсем не такая, как в историях на терранском видео. У этих терран было просто пристрастие к историям, которые никогда не случались. Туи этого не понимала, но все равно смотрела их вместе со своим клинти, пытаясь что-нибудь понять в терранском складе ума.
Постепенно ее желудок заполнялся рисом, а пустота над ним - весельем, и Туи могла снова вернуться мыслями к работе и перспективе посадки на планету первый раз в жизни.
Она остановила письмо Наддаклака, но консоль не выключила. Вместо этого она посмотрела на время. Тау уже спит, и Али Камил тоже - тот единственный, кто никогда с ней не разговаривал. У Дэйна тоже должен был начаться период сна, но она знала, что он работает - кажется, он не любит спать одновременно с Али.
Вспоминая эту таинственную конференцию в камбузе и непонятные разговоры, которые с тех пор она постоянно видела, она решила, что пора покопаться в компьютере.

Глава 3

- Приготовиться к ускорению, одна восьмая стандартной гравитации, двадцать секунд, ноль девяносто, - звучал ровный голос Рипа по трансляции. - По моему сигналу, пять.., четыре...
Дэйн и Туи закончили проверку вакуум-скафандров и закрепились на захватах для рук снаружи шлюза грузового трюма.
- Сигнал!
Двигатели дали импульс, и палуба дернулась из-под ног. Через двадцать секунд Рип объявил:
- Мы на тросовом расстоянии от “Королевы”. Относительная скорость в допустимых границах.
Дэйн сложил свою робу внутрь одного шахтного бота общего назначения. Туи повторила его действия и молча ждала. Конструкция шлюза более чем что-либо другое выдавала не терранское происхождение корабля. “Северная звезда”, по строенная для операций в микрогравитации, имела главный грузовой шлюз снизу; сейчас они стояли на противоположной стене головами к шлюзу. Через минуту Рип объявил:
- Штотц сообщает о запуске соединительных модулей.
Дэйн посмотрел на Туи, утонувшую в скафандре Раэль Кофорт. Он удержался от смеха, заметив, что первым в списке на приобретение - если рейс будет удачным - следует поставить подогнанный скафандр для Туи.
Если, конечно, она останется в команде.
- Готова? - спросил он.
- Готова, - донесся ее флейтоподобный голос из рации скафандра.
Почти сразу послышался глухой стук модулей, толкнувшихся в наружную обшивку корпуса “Северной звезды” с обеих сторон грузового отсека. Он представил себе, как с автоматической плавностью схватывают корпус тросы, буквально вплавляясь в обшивку “Звезды”. Чуть подрагивала палуба, когда Рип тонко маневрировал двигателями, и Дэйн ощутил под ногами толчок, когда два корабля, теперь уже тесно соединенных, завертелись вокруг общего центра тяжести, подобно двойной звезде. Теперь главный шлюз был определенно наверху, хотя ускорение в виде веса было едва ощутимо.
Дэйн включил контроль шлюза, и они молча смотрели, как постепенно падает давление, а их тени принимают резкие очертания, свойственные безвоздушной среде.
- Проверь на утечки, - сказал он, вдавливая кнопку на груди своего скафандра.
Туи повторила его движение. Световой сигнал в шлеме Дэйна успокоительно светился зеленым, и он перенес свое внимание на консоль шлюза. Когда сигналы продувки загорелись зеленым, он отпер наружный люк, и тот медленно скользнул в сторону, открывая усыпанный алмазами черный фон космоса, обрамляющий грациозную иглу “Королевы”. Он знал, что, если секунду подождать, вращение корабля проведет край грузового отсека “Северной звезды” через звезду, но на это не было времени.
- Отлично, Туи, давай цеплять эти джипи. Дэйн увидел, как мигнул свет на шлеме Туи, когда она прицепила осветительный кабель к ближайшему шахтному боту, называемому джипи, и поплыла вверх по лестнице. Он включил свой свет и сделал то же самое, последовав за ней с меньшим рвением. На краю шлюза они оба прицепили тросы. Потом повернулись перетаскивать свои джипи в нужные положения.
Дэйн согнул ноги, выпрямил спину и стал выводить массивный бот из шлюза. Поначалу он еле двигался, но Дэйн знал, что тут главное - продолжать тянуть, и не обязательно сильно. И все же он со слабым удовлетворением отметил, что его бот вышел за пределы палубы раньше, чем у Туи, и он пристегнул его к главному тросу, пока ее бот еще не вышел окончательно из люка. Наклонившись, Дэйн уперся в бот, ускоряя его медленное движение в сторону “Королевы”, и поплыл прочь от “Северной звезды”.
Он скользил вдоль троса, проверяя, насколько его бот движется гладко. Связанная тросом орбита двух кораблей делала эту часть пути движением “вверх”, поэтому нужна была дополнительная тяга. Проблем пока не возникало, так что он пристегнулся под своим джипи и включил ранцевые двигатели скафандра. Они вспыхнули, проталкивая его и его груз вдоль троса. Переворот был еле ощутим, но Дэйн вдруг оказался сверху бота, а не снизу, и уже падал вдоль троса в сторону “Королевы”; на секунду он испытал легкое головокружение.
Он включил временные ранцевые двигатели, которые Рип приделал спереди джипи. Толчок прижал его к тормозящему боту, и два световых пятна мигнули на корпусе “Королевы”. Дэйн управлял прерывистыми импульсами, наблюдая, как сходятся две точки лазерных лучей: из блока ранцевых двигателей эти два луча встретятся, когда бот будет в пределах восприятия человеческого глаза, что в сверкающем космосе очень ненадежно.
Пятна слились и погасли. Теперь Дэйн с мрачной сосредоточенностью смотрел на осветительные огни корпуса перед собой. Работать с массой, которая не совпадает с весом, для него все еще было непривычно. Краем глаза он видел, как Туи медленно его обгоняет, и ее двигатели молчат.
Он все еще замедлялся, когда оглянулся и увидел, что Туи только один раз пыхнула своими двигателями - долгая вспышка низкой интенсивности, которая точно остановила ее на расстоянии троса скафандра от шлюза “Королевы”, до которой Дэйну еще надо было добраться.
Теперь нужно было отстегнуться от главного троса и ввести медленно, но неуклонно падающие джипи в главный шлюз “Королевы”. Штотц уже приготовил для их приема пружинящие платформы. Джипи нельзя замедлить, когда их подняли - первое правило в микрогравитации было: никогда не попадай между двумя массивными свободными предметами.
Когда Джипи перестал трястись, Дэйн закрыл шлюз. Тут же появились в скафандрах Штотц и Кости, а за ними шел грузовой помощник “Королевы” - Ян ван Райк. Дэйн только сейчас понял, насколько “Королева Солнца” мало приспособлена для этих операций, потому что ускорение тросовой орбиты превращало заднюю стену “Королевы” - ориентированной как для вертикальной посадки - в пол.
Али прибыл через минуту, и какое-то время все были настолько заняты, что лишь перебрасы вались короткими фразами. Когда оба джипи были наконец погружены для спуска на планету, ван Райк загерметизировал грузовой отсек, и все сняли скафандры. Дэйн чувствовал возрастание гравитации, загружая свой скафандр в шкаф: сцепленные корабли вращались со скоростью, создававшей четверть земной гравитации - для комфорта. Потом Дэйн вытащил брезентовую робу и прошел в свою прежнюю каюту - совсем рядом.
"Королева” казалась странно-незнакомой. Он шел вдоль стены коридора, пробираясь между выходами разных систем корабля и наступая иногда на люки, обведенные флуоресцентной желто-зеленой полосой. Напоминание о далеком земном солнце - желто-белом солнце на зеленой хлорофилловой планете, настроившем глаза землян на соответствующие цвета, сбило его с толку, пока он пытался мысленно вставить коридор в микрогравитационную карту “Северной звезды”.
"Северная звезда” - он на миг ощутил присутствие там Джаспера и Рипа на той стороне орбиты, испытал краткое, но сильное головокружение, и его разум стряхнул с себя этот образ.
Дэйн огляделся в своей каюте, которая так долго была его домом, пытаясь разобраться в собственных чувствах. Какая она тесная и замкнутая, особенно перекошенная на девяносто градусов! Мебель каюты переориентировали, закрепив на зажимах, сделанных в каждой перегородке, но он заметил бросающиеся в глаза царапины на том, что сейчас было полом - свидетельство, как долго правила их жизнью в терранском пространстве вертикальная ориентация “Королевы”. Как они сильно зависели от гравитации! Так они переросли остальное человечество или просто адаптировались?
Уверенная рука сильно грохнула в переборку рядом с открытой дверью Дэйна, прервав его мысли.
- Нас ждет капитан!
Голос принадлежал Карлу Кости, огромному человеку, который отвечал за всю механику, обслуживающую реактивные двигатели.
Дэйн пошел за остальными в кают-компанию. Улыбнулся про себя, заметив, что теперь, в неполной гравитации, люди неуклюже пошаркали, а Туи двигалась свободно, прыгая от переборки к переборке, пренебрегая легким ускорением двух кораблей.
Еще свидетельства въевшихся привычек бросились ему в глаза, когда все сгрудились в кают-компании. На “Северной звезде” была отличная каюта, которая, возможно, служила помещением для вахтенных, но новый экипаж все еще проводил все встречи, формальные и неформальные, в кают-компании этого корабля.
После секундного замешательства Дэйн высмотрел свое обычное место. Он посмотрел на Туи, которая протиснулась рядом с ним, потом пой мал направленный на него взгляд Али. У Али та же дезориентация? От чувства, как будто смотришь вдоль коридора с зеркальными стенами, голова на секунду поплыла, и Дэйну показалось, что он увидел вспышку неловкости в глазах красавца-инженера.
Спросить Али он не мог и потому занялся разглядыванием окружающих, все еще влезающих в каюту и обменивающихся краткими замечаниями.
Капитан Джеллико ждал тишины. Дэйн подумал, что он такой, каким был всегда: худой, высокий, на обветренной щеке шрам от бластера, пронзительные глаза. Вся команда верила, что Джеллико - лучший капитан Вольных Торговцев на всех звездных дорогах, и ничто из того, что видел за время своей службы Дэйн, этому не противоречило.
- Небольшое изменение планов, - начал Джеллико без предисловий. - Уилкокс докладывает о наличии в системе не менее двух неизвестных кораблей. - Он мотнул головой в сторону долговязого и тощего штурмана. - А Йа пытался их вызвать, но безуспешно. - Жест в сторону офицера-связиста, уроженца Марса. Йа слегка пожал широкими плечами.
- Пока что мы по-прежнему предполагаем, что планета необитаема, - продолжал Джеллико. - К сожалению, способов узнать это наверняка нет, особенно учитывая бурную погоду и электромагнитные излучения от месторождений сьеланита.
- Электромагнитные? - переспросил ван Райк, сдвинув белесые брови. - В результатах наблюдений этого не было. Очередной трюк Флиндика?
- Может быть, - согласился капитан. - А может быть, обычная расхлябанность канддоидов, когда они собирают данные по планете, которая им не нужна. Мы все еще в их сфере влияния.
- Магмовые трубки, где находят сьеланит, всегда сильно пьезоэлектрические, - сказал Иоган Штотц. - Обычно месторождения сьеланита выдают землетрясения, и сигнал обнаруживается за световые годы от источника. Здесь, похоже, штормовые волны на вулканических островах вызывают мощные электромагнитные импульсы - радиоволны очень сложной формы.
- А приливы от трех лун ухудшают ситуацию еще сильнее, - добавил Тау.
- Вот посмотрите, - сказал Танг Йа. Он нажал кнопку, и экран камбуза озарился видом на Геспериду-4 через телескоп. Почти три четверти шара были покрыты тьмой со странными пятнами, похожими на сигнальные огни верелдиан. Дэйн услышал, как кто-то ахнул - до всех дошло сразу.
- Молнии, - подтвердил связист. - Когда на острова обрушивается шторм, из-за электромагнитных импульсов возникают бешеные грозы.
- А это значит, что наружу почти ничего пройти не может, - отметил Джеллико. Танг Йа кивнул и выключил дисплей.
- Но я ничего не слышал даже в спокойные периоды, - возразил он. - Не то чтобы их было много. Солнце Гесперид приближается к пику активности, и погода вместе с электромагнитной обстановкой будет еще хуже.
- Чудо, что тут вообще все не выгорело дотла, - буркнул Али Камил. - При таких-то энергиях.
- Как по мне, так здорово мокро, - заметил Тау.
- Как бы там ни было, мы будем считать, что эти неизвестные могут быть враждебными, - произнес Джеллико, возвращая обсуждение к теме. - Как показал проведенный Патрулем анализ того шрама на обшивке, который был на “Северной звезде”, когда мы ее нашли, мы не можем позволить себе стычки. Даже броня Патруля не выдерживает коллоидного бластера.
Команда молчала. Когда капитан вспомнил коллоидный бластер, Дэйн увидел едва заметную реакцию других: суженные злые глаза Али, закаменевшую челюсть Кости. Сам Дэйн никогда не видел коллоидного бластера в действии, но знал, что это такое. Запрещен к применению для всех, кроме бронированных кораблей Патруля. Использует корабельное горючее для создания интенсивного пучка частиц и плазмы. В общих чертах Дэйн знал, как он работает: патрон питания, сжигающий излучатель при каждом использовании. Для сведения смертельных лучей в пучок используется запрещенный катализатор, главной частью которого является сьеланит.
Сьеланит доставлялся с Геспериды-4. Не нужно было слишком смелых умозаключений, чтобы предположить, что пираты, нападающие на добывающих сьеланит торговцев, используют груз для собственных целей.
Дэйн мотнул головой, отгоняя мрачные мысли. Не надо придумывать себе страхи, пока с ними не столкнешься.
Он услышал, что говорит капитан:
- ..поэтому я оставлю шестерых здесь на “Северной звезде”. Трое на вахте, трое отдыхают. Постоянное наблюдение за сигналами.
- Вы все еще хотите, чтобы мы спустились на “Королеве Солнца”? - спросил Дэйн.
Серые глаза Джеллико медленно поднялись, и он кивнул.
- Рип сажал “Королеву” при очень мерзкой погоде. А как “Звезда” ведет себя в атмосфере, даже в спокойной, мы пока не знаем. И хотя мы можем посадить оба корабля, пусть даже останется мало горючего, это значило бы дать им - каковы бы ни были их мотивы - верх в гравитационном колодце. Так что лучше, если один корабль останется на орбите присматривать. Вопросы?
- Орбита стационарная? - спросил Рип.
- Нет, - ответил ван Райк, слегка склонив голову набок, как обдумывающий ход шахматист. - Я думаю, полярная с высоким наклоном. Орбита для наблюдения. Здесь может найтись еще что-нибудь, что может принести прибыль.
Таяг Йа покачал головой:
- Я бы на это не рассчитывал. Очень трудно будет поддерживать радиоконтакт. - Он бросил взгляд на Джеллико. - А избыточность, которая нужна, чтобы продавить информацию через такой барьер, подставляет нас под расшифровку - тем более что мы не знаем, какой шпионский код мог быть оставлен на “Северной звезде”.
"Всегда считай, что тебя подслушивают”. Дэйн почти слышал хриплый голос инструкторши, когда она вдалбливала им в головы правила связи.
Капитан Джеллико минуту помолчал, потом кивнул ван Райку. Помощник по громоздким грузам добавил:
- Мы никогда не преуспели бы, если бы упускали возможности.
Все промолчали. Джеллико коротко кивнул и добавил:
- Значит, полярная. Ян, ты останешься со мной. Карл, ты тоже.
Ян ван Райк, бывший начальник Дэйна, испустил тяжелый вздох, и его брови выгнулись в несколько театральном выражении.
Джеллико только улыбнулся:
- Идея была твоя. А если мы окажемся на связи с этими, кто бы они ни были, я будут рассчитывать, что твой хорошо смазанный язык вытащит нас из неприятностей, которые могут возникнуть.
У Карла Кости был слегка разочарованный вид. Дэйн знал, что великан терпеть не может свободного падения - он наверняка уже мечтал о планетной гравитации. Но он ничего не сказал.
- Как будем держать связь? - спросил Рип. - Я мог бы направленным пучком, но все же...
- Нам придется воспользоваться этим шансом, несмотря на риск перехвата, - сказал Джеллико. - Постарайся этого не делать, сообщения давай краткие и не полагайся на наши коды. - Он улыбнулся:
- Куда легче для нас будет разыскать вас и меньше шансов для враждебных ушей. Если мы установим контакт с этими кораблями и выясним, что они дружественные, тогда будем действовать стандартными шифрами. Если нет, передадим тебе код импульсом - насколько он сможет пробиться через электромагнитный фон.
- А торпеду с сообщением? - спросил Рип.
- Только боги космоса знают, где она приземлится в такую погоду, - сказал Али Камил, небрежно дернув плечом в сторону экрана.
Рип кивнул со слегка озабоченным лицом. Джеллико взглянул в другой конец каюты на свою жену, красавицу Раэль Кофорт. Какой-то незаметный сигнал прошел между ними, и Дэйн подумал, в чем это они согласились - если согласились.
- Тогда поехали! - объявил Джеллико. Дэйн смотрел, как выходят капитан и другие, и думал: “У Старика и доктора Кофорт нет той пси-связи, о которой говорил Тау, но у них явно есть что-то не хуже”.
И доктор, и капитан покинули его мысли, когда он взглянул в желтые глаза Туи. Ее гребень был поднят под таким тревожным углом, который он до этого только раз видел, и она спросила:
- Пираты - те, другие?
- Может быть, - неохотно отозвался Дэйн, будто его ответ мог сделать угрозу реальной. - Надеюсь, нет. Хотя сьеланит достаточно редок, чтобы притягивать воров - как легальных, вроде Флиндика и его банды на Бирже, так и нелегальных.
Он снова подумал о сьеланите как главной составляющей запрещенного катализатора, питающего коллоидные бластеры, и слегка вздрогнул.
- Они погонятся за нами на планету? Дэйн улыбнулся:
- Вряд ли. Вспомни о гравитации, Туи. Это не то, что заглянуть в гости и уйти, когда тебе надоест тяготение. Посадка на планету стоит уймы горючего, и еще больше уйдет на подъем, когда мы загрузимся.
- Я понимаю - горючее, да, - сказала она. - Это потому мы не идем вниз два корабля?
- Верно. У нас его будет слишком мало, если только Штотц не сможет обработать сырое золото и создать катализатор горючего из двух тяжелых сьеланитовых элементов. А у нас может не хватить ресурсов для того и другого сразу. Как бы там ни было, если кто-то решит на нас напасть, это сделают не на планете - там это куда труднее. Они попытаются нанести удар здесь - скорее всего, когда мы будем влезать в гравитационный колодец или вылезать из него.
Она кивнула.
- Тогда корабль уязвимый.
- Верно.
- Если это пираты, то слишком большую операцию им не провести, - заметил сзади ван Райк. - Или они сами сейчас били бы шахты на планете.
- Или это, или нападать на нас, - донесся спокойный голос Уилкокса, допившего банку джекека.
- Скорее всего это вроде группы наблюдения или независимые разведчики, - гнул свое ван Райк убедительным голосом, глядя на Туи. - Имеет смысл соблюдать осторожность. В конце концов, они же не знают, кто мы, - ведь мы же можем оказаться пиратами, ищущими корабли для захвата.
Гребень Туи вопросительно склонился на сторону, и глаза ее стали менее напряженными, пока она это обдумывала.
Ван Райк тронул ее за плечо.
- Я думаю, что самая большая трудность, которая тебя ждет, - это привыкнуть к весу.
- Какому еще весу? - пошутил Кости, нависая над маленькой ригелианкой. - При таком весе она даже там будет парить.
- Ага, - буркнул Али от выхода. - Она даже там будет сидеть на потолке и грызть свои хрустики.
- А остальные будут набивать себе шишки, думая, что мы еще в свободном падении, - подхватил Уилкокс, улыбнувшись Туи.
Туи слышала, как они шутят. Она знала, что это шутки, хотя слова были вроде бы не смешные. Ей нравилось, как они шутят, потому что приятно было, когда они улыбаются и смеются. Наверное, вход в гравитационный колодец не так уж и страшен, если они шутят, а они ведь знают, они уже туда входили много раз.
- Я парить не буду, нет, - сказала она Карлу Кости, когда они пошли к выходу. - У меня есть масса! - Она стукнула себя в грудь. - Значит, у меня будет вес!
- Но немного, маленький надсмотрщик над грузами, - сказал великан, смеясь и выходя на руках по захватам на палубу. - Очень немного!
- Какая бы ни была масса, а ее пора пристегнуть, - заметил Ян. - Кажется, приключение начинается. - Он посмотрел на Дэйна, его белесые брови приняли другую форму, и Туи поняла, что это означает перемену настроения. - Счастливого пути, мальчик. И тебе тоже, Туи.
Он и остальные уходящие на “Северную звезду” надели скафандры и вскоре уже летели на ранцевых двигателях вдоль троса к другому кораблю. Туи наблюдала за ними на экране грузового отсека. Когда они добрались и Рип Шеннон отдал приказ расцеплять корабли, Дэйн отдал Туи управление.
Пришло время ложиться в амортизационные койки. Туи это не понравилось: она очень хотела остаться возле консоли, где все было видно.
Дэйн покачал головой:
- Туи, это не будет так, как в гимнастическом зале тяжелой гравитации на Бирже. Залезай в койку. Я бы не хотел, чтобы ускорение застало меня вне ее, а я ведь с Терры.
Туи попыталась скрыть разочарование и навернула на себя сеть, как на тренировке. Когда она была готова, она снова взглянула на консоль грузового помощника, подумав, как связаться с пилотской консолью Рипа, чтобы смотреть, как будет происходить посадка.
- Вот здесь, Туи, - вдруг сказал Дэйн, пробежав пальцами по клавиатуре консоли своего кресла, и экран консоли Туи засветился. Она с удовольствием отметила, что ее желание удовлетворено.
Она бросила быстрый взгляд на Дэйна, вспомнив о пси-связи. Он прочитал ее мысли? Но ведь она ничего не почувствовала, да и Дэйн вел себя не так, как человек, читающий чужие мысли. Она подумала о пси-чувствительности в своем клинти и покачала головой. Он не прочел ее мысли - он почувствовал, что она хочет. Значит, он начинает узнавать Туи.
Довольная, она устроилась в койке и стала смотреть на свою консоль. На какое-то время она забыла обо всем остальном, поглощенная яркой графикой дисплея, радостно пробираясь среди различных показаний приборов и изображений, не обращая внимания на короткие скачки ускорения, которые мягко бросали ее туда и сюда, будто играя в мячик на резинке, который Момо когда-то соорудил из растяжимых грузовых стропов, найденных в давно забытом ящике в сердце Оси Вращения, ее бывшего дома на Бирже.
Тут она увидела, как напряжен Рип Шеннон. И ее тело тоже бессознательно напряглось в ожидании чего-то. Но ничего не случилось - по крайней мере сразу. Только Гесперида-4 на главном экране становилась все больше и больше, моменты ускорения были все чаще и резче. И эти рывки были на фоне постоянного ускорения, которое выматывало ее внутренности. Это было совсем не так, как плавное изменение между адаптационными вахтами на борту “Северной звезды”. Чувство у Туи было такое, будто она съела слишком много сладких орешков “даддатик”, и они пытаются зарыться в желудок все глубже и глубже. И это совсем не доставляло удовольствия.
И в этот момент планета резко мигнула, превратившись из большого шара во что-то огромное и опасное далеко внизу, что-то засасывающее вниз, и Туи испытала головокружение впервые в жизни. И она становилась все тяжелее и тяжелее.
Теперь слышался звук, будто работал огромный перегруженный вентилятор, визжа и завывая. Она медленно пощелкала по клавишам, и пальцы были как налитые плоды поапи, но все системы корабля, которые ей были видны, давали зеленый сигнал, только вот корпус нагревался.
- Воздух становится плотнее, - донесся голос по трансляции. Джаспер, вот кто это. Голос его звучал по-другому, только у Туи слишком болела голова, чтобы можно было понять почему.
- Обширная область высокого давления, - бесстрастно пояснил Рип. - Влетели в воздушную линзу. Будут еще.
Несмотря на свое жалкое состояние. Туи услышала напряжение в знакомом мягком голосе, и это соответствовало позе Рипа и быстрым ударам его пальцев по клавишам консоли. Но зато теперь она поняла загадки слов. Ветер! Она слышала звук, с которым зализанный корпус “Королевы Солнца” разрывал атмосферу Геспериды-4. И все ее инстинкты восстали против этого понимания, и что-то в мозгу твердило: пробоина!
Подавив панику, она просмотрела схемы корабля у себя на консоли, но все датчики показывали, что корабль пока не поврежден. Она подавляла в себе чувство опасности, все время сглатывая. И это тоже было больно.
Время пошло фрагментами. Туи боролась с ощущением тошноты. И еще хуже было от сознания, что придется снова через это проходить при взлете с планеты.
Экран посерел от облаков, мелькающих мимо рвущейся сквозь атмосферу “Королевы”. Туи видела только мелькающую зеленовато-голубую и очень редко - серую поверхность моря, но на радаре был виден нависший впереди горный пик.
- Это здесь! - воскликнул Рип. - Самый большой остров в цепи и самые богатые залежи сьеланита. И практически единственное место, где можно сесть.
- Если это тихо, - сказал голос Али, когда корабль затрясся под резким шквалом, - то мне не хотелось бы видеть, что здесь считается штормом.
- Мы на переднем фронте шторма терминатора, который летит перед восходом, - ответил Рип медленно. Он был занят пилотированием. - Зубы святого Иоанна! Посмотри на эти молнии! Если по-умному сделать, мы успеем до его подхода спуститься и заякориться.
Это, как Дэйн сообщил Туи, была самая легкая часть спуска - корабль фактически летел. Сама посадка - дело похитрее.
Но для Туи посадка оказалась мутной полосой страданий из резких рывков и тяжести, которая тянула каждую ее клеточку, и все в одном направлении, что бы ни делал корабль. Глаза так слезились, что она даже не видела экран и потеряла счет времени.
Потом финальный глухой толчок, и ускорение стало постоянным. Тут Туи и стало по-настоящему страшно. Гравитацию планеты не выключишь, как псевдогравитацию корабля. Она не прекратится, пока они снова не пройдут через этот ужас. С этой мыслью маленькая ригелианская полукровка и лишилась сознания.

Глава 4

В последний момент резкий порыв ветра дернул “Королеву”, и Рип сел жестче, чем намеревался.
- Полное сканирование датчиков! - дал он команду по общему каналу, и соцветие окон на консоли показало ответ Тау Крейга с консоли в лаборатории. Рип не убирал рук с консоли пилота - двигатели вертикального взлета “Королевы” все еще работали, автопилот выравнивал высокий иглообразный корабль, компенсируя порывы ветра.
- Внешнее освещение!
Миллионы свечей вспыхнули поясом огней вокруг острого носа “Королевы”, открывая скрытую за бесстрастными показаниями датчиков бурную реальность. За спиной Рипа Дэйн вдруг вскрикнул:
- Туи!
Рип скосил глаза на грузовой отсек - автопилот держал устойчиво - и увидел, как Дэйн выбирается из-за своей консоли и бежит к Туи, которой почти не было видно в слишком большой для нее противоперегрузочной койке. Высокий Дэйн стукнул красную кнопку медицинской помощи над койкой, склонился в изголовье, и его большие руки нерешительно застыли. Рип успел заметить, пока сумасшедший ветер снова не заставил его заняться “Королевой”, что еле видная из койки Туи была такой же серой, как противоперегрузочная ткань.
Интерком ожил, и на срочный вызов ответил Крейг Тау.
- У нее гравитационная болезнь, - сказал Тау, глядя с экрана прямо ему в глаза. - Надо ее сразу стабилизировать, она в глубоком шоке, если я правильно это понимаю. Можно перенести ее сюда.
Рип мог поклясться, что ощущает на себе взгляды Али и Дэйна. Было это просто признанием за ним ответственности капитана или переданные пси-связью чувства Дэйна?
- Рип? Давайте ее в лабораторию прямо сейчас.
Лицо Крейга мигнуло и исчезло.
Рип развернулся в своем теперь стоящем прямо кресле.
- Дэйн, давай тащи ее. Али, возьми на себя дублирование ее консоли и монитора.
Экран связи с грузовым отсеком потемнел, и Рип снова перенес внимание на главный экран. Он смотрел, что видно в свете прожекторов, а это было немного. Силуэты высоких деревьев, напоминающие тропические леса Терры, вспыхивающие постоянно молнии высвечивали что-то вроде листвы, хотя деталей было не разглядеть. Этот шторм имел глубину всего несколько часов - при той скорости, с которой он несся, а это немного для линии шквалов этой планеты, но радар показывал в нем самом какие-то дикие порывы ветра, да еще признаки зародышей будущих смерчей.
Но место приземления было достаточно чисто, если Штотц не ошибся.
- Али, выводи боты растяжек, - скомандовал Рип.
Через секунду донеслись приглушенные удары катапульт ботов с носа “Королевы”. На краю светового круга показались приземистые формы восьминогих ботов, плюхающихся в грязь. Бот прошел несколько метров и присел, и нить троса, связывающая его с “Королевой”, блеснула мокрой паутиной в свете прожекторов. Вспышка света под брюхом бота заклубилась паром и брызгами во всех направлениях - бот взрывом ввинтил якорь в почву. Шлепнули взрывы еще под тремя ботами, расставленными по периметру от корабля, у Рипа клацнули подковки сапог, и он вспомнил, что их надо размагнитить. Потом “Королева” скрипнула, и ее размахи быстро уменьшились - лебедки натянули растяжки.
- Неудивительно, что Штотц так о них шумел там, на Кануче, - сказал Али. - До сих пор мне казалось, что это лишняя роскошь - вроде того, что было на яхте у Макгрегори.
- У него наверняка есть, - ответил Рип, улыбаясь и потягиваясь с облегчением, отвернувшись от консоли. - Но Иоган не из тех, кто ловится на блеск.
Через минуту открылся люк, пропустив Дэйна и Крейга Тау.
- Она стабилизировалась, хотя все еще без сознания, - объявил Тау, входя. - Это скорее психологический шок, чем физический, поскольку жизненные показатели у нее на грани. - Он покачал головой с унылым выражением лица. - Она казалась так легко адаптируемой - со своими полыми костями и гибридной кальциевой системой она набрала неплохую костную массу. Не знаю, что могло случиться.
Рип кивнул. Он бросил взгляд на Торсона и увидел в основном желтую шевелюру грузового помощника. Дэйн уставился в палубу - верный знак мрачного настроения.
Потом он понял, что остальные смотрят на него в молчании, ожидая приказа.
Первый заговорил Тау.
- Мы заякорились и запечатались. Что говорят сенсоры?
- Гуманоидное инфракрасное и следы углекислого газа, масса на верхней грани человеческого размера, - ответил Али, и Тау перегнулся посмотреть на дисплей.
- Гуманоидное? - удивленно поднял глаза Дэйн. - Пираты? Высадились?
Али заставил себя пожать плечами.
- Местная жизнь быть не может, Тау говорит, что она ограничена океанами, и хотя там ее явно полно, ни один вид не отвечает стандартам разумности. - Он посмотрел на Рипа. - Значит...
- Значит, ни один из нас не выходит, пока у нас не будет света, - медленно произнес Рип. - Тем временем выполняем стандартные процедуры и распределяем вахты. Али, пошли сигнал запроса - на случай, если там не пираты. Сейчас отлив, так что с электромагнитными помехами какое-то время проблем не будет.
Али покачал головой:
, - Все равно куча помех, но я попробую. Капитан Джеллико будет в пределах связи еще два часа. Доложить ему?
И снова Рип оглядел остальных и увидел, как Штотц медленно качает головой.
- Нет, - ответил Рип, уверенный на этот раз, что инстинкт его не подводит. - Только отрази от луны сигнал удачной посадки, и пусть себе рассеивается. Йа его примет. Во всем остальном мы должны считать, что все, что мы говорим, подслушивается. Контакт будем устанавливать лишь в аварийном случае.
- Есть! - ответил Али, щелкая по клавишам. Тау и другие разошлись по своим постам. Рип остался в кресле командира у консоли, глядя на пустой экран интеркома. Али послал запрос и ответа не получил. Время шло медленно; чтобы чем-нибудь заняться, Али вызвал показания инфракрасных сенсоров с приборов Тау и увидел размытые тени, у которых температура тел вполне укладывалась в человеческие границы. Они были собраны в группы, некоторые из них относительно близко к кораблю. Укрытия для нападения - или убежища?
Но прошел час, за ним другой, и ничего не случилось. Ни связи, ни движения - ничего, кроме медленно слабеющего ветра и тяжелого ливня снаружи.
Рип кое о чем подумал и щелкнул кнопкой интеркома.
- Тау?
- Слушаю, - донесся голос медика из лаборатории.
- Какова дистанция твоих датчиков температуры?
- Только ближайшая окрестность. Но если наши соседи не обманывают мои датчики, то они не движутся.
- Спасибо.
Рип отключился, ощущая непривычную тяжесть в суставах рук. Он случайно напряг пальцы. Интерком мигнул, и Рип его включил. Голос Тау произнес:
- Я настроил датчики как только мог и не нашел никаких признаков корабля.
Из машинного отделения донесся голос Штотца:
- И не должен был, если у них корабль полностью остыл.
- А мы часто бываем полностью остывшими? Даже когда мы садимся на планету на долгую стоянку, мы держим небольшую мощность для жизнеобеспечения, компьютеров и гидропоники.
Тау говорил спокойным и деловым голосом.
- Верно, - ответил Штотц несколько сухо. - Но неплохо учитывать все возможности.
Рип сообразил, что остальные не столько докладывают, сколько напоминают ему о многих аспектах ситуации, которые он мог просмотреть, но никто не хотел говорить об этом прямо. Он ощутил странную смесь благодарности и раздражения - последнее в основном в свой адрес, потому что у него нет того вида знающего и предвидящего все капитана, который был второй натурой Джеллико. Наверное, капитан убедил экипаж в своей непогрешимости сразу, как принял командование. Он вздохнул, ощущая напряженными мышцами шеи непривычный груз тяготения. Протирая глаза, он подумал о словах медика. Мысли его отвлеклись ощущением, что на него кто-то смотрит. Он повернулся и увидел в проеме люка Дэйна Торсона с усталым и слегка виноватым видом.
- Чего мы так и не узнали, - сказал Дэйн, - так это был ли на борту “Ариадны” полный экипаж, когда ее захватила банда Флиндика. Если они разделились и оставили здесь половину команды, то “Ариадна” могла бы слетать к Бирже с полным грузом и вернуться сюда с припасами за грузом, который уже ждал бы.
Али присвистнул:
- Я не подумал, но ты вполне можешь быть прав, Викинг.

Предыдущая страница 2 Следущая страница


3 Андре Нортон Шервуд СМИТ

- Звучит осмысленно, - медленно произнес Рип. - Мы провели именно этот корабль с половиной экипажа, и знаем, что это возможно.
- А если так, - сказал Али, лениво барабаня пальцами по консоли, - то мы и есть пираты. По крайней мере так они должны думать. У них должен быть телескоп - если делить команду пополам, то телескоп будет нужен не меньше радиосвязи.
- Значит.., если они увидели “Ариадну” на орбите, то знают, что их корабль у нас; - заметил Дэйн. Он вздрогнул и встряхнул головой. - Тяже-до вот так узнать, что твои товарищи по команде присоединились к Сэнфорду Джонсу на его корабле-призраке.
Рип положил ладони на колени.
- Я знаю, что я должен делать. - Он включил экран интеркома. - Али, давай сигнал широкого спектра на полосе Торговцев.
Али протянул руки к консоли, но остановился и поднял глаза, скривив рот.
- Ты же знаешь, что наши соседи извне вполне могут быть пиратами.
Рип набрал побольше воздуху, потом покачал головой:
- Мы рискнем.
Али слегка пожал плечами и вернулся к работе. Красный свет над экраном интеркома сменился на зеленый - это значило, что слова Рипа и всех остальных в ходовой рубке транслируются наружу. Рип смахнул несуществующую соринку со своего мундира Вольного Торговца и объявил:
- Я Рип Шеннон, пилотирующий “Королеву Солнца”. На орбите находится корабль, бывшая “Ариадна”, ныне “Северная звезда”. Корабль найден нами на орбите в системе Микоса, на выходе из гиперпространства мы пересекли его орбиту...
Рим медленно и спокойно рассказал всю историю.
В конце передачи он велел Али передать две ленты из судового журнала: их первый контакт с “Ариадной” - он просто показал прохождение вдоль ее борта и фальшивое название “Старвенджер”, написанное пиратами вдоль ее корпуса.
Потом была показана лента, где был записан арест Флиндика.
Это был риск - обнаружить себя, не зная, кто может за ними подсматривать и зачем. Рипу было неприятно разговаривать перед молчащим экраном. Но он считал, что хотя бы это они должны экипажу “Ариадны” - если неизвестные были экипажем “Ариадны”, - и он отметил, что никто из остальных не стал дальше возражать.
Он закончил и медленно сказал:
- И вот почему мы здесь. У нас есть лицензия, выданная Торговой Комиссией, и мы прибыли для добычи сьеланита. Мне жаль, что я принес вам такие новости.
Он сам почувствовал, что дал слабину в конце, и поморщился, отключая связь.
Долгие секунды они ждали, и когда ответа не последовало, Рип оглядел остальных.
- Раз нам все равно нечего делать, отчего не поесть, а тем, кто не на вахте, не отдохнуть? Если у нас впереди тревожная ночь, стоит к ней подготовиться.
Первым вышел Дэйн, на вахте остался Али. Рип заметил, как неуклюже и медленно двигается грузовой помощник. Он встал, и у него стрельнуло в голове, а мускулы живота предупреждающе сжались. Он вздрогнул и заставил себя расслабить мышцы перед тем, как подойти к трапу. После приземления “Королевы” он ощущал свое тело комком узлов.
Он рассчитывал, что долгое путешествие в гипере с его псевдогравитацией даст всем возможность вновь адаптироваться к полному тяготению, но, кажется, так не вышло. И это беспокоило. Не была ли ментальная связь только частью того, что с ними случилось? Или остальной экипаж приспособился к новым условиям космоса канддоидов, где переменное тяготение было нормой?
Проделывая комплекс расслабляющих упражнений, он отметил, что слишком ленился работать на весовых тренажерах. Тау недвусмысленно давал понять, что все должны определенное время тренироваться, чтобы поддержать уровень кальция, несмотря на периоды микрогравитации. Мышцы у Рипа вроде бы не болели, но все остальное было как бы не на месте.
Наконец он осторожно пошел и спустился по трапу. На палубе рядом с трапом на следующий Уровень стоял Дэйн Торсон. Грузовой помощник строил гримасы и потирал виски.
- Упал? - спросил Рип.
- Нет, - смущенно улыбнулся Дэйн. - Кажется, двигался слишком быстро. Чуть не нырнул в люк и лбом стукнулся. - Он ткнул пальцем себе за спину.
- Как там Туи? - спросил Рип.
- Как раз туда и иду. Крейг просил меня проверить, - ответил Дэйн.
Рип покачал головой. Он знал, что маленькая ригелианка проводила время на Бирже в зонах терранской гравитации, но это всегда было недолго. Вспоминая, каково ему было в зоне тяжелой гравитации шверов на Бирже, он понимал, почему она потеряла сознание.
- Пойду-ка я с тобой.
Они нашли Туи лежащей в койке. Рядом с ней сидел Синбад, корабельный кот “Королевы”, и вылизывался. Судя по всему, его абсолютно не трогало внезапное возвращение гравитации.
Как только Туи увидела Рипа и Дэйна, она сделала героическое усилие, чтобы встать.
- Туи сейчас работать, - сказала она, но глаза ее были полузакрыты, а зрачки расширены от усилия.
Рип в отчаянии посмотрел на паутинный гребень, который распластался по ее голове от брови до затылка. Он обмяк и стал синевато-серым. Пальцы ее свело от напряжения, которое требовалось, чтобы сохранять прямую позу, а цвет чешуйчатой кожи изменился от нормального сине-зеленого до зеленовато-серого, очень похожего на потертую искусственную кожу противоперегрузочных коек “Королевы”.
- Я вызову Тау, - сказал Рип. Дэйн махнул рукой Туи:
- Ложись обратно в койку.
- Я работать, да, - сказала Туи. Даже голос ее стал каким-то плоским.
- Ни в коем случае, - возразил Дэйн. - Не больше, чем я смог бы работать, окажись я на планете Швер. Твое тело должно приспособиться, а на это нужно время.
За спиной у Рипа вырос Джаспер, и его бледное лицо было напряжено.
Рип выскользнул из каюты, оставив Дэйна уговаривать свою ученицу.
- Как она? - спросил Джаспер.
- Сейчас пошлю туда Тау, - ответил Рип. - Хотя она настаивает, что встанет и будет стоять свою вахту, так что она не умирает. А что?
Джаспер состроил гримасу.
- Ничего такого, что не могла бы вылечить доза свободного падения. Интересно, почему с ней ничего не случалось во время гравитационных перегрузок в гипере?
- Тау это выясняет. Пойди поспи, - сказал Рип. - Мы не знаем, что будет дальше - или сколько времени это будет, когда будет. Должен быть на борту кто-то свежий.
Джаспер кивнул и исчез, потирая шею. Рип пошел за ним, но медленнее, а в мозгу крутилась мешанина разных мыслей, требующих немедленного внимания. Вспомнив, что однажды говорил ему Джеллико, он заставил себя остановиться в камбузе. У Муры уже был готов кофе - неписаный завет для снятия стрессов приземления.
Рип взял кружку, следя, чтобы она не пролилась. Минуту он смотрел, как ведет себя жидкость: как и полагается жидкостям, только это было непривычно.
"Половина твоей команды знает, как расположить все срочные вопросы по порядку важности”, - сказал ему тогда капитан.
Рип отпил полкружки, пытаясь упорядочить мысли. Потом поставил кружку и вышел.
У грузовой палубы он столкнулся с Крейгом Тау, выходящим из каюты Туи.
- Я думал, что она выходит из шока, - сочувственно произнес медик. - Но ее метаболизм гибрида перешел от гомеостаза к форсажу, пытаясь в ответ на гравитационное напряжение накачать ей в кости кальций. Резкое обеднение кальцием ударило по синапсам и дестабилизировало нервную систему. - Он потер виски. - Кажется, что тренировочные смены гравитации длились недостаточно долго, чтобы реально переключить ее на метаболизм высокой гравитации, и потому все обрушилось на нее сразу.
- Прогноз? - спросил Дэйн.
- Она выживет, - ответил Тау. - Я положил ее под капельницу для вливания кальция, а затем мы ее сможем переключить на жидкое питание, потом и на твердое. - Он досадливо поморщился. - Мне надо было предвидеть. Ее тело старается слишком сильно и слишком быстро.
- Туи - она такая, - сказал Рип.
- Кстати, о перегрузках, - повернулся к нему Тау. - Твой совет Уиксу был хорош - и тебе тоже стоит ему последовать. Я не думал, что до конца ночи что-нибудь случится, но если да, тебе сообщат первому.
Рип открыл рот, чтобы возразить, но мозг не мог найти слов. Он сообразил, что глупо было бы заставлять себя бодрствовать, как какого-нибудь героя видеомакулатуры. “Если я так сделаю, в моих командах будет столько же смысла, сколько в командах этих героев”, - подумал Рип, рассмеявшись про себя.
- Ладно, тогда я отрубаюсь. Спасибо. Через пару минут он блаженно растянулся в своей койке и заснул.
Кажется, всего через пять минут в его сны ворвался звонок. Усилием воли Рип стряхнул с себя сонную одурь. Как будто выплыл со дна колодца, вытаскивая якорь. Нет, не якорь, а навалившийся на грудь звездолет, не дающий всплыть из-под воды.
С трудом он заставил себя открыть глаза. Звездолетом на его груди была гравитация. Он остался лежать, выполняя расслабляющее дыхание. Постепенно он собрался с силами и осторожно сел, потом встал на ноги. Колющий горячий душ помог прийти в себя, и он оделся со всей возможной быстротой, решив прежде всего выпить что-нибудь стимулирующее.
Дэйн и Фрэнк Мура были в камбузе, вид у обоих был усталый. Стюард кивнул ему на свежий чайник джекека, рядом с которым стояли кружки. Никаких питьевых пузырей. Рип налил себе кружку, ощущая ее вес. Кое-что ощущалось приятно естественным, и прежде всего - кружка горячей жидкости.
- Шторм ослаб, - сообщил Дэйн.
- Но идет густой туман, - добавил голос Иогана Штотца. - Зато пятибалльный ветер хотя бы стих.
- Хорошо, - отозвался Рип, делая еще один глоток горячего джекека. - Давайте осмотримся.
- Кэп хотел бы, чтобы ты был прикрыт. Рип кивнул.
- Вы двое - в главный шлюз со слипродами. Мы их тоже с собой возьмем. - Он допил кружку и посмотрел на Дэйна, который явно ждал продолжения. - Давайте действовать.
Вскоре они с Торсоном стояли в главном шлюзе, и Рип включил открытие наружного люка. Они смотрели, как опускается пандус, потом волна холодного и влажного воздуха окатила лицо Рипа. Он ощутил запах соли, и растительности, и странный след запаха, сильно напомнившего мокрую шерсть. Рип чихнул. Рядом с ним чихнул Дэйн. Они так давно привыкли к стерильному воздуху корабля, что Рип забыл, как густы запахи планет - хотя он их и так не слишком много вдыхал. У него сразу заложило нос, и он решил про себя - если они вернутся целыми - первым делом зайти к Тау и взять у него какой-нибудь спрей от аллергии.
Пандус мягко стукнул по мокрой земле. Корабль за ними молчал: ему хватило многих часов после спуска, чтобы остыть. Огни пандуса горели в слабо освещенном густом тумане. Рип заметил переплетение массивных деревьев, таких высоких, что их вершины терялись в тумане. Он поежился: к погоде он тоже не привык.
Они с Дэйном двинулись вниз, и Рип услышал быстрый шелест помех в интеркоме. Он остановился, и голос Али произнес:
- Шеннон! Торсон! Я думаю, вам стоит это послушать.
Рип с Дэйном переглянулись, и Рип отошел назад от пандуса. Дэйн молча последовал за ним.
В шлюзе Штотц стукнул кулаком по клавише интеркома и доложил:
- Они здесь.
Но вместо голоса Али донесся треск помех, будто кто-то вручную искал их частоту, и голос с сильным акцентом сказал на языке Торговцев:
- Не выходите! Выжидайте в своем транспорте, пока не уйдет солнце! Штотц нахмурился:
- Тау прогнал тесты воздуха и никаких известных токсичных для людей веществ не обнаружил.
Будто в ответ снова раздался взрыв помех, на фоне которого еле слышна была скороговорка голосов. Рип невольно сжал слипрод, вглядываясь в туманный ландшафт.
- Опасность! - донесся голос с акцентом. - Монстры!

Глава 5

- Твари - чудовища, - повторил голос. - Опасно только при солнце. Двигаются в тумане. Вакуум-скафандры их не останавливают.
Дэйн Торсон всматривался в туман, но не видел ничего. Он повернулся к Рипу, который прислонился к переборке рядом с интеркомом, будто близость этого устройства приближала его к неведомому говорившему.
- Значит, вы хотите, чтобы мы до выхода подождали темноты, так? - спросил Рип.
- Подождать темноты. Подождать темноты.
И интерком замолчал.
В двери шлюза появился Крейг Тау.
- И что ты думаешь? - спросил его Рип Шеннон.
- Отложим дискуссию и загерметизируемся. Дэйн с облегчением отступил, когда Рип закрыл и загерметизировал внешний люк. Вдруг густой туман снаружи показался ему чужим и враждебным. Не то чтобы он поверил в монстров, но эти таинственные люди могут оказаться там с оружием.
Иоган Штотц спокойно сказал:
- Может быть, у наших неизвестных друзей есть причина какое-то время нас не выпускать.
- Например, успеть организовать засаду? - спросил Рип.
- Именно так я и думал, - признался Тау. Рип кивнул:
- Тогда снова включаем датчики и сканируем периметр со всей возможной тщательностью. Если они заметят и спросят - мы тестируем аппаратуру.
- Если они заметят и спросят, то они почти наверняка готовятся к бою. - Голос Али донесся за минуту до того, как он появился во внутреннем люке. Он небрежно прислонился к переборке и улыбнулся одной из своих иронических улыбок. - Вспомните: здесь нет никаких признаков другого корабля. Джаспер сейчас сидит на связи, - добавил он. - На случай, если наши таинственные друзья почувствуют потребность послать какое-нибудь более определенное сообщение.
- Если то, что ты говоришь, правда, то эти люди должны понимать, что единственный их способ выбраться с планеты - это “Королева”. С нами или без нас, - сказал Тау.
И снова все посмотрели на Рипа. Ему надлежало отдать приказы, но Дэйн подумал, знает ли Рип, что сказать. Что сказал бы Джеллико?
И будто из памяти всплыл четкий голос капитана:
- Достать слипроды и установить вахты наблюдения.
Остальные явно думали о том же, потому что Рип повторил те же слова вслух, и Дэйн с удовлетворением увидел, как Штотц слегка кивнул, а с лица Тау исчезло напряжение. Тот самый приказ, которого они ждали. А какой же еще?
Рип повернулся к Али.
- Я знаю, что ты на ногах уже много дольше своей вахты, но ты не мог бы побыть еще немного? Ты хорошо умеешь разговаривать - посмотрим, что ты сможешь от них узнать. Даже если все это будет ложь, мы сможем по крайней мере узнать, где они. Может быть, их численность тоже.
Али слегка театральным жестом дернул плечом. Дэйн вспомнил время, когда эти актерские жесты Али его раздражали. Сейчас они странным образом успокаивали.
Штотц сказал:
- Хотел бы я, чтобы Старик был сейчас в пределах связи.
Али потянулся, посмотрел на время и сказал:
- Еще шесть часов семнадцать минут. И к тому же надо помнить, что любое сообщение, которое мы пошлем, наверняка будет подслушано. Мы просто сообщим капитану, что нашли здесь других, и подождем его инструкций.
- Без сомнения, тщательно сформулированных, - усмехнулся Рип. - Ладно. Через шесть часов мы все это вывалим Старику на колени. А до тех пор постараемся собрать побольше данных.
Али переплел пальцы что хрустнули суставы, и потер руки.
- Даже по клавишам стучать больно. Слишком долго были в невесомости. Я тяжелый, как дирвартианский грозоящер.
Рип рассмеялся - то есть начал смеяться, но его смех оборвался жестоким, выворачивающим челюсти зевком. От этого Дэйн тоже зевнул так, что глаза заслезились.
Тау улыбнулся.
- Я вам обоим прописываю отдых. Вы знаете, что если кому-то придется устанавливать контакт, то это вам, и лучше будет, если вы не будете с ног падать.
Дэйн кивнул, чувствуя, что никогда еще не выполнял приказ с таким удовольствием.
Проспав тяжелым сном несколько часов, он вдруг проснулся, сел - и чуть не свалился с кровати. Одно мгновение тело было одним большим узлом, легкие изо всех сил пытались засосать воздух, но он лег обратно, успокаивая дыхание, и встал уже медленнее.
От горячего душа он проснулся настолько, что мозг заполнился вопросами. Но раньше чем начать искать на них ответы, он посетил Туи, которая слабо отозвалась на его стук. Она лежала в койке, и цвет ее кожи был все еще серым, а не нормальным зеленовато-синим. Гребень ее опал, и глаза были грустными.
Дэйн нахмурился, увидев возле ее изголовья полный стакан.
- Ты ела? - спросил он. - Пила?
- Нет, - ответила она. - Моя внутренность не хочет. - Она сплела пальцы. - Оно меня душит. - Она почесала бинт на локтевом сгибе. - Иглу не люблю, привязанная.
- Вот то, что в стакане, - настаивал Дэйн. - Это лечебный состав, Тау составил. Выпила бы - это тебе поможет.
- Нет, - ответила она свистящим голосом. - Еда - жидкая. Душит мое горло.
Дэйн подавил импульс подойти и заставить ее выпить. Он только кивнул и сказал:
- Потом зайду. - И вышел.
Он надеялся, что она заставит себя выпить то, что дал ей Тау.
Всех остальных, кроме Иогана Штотца, он застал в тесноте кают-компании. Перед каждым стояли еда и питье. Фрэнк Мура кивнул головой в сторону камбуза, и через минуту у Дэйна была тарелка свежей горячей еды в одной руке и кружка хорошего крепкого кофе в другой. Садясь, он заметил, как в каюту прокрался Синбад - мелькнуло пухлое и рыжее.
- Что нового? - спросил Дэйн, берясь за вилку.
- Они связались со мной недавно, - ответил Джаспер Уикс. - Они точно с “Ариадны”.
- Это плохо, - присвистнул Дэйн.
- Кроме очевидных, есть еще одна проблема. - Рип поставил кружку на стол и откинулся на спинку кресла. - Они уже не владеют заявкой...
- Конечно, - перебил Али, наклоняясь погладить Синбада, который свернулся у его ног и довольно мурлыкал.
- ..а это значит, - продолжал Рип, будто и не заметил, - что все, добытое ими с момента передачи заявки нам, - наше. Чтобы они с этим согласились, потребуются довольно щекотливые переговоры.
Дэйн Торсон закатил глаза с мучительным выражением лица:
- А ван Райк на другом корабле. Тау улыбнулся:
- Что означает, что эту проблему решать тебе. Дэйн отхлебнул кофе и заявил:
- Мне нужно знать, что это за люди, с которыми я имею дело, чтобы выработать подход.
Рип сказал:
- Я бы предложил вот что. На закате мы с тобой выходим и смотрим, не подойдут ли они к световому периметру нашего корабля. План тот же, что и утром: остальные вооружаются и стоят наготове за люками. Если мы установим разумный контакт, это будет началом.
Мура кивнул:
- Можем приступить к переговорам сразу. Все равно нельзя начинать добычу, пока мы не утрясем дело с этими людьми.
Али добавил:
- Сначала вызов принял Джаспер, но я попытался с ними поболтать. Насколько я понял, они не акционеры, просто экипаж, так что законные претензии на этот корабль у них вряд ли будут.
- Этого мы знать не можем, - возразил Дэйн. - Считалось, что весь экипаж погиб при нападении пиратов Флиндика. Кто наследники?
- Это было записано, - уверенно заявил Мура. - Мы проверили. Наследниками считались родственники капитана, и поскольку здешние ребята себя таковыми не объявили, мы можем спокойно считать, что они - просто наемный экипаж.
- Я не знаю всех входов и выходов Закона Торговли, - спокойно сказал Джаспер, - но никогда не слышал, чтобы претензии заявлял наемный экипаж. А вот что я слыхал - это как людей высаживали на планеты, если они устраивали неприятности.
- Я тоже об этом подумал, - вставил Али, чуть криво улыбнувшись. - Я уверен, что мы защищены законом любой системы. Согласятся ли с этим те добрые люди снаружи и подчинятся ли решению Совета Торговли - это как раз то, что должны выяснить Дэйн и Рип. Хотя я и не завидую их работе.
- Пойди отоспись, - сказал Тау, ткнув пальцем себе за спину. - Когда проснешься, опять будет что-нибудь интересное.
Али вышел фланирующей походкой.
Рип вздохнул.
- Посмотрю я, не услышал ли чего-нибудь Штотц, а потом мы с тобой, Торсон, займемся этим делом, когда доешь. Солнце только что село.
Дэйн кивнул, и Рип вышел - с осторожностью, как отметил про себя Дэйн.
Фрэнк Мура ушел к себе на камбуз и загремел там посудой. Дэйн повернулся к медику, который как раз допивал кофе.
- Туи не хочет есть, - сказал он. Тау нахмурился:
- Ты ей сказал, что если не будет есть, не восстановит силы?
- Она знает. Она говорит, что еда ее задушит. Даже жидкость ее душит.
Лицо Тау вдруг прояснилось, и он чуть не засмеялся.
- Вес!
Дэйн посмотрел на него озадаченно.
- Что? - И вдруг понял:
- Я же никогда не видел, чтобы она ела в периоды гравитационной адаптации к Гесперидам! Конечно! Ее горло привыкло к массе, но не к весу. Я никогда не спрашивал, но могу поставить свое жалованье за будущий год, что Туи только работала в зонах гравитации, но никогда там не ела. Я сам точно ничего не ел на шверской территории Биржи - не мог привыкнуть, что еда весит на шестьдесят процентов больше обычного. А она должна перейти фактически от нуля до ноль восемьдесят пять - до восьмидесяти пяти процентов терранской гравитации!
- Я знаю, что делать, - сказал Тау. - Будем приучать ее постепенно. Я поговорю с Фрэнком, и мы будем аэрировать для нее жидкости. Тогда она сможет глотать - а может быть, снова играть с едой. Если я правильно понимаю, ей понравится, как ведет себя вода в условиях гравитации. А когда она как следует проголодается, то перестанет брызгать себе в рот и начнет экспериментировать с маленькими кусочками.
Дэйн с облегчением посмотрел на часы, и медик сказал:
- Вы с Рипом собирайтесь на свою встречу. А это дело оставьте мне.
Дэйн с удовольствием послушался. На самом деле, хоть он только что проснулся, он бы не отказался вернуться к себе в койку и растянуться еще на пару часов. Неослабная тяжесть вызывала постоянную боль в суставах, но по-настоящему болела голова. То ли это его воображение, то ли Рип действительно, напрягаясь, выкачивал из него энергию? Такого раньше он никогда не чувствовал, и это было подозрительно. С тех самых пор, как Тау им сказал о возможной пси-связи, сны Дэйна стали шутить с ним шутки вроде извлечения воспоминаний о виденном в дурацких трехмерных фильмах насчет пси-возможностей и сил разума.
Он знал, что Рип нервничает. Все это видели. Все нервничали не меньше.
Когда они с Рипом встретились возле узкого коридора к шлюзу, астрогатор-пилот молча протянул ему слипрод.
- Этого хватит? - спросил Дэйн.
- Надеюсь, мы этого не узнаем, - ответил Рип. И показал на шлюз:
- Пошли.
Они снова опустили крышку-пандус. Дэйн понюхал наружный воздух, такой же холодный.
Потом он забыл о холоде, запахах и всем остальном, когда увидел четыре фигуры, стоящие плечом к плечу на краю светового круга. Дэйн привык, что нависает почти над всеми людьми, с которыми встречается, но при виде этих четверых он почувствовал себя коротышкой.
Он услышал, как Рип чуть набрал воздуху и посмотрел на него. На смуглом и приятном лице Шеннона было только выражение дружелюбия. Он остановился, пройдя несколько шагов от пандуса, и Дэйн тоже остановился.
- Я Рип Шеннон, астрогатор-пилот корабля Вольных Торговцев “Королева Солнца”, - сказал Рип. - Рядом со мной мой грузовой помощник, Дэйн Торсон.
Они ждали. От четырех фигур донеслись звуки, которые можно было бы назвать рычащим шепотом; звуки частично были заглушены громким шелестом порыва ветра в могучих деревьях. Издали, еле слышно, взлетели и затихли голоса, поющие в миноре мелодию, от которой у Дэйна зашевелились волосы на затылке.
Потом один из четырех выступил вперед. Глубоким голосом, который мог исходить только из такой широкой груди, он сказал:
- Я есть Лоссин, локутор судна Вольного Торговца “Ариадна”, которая была.
- Я есть Тасцин.
- Вросин.
- Камсин.
По этим глубоким и низким голосам ничего нельзя было понять. Они гневаются, боятся, равнодушны? Он снова осмотрел их, подавляя желание коснуться слипрода. Ему не нравилось, как они стоят в ряд, плечом к плечу, соприкасаясь руками. Эта поза казалась агрессивной, хотя у них не было оружия, и открыто угрожающих жестов они не делали.
Дэйн прикинул, как давно должна была улететь “Ариадна”, и подумал, не кончаются ли у ее команды припасы.
Рип поколебался, но потом спросил самым мягким голосом:
- Нас беспокоят те монстры, о которых вы говорили сегодня на рассвете. Можете нам про них рассказать?
Вдалеке снова взлетели голоса, выводя высокую странную ноту. Дэйн подумал, не траурный ли это плач.
- У нас есть записи из наших архивов. Обмен: на ваши данные про “Ариадну”, которая была.
Остальные трое сделали какой-то знак рукой, и двое что-то проворчали низкими голосами. Для Дэйна это прозвучало ритуальной фразой, о значении которой он догадаться не мог.
Рип медленными шагами подошел к Лоссину и протянул руку. Лоссин что-то положил к нему на ладонь и сказал:
- Странники - этих гестин мы называем “странники” - приходят только во время солнца и тумана. Мы ничего не делаем во время солнца. Скоро приходят дожди.
Он показал рукой вверх.
Внезапный порыв холодного ветра пронесся среди скал, бросив Дэйну в лицо жалящие крупинки грязи. Лоссин и его спутники не пошевелились. Только мех на них затрепыхался под ветром, и этот ветер донес до Дэйна различимый запах, который напомнил детство. Но Дэйн не вспомнил, что это за запах.
- Спасибо, - сказал Рип. - Мы ее сейчас посмотрим. Можем ли мы обратиться к вам, если будут вопросы?
- Пожалуйста всегда для вас. Вы имеете разрешение от Совета Торговли. Наш лагерь - ваш лагерь. Наша руда - ваша руда. Наш корабль...
Один из четверых резко дернулся и застыл. Потом на глазах у Дэйна и Рипа он быстро шагнул назад, пригнувшись, и быстро исчез в чернильной тьме под огромными деревьями.
Вроде говорить было больше нечего - по крайней мере Дэйн не мог ничего придумать, и Рип, очевидно, тоже.
- Спасибо за ленту, - сказал навигатор-пилот необычно приглушенным голосом, и они с Дэйном в молчании отступили к “Королеве Солнца” и взошли на борт.

Глава 6

Запись, которую дал им Лоссин, была, конечно, предназначена для старой системы ввода, стоящей на “Северной звезде”. Но еще до отлета с Биржи Танг Йа поставил аппаратуру и программы, чтобы системы “Северной звезды” и “Королевы Солнца”, система которой была предназначена для квантовых записей, стали совместимы.
Дэйн видел, как Штотц закрыл внешний люк и вошел в корабль вслед за Рипом. Хотя никто ничего еще не сказал, Али уже ждал в ходовой рубке. Дэйн посмотрел на напряженное лицо Камила, на нехороший огонек в его темных глазах, и подумал, что же могло его рассердить.
Но сейчас не было времени разбираться в настроениях инженера. Рип включил большой экран и вывел запись на общую трансляцию, чтобы весь экипаж “Королевы” мог видеть ее у себя на экранах.
Мигнула и исчезла надпись из незнакомых букв, и они увидели перед собой автоматически сделанную видеозапись с той поляны, на которую только что выходили Рип с Дэйном, только снятую с другой точки. Несколько секунд они слушали комментарий на неизвестном Дэйну языке - по тону было ясно, что это рапорт. Потом Рип отключил звук, и они стали смотреть дальше в молчании. Дэйн рассчитал, что “Ариадна” приземлялась метрах в ста от теперешней стоянки “Королевы”. Он узнал два гигантских дерева, от которых они только что ушли; огромные ветви качались в непрерывном потоке ветра.

Предыдущая страница 3 Следущая страница


Разум на торги 4

Сцена резко изменилась: теперь вокруг двигались фигуры. Дэйн узнал действия, если не инструменты. Члены команды брали пробы почвы и растительности и измеряли воздушные потоки. Тонкие струйки тумана стали заслонять ветви более высокого дерева, и двое из команды - гуманоиды в коричневой форме Вольных Торговцев - стали осторожно спускаться вниз между деревьями, маркируя тропу и останавливаясь, чтобы осмотреться и доложить, что они видят. За ними шел кто-то с видеокамерой, которого, разумеется, не было видно.
Они вышли из-под прикрытия деревьев на поляну и вошли в довольно плотное сгущение тумана. Видеокамера была примерно в двадцати метрах позади - оператор отстал, чтобы снять несколько крупных планов растений.
Вдруг изображение вздрогнуло и резко повернулось. Двое на поляне остановились и стали всматриваться во что-то в тумане.
Рип снова включил звук, и Дэйн услышал быстрые голоса, более высоким тоном, резче. У него самого подскочил адреналин, он наклонился, будто так мог разглядеть яснее.
Оператор камеры дал увеличение, и теперь на экране крупным планом показывался туман. Над теми двоими на тропе парило что-то в форме репы, светло-серого цвета. Еще одна такая штука была еле видна метрах в десяти выше первой. Дэйн прищурился: он вроде бы видел смутные контуры еще одной - такой же, только выше. Мышцы шеи напряглись.
- Воздушные шары, - очень тихо, почти шепотом произнес Штотц. - Похожи на воздушные шары.
Пока они смотрели, двое на поляне обменялись несколькими быстрыми словами, один из них что-то докладывал по рации. Потом создание прямо над ними слегка сжалось, и вроде бы лента развернулась вниз, болтаясь на ветру. Эти ленты зацепили голову одного из гуманоидов, и результат был ужасным. У Дэйна пересохло в горле, когда он увидел, как человек окостенел и тело его затряслось, как от электрического удара. Он завопил, и звук этот был невыносимым.
- Отруби звук! - рявкнул Али.
Рип протянул руку, щелкнул кнопкой, и выворачивающий душу звук моментально стих. Но ужас на экране не прекратился! Из носа и ушей гуманоида на экране хлестнула кровь, и он упал на тропу бескостным мешком, из чего было ясно, что падал он уже мертвым.
Бывшая с ним женщина на секунду оцепенела, потом резко повернулась и побежала, но эта секунда промедления ее погубила. Она едва сделала два шага, как другая тварь сбросила вниз ленты и коснулась ее. Теперь было видно яснее, потому что женщина была ближе к камере и стояла лицом к ней. Она закрыла голову руками, но ленты коснулись ее запястья и прилипли. Дэйн и остальные вынуждены были смотреть, как ее постигла та же страшная смерть, от которой только что погиб ее спутник. Но ее мучения, кажется, длились дольше. Несколько раз Дэйн чуть было не попросил Рипа выключить видео. Более того, он чуть было не встал и не сделал этого сам, но заставил себя досмотреть до конца. Это было важно: ему предстоит встретиться с той же опасностью.
Пока женщина умирала, оператор продолжал вести съемку, но камера дергалась и дрожала. Дэйн подумал, что она (если оператор - та женщина, чей голос они слышали в начале записи) либо орала приказы, либо звала на помощь. Может быть, и то и другое.
Потом одна из серых тварей стала спускаться в пугающей близости к оператору, и экран вдруг опустел.
- Надеюсь, она успела убежать, - сказал Рип, и его голос в наступившей тишине прозвучал слишком громко.
Снова повисло молчание, потом Дэйн предложил:
- Давайте лучше достанем шлемы.
- Только вот эта вторая была поражена не в голову, а в руку, - указал Штотц.
- Тогда скафандры биозащиты?
- Нам говорили еще в первый раз, что они не помогут. - Рип встряхнул головой, будто отгоняя страшные видения. - У меня впечатление, что они погибли от электрического удара.
- Или какого-то яда, который немедленно поражает нервную систему, - произнес Али. - Как бы там ни было, вы меня в дневное время на улицу не выманите, в скафандре или без него.
- Согласен, - вздохнул Рип. - Мы отправим это капитану Джеллико, но я знаю, что он скажет. Это значит, что нам куда труднее будет добыть этот сьеланит, поскольку расходы энергии на ночное бурение у нас не предусмотрены. В этом климате.
- У наших друзей там, снаружи, должно наверняка быть оборудование для этой планеты. Если только они смогли его сохранить, когда остались без корабля. - Он повернулся к Дэйну. - Как ты думаешь, можешь с ними заключить сделку? Дэйн быстро прикинул возможности.
- Постараюсь. - Он припомнил низкие ворчащие голоса, ритуальные жесты. И того, кто вдруг сбежал. В неожиданном приливе сомнения он добавил:
- Хотел бы я, чтобы Ян был здесь.
- Ван Райка у нас нет, - медленно произнес Рип. - И я не думаю, что он здесь будет. Особенно теперь - у этих ребят там нет ни корабля, ни горючего. Мы - их единственная надежда выбраться. Спустить сюда “Северную звезду” - это значит удвоить шансы попытки захвата корабля, если они дошли до отчаяния или того хуже - в сговоре с пиратами. Если эти корабли над нами пиратские.
- Даже если это честные ребята, все равно, судя по их виду на записи, каждый обойдется нам в три сотни килограммов руды или очищенного сьеланита на взлетном весе, - сказал Али.
- Но его стоимость зависит от степени очистки, - заметил Штотц. - Если мы сможем его очистить сильнее - в предположении, что они продолжали добычу...
Штотц замолчал, обдумывая.
По законам Торговли они не могли бросить Торговцев на планете - но во сколько обойдется их вывоз? Насколько это повлияет на прибыль? Не придется ли потом искать еще одну отчаянную игру, поставив все на карту на очередном аукционе Разведки., чтобы окупить убытки, и не потеряют ли они “Северную звезду”? Его мысли прервал голос Рипа:
- Должен быть способ найти к ним подход. Я считаю, что они поделились своими данными в знак доброй воли. Они знают, кто мы, - они знают, что у нас их корабль. Они спокойно могли засесть у себя в лагере, где бы он ни был, и пусть эти странники перещелкали бы нас по одному.
Штотц барабанил пальцами по консоли.
- Сьеланит - возможное горючее, хотя и капризное. Если мы сможем его очистить, чтобы совместить с теми катализаторами, что у нас есть.., только это зависит от того, сколько у них шахтного оборудования...
- Это и может быть сделка, которая нам нужна, - сказал Дэйн, ощутив облегчение от возможного решения проблемы. - Закон отдает нам их руду, но не их машины. Если они сдадут их нам в аренду, это может нам сэкономить достаточно энергии, чтобы окупилась их взлетная масса.
- Я бы это дело промоделировал, - заметил Штотц. - Будьте готовы к тому, что они могут предложить, чтобы сделать контрпредложение, если понадобится. - Он почесал пальцами подбородок и встал. - Может быть, эпсилон-конвертеры, - пробормотал он, обращая свой взгляд внутрь. Он еще что-то бормотал на своем непонятном инженерном жаргоне, потом замолчал и бросил взгляд на Рипа.
Шеннон кивнул - приказ отдан. Штотц исчез.
Рип посмотрел на Дэйна.
- Передадим эти данные Тау и посмотрим, что он сможет по ним экстраполировать. А тем временем нам бы надо получить быстрые ответы на некоторые вопросы, чтобы двигаться дальше.
Дэйн нехотя кивнул.
- Первым делом связь, надеюсь. Шеннон коротко кивнул и улыбнулся еще короче.
- Но знаешь, ведь в конце концов нам придется туда идти.

***

Али Камил стоял под душем и подставлял веки под бьющие струи. Он поставил напор и температуру на максимум, который мог выдержать. Он чувствовал рев в ушах, горячие уколы по векам, и ушел в комфорт отсутствия окружающего мира - только ревущая и бьющая вода.
Он глубоко вдыхал пар и чувствовал, как уходят напряжение и гнев. Когда кожа уже горела, но ум успокоился, он закрыл воду и смотрел, как ее остатки уходят, журча, в сток гидроутилизатора. Он представил себе, как молекулы Н2О пробираются по трубам машин, которые он сам настраивал.., потом его мысли расширились и охватили всю технологическую сеть корабля - не внешний корпус или кожу, но спинной хребет, соединяющий, как нервы, кабели электроники, ведущие в череп - ходовую рубку...
И без предупреждения он услышал оттуда их обоих, Рипа и Дэйна. Рип говорил - по крайней мере Али “слышал” его голос будто из-под воды. И тут, раньше, чем сознание успело это отбросить, его разум, быстрый, как нервный синапс, метнулся и обнаружил Джаспера в собственном хозяйстве Али, в машинном отделении.
Али охватил голову руками, будто стараясь удержать мозги на месте. Вот так и ощущалась эта проклятая пси-связь - будто мозги вытекают наружу. Нет, будто растворился череп и мозги смешались с мозгами трех остальных, и сама личность Али ускользает, размазывается между головами Рипа, Джаспера и Дэйна.
Его охватила неожиданная и сильная злость. Почему он? Единственное, чему он доверял, на что полагался, была его собственная личность. Он потерял все - семью, друзей, дом - в Кратерной войне, и с тех пор научился не сближаться ни с кем, потому что слишком легко люди уходили, или их переводили, или они заболевали. Или погибали. Богатства приходят и уходят - волнами удачи. Это все не важно. Он привык к мимолетности материальных приобретений и потерь, которые сокрушали других, но он оставался цел.
А это.., это проклятие не уходило, и он никуда не мог уйти сам, чтобы избавиться от этого. И - он скрипнул зубами - ничего нет хуже, когда вторгаются в личность. Он это знал, потому что в один из коротких, но бурных периодов жизни он сам таким образом бросал вызов судьбе.
Почему это не мог оказаться Торсон, который видит и слышит других так ясно?
- Череп толстый, как скала, - буркнул про себя Али, натягивая чистую форму.
Только он знал, что это не правда. Большой Викинг выглядел бесстрастным, как скала, и на все события реагировал с невозмутимостью, которая выдавала недостаток эмоций, но это была ложь, и Камил знал, что это ложь.
А Рип? Али с Шенноном были друзьями с того времени, как Али пришел на “Королеву Солнца” - злой и обидчивый ученик с очень плохим послужным списком. Рип его принял с тем же спокойным дружелюбием, с которым принимал всю вселенную. Это было разумное, продуманное спокойствие, указывающее на сбалансированность внутреннего гироскопа, как впоследствии выяснил Али, потому что он, конечно же, пытался выяснить границы невозмутимости Рипа. Так он поступал с каждым, кому мог бы впоследствии доверять. Спокойствие Рипа не было слепым, пассивным спокойствием последователя - он был прирожденным лидером.
Это он хотел поэкспериментировать с этим проклятием - и это он, по иронии судьбы, оказался меньше всего им поражен.
Если не считать Джаспера. Трудно было сказать, сколько он чувствует, поскольку его манера поведения не менялась никогда. Али прошелся расческой по волосам, думая о Джаспере. О нем очень легко было забыть, потому что он был маленький, ненавязчивый, и манеры его были окрашены самодостаточной вежливостью венерианского колониста в третьем поколении. На собраниях в кают-компании Джаспер говорил редко и всегда по существу, а в свое свободное время он вообще почти не выходил. Казалось, ему вполне достаточно для счастья сидеть у себя в каюте и слушать музыкальные записи сотни миров и вырезать затейливые статуэтки из странного сине-зеленого дерева, которое он заказывал из своих родных колоний. Заказывал. Он никогда сам не возвращался, чтобы его покупать.
Али никогда не был ни на одной из венерианских колоний. Один друг однажды с восторгом говорил, что человек может уронить бумажник со сбережениями всей своей жизни, чеками на предъявителя - на самой оживленной улице колонии, а через неделю прийти и найти его на том же месте. А если его там не будет, то пойти в ближайшее бюро находок, и там ему этот бумажник отдадут. Друг Али рассказывал об этом взахлеб, но у Али мурашки побежали по коже. Каким управлением создано такое общество? Али вдруг подумал, что Джаспер никогда ничего не говорил о своей родине - ни плохого, ни хорошего. Но он никогда не возвращался навестить родные места, даже когда у них было разрешение на вход в солнечную систему.
Насколько же сильна его пси-связь с Джаспером и что думает Джаспер по этому поводу? Али знал, что для него достаточно, что другие согласились об этом не говорить. Значит, Джаспер ничего не скажет, если даже он читает мысли Али прямо сейчас.
С гримасой отвращения к самому себе Али решил, что слишком долго уже сам себя жалеет. Пора зайти к медику и взять какое-нибудь лекарство.., но он знал, что Тау снова попытается рассказать ему, как важно для науки исследовать этот идиотизм, а сейчас Али это было совсем не надо.
Так что очевидным выбором осталось только пойти в ходовую рубку и узнать, что там делается. В конце концов, чем он больше будет занят, тем меньше будет предаваться мыслям о своей напасти.
Дэйн и Рип сидели у связи. Оба они подняли глаза, когда он вошел. Темные глаза Рипа глядели устало, воротник гимнастерки был расстегнут - редкая для него небрежность в безупречности внешнего вида, и это говорило, как много уже периодов отдыха он сократил или пропустил полностью.
- Что нового? - спросил Али, падая в пустое кресло астрогатора.
- Ничего, - угрюмо ответил Дэйн.
- Они не могут ответить на ваши вопросы или просто не отвечают?
- Неясно, - сказал Рип, потирая глаз. - Пока что не отвечают. Мы пробовали все каналы, пробовали разные вопросы. Квантовые сенсоры говорят, что наши сообщения приняты, но они не отвечают. Дэйн даже нашел несколько слов их языка, и мы попробовали их передать. Ничего.
- Мура думает, что они могут готовить захват “Королевы”, поскольку их корабль у нас, - сказал Дэйн.
Али присвистнул.
- Это значило бы, что они высадились на планету с оружием. Часто ли Торговцы так поступают?
Рип слегка пожал плечами - они этот аспект рассматривали.
- Тупик.
Али откинулся в кресле.
- Значит, самое время тебе последовать совету, который ты давал мне.
Дэйн и Рип многозначительно переглянулись. Али засмеялся в ответ.
, - Я так понимаю, что не я первый дал этот дружеский совет?
- Тау заходил. Мура. Следующим появится Джаспер, поливающий нас неистовыми тирадами, - сказал Дэйн деревянным голосом.
Мысль, что Джаспер может даже повысить голос, была такой дикой, что все засмеялись.
- Ладно, - сказал Рип, вставая. Он поморщился, и Али ощутил укол головной боли, которая, он знал, была не его. Это ему не понравилось, но он не выдал себя ни лицом, ни голосом. - Дайте мне знать, если что-нибудь изменится.
Али подумал, не пытаются ли они решить эту проблему в обход Джеллико, но посмотрел на тройной хронометр, который сам настроил. Там мигали три времени: одно - орбитальное время “Северной звезды”, которое показывало, когда корабль находится в пределах связи, а когда нет, и сколько продолжается каждый цикл. Вторые цифры давали биологическое терранское время, двадцатичетырехчасовой суточный ритм их тел, постоянно подчиненный ритму вращения далекой Земли. Третий циферблат показывал местное время Геспериды-4 - девятнадцатичасовой день, разделенный на двадцать четыре “часа”, каждый примерно по сорок стандартных минут.
Хронометр, настроенный на “Северную звезду”, показывал, что Джеллико сможет выйти на связь почти через час, то есть большая часть сна Али пришлась на время радиомолчания. Дэйн встал и пригнулся, проходя в люк.
- Есть хочется, - сказал он.
Али пошел за ним в кают-компанию. Там уже собрались Джаспер, Иоган и Фрэнк. Все трое подняли глаза.
- Все еще ни слова? - спросил Мура. Дэйн отрицательно махнул рукой и подошел взять себе кружку чего-нибудь горячего.
- Крейга уложили наконец? - спросил он.
- Мы ему сказали, что скрутим и вколем какое-нибудь из его лекарств, - сообщил Штотц с одной из редких для себя улыбок. - Он как раз кончил нам объяснять, как этот девятнадцатичасовой день превратит в хаос наши терранские биоритмы, несмотря на всю гормональную терапию и смену диеты...
- То есть мы можем ожидать один хороший день из четырех, - язвительно вставил Фрэнк.
- ..но тут я ему вслух подсчитал, сколько часов прошло, как он последний раз был у себя в каюте, и он наконец ушел.
- Думаешь, он хочет присмотреть за Рипом? - спросил Али, падая в кресло.
- Так Рип думает, - уточнил Дэйн.
- И оттого вдвое больше дергается, - закончил Али, - Ладно, я пройдусь и почирикаю с добрым доктором, когда он проснется. А сейчас что выдумаете насчет этого внезапного молчания там, снаружи?
Штотц нахмурился.
- Я как раз говорил, что это мне сильно напоминает Лимбо. Так называемого доктора Рича, который искал предметы культуры Первопроходцев. Вскоре после твоего вступления в команду. - Он кивнул в сторону Дэйна.
- Я помню. - Торсон скорчил легкую гримасу. - Но он был вестником несчастья с той самой минуты, когда мы взяли его на борт. А сейчас я не хочу врываться в тот лагерь Торговцев с заряженными слипродами, когда они, вполне возможно, просто исполняют какой-то траурный ритуал.
- Никто не оставит лагерь пустым, тем более так, чтобы никого не было на связи, - возразил Али. - Как бы религиозны они ни были.
- А они по-прежнему могут считать, что мы пираты и готовим нападение, - предположил Мура.
- Или это они готовят нападение. Спокойный голос Джаспера:
- Так что, мы идем и нападаем первыми? А с чем?
Во внезапно наступившей тишине послышалась низкая рокочущая трель. Али заметил, что корабль вибрирует. Он привстал и почувствовал, что палуба под ногами резонирует.
- Что-то ударило по кораблю, - сказал он, одним прыжком бросившись к экрану.
Внешние сканеры показывали только черноту, потом блеснула молния, но слишком кратко, чтобы осветить хоть что-нибудь. Али нетерпеливо включил огни периметра и отступил назад перед картиной открывшегося потопа. Ветер задувал так, что ливень стелился почти горизонтально. На краю светового периметра виднелись сбитые ветви; некоторые деревья изгибались так, что их, казалось, должно было вывернуть с корнем.
- В такую погоду никто атаковать не будет, если у него нет бронированного краулера, - сказал Фрэнк.
- И как здесь строить шахты? - пробормотал Торсон.
- А Тау сказал, что это лето, - мягко добавил Джаспер.
Пока они смотрели, корабль снова задрожал под новым мощным ударом бури. Али показалось, что он слышит, как визжат компенсирующие лебедки. Гроза усиливалась, молнии стали чаще и держались дольше. Сквозь обшивку корабля доносился гром.
- Одно точно, - сказал Джаспер. - Мы не сможем связаться с “Северной звездой”, пока это не кончится. Электромагнитный фон брыкается так, что я даже не представлял себе, что это возможно.
- Еще одна причина сидеть в корабле во время шторма, - заметил Мура. - Показания электромагнитных датчиков на опасном уровне - такие поля могут воздействовать даже на нервную и иммунную системы. - Он мотнул головой в сторону экрана. - Не знаю, как это действует на тех ребят.
- На пике солнечной активности это будет только хуже, - добавил Али. - Какие-то эффекты можно будет заметить даже внутри “Королевы”. На компьютеры уже действует - частота сбоев растет, и эффективность работы упала почти на процент.
- И все это накладывает ограничения на время, которое мы здесь можем провести - существенно более жесткие, чем срок нашей заявки, - сказал Джаспер. - Воздействие на здоровье Тау еще может в какой-то степени компенсировать, а после этого нам понадобится медицинская техника, которая съест любую теоретическую прибыль.
- Не хочется мне проверять эту теорию, - пробормотал Дэйн.
- Беда в том, - сказал Али, отключив внешний свет и выключая экран, - что все это лишь откладывает решение проблемы с нашими друзьями снаружи, но не снимает ее.
Но у него из-за спины раздался тонкий голо" сок, на который они все резко повернулись:
- Я знаю, да!
Это была Туи. Она стояла в люке довольно неуклюже, но ее гребень наполовину поднялся, внушая надежду.
Дэйн вскочил и подвел свою ученицу к одному из обитых кресел.
- Что ты знаешь? - спросил он.
- Туи больше не спит, - сказала она, оглядывая их огромными желтыми глазами. Али заметил, что ее яркость стала возвращаться. - Я вызвала компьютер, смотрела запись. Народ Китин?
- Что? - озадаченно спросил Мура. Дэйн внезапно усмехнулся.
- Конечно! Вот кого они мне напомнили. Китин - одна из клинти, в котором была Туи на Бирже. Говори дальше, Туи.
Ученица оглядела их по очереди, напомнив Али птицу, клюющую крошки.
- Я знаю речь Китин. Я буду их говорить.
- Но ты же не сможешь, - сказал Али. - Они не отвечают на вызовы.
Туи быстро покачала головой:
- Вы не слышите. Нет, вы слышите, но не понимаете. Лоссин говорит: “Наш лагерь - ваш лагерь, наша руда - ваша руда”. Народ Китин живет в базах, как Биржа, только не богатых. Редкие вещи.., которые важные. Важная честь. Заявка наша, корабль наш, лагерь теперь наш и рация тоже наша.
- Ты хочешь сказать, они оставили лагерь? Чтобы мы его взяли?
Туи быстро кивнула, потом вздрогнула и потерла шею тонкими паутинными пальцами.
- Одиннадцать кругов ада на Трелоаре! - воскликнул Мура, хлопнув ладонями по столу. - Так и есть! Я слыхал, как ван Райк про них когда-то рассказывал. Эти татхи - как они себя называют - живут в обитаемых базах уже много поколений, базах из сваренных вместе старых кораблей. Они мало что понимают в личной собственности, но то, что принадлежит им, защищают свирепо И при этом делятся в нужде. Здесь завязаны всякого рода вопросы чести, и это куда важнее всех законных правил Торговли.
- Но мы должны чтить Закон Торговли, - напомнил Джаспер.
А Дэйн саркастически добавил:
- Или Патруль как следует возьмет нас за шкирку.
- Позвольте мне уточнить, - сказал Али. - Они там сидят под этим ураганом из чувства чести?
На этот раз Туи опять слегка кивнула и издала одну из своих трелей.
- Они ждут нас им говорить, ходите обратно в лагерь. Пользуйтесь лагерем, всеми вещами. Вещи теперь наши. Не их: мы даем вещи обратно, они пользуются. И долг чести перед нами. Теперь Джаспер задумчиво кивнул:
- Их культура должна во многом строиться на доверии, - заметил он. - Я думаю, мало что у них было сверх этого, когда они начинали.
Али посмотрел на бледного маленького человечка, чувствуя, как перекашивается поле зрения. От этого у него чуть не закружилась голова - корабль подхватывала и вертела гигантская рука. А Джаспер - не говорит ли он не столько об этих татхах, сколько о венерианских колонистах?
Он захлопнул рот, уже готовый что-то сказать, гадая, сколько прочел Джаспер в его мыслях. Он не стал показывать свое раздражение, но решил, что когда Тау проснется после своей очереди спать, у себя в лаборатории он найдет ждущего его Али.
- Противно даже думать, как там эти ребята в такую погоду без всякой защиты, - сказал Дэйн, глядя на темный экран.
- Такую погоду они переносят лучше нас, - сказал Фрэнк. - Я не много знаю об этих татхах, но знаю, что мех защитит их от самой мерзкой погоды.
Дэйн внезапно засмеялся.
- Выкладывай, - сказал ему Али, снова испытывая головокружение, на этот раз от комбинации облегчения у Дэйна, Джаспера и самого себя. - Что такого смешного? А то у нас тут последнее время дефицит хороших шуток.
- Когда мы с Рипом с ними встретились, от них был такой.., различимый запах. Я только что вспомнил, на что этот запах похож, - и он улыбнулся еще шире.
- И? - спросил Фрэнк. Дэйн расхохотался.
- На мокрую псину.

Глава 7

Шторм трепал “Королеву” два дня. На пике бури гром превратился в почти непрерывный грохот корпуса, но не поэтому те, кто обычно спал на верхней палубе, спустились в тесные пассажирские каюты. Попытка Рипа Шеннона поспать в своей каюте на уровне ходовой рубки впервые в жизни заставила его понять, что такое морская болезнь. Часть этих двух дней Дэйн провел со Штотцем, помогая ему строить компьютерные имитации и экстраполировать наиболее вероятные исходы, готовил инструменты и основные детали, которые понадобятся для перестройки шахтных ботов в очищающие установки.
- Нам все равно понадобятся ультразвуковые дробилки, - сказал Штотц, - и наверняка каталитические сепараторы, но все остальные детали этих джипи окажутся наверняка лишними.
Туи тоже спустилась помогать. Поднимать она ничего не могла, но ее пальцы ловко справлялись с проводами.
- Мы не двигать корабль? - спросила она, когда началась работа. - Очень открытое место. Штотц мотнул головой:
- Корабль мы двинуть не можем, но можем поставить дополнительные оттяжки. Будем трястись и дрожать, но не упадем.
- Когда выгрузим джипи, стоит убрать те булыжники с наветренной стороны, - проворчал Камил. Он тоже пришел помогать. - Понятно, почему здесь нет холмов. Не хочется мне думать, как двухтонный камешек стукнет по “Королеве” как раз, когда я залягу придавить ухо.
Туи усмехнулась словам “придавить ухо”, но ничего не сказала. Ее улыбка заставила улыбнуться и Дэйна. Он никак не мог понять ее чувства юмора. Иногда совершенно обычные вещи вызывали у нее приступы неудержимого хохота, и хотя она с удовольствием объясняла, в чем дело, если ее спросить, почему-то неловко было все время спрашивать, что же такого она нашла смешного. Он не хотел создавать у Туи впечатления, что юмор у нее не правильный.
Штотц только приподнял бровь, но продолжал работать. Они с Тау колдовали над устрашающим количеством приборов, которые надо было разместить для измерения кучи параметров - от флуктуации температуры до содержания воды и минеральных веществ в воздухе и всего вообще, что может обрушить на них погода. В первую спокойную ночь научная часть экипажа будет расставлять их повсюду и добавлять еще тросы для стабилизации корабля. Дэйн знал, что им с Рипом придется еще раз попытаться вступить в контакт с Лоссином и остальными.
Прошли два дня. Хотя погода не переменилась, Дэйн с удовольствием отметил огромную разницу в своем самочувствии сейчас и раньше. Если только не взбегать по трапу на три уровня сразу, он почти перестал замечать гравитацию. Самым сложным было избавиться от приобретенных в микрогравитации привычек.
Конечно, у него не было тех проблем, что у бедняжки Туи. Тау построил для нее аэрационное устройство, и так она смогла питаться. Но дважды на глазах у Дэйна она рассеянно поставила свой стакан в воздух, ожидая, что он там и останется, и оба раза он не успевал ее предупредить, и стакан падал ей на ногу.
Первый раз она присела, внимательно глядя на разливающуюся жидкость и тревожно вздыбив гребень.
Дэйн услышал слабый звук и поднял глаза на Али, который честно пытался подавить смех.
- Вода лучше в сфере, - сказала наконец Туи, подняв глаза. Она взяла со стойки инструментов собиратель жидкости и внимательно смотрела, как он засасывает разлитое и отправляет в утилизатор.
Таким образом, все были заняты на различных работах.
На третий день показался бледный водянистый рассвет, пробивающийся сквозь толстый слой белых облаков. Впервые видимость была относительно хорошей, и можно было увидеть серо-синий океан со всех сторон, кроме юга. Гигантские деревья не пострадали, и их большие, с виду резиновые листья сияли в бледном свете. Дэйн подозревал, что эти листья жестче посадочной площадки.
В течение дня Дэйн много раз проверял наружные экраны и видел висящие там и сям клочья тумана. А есть в них странники? Возможно. Холодный ужас столь близкой угрозы заставлял выискивать их. Но ничего такого страшного не было видно. В этом тумане была какая-то даже чуждая и тонкая красота - в том, как он плыл над сонной водой и вокруг огромных деревьев.
Наконец настала ночь, на этот раз без бури. Измерительные приборы были готовы и вынесены для переноски в шлюз. Никто не спал; еще не было попыток подчинить цикл сна и бодрствования ритму вращения планеты. Еще много было работы, и все, кажется, чувствовали себя, как Дэйн: психически тревожно, но физически вымотанными из-за долгого отвыкания от гравитации.
Когда наступила ночь, Али Камил вышел с каким-то ящиком в руках.
- Мой вклад в общее дело, - , сказал он с одной из своих кривых улыбок и стал раздавать круглые предметы всем, собравшимся в кают-компании, чтобы обсудить планы.
- Шлемы! - выразил Рип общее удовольствие. - С налобными фонарями. Али пожал плечами:
- Идею мне на самом деле подсказали странники. Возможно, против них шлемы бесполезны, но вообще не помешают. Фонари рассчитаны на десять часов непрерывной работы. Здесь переключатель интенсивного режима, - он показал рукоятку, - но тогда фонаря хватает максимум на пять часов. Но можно прихватить запасную батарею, пристегнув к поясу, - я не хотел добавлять веса в шлемы.
- Отлично придумано, - с чувством сказал Мура. - А это что, рация?
- Удобнее, чем карманные устройства, которые мы обычно носим. Поскольку мы собираемся работать только ночью, да еще наверняка в мерзкую погоду, я думал, что это станет частью повседневной одежды.
Он отдал Туи ее шлем, приспособленный для надевания поверх гребня.
Туи довольно присвистнула, вертя в руках шлем.
- Хороший, Али Камил. Хороший.
- Не слишком изящные, - сказал Али со своей странной, чуть насмешливой улыбкой. - Вряд ли они войдут в моду, когда мы вернемся в какую-нибудь цивилизацию. Но они прочные; я взял пластики высокой плотности для защиты от удара случайных летающих камней и веток.
Дэйн взял свой шлем и примерил. Али с его инженерными способностями сделал вещь удобную и легко управляемую. Дэйн был доволен еще и тем, что теперь не придется надевать неуклюжий наголовный фонарь, который он состряпал наспех в свободное время.
Рип надел свой шлем, кивнул Али и огляделся.
- Готовы?
На первую продолжительную вылазку направлялись четверо. Туи очень рвалась пойти с ними - и Дэйну было бы комфортнее, если бы она участвовала в этом первом контакте с высаженным на планету экипажем “Ариадны”, но Тау объявил, что Туи не должна еще какое-то время отходить далеко от корабля, поскольку он не доверяет ей, что она не переоценит свои силы.
Дэйн почти все свое время провел, изучая данные по татхам. Спускаясь сейчас по пандусу вслед за Рипом Шенноном, он знал, что подготовился насколько мог, но долгий опыт говорил ему, что нельзя слепо доверять даже очень подробным данным. Слишком часто какой-нибудь критически важный факт бывал либо не замечен, либо неверно понят. Хотя Туи знала только одного татха и этот один был оставлен на Бирже в юном возрасте, Дэйн был уверен, что ее знакомство с языком татхов расширит их возможности понять этот народ.
Они пошли вниз по холму среди деревьев. Дэйн видел в холодном воздухе пар от своего дыхания. Фонари в шлемах, встроенные Али, были достаточно сильны и высвечивали остатки тропы, протоптанной по склону и снова заросшей: остроконечная трава там была заметно пониже. Тропа вела на юг.
Очень скоро они вышли на поляну. У Дэйна похолодело в животе, когда он узнал в этой поляне место нападения странников. Они с Рипом ускорили шаги, и Рип бросил Дэйну мимолетную улыбку по поводу их общей инстинктивной реакции.
Через поляну и снова под деревья. Оба они шли медленно и обдуманно. Земля раскисла, но грунт был слишком скалистый, чтобы стать опасной топью. Тропа, по которой они шли, бежала по гребню на склоне холма: по обе стороны от нее земля понижалась. Дэйн видел стволы огромных деревьев, растущих из земли, которой не было видно. Деревья были не меньше ста метров в высоту.
Тропа все время шла вниз. Дэйн угрюмо подумал, каково будет карабкаться обратно, - и решил об этом не думать. Придет время - тогда и будем страдать.
Он начал беспокоиться, не прозевали ли они лагерь и не заблудились, когда Рип остановился и понюхал воздух. Дэйн осторожно сделал то же самое, ощущая неприятное жжение холода в носовых пазухах. Донесся легкий запах дыма.
- Сюда, - сказал Рип, показывая на запад.
Они стали выбирать путь вниз по скалистому склону, усыпанному камнями, часто останавливаясь отдохнуть, привалившись к стволам больших деревьев. Идти вниз по склону такой крутизны было не легче, чем идти вверх. У Дэйна заныли икры и бедра, и он уже гадал, насколько его хватит.
Но когда они в очередной раз перевели дыхание у гигантского дерева диаметром не менее шести метров, и попробовали его обойти, перебираясь через корни высотой по колено, то увидели чуть ниже в подлеске мелькающие огоньки.
Они не попытались приглушить шаги. И без того плохо вторгаться в лагерь без приглашения, и не надо при этом еще подкрадываться.
Когда они дошли до лагеря, там их ждали девять теней. Дэйн краем глаза углядел небольшие палатки, стоящие вокруг центрального костра, и хотя лагерь был расположен в особенно густой группе деревьев, он вздрогнул от сочувствия, представив себе, насколько приятно здесь было в бурю. Эти деревья вряд ли давали хорошую защиту от ледяного потопа.
Они подходили к ожидающим Торговцам, и все молчали. Свет налобных фонарей шлемов отражался в немигающих глазах. Дэйн увидел, что татхов было четверо, и еще пять существ из других миров. Все пятеро были гуманоидами, но на этом сходство кончалось. Все они были в гимнастерках Вольных Торговцев.
Рассматривать их подробнее времени не было.
Рип остановился, и Дэйн тоже. Быстрый взгляд Рипа - и Дэйн прочистил горло, пересохшее от долгого перехода.
- Мы возвращаем вам ваш лагерь, - сказал он. - И все, что вы взяли с “Ариадны”, - добавил он твердо. - Наши люди не хотят ни инструментов, ни вещей с корабля мертвых. У “Ариадны” новое имя, новый экипаж, новые инструменты и все новое. Она теперь “Северная звезда”.
Эту речь он составил с помощью Туи. Он сказал ее на языке Торговцев, потом повторил на языке татхов, надеясь, что те, кто не были татхами, поймут - или хотя бы не оскорбятся.
Эффект был - хотя и было неясно, реакция хорошая или плохая. Забормотали рокочущие голоса. Дэйн отвлекся, когда одно из существ поменьше задергалось, и другое его обняло. Они молча ушли в одну из палаток.
Остальные сомкнулись и бесстрастно глядели на Рипа и Дэйна.
Дэйн посмотрел на Рипа, ожидая подсказки, но встретил лишь непонимающий взгляд. Конечно. Это ведь его работа. Дэйн снова перевел взгляд на Торговцев. Татхи стояли плотно, плечом к плечу, и Дэйн ощутил вспышку раздражения. Они что, так собираются его запугать и что-то выторговать?
Явно нужно было что-то еще.
Дэйн лихорадочно думал, но его отвлекал пробирающий до костей холод. Если это лето, то как можно здесь работать в зимние ночи?
Вдруг прокашлялся Рип. Дэйн ощутил его импульс сочувствия - или это было его собственное чувство? На секунду закружилась голова, зрение будто раздвоилось. Он закрыл глаза.
Рип заговорил:
- Когда мы будем готовы улетать, довезем вас до ближайшего порта, где вы сможете продолжать свою нормальную жизнь.
Молчание.
Один из татхов что-то забормотал. Лоссин повернул голову - переводить.

Предыдущая страница 4 Следущая страница


5 Андре Нортон Шервуд СМИТ

Весь ряд Торговцев застыл. Двое или трое что-то бормотали, длинные антифонные фразы взлетали и падали, как ритуальные песнопения.
Дэйн ощутил беспокойство. Что-то они с Рипом сделали неверно. Или он не так их понимал? Потом Лоссин сказал:
- Наши жизни принадлежат вам. Снова бормотание.
И тем же рокочущим голосом без интонаций Лоссин сказал снова:
- Мы приносим вам руду.
Дэйн открыл рот, пытаясь найти подходящий ответ, но Торговцы не стали ждать. Они в полном молчании встали один за другим, повернулись и пошли к своему лагерю.
- Постойте! - сказал Дэйн.
Они остановились все сразу, переглянувшись. Кто-то что-то говорил, и самый высокий татх что-то быстро сказал, и они все замолчали.
И снова выстроились в плотную шеренгу лицом к Дэйну и Рипу.
- Тот, из вашей команды. - Дэйн показал в сторону лагеря и освещенной палатки, где двигались тени на стенах. - У вас есть больные? Мы можем помочь?
- Паркку кончает жизнь в свободе, - объявил Лоссин тем же бесстрастным голосом.
И точно так, как секунду назад, они ушли, на этот раз в полном молчании рассеявшись по палаткам.
Рип и Дэйн смотрели им вслед. Потом Рип повернулся к Дэйну с вопросительным взглядом:
- Ты не почувствовал какого-нибудь намека на приглашение следовать за ними?
Дэйн пожал плечами, чувствуя, что потерпел поражение, хотя и не знал, почему. Его раздирали досада, усталость и гнев.
- Не больше, чем я пригласил бы к себе на ночь в каюту норсундринскую осу-вампира. Рип скривился:
- Правду сказать, у меня такое ощущение, что нас попросили удалиться.
- Хуже, - сказал Дэйн. - Удалиться - и больше не появляться.
Ничего не оставалось, кроме как пуститься в долгий обратный путь к “Королеве Солнца”.

Глава 8

- Нет! - Голос Туи сорвался на визг. - Нехорошо!
И она заговорила ригелианской скороговоркой, примешивая к ней слова, которые для Рипа звучали как язык татхов.
Рип видел, как Дэйн сосредоточенно хмурился. Грузовой помощник после недель разговоров с Туи понимал ригелианский не хуже, чем Туи терранский, или примерно так же. Но сам он редко говорил этим трудным свистящим языком.
- Обязательство жизни? - спросил он наконец и покачал головой.
Туи высвистела быструю серию нот, означавшую огорчение. И повернулась к Рипу.
- Подарок жизни значит - ты владеешь жизнью. Плохо, очень плохо...
- Если нам не нужны рабы? - сухо перебил Дэйн. - О владыки космоса! Уж если мы вляпываемся, так вляпываемся!
- Рабы? - повторил Рип с удивлением. - Как? Ведь этого мертвого предрассудка больше нет, правда?
- Не правда! - крикнула Туи, снова повышая голос.
- Будь добра объяснить, - попросил Рип, ворочая шеей. Неужели этот день никогда не кончится? Путь обратно к кораблю отнял еще больше, чем выход наружу, а в конце, когда они с трудом вообще держались на ногах, их хорошо полило дождем. Он выдохся и мечтал только добраться до койки.
Экипаж почти весь разошелся по каютам, хронометр Геспериды-4 показывал всего пару часов до восхода. Только Тау и Туи не спали, ожидая в кают-компании их возвращения.
Вдруг до Рипа донеслось ощущение еще двоих - Али и Джаспера, оба спокойно спящих Через все тело текла усталость, наполняя конечности и мозг Когда Туи заговорила, он заставил себя встать и взять кружку горячего джекека.
- Дары снаружи группы клана только в договоре, - сказала Туи. - Маленький дар зовет маленькое обязательство, но большой дар, дар жизни, есть обязательство жизни Торговцы татхов дают лагерь, дают машины. Вы берете руду, уходите, они кончают жизнь здесь. Вы даете дар, везете их в космопорт, значит, возвращаете жизнь. Они принимают - тогда они должны вам жизнь.
- Что мне было держать язык за зубами! - застонал Рип. Он не мог удержаться, чтобы не состроить гримасу Дэйну. - И ты тоже не очень спешил меня остановить.
Дэйн вздохнул:
- Потому что у меня было то же самое чувство жалости, сочувствия, в общем, назови как хочешь. Я думал, это благородный жест.
Гребень Туи затрепетал.
- Ты не читал файлы?
- Конечно, я их читал! - ответил Дэйн, усталый настолько, что не мог скрыть раздражения. Не то чтобы Туи это трогало; она знала, что грузовой помощник был зол не на нее, а на себя. - Я прочел про все эти обязательства, но я считал, что все это относится к заключению договоров. В уме я перевел это как вид Торговли. Бартера. Предметы за услуги. Но я так понимал, что сначала обе стороны должны согласиться на условия. Я думал, что предложение Рипа прошло без последствий, поскольку оно не ставило условий. Он предложил им бесплатный проезд.
Туи покачала головой, вздыбив гребень. - Но они знают, что жизнь - условие. Либо жизнь кончается тут, либо возвращать жизнь на корабль. Теперь понял?
- Теперь понял, - мрачно ответил Дэйн. - Туи, тебе крайне необходим отдых. Утром поговорим. Я знаю, что мне понадобится твоя помощь, когда я опять пойду на встречу с ними, и я хочу, чтобы ты отдохнула и была готова.
Туи перевела взгляд с одного на другого, подняв гребень с надеждой. Потом встала и вышла.
Рип открыл рот, но Дэйн неожиданно поднял руку, останавливая его. Они в молчании слушали звяканье ступенек, по которым спускалась Туи. Потом Дэйн сказал:
- Я хочу, чтобы она стала нашим локутором и пошла в лагерь завтра ночью, чтобы выправить положение.
- Локутором? - повторил Рип. - Но ведь ты мне вчера сказал, что это официально уполномоченный делать заявления. Она ведь так недавно в команде, и ей всего девятнадцать лет...
Дэйн нетерпеливо встряхнул головой.
- Мне было столько, сколько ей, когда я стал служить на “Королеве”, желторотым выпускником Школы. Конечно, ей многому еще надо научиться, и она это знает - она изучает данные Торговли за много лет. Как я в Школе. И я окончил, зная только, как мало я знаю. И все равно ван Райк мне доверил настоящую ответственность в первой же паре рейсов.
Рип ощутил легшую на него тяжесть решения. И Джеллико тоже было так тяжело? “Он поставил меня командовать “Королевой”. Интересно, каково ему было доверить свой корабль тому, кто только полгода как перестал быть учеником?"
Возраст - опыт - умение.. Капитан, если хочет быть хорошим капитаном, должен уметь оценивать все вместе плюс еще целый ворох достоинств и недостатков, а не судить только по одному качеству. Рип понял, что ему есть о чем подумать.
Он взглянул на Тау и увидел вопрос в его глазах. Медик и Дэйн ждали ответа.
- Хорошая мысль, - сказал Рип. И Тау кивнул с явным одобрением.
- Вы тут кончайте планирование, - сказал он, - а я пошел в койку.
Тут Рип понял, что пока он оценивал Туи, он сам проходил некоторое испытание, не зная этого. И выдержал.

***

Рип проснулся, когда утро уже миновало. Он посмотрел в наружный экран и увидел рассеянный свет тумана.
В кают-компании он увидел уже спустившегося Дэйна, глядевшего на белый экран. Рип подошел и понял, что на экране показан вид за кораблем. Туман был такой густой, что трудно было разглядеть землю.
- Я их видел, - сказал Дэйн. - Странники. Уверен, что это они.
Рип прищурился на экран. Дэйн умерил яркость. Рип покачал головой, не отрывая глаз от экрана.
- Ничего не вижу.
- Смотри.
Они стояли рядом. Вскоре Рип уже мог различить какие-то узоры в густом тумане, и клубящиеся пары почти его загипнотизировали. Пару раз мелькало что-то плавающее в тумане жемчужно-серое, не слишком близко, но тут же растворялось, и Рип предполагал, что это просто ландшафт проглядывает через менее густой туман.
- Парящий патруль? - спросил новый голос. Рип обернулся через плечо. Али небрежной походкой входил в кают-компанию, глаза его слегка припухли. Рип знал, что инженер принимает какое-то лекарство, взятое у Тау. Посмотрев ему в глаза, он подумал, не удвоил ли Али дозу. Дэйн, не отрываясь от экрана, сказал:
- Мне кажется, они там.
- Слышишь их вот тут, Викинг? - Али постучал себя по лбу.
Дэйн не видел жеста, сидя спиной. И не ответил.
Али пожал плечами, бросил заинтересованный взгляд в сторону Рипа и той же небрежной походкой направился взять себе чего-нибудь съестного. Рип, глядя на него, подумал, что какое бы лекарство Камил ни принимал, на его аппетите оно не сказалось.
Через пару минут показалась Туи. Как с удовлетворением заметил Рип, к ней стала возвращаться ее прыгающая походка, хотя и сильно умеренная неослабным тяготением. Она насыпала себе в тарелку нарубленных замороженных клубней, которые так любила, смешала их с рисом и плюхнулась на стул, подобрав паутинистые ноги на кресло и подняв колени выше ушей, а тощие локти прижав к телу. Ее поза казалась Рипу весьма неудобной, но для нее, судя по энергии, с которой она набросилась на еду, эта поза была естественной.
Иоган Штотц появился в дверях и огляделся.
- Нам нужен перечень припасов и оборудования этих Торговцев, как только ты его достанешь, - сказал он Дэйну без предисловий. - У нас не так много собственных припасов, чтобы мы могли позволить себе дубликаты.
- Нам еще надо устранить ночное недоразумение, - напомнил Дэйн.
- Так сделайте это. - Иоган отхлебнул глоток джекека. - Мы с Крейгом прикинули кое-какие цифры скорости ветра и приливной деятельности, и оба боимся, что мало что сделаем, если зимы здесь такие, как выходит по нашему прогнозу. А мы были в нем осторожны. Если мы хотим, чтобы это приключение окончилось без убытков, надо шевелиться.
- Мы выходим этой ночью, - сказал Рип. - Это если туман поднимется. И не разразится очередной девятибалльный шторм. - Он обратился к Туи:
- Ты назначаешься нашим локутором. Пойдешь с нами.
Туи вскинула глаза, и ее гребень вскочил под самым живым углом. Маленькое существо лучилось энтузиазмом.
- Я помогаю! - засвистела она флейтой. - Я говорю по-татхски!
Все улыбнулись. Рип указал на Штотца и сказал ей:
- И не забудь, что просил Иоган. Позже подумаем об этом детальнее.
Тут вошел Крейг Тау, и Рип обратился к нему:
- Я тебе забыл сказать прошлой ночью. Одна из них, кажется, больна. Мы спросили о ней, но нам объяснили, чтобы не лезли.
- “Паркку кончает жизнь в свободе”, - вспомнил Дэйн. - Эти слова или близкие к ним. - Он посмотрел на Туи. - Наверное, опять эти дела с обязательствами.
Туи энергично закивала:
- В общем, если мы все разъясним, то может понадобиться твоя медицинская помощь.
- А что у них за биология? - спросил Тау.
- Я толком не разглядел, - сказал Дэйн. - Небольшое существо, гуманоид - все они гуманоиды. Пестрая кожа, разные оттенки коричневого. Похожа на шкуру слона. Я видел только руки и лицо, остальное было под формой Торговца. - Он показал на собственную гимнастерку.
- Паркку, - повторил Тау. - Звучит, как берранское имя. Мелкие черты лица, широкая спина, почти похожая на черепашью?
- Теперь я и сам заметил, когда ты сказал, - щелкнул пальцами Дэйн. Тау кивнул.
- Берране редко покидают родной мир. В остальной вселенной для них слишком жарко. - Он улыбнулся. - Этот экипаж приспособлен к этой планете лучше любого из нас. Мех татхов водоотталкивающий и отлично их изолирует, а берране привыкли к минусовой температуре и пронизывающим ветрам.
- Похоже, Гесперида-4 для них просто место для пикника, - произнес Али, откидываясь на стуле. - Жизнерадостная мысль.
- Если мы устраним недоразумения и сможем работать с ними одной командой, хотя бы временно, это будет к нашей выгоде, - произнес Мура из дверей камбуза.
Туи кивнула.
- Мы все починим, - сказала она и высвистела быструю серию нот. Потом хлопнула себя ладонью по тощей груди. - Я знаю про татхов, да!
Они живут для Торговли!
Через несколько часов Рип вспомнил эти слова, видя, как татхи медленно выходят из своего лагеря.
Он, Дэйн и Туи надели зимнее снаряжение. У каждого был шлем с фонарем, освещавший путь, пока они боролись с поднимающимся ветром. Этот поход в лагерь казался куда дольше первого - было тут дело в ветре или в ожиданиях, Рип не знал. Он только мечтал, чтобы у них был какой-нибудь транспорт. Карабкаться через скалы под штормовым ветром - это никому душевного покоя не прибавляет.
Он видел, как Дэйн нависает за спиной Туи, которая боролась с ветром и неровной дорогой. Она надела обувь - Рип подозревал, что первый раз в жизни, - те самые туфли, на которых настоял для нее Дэйн в тот день, когда ее приняли в команду. Она утверждала, что туфли удобные, но шла в них так, будто кто-то подложил туда яйца. Рип подозревал, что усилия, которых требовало удержание равновесия на бугристом крутом склоне, сильно добавляли работы ее мышцам. Но она не жаловалась, только щебетала жалко звучащие слова благодарности, когда Рип подхватывал ее, чтобы не споткнулась и не упала. Это случалось куда чаще, чем хотелось бы Рипу, - особенно к концу пути.
Но они добрались до лагеря без особых прикаючений, и как только появились Торговцы, Туи собрала силы откуда-то изнутри и бросилась в поток татхских слов. Наверное, она говорила слишком быстро: Рип слышал фразы, которые казались ему ригелианскими, и иногда слышались терранские слова, но Торговцы слушали не перебивая.
Когда она закончила, они быстро заговорили друг с другом, куда более оживленно, чем приходилось видеть Рипу с Дэйном. Не только татхи, но и остальные. Рип понял, что один из татхов переводит другим, когда услышал фразы на языке Торговцев вперемешку с каким-то еще языком.
Наблюдая эту интермедию, он понял также, что Лоссин, локутор, не был здесь предводителем. Как Туи, он был выбран за знание терранского. А все обращались к высокой самке, у которой мех серебрился седыми прядями. Она была самой спокойной из четырех татхов и слушала всех.
И наконец она заговорила, тихо и быстро, низким и мягким голосом, который напомнил Рипу какой-то духовой инструмент.
Лоссин подошел к Туи.
- Тасцин говорит. Мы торгуем.
Седая предводительница наклонилась над Туи и вытянула руку - ладонь наружу, пальцы вверх. Туи протянула ей навстречу крохотную ладошку, и их руки встретились.
Гребень Туи взметнулся вверх. Она повернулась к Дэйну и Рипу с видом триумфатора.
- Теперь они нас слышат! Мы торгуем руду, торгуем проезд, торгуем вещи лагеря, торгуем лекарства...
- Остынь, Туи! - засмеялся Дэйн. - Давай все по порядку.
Туи резко обернулась:
- Лоссин, что первое?
Рип подавил смех. Было ясно, что Туи очень собой довольна. Но он не хотел сделать неверный шаг и потому стоял молча и смотрел - как и предводительница.
- Лагерь, - сказал Лоссин, показывая за спину на гору. - Мы вам показываем.
- Мы смотрим. Потом торгуем, - согласилась Туи, кивая.
Это показалось всем вполне разумным. Торговцы с “Ариадны” - кроме больной - построились в цепочку и пошли. Дэйн и Туи пристроились сзади. Замыкая колонну, Рип подумал, почему они не придумали раньше “смотреть, потом торговать”. Больше того: почему до этого не додумался Дэйн?
"Потому что я ему сказал, как я хочу, чтобы шли переговоры, - подумал Рип, мрачнея. - И я сделал этот жест сочувствия, от которого стало еще хуже. А Дэйн не был в себе достаточно уверен - он столько же времени грузовой помощник, сколько я капитан, - и подчинился мне”.
Рипу не хотелось думать, что было бы, если бы они не приняли Туи в команду.
И случилось бы это под его командованием.

Глава 9

Дэйн включил рацию на шлеме и доложил:
- Мы в лагере.
В ту же секунду он ощутил взрыв триумфа от Джаспера и Али. Направление было явным: ходовая рубка “Королевы”. Через секунду это странное ментальное ощущение поменялось: Али разозлился, Это было так быстро и мимолетно, что Дэйн подумал” не вообразил ли он себе все это. Он наверняка так бы и решил, если бы это было до памятного разговора с Тау, когда упоминалась пси-связь. В конце концов он знал, что они ждут известий, и даже их эмоциональные реакции можно было предугадать.
Но он знал, что это было на самом деле. Он не мог предсказать, когда возникает такая связь, и уж точно не мог ею управлять, но знал, что эта связь существует.
Взбираясь по крутой тропе, он оглянулся на Рипа. Приятное смуглое лицо Шеннона было непроницаемым. Либо он сосредоточился на своих мыслях, либо просто трудно было идти. Не было никаких признаков, что у него произошла та же вспышка ментальной связи.
- Пещера впереди, - сказал Лоссин, указав на обломок вулканической скалы.
Они посмотрели вверх; Туи поскользнулась на камне и недовольно чирикнула. Дэйн выбросил руку и подхватил ее, пока она не успела упасть. Про себя он решил, что надо научить ее падать, когда теряешь равновесие, а то она реагировала так, будто находилась в невесомости, и тянулась к ближайшему предмету, чтобы от него оттолкнуться. Сейчас она стукнулась бы о мшистый валун.
Она прощебетала благодарность и полезла снова; гребень ее стал плоским от сосредоточенности и усилий. Заметив это, Дэйн про себя улыбнулся. С маленькой ригелианкой у него не было пеи-связи, но она и не была нужна. Этот паутинный гребень и ее выразительные свисты и щебеты достаточно ясно Издавали ее эмоции. Пока они огибали последний скальный выход и выходили на широкий пологий участок, он подумал, способна ли она вообще скрывать свои реакции.
Пещера была темной трещиной в склоне горы. Торговцы с “Королевы” вошли внутрь вслед за остальными.
- Флиттеры, - сказал Лоссин, показывая внутрь пещеры с выровненным бластерами полом. Кто-то из татхов нажал у себя на поясе кнопку, включая удаленное устройство, и пещера озарилась светом. Внутри пещеры стояли четыре флиттера: неуклюжие машины с суставчатыми крыльями, напоминающие трудно вообразимый гибрид между летучей мышью и терранскими машинами на воздушной подушке. Дэйн переглянулся с Рипом, зная, что у того возникла та же мысль: эти машины куда больше заслуживали названия флиттеров, чем неповоротливые терранские экипажи, к которым они привыкли. Кажется, у татхов были совсем другие понятия о технической эстетике.
Но несмотря на причудливость этих машин и тот факт, что они вряд ли могли поднять больше веса своего экипажа, у Дэйна сильнее забилось сердце. Если бы им можно было использовать эту технику!
Он оглянулся и увидел, как Рип едва заметно кивнул. Губы навигатора шевелились: он сообщал оставшимся на “Королеве”. Отлично.
- Один водный транспорт, стоит пять километров туда. - Лоссин показал рукой.
Дэйн кивнул. Конечно, он должен стоять возле пусковой точки работающей шахты. Это имело смысл.
- Теперь последний подъем - и смотрите, вот лагерь, - сказал Лоссин. Но он не сдвинулся, а вместо этого показал рукой на усеченную пирамиду из какого-то похожего на грунт вещества, не очень заметного в полумраке. - Ваш сьеланит.
Дэйн и Рип подошли к складу, оказавшемуся аккуратным штабелем чего-то, похожего на куски скалы. Но их форма была почти органической - короткие цепочки сфер, сплавленных друг с другом, очень напоминающие колонию бактерий.
Дэйн взял в руки одну из цепочек. Она была легкой, шероховатой, пористой, свет налобного фонаря шлема отразился от вкраплений воды в порах. Какая шахтная машина может выдавать очищенную руду в такой форме?
- Похоже на что-то вроде вулканического шлака или пемзы, - сказал Рип. Он сунул небольшой образчик цепочки сфер в карман у себя на поясе. - Штотцу понадобится для анализа, чтобы построить очиститель.
Рип спросил у Лоссина:
- Ваши шахтные машины, они автоматические?
После обмена фразами с другими татхами Лоссин ответил:
- Этианбуру автономные, да.
- Автономные, - повторила Туи. - Ходят сами, как живые, да?
- Правильно, - ответил татх.
Туи быстро кивнула и что-то чирикнула.
- Техника канадоидов, - сказала она Дэйну. - Этианбуру - шахтные улитки, это значит. Канддерская техника идет через татхскую торговлю, частично.
Дэйн кивнул ей в ответ, подумав, что Штотцу надо будет знать, сколько сьеланита может ждать их на острове, когда пройдет последняя серия бурь. Но что такое “шахтная улитка”?
Без дальнейших комментариев татх отвернулся и повел их вверх по очень крутой тропе к группе фантастически огромных деревьев. Тьма была там так густа, что все Торговцы с “Королевы”, даже Туи, включили усилители своих фонарей.
Вплотную к деревьям росли плотные упругие кусты, наполовину заслоняя корни, которые достигали толщины в несколько метров. Дэйн взглянул вверх, пораженный гигантскими размерами деревьев. Ствол ближайшего из них начинался метрах в десяти над его головой. Под ним во все стороны разлеглась корневая система. Пробираясь вместе с другими через гладкий, почти каменный корень, он подумал, как далеко могут такие корни уходить в глубь острова.
Он вспомнил отчет об исследовании планеты, который дал им Крейг. У деревьев была связанная корневая система, которая уходила вниз по холму до самой зоны соленого тумана, создаваемого разбивающимися о скалы штормовыми волнами во время прилива. Некоторые росли даже в зоне прилива, и ритмическое смывание соленой водой не мешало их росту - Тау даже указал на отложения солей под деревьями. В отчете высказывалось предположение, что из-за солей деревья имели высокую проводимость, из-за которой были в определенной степени защищены от грозовых повреждений, просто заземляя молнии.
Дэйн посмотрел на остальных участников своей группы и увидел, что они все тоже смотрят вверх на гигантские деревья. Туи присвистнула и, заметив взгляд Дэйна, сказала:
- Одно дерево - оно большое, как Биржа” с виду!
- Похоже на то, - согласился Рип, поворачиваясь к татху. - Надеюсь, нам не придется на него лезть?
- Вот подъем, - ответил Лоссин, указывая им следовать за ним к подветренной стороне ближайшего дерева.
Дэйн рассматривал узкий лифт, построенный прямо на могучем стволе, зная, что Джаспер и Али засыплют его вопросами о его уникальной конструкции. Это был простой деревянный ящик, но ему это сооружение показалось изящно-экономным. Мрак скрывал место прикрепления троса наверху, но остальная часть троса мокро блестела в свете фонаря шлема, когда его глаза поднимались по ней в темноту. Вдоль пути лифта дерево было светлее. Износ от трения? Не было видно, что удерживает лифт на стволе при подъеме - но ведь они не оставили бы его болтаться?
Когда у Дэйна привыкли глаза, он разглядел силуэты ветвей и листьев в неверном свете, лившемся не видно откуда. Резкий порыв холодного ветра принес ледяные жалящие иглы замерзшего дождя, и Дэйн был рад забиться в тесную кабину лифта. Лоссин втиснулся с ними, остальные Торговцы остались позади.
Лоссин нажал кнопку, и они медленно поехали вверх, покачиваемые случайными порывами ветра. Кабина лифта ползла неровно, прыжками, будто подъемный механизм уже здорово износился. Еще казалось, что кабину то прижимает к дереву, то отталкивает в регулярном ритме. Дэйну послышался какой-то странный скрип в том же ритме, как застежки-липучки на одежде, но не успел он поднять глаза в поисках источника звука, как почувствовал, что в спину его куртки вцепилась маленькая ручка. Он оглянулся через плечо и с тревогой увидел, что лицо Туи стало зеленовато-серым.
Ее огромные расширенные глаза встретили его взгляд.
- Вверх и вниз, - бормотала она, и голос ее был еле слышен за воем поднимающегося ветра. - Не привыкла вверх и вниз, и очень плохо вниз. - Она закрыла глаза и сглотнула. - Туи владеет со бой, - добавила она твердо. - Я учусь. Вверх и вниз, а не внутрь и наружу.
Дэйн кивнул, стараясь выглядеть ободряюще, Лифт остановился рывком. Туи крепче вцепилась в куртку Дэйна.
Дэйн вышел из лифта за остальными, и тут у него все прочее вылетело из головы, когда он в изумлении огляделся.
Он стоял будто в центре огромной паутины, раскинутой между гигантскими деревьями, то утолщающейся в узлы, поддерживающие какие-то конструкции вроде птичьих гнезд, то утончающейся до невидимости. Вертя головой, он уловил исчезающее мерцание - и не одно. Он наклонился и посмотрел поближе. Сердце у него подпрыгнуло, когда он увидел разрыв в паутинной ткани - его острие было направлено к ногам Дэйна. От его угловатых ботинок ткань перенапряглась - она была рассчитана на меховые ступни татхов.
Дэйн попятился, но его потянули за куртку. Туи присела перед разрывом и осторожно его потрогала.
- Оно плетет себя! - воскликнула она. - Растет как дерево?
Она взглянула на Лоссина. Лоссин показал большой меховой рукой.
- Сессиль... - Он остановился, потом что-то сказал, но Дэйн не понял.
- Нога живота? - переспросила Туи с сомнением.
Дэйн выпрямился и посмотрел на Рипа, а тот, к его" удивлению, рассмеялся и показал куда-то.
- Брюхоногие. Ракушки. Древесные ракушки. В кору дерева вросли шероховатые деформированные конусы, из вершины каждого исходила паутина нитей. Над ней Дэйн заметил припухлость, которая раздувалась у него на глазах. Раздался хлопок - и шар опал. Кожу обрызгало круто соленым туманом.
- Лианы несут соленую воду, питание, чтобы они жили, - сказал Лоссин. - Вы их здесь нашли? - спросил Дэйн. - Часть корневой системы?
Выражение лица Лоссина, когда он ответил, ничего Дэйну не говорило.
- Нет. Это построили татхи.
Построили? Дэйн почувствовал, как в животе зашевелился ком, и внутри у него защекотало, и появилось изображение Рипа. Общая реакция? Так как спросить было нельзя, он оставил эту мысль и вернулся к текущему моменту. Эти татхи были биоинженерами - специальность, которую Федерация жестко контролировала. Он повернулся посмотреть на лифт пристальнее, и заметил тонкое плетение волокнистых щупальцев, исходящих из кабины в тех местах, где она касалась дерева. Это объясняло светлый след на дереве и рвущийся звук: живая застежка-липучка!
Дэйн посмотрел на Рипа и увидел, что тот вынул из своего кармана образец сьеланита и внимательно его рассматривает. Навигатор встретил его взгляд и выразительно поднял брови, потом вновь спрятал образец руды.
- Штотцу, может, придется сделать больше инженерной работы, чем он думает, - только и сказал Рип.
Дэйн еще думал, что это может значить, когда Лоссин повернулся и повел их вдоль мостика с узкой выгнутой крышей. К удивлению Дэйна, конструкция оказалась достаточно жесткой даже вдали от деревьев - она качалась, но не так, как терранские конструкции подобного типа. Под его ногами она ощущалась живой, и он невольно поджимал пальцы. А Туи не выражала другой реакции, кроме интереса, только когда она глядела вниз, ее пальцы крепче сжимались на его куртке. Биоинженерия для нее была не новой, она видала такое на Бирже, и для нее это было вполне естественно и даже желательно. Главным злом была для нее гравитация.
Лоссин привел их к одному из строений, похожих на тростниковую хижину, но не пригласил войти. К счастью, хотя они формально находились снаружи и температура была все еще очень низкой, дождь и ветер почти не проникали сквозь лиственный навес.
Тем временем подошли остальные Торговцы. Дэйн понял, что они все еще не вернулись в свой собственный лагерь, и еще раз пожалел о той ошибке, которую они с Рипом чуть не совершили.
Минуту они все стояли, потом Тасцин, предводительница, сделала знак своей команде, и после нескольких взглядов на терран все, кроме троих татхов, двинулись в разные стороны. Трое разошлись по плетеным мосткам, двигаясь в странном ритме, совпадавшим с качаниями. Другие поднялись по лестницам и зажгли огни. Через секунду в укрощенном ветре поплыл острый запах трав.
- Туи? Узнаешь запах?
Произнося эти слова, Дэйн ощутил, Что ее хватка у него на куртке слабеет. Забыв про аромат, он повернулся и увидел, что она начинает падать.
Рип, ближайший к ней, подхватил ее раньше, чем она хлопнулась на плетение, и мягко опустил. Она вцепилась в его руку, глаза ее были крепко зажмурены.
- Я падаю! - взвизгнула она так, что у Дэйна заныли зубы. - Не могу встать, да! Я падаю.
Трое оставшихся с ними Торговцев обменялись короткими репликами. Лоссин показал на Туи и спросил:
- Эта ригелианка. Живет раньше в переменной гравитации?
- Да! - крикнул Дэйн.
Лоссин склонил мохнатую голову.
- Мы тоже раньше. Дать ей нашего глостуина?
Рип поднял глаза:
- А для ее метаболизма это безопасно?
- Сейчас узнаю, - ответил Дэйн. Он включил рацию и попросил Джаспера передать вопрос Тау.
Через секунду он с облегчением доложил:
- Все нормально.
Лоссин повернулся и передал что-то на своем языке.
Примерно через минуту по одному из мостков сбежало существо кошачьей породы. Дэйн смотрел как загипнотизированный: это существо, явно мужского пола, было на удивление грациозно и балансировало на ходу серебристым хвостом. Оно бесшумно прыгнуло на платформу и склонилось над Туи с безыгольным шприцем в руке.
Держащий шприц мягко приставил его к шее Туи. На экранчике вспыхнули показания, которые Дэйн не мог разобрать, но кошачьего медика они удовлетворили. Он нажал кнопку. Через секунду к Туи вернулся нормальный цвет, и она перестала отчаянно цепляться за руки навигатора. Рип медленно встал, разминая пальцы.
И кошачий медик тоже встал. Прорези его больших зеленых глаз оглядели всех, и он скребущим голосом произнес:

Предыдущая страница 5 Следущая страница


Разум на торги 6

- Болезненно. Время внутреннему уху нужно - приссспоссобитьсся. У вашшшего медика есссть запассс глоссстуинс. Он будет ей нужен - на выссссоте.
И снова Дэйн связался с “Королевой” и получил положительный ответ. К этому времени Туи уже смогла встать.
- Хочешь вернуться на корабль? - спросил Дэйн.
Она решительно замотала головой.
- Туи все хорошо. Будет видеть все, Дэйн посмотрел на Рипа, а тот пожал плечами и развел руками. Он не собирался решать за Туи.
- Тогда закончим экскурсию, - сказал Дэйн. Лоссин сделал жест согласия, и они пошли дальше по следующему мостку. Теперь рядом с Туи шел кошачий медик и поддерживал ее под руку. Дэйн оставил ему эту работу. И без того было трудно самому держать равновесие. Он вцепился в тросы перил и медленно передвигал руки на каждом шаге.
Чтобы не думать о виляющих мостках под ногами - и неизвестной глубине под ними, - Дэйн стал наблюдать за кошачьим медиком, который шел прямо перед ним. Сначала Дэйн подумал, что это может быть единственный негуманоидный член группы других Торговцев. Может быть, арвас? Но нет, он меньше, и у него пять пальцев, как у человека. Может быть, генетически измененный человекоподобный, решил Дэйн. Для какой цели? Очевидно, для лазания. Он двигался с грацией кошки - и голос у него был по-кошачьи неприятный.
Кажется, это хороший врач. Туи уже почти оправилась, но медик шел рядом с ней и внимательно наблюдал.
Наконец они добрались до следующей платформы после моста, который показался Дэйну километровым, и он с облегчением вздохнул. Теперь они стояли на платформе, соединенной с группой других мостами и лестницами - на удивление гладкие платформы, хотя казались сложенными из тростника.
Лоссин быстро провел их по всем этим платформам вверх и вниз, по дороге давая объяснения. Как и предположил Крейг, деревья на самом деле были самым безопасным местом во время грозы, поскольку их проводящие внешние слои превращали лес в огромную клетку Фарадея, почти столь же эффективную, как и металл корпуса “Королевы".
К удивлению Дэйна, только у медика была своя платформа. Все татхи спали вместе в гамаке, где могли при желании коснуться друг друга. Для Дэйна это казалось ужасной теснотой - еще теснее, чем маленькие каюты “Королевы”. По крайней мере на корабле у каждого своя каюта.
Были еще две спальные платформы, каждая с двумя жильцами. Была еще и небольшая платформа, защищенная больше других, кроме зоны кухни-столовой, и на этой платформе содержали больных. Здесь оказалась та пестрая, которую Дэйн видел раньше.
Медик отвел Туи в сторону и заговорил воющим и шипящим кошачьим голосом. Он явно знал ригелианский, поскольку говорил на этом языке.
Тем временем Рип взошел вслед за Лоссином на последнюю платформу, где стоял компьютер и аппаратура связи. Эта платформа была наиболее устойчивой, привязанной прямо к стволу мощного дерева.
Дэйн смотрел, как они поднимаются. Глядя вслед фигуре Рипа в громоздком зимнем снаряжении, он ощутил еще одну вспышку связи - растущий интерес Рипа. Нет, не интерес - больше. Намерение. Рип чего-то хотел.
Конечно - компьютерная аппаратура.
Подчиняясь импульсу, он позвал:
- Лоссин!
Татх остановился наверху лестницы и поглядел вниз. Рип уже скрылся из виду. Дэйн ощутил прилив радости и тут же странное огорчение: значит, он был прав.
Он обратился к Лоссину:
- Переведи там. Что на обмен за лекарство для Паркку?
Туи удивленно посмотрела на Дэйна. Неужели другие читают ее мысли? Что он говорит по-ригелиански, она знала.
Но кошачий медик изменил позу текучим, балетным движением и обрушил на молчащего татха поток слов. Потом Лоссин повернулся к Дэйну и сказал:
- Иммунная система Паркку страдает от аллергенов воздуха. Доктору Сиеру нужен новый запас лекарств. Взамен делимся данными по местной фауне, которых нет в записях Разведки.
Рип встал в свободной позе за спиной Лоссина - будто все время там стоял.
Дэйн ответил:
- Предложите доктору сопровождать нас на корабль и поговорить с нашим медиком. Так вы сможете сразу получить медикаменты.
Сиер быстро кивнул, и уши его дернулись вперед.
- Так сссделаем, - сказал он на терранском диалекте Торговли. - Я пойду ссс вами.
Лоссин отвернулся и заговорил с Рипом на верхней платформе. Сиер направился обратно к платформе с лифтом. Туи молча пошла за ним. Пару раз она бросила странный взгляд на Дэйна, и ее гребень стоял под знакомым вопросительным углом.
На пути к лифту она молчала. Не заговорила и тогда, когда показался один из молчаливых татхов на флиттере. Еще один следовал за ними во время короткого перелета к “Королеве”.
Дэйн испытан облегчение от того, что не пришлось идти пешком. Ветер постоянно усиливался, град и замерзший дождь лупили по экрану внешнего вида флиттера, и полет был настолько не комфортабельный, насколько Дэйн и заподозрил при первом взгляде на эту машину. Мощные порывы ветра, словно огромной рукой, отбрасывали флиттер в сторону, но пилот-татх выглядел невозмутимым.
До “Королевы” они все же добрались нормально. Пилот коротко им кивнул, посадил машину, выскользнул и побежал к другому флиттеру, который тоже сел на усыпанный камнями грунт и мигал ходовыми огнями.
Рип сел на сиденье пилота, и пальцы его почти без колебаний двигались по консоли управления.
- Джаспер, - попросил он по рации, - открой грузовой люк.
Дэйн смотрел на незнакомую консоль; Расположение клавиш было совсем не тем, с каким он привык работать, но именно такие консоли им предстояло получить. Кажется, крылья служили для того, что на терранских машинах делали боковые воздуховоды и дефлекторы. Крышка одного из грузовых люков корабля скользнула в сторону. В тот же момент флиттер поднялся на нижнем винте и под управлением Рипа осторожно влетел в грузовой отсек, а там сел на палубу между двумя шахтными ботами, которые Дэйн и другие привели с “Северной звезды”.
Грузовой люк закрылся, и Рип открыл дверцу флиттера.
- Сюда, - сказал он доктору Сиеру, который выскользнул из люка быстрым и плавным движением - совсем как корабельный кот Синбад.
Тау встретил их у внутреннего люка.
- Доктор Сиер?
- Удовольссствие ссс вами познакомиться, - произнес Сиер своим скребущим голосом, делая вежливый жест. , - Доктор Тау.
Оба медика скрылись.
Через секунду пискнула рация на поясе у Рипа. Он коснулся устройства связи на люке.
- Приходи в радиорубку, - произнес Джаспер чуть более напряженным, чем обычно, голосом.
Рип отключил рацию и, ни слова не говоря, вышел сквозь внутренний люк. Туи и Дэйн пошли за ним, чуть постегав. Навигатор, который теперь был капитаном, углубился в свои мысли. Туи переводила взгляд с одного на другого и молчала. Они пришли в радиорубку, где Джаспер отвернулся от дисплея, на котором Тау провожал Сиера к ждущему его флиттеру. Рассвет только серел на восточном горизонте. Медик поспешил обратно в корабль, и люк закрылся.
- Сиер - с Таркайна, - сказал Джаспер, чуть кивнув головой в сторону экрана. - У них очень острый слух. Я не хотел рисковать, что нас подслушают.
В дверь скользнул Али:
- Есть о чем сообщить?
Вместо ответа Джаспер протянул руку и что-то набрал на консоли. Громкоговоритель ожил, но из него донесся лишь ахающий звук, повторившийся три раза.
- Они отразили это от второй луны, - продолжал Джаспер с необычным напряжением на бледном лице. - Как раз на пределе - сигнал почти потерян в шуме. Я почти гарантирую, что пираты его не подслушали.
- Три корабля, - сказал Рип. - Не дружественных.
Они смотрели, как уходит флиттер, огибая деревья и исчезая из виду. Потом Рип закрыл внешний экран.
- Мне как-то легче теперь насчет Лоссина, - произнес он. - Не то чтобы я что-нибудь сделал плохое - просто попытался узнать настройку их аппаратуры связи. - Он покачал головой. - Конечно, прочесть не смог, а детектора частоты у меня с собой не было.
- Ты думаешь, они слушают “Северную звезду”? - спросил Дэйн. Рип пожал плечами.
- Не знаю. Но тут есть о чем подумать. Гребень Туи поднялся под углом, означающим сложную реакцию, потом она сказала:
- Дэйн, ты просил перевод. Ты слышишь ригелианский или не слышишь?
Дэйн засомневался. Туи никогда ему не лгала - но она должна была знать, что такое ложь, раз она жила на Бирже, да еще среди канддоидов. Они были лучшими в галактике мастерами обиняков.
Он поднял глаза и увидел, что на него смотрит Али. Но инженер был необычно для себя спокоен.
Так поступить с новым членом команды - создать плохой прецедент. С другой стороны, он никак не хотел говорить ей, что просил Лоссина перевести, чтобы отвлечь его и дать Рипу возможность сделать то, что он хотел, с их компьютером. Он не хотел говорить, зачем он это сделал, и он знал, что Туи сможет извести его вопросами так, что он расскажет ей все, что она хочет, до последней мелочи. И пока еще никто из команды не знал об их пси-связи.
Дэйн пожал плечами, подбирая слова.
Тут его спас Рип.
- Я хотел, чтобы Дэйн отвлек Лоссина, - сказал он. - Я хотел посмотреть их устройство связи. Просто, чтобы знать. Но мне хотелось это сделать так, чтобы они не знали. Так казалось проще - после всех ошибок, которые мы наделали.
Туи медленно кивнула, но ее гребень все еще торчал под вопросительным углом. Тогда заговорил Али:
- Так ты думаешь, они знают, что там на орбите есть три пиратских корабля, ожидающих, очевидно, нашего взлета?
- Либо да, либо нет, - ответил Рип. Дэйн почувствовал, как сердце в груди дало перебой.
- А спросить мы не можем, - сказал он.

Глава 10

Джеллико рефлекторно закрепился попрочнее в невесомости свободного полета по орбите, пока Карл Кости крутился по машинному отделению, снимая различные показания и давая краткие и иногда загадочные объяснения по каждому. В отличие от “Королевы Солнца”, где Джеллико знал на ощупь каждый миллиметр, этот корабль не был ему знаком, и поэтому он и его команда осваивали его почти круглые сутки.
Кости сказал:
- В этих машинах точно есть Какие-то странные выверты, как Али мне и говорил. Некоторые из них имеют смысл при полетах в переменной гравитации.
Он подтянулся к низко расположенному переплетению труб, соединяющих сердца двух машин.
- Это как? - спросил Джеллико, зная, что Кости становится разговорчивым, чтобы отвлечься от невесомости, которую большой механик терпеть не мог. “Звезда” была на орбите всего пару стандартных дней, но они уже ощущались как неделя.
- Прошу прощения, - произнес Кости, выныривая из лабиринта труб. Его лицо торчало перед Джеллико перевернутым, и капитан подумал, как это лишено здесь смысла - понятие перевернутости. Интересно, у Кости такое же чувство?
- Например, эти плазмоводы, - говорил Кости, прилаживая звуковую крыльчатку к тускло-серой трубе. - Этот лабиринт - это часть настройки, а кроме того - удобная рабочая клетка для обслуживания устройства в микрогравитации.
Он прицепился к трубе перед собой и включил какой-то инструмент, похожий на большой шприц.
По ушам Джеллико ударил приглушенный грохот, он переждал, пока это пройдет.
- То есть ты говоришь, что создатели этого корабля - инженеры получше терранских? Кости усмехнулся.
- Да. Здесь. Но ты никогда не увидишь подобной конструкции вблизи центра терранского космоса. Эта конструкция не для планет.
Свой экипаж Джеллико знал не хуже, чем знал “Королеву”. Он подавил желание улыбнуться и позволил себе лишь кивнуть в знак согласия. Он знал, что Карл не одобряет посылку на “Королеве” четырех учеников, хотя ничего не говорил. Уж точно ничего после того, как решение стало приказом. Очевидно, теперь седеющий механик был другого мнения. И намека на это Джеллико хватило. Ему было приятно, что подтвердилось его мнение, и не надо тыкать человека носом, если он ошибся.
Но Кости явно был неудовлетворен своим неявным извинением.
- Я думал, ты балуешь Шеннона, посылая его с этими юнцами на “Королеве”, - признал он, прищурясь на Джеллико. - Ты просто подсчитал, насколько больше сожрет на посадке “Звезда”, или это одна из твоих удачных догадок?
- Из моих догадок, - признал в свою очередь Джеллико, позволив себе улыбнуться. Дальше этого он не позволял себе открывать свой механизм принятия решения; он знал, что слишком легко каждому из списка позитивных факторов найти противостоящий негативный, и ему не хотелось, чтобы кто-нибудь без толку тревожился, подходит ли Рип Шеннон для этого задания. Это была его забота, часть ответственности командира.
Но, наверное, он не был так тонок, как ему самому казалось. Кости тронул датчик, присоединенный к каким-то незнакомым трубам, хмыкнул, потом сказал:
- Ты их обучил. Они это дело вытащат.
- Мы их обучили, - поправил Джеллико. Кости извлек свое тело из рабочей клетки и намагнитил подковки, встав перед Джеллико. На его угловатом лице было выражение насмешливой иронии.
- Значит, если они провалятся, то это мы провалились.
Джеллико думал, что ему ответить, когда загудела внутренняя связь. Кости подтянулся и стукнул по кнопке кулаком.
- Капитан! - Это говорила Раэль Кофорт, и говорила голосом сухим и деловым, как всегда на дежурстве. - Когда у вас будет свободная минута, не заглянете ко мне в лабораторию наблюдения?
И мягкий голос грузового помощника Яна ван Райка добавил:
- Это вам надо видеть.
Кости включил передачу, и Джелдико сказал:
- Уже иду.
Он повернулся к Карду:
- Сколько руды мы можем поднять на этом корабле? Если не придется беспокоиться о маневрах уклонения.
Кости покачал головой:
- Номинально - более сорока тысяч метрических тонн. Но преобразование сьеланита - дело хитрое, и я не знаю, насколько стабильны параметры настройки этих машин. “Королева” может с этим справиться - и справится. А этот корабль...
Он потер тяжелую челюсть; теперь его глаза были абсолютно серьезны.
- Я бы сбросил десять тысяч тонн на надежность двигателей, если только сьеланитовая руда не будет высоко очищенной.
- Вот так плохо? Кости пожал плечами:
- Между взрывом двигателя и колловдным бластером разница небольшая - только двигатель делает это один раз.
Джеллико в мрачном настроении прыжками м подтягами пробирался по коридору к лаборатории наблюдения, переделанной из грузового трюма.
Он думал над словами Кости - и над тем, что осталось непроизнесенным. Его команда была не только надежной, но и адаптабельной. Два совершенно необходимых свойства, если капитан корабля хочет дожить до разумного возраста.
Адаптабельность означала учет всех возможностей. Что Кости подразумевал, а Джеллико понял - был факт, что, если неизвестные корабли окажутся враждебными, Джеллико придется пожертвовать грузоподъемностью “Северной звезды”, чтобы извлечь из этого рейса - из этого контракта - хоть какую-то прибыль. Заправить корабль горючим будет невозможно, значит, у “Звезды” хватит горючего либо для того, чтобы маневрами уклонения связать противника и прикрыть отход “Королевы”, либо после выйти на рандеву с “Королевой” для заправки.
Но не на то и на другое сразу.
Пробираясь на руках мимо закрытого грузового отсека в новую лабораторию, которую построили ученые корабля, он бросил взгляд на впечатляющие ряды приборов, собранных его командой за годы торговых успехов и теперь отдыхающих под надзором доктора Раэль Кофорт, его жены.
Она немедленно почувствовала его присутствие и оглянулась, и ее темно-синие глаза улыбались. Даже в бесполом костюме лабораторного работника она, со своей гривой каштановых волос, была красива освещенной интеллектом красотой, с быстро воспринимающим взглядом, чувствительным, выразительным ртом. В своей долгой и одинокой жизни он никогда и не мечтал о такой спутнице жизни - не только с таким телом, но и с таким сердцем, с таким умом. Каждый раз, встречаясь с ней после недолгой разлуки, он снова верил в чудеса.
- Подойди посмотри, - сказала Раэль.
Джеллико влез на руках в комнату с высоким потолком и большим обзорным экраном. Ван Райк, сдвинув белесые пушистые брови, возился у консоли рядом с экраном, вводя команды и глядя на поток данных внизу экрана.
Раэль плавала прямо перед экраном, свободно изогнув тело. Более привычная к невесомости, чем остальной экипаж “Королевы”, она быстрее приспособилась к микрогравитации.
- Смотри, - сказала она, показывая свободной рукой на дисплей. Другая рука в липкой перчатке держала ее у экрана. На экран была выведена орбита, и на ней отмечено шесть точек. - Танг Йа нашел шесть спутников наблюдения, которые запустил на орбиту экипаж “Ариадны”. Наш поток входных данных почти утроился.
Джеллико оттолкнулся от входа и поплыл через весь трюм к экрану, оказавшись ниже Раэль, оставив ей место для маневра, и при этом она не загораживала ему экран.
Ее рука провела по изображению большой планеты внизу. Яркие спирали облаков, освещенные солнцем, сияли на дневной стороне. За терминатором тускло светилась ночная суша, подсвеченная отражением трех лун.
Пока Джеллико смотрел, свет в лаборатории погас, и фигура Раэль смотрелась как арлекин на фоне сияния Геспериды-4. И в темноте поверхности планеты, под расставленными пальцами Раэль, как по волшебству, замигали импульсы света всплесками брошенных в пруд камешков.
- Ложный цвет, - сказал у него за спиной ван Райк.
Экран мигнул, и импульсы приобрели сложную внутреннюю структуру, стали паутиной цветов, фрактальным узором.
- Вплоть до инфракрасного, даже немного ультрафиолета от верхних слоев атмосферы, - объяснил грузовой помощник.
- Резонанс от электромагнитных полей сьеланита на дневной стороне, - сказала Раэль.
- Еще сьеланит? - спросил Джеллико.
- Нет, - ответил ван Райк и снова включил свет.
Джеллико слышал странный ритмический гул отлепляемых перчаток, когда Раэль рука за рукой спустилась к ним по экрану.
- Но почти все элементы верхних рядов периодической таблицы. И главные сверхтяжелые. Богатый приз.
- Такой, за который можно пойти на убийство, - заметил Джеллико, и в его уме стали выстраиваться связи, как занимающие свое место в картине кусочки мозаики. - Теперь понятен настоящий смысл заговора Флиндика.
- Именно, - подтвердил ван Райк, кротко улыбаясь.
Высокий и широкий, с гладким лицом и шевелюрой белых волос; ни его лицо, ни спокойный и мелодичный голос никак не выдавали острого интеллекта и огромной памяти, которые делали его одним из лучших Торговцев, когда-либо виденных Джеллико.
- Как только Патруль, действуя в соответствии с терранско-канддоидско-шверским договором, услышит о богатствах этой планеты, он немедленно устроит здесь базу, поскольку она будет почти полностью жить на самообеспечении.
- А добыча ископаемых будет по концессии и под тщательным контролем тройного правительства на Бирже, - добавила Раэль.
- Огромная прибыль, - пробормотал Джеллико, снова обшаривая глазами экран и представляя себе, сколько редких элементов можно найти там, внизу, и в каких количествах - и в отсутствие местной разумной жизни.
- Прибыль, - повторил ван Райк, - перспектива которой возбуждает соответственную жадность.
Раэль нахмурилась.
- Вот почему они убили команду “Ариадны”, - сказала она. - Не только чтобы сохранить планету за собой, но чтобы Патруль не услышал о ее ресурсах - это было бы первое, что доложили бы Совету Торговли, когда “Ариадна” пришла бы к Бирже.
- Верно, - согласился Джеллико. - Значит, если наши таинственные соседи имеют какое-то отношение к организации Флиндика, они проследят, чтобы никто из нас не прожил слишком долго и не заговорил.
Раэль Кофорт достала еще один пузырь джекека, изучая лицо Мисеала Джеллико. Худое лицо со шрамом от бластера, с высокими скулами. Ее любимый с виду был таким, каким и на самом деле: закаленный Вольный Торговец, капитан, никогда не поступавшийся своими убеждениями. Один взгляд на его узкие серые глаза, на уверенный взгляд того, кто всегда говорит правду так, как ее понимает, - и даже самый подозрительный решит, что имеет дело с честным человеком. Он был ее безопасной гаванью; после жизни, полной опасностей и резких перемен, она нашла себе подходящего спутника. Куда направится Мисеал Джеллико, там и будет дом для Раэль.
Она улыбнулась ему.
Джеллико прекратил собирать тарелки и вопросительно на нее глянул.
Она вежливо сказала:
- Я просто попыталась представить себе, как ты говоришь с каким-нибудь пиратом с дикими глазами.
- Вряд ли. Я это оставлю Яну.
Он усмехнулся, наклонился вперед, подтянувшись на переборке, и слегка стукнул по клетке, где сидел Квикс - синий хубат.
Клетка покачнулась, причудливое создание, похожее на помесь жабы с попугаем, уцепилось за жердочку всеми шестью когтями и довольно пискнуло. Специально подпружиненная клетка теперь будет качаться часами, и Квикс будет доволен.
- Время менять вахты, - сказал Джеллико, кивнув в сторону капитанского мостика.
Капитан, Раэль и остальные члены команды установили для себя восьмичасовые смены; идея была в том, чтобы все отдохнули, но каждый тратил время отдыха на “вот еще одну, последнюю работу”.
Однажды Джеллико пришлось силой загнать Стина Уилкокса в его каюту после того, как тот двадцать четыре часа провел на ногах после долгой вахты, когда они выходили из гипера, сцепляли корабли вместе и запускали “Королеву” на задание.
Сейчас в ходовой рубке сидел Танг Йа, но и он слишком долго был без отдыха. Корабль был на автопилоте, но связь - пока они не узнают, кто там еще на орбите, - нуждалась в постоянном внимании.
Мысли Джеллико и Раэль шли параллельно. Он сказал:
- Ты уже две смены подряд на ногах. Отдохнуть собираешься?
- Те же две смены, которые работаешь ты, - улыбнувшись, ответила Раэль. - Я в порядке. И у меня много работы по корреляции свежих данных. Мы сможем выйти на связь с “Королевой” где-то через шесть часов, да? А мне надо упаковать кое-какие данные для Тау, а значит, их надо подготовить. В следующую смену устрою себе отдых.
А это значит, что они смогут быть вместе. Джеллико бросил ей короткую улыбку, потом собрал тарелки и вывернулся из каюты.
Раэль вышла за ним, намереваясь узнать, наскреб ли Йа что-нибудь по рации, перед тем как залезть в лабораторию наблюдения и зарыться в горы статистики, собранной приборами.
Все еще держа в руке пузырь джекека, она другой рукой продвигала себя вслед за капитаном, двигавшимся со скоростью прирожденного спортсмена.
Йа встретил их прибытие с видимым облегчением, хотя ничего не сказал. Они все уже слишком долго были без отдыха, но важнее было освоить незнакомый корабль как можно быстрее. Никто не выразил несогласия с капитаном, когда он разделил экипаж не поровну - восемь послал на планету и всего шесть оставил на “Звезде”. Добыть столько руды, чтобы окупить рейс, потребует усилий всех восьми человек.
- Есть новости? - спросила Раэль у Йа.
- Ничего, - ответил связист, потягиваясь и вылезая из кресла. - Так что я целую вахту провел, играя с этим компьютером.
- И? - спросил Джеллико. Марсианин пожал широкими плечами:
- Думаю, я теперь знаю о нем столько, сколько хотел знать. - Он наклонился и длинной рукой оттащил себя от пульта связи. - Теперь я чего-нибудь съем - и в койку. В таком порядке.
- Хорошо. Я приму вахту.
Джеллико проплыл над ним, готовясь опуститься в кресло и привязаться. Его синие глаза осматривали показания датчиков. Раэль смотрела на него, восхищаясь скоростью, с которой он оценивает ситуацию, и увидела, как он нахмурился.
Ощутив приступ тревоги, Раэль перевела взгляд на консоль рации.
- Это что? - Йа дернулся обратно к креслу и уцепился одной рукой, другой застучав по клавишам.
По экрану замелькали данные - слишком быстро, чтобы она успела их понять, но Йа сделал это без труда.
- Неизвестные - сигнал, отраженный от луны. Джеллико коротко кивнул.
- Так что мы не знаем, где они...
- Но они догадываются, где мы. Джеллико переглянулся с Раэль, потом сказал:
- Включи их.
Йа застучал по консоли, и на экране появились голова и плечи женщины. Она была примерно возраста Джеллико, с грубыми чертами лица, изрезанного морщинами.
Раэль молча смотрела. По экрану побежали зигзаги.
- Убери помехи, - буркнул Джеллико.
- Это не помехи, - ответил Йа, трудясь над клавиатурой. Загорелись другие экраны, некоторые в несколько окон. Раэль поняла, что это сканирующие сигналы; ищущие другой корабль.
Пока они смотрели, лицо женщины разбилось, потом собралось снова. Неустойчивость изображения была вызвана слабостью сигнала. По лицам Йа и капитана Раэль увидела, что они тоже это поняли.
- Умик Лим, офицер связи корабля Торговли “Золотой парус” с Оваэло-3. Второй наш корабль - “Бегущая по ветру”, тоже оваэльский.
Женщина говорила на языке Торговцев с сильным акцентом. Раэль нахмурилась, думая, что же ее беспокоит. Система Оваэло? Джеллико ввел в компьютер несколько слов, и они вывели на экран информацию.
Раэль быстро ее прочла, пока Йа отвечал от имени “Северной звезды”. Оваэло-3 оказался океанской планетой, похожей на Геспериду-4, но с гораздо лучшим климатом. И сила тяжести на планете была тоже 0,85 от терранской.
- ..вы не ответили на наш первый запрос, - говорил Йа.
Взгляд женщины метнулся от Йа к Джеллико и обратно, потом она посмотрела вниз - на данные, аналогичные тем, которые шли на экране “Звезды”, - и сказала:
- Мы боялись, что вы можете быть бандитами, и потому хранили молчание.
"А что заставило вас передумать?” - спросила про себя Раэль, радуясь, что находится вне поля зрения камеры, - и тут она поняла, что ее беспокоило. Она знала, что показывает передатчик “Звезды”: связиста, конечно, и капитана, а если кто-то пошевелится в кресле, будет видна хотя бы часть плеча, рука, фрагмент приборной панели. А за женщиной была только ровная поверхность, по которой трудно было о чем-либо судить: то ли она сидит в пустой каюте, то ли прямо за ее спиной стоит какая-то ширма. Больше ничего не видно: ни экипажа, ни приборов.
- У нас имеется беда, - говорила Умик Лим, - Пытаемся связаться с нашей группой высадки. Миновал срок возвращения. Слишком сильные электромагнитные поля, наша аппаратура не проходит.
Рука Йа еле шевельнулась, Джеллико глянул на экран, но не увидел там подтверждающих данных. Был виден только один корабль. Где же другой?
- Когда вы входили в систему, мы видели два корабля, - говорила Умик Лим. - Ваш второй?
- Наш второй корабль, “Королева Солнца”, на планете, занимается разведкой месторождений, - ответил Йа. - Мы должным образом уполномочены на эксплуатацию ресурсов планеты; наш контракт зарегистрирован в Саду Гармоничного Обмена согласно договору, а также в Администрации Вольной Торговли.
- Когда мы сюда приходили, здесь не было ни одного. Ни один никаких претензий. Свободная планета для разведки.
- Планета большая, - в первый раз заговорил Джеллико. - Когда подберете свою группу высадки, можете увозить все, что вы добыли, если вы покидаете систему.
Умик Лим сказала:
- Может быть, мы здесь раньше, чем вы подписываете контракт?
- Если так, почему вы не зарегистрировали вашу заявку на Бирже?
- Оваэльский закон говорит: нашедший планету есть ее собственник, - ответила Умик Лим.
- Но мы не в оваэльском пространстве, - ровным голосом возразил Джеллико.
Умик Лим метнула быстрый взгляд в сторону, затем дернула подбородком вниз в подобии кивка.
- Это мы знаем. Здесь закон различный - я объясняю законы Оваэло. Мы думали, мы можем объявлять планету нашей - раньше. Мой капитан говорит: мы встречаемся, делаем между нами договор. Потом мы уходим.
Пока Джеллико думал, изображение женщины вдруг стало яснее. Йа что-то ввел с консоли, и надпись поперек лица женщины объявила: ПЕРЕКЛЮЧЕНИЕ НА ПРЯМУЮ СВЯЗЬ.
Экран неожиданно разбился на окна и показал в одном из них орбиту вокруг Геспериды-4 - корабль выползал из-за края планеты.
Раэль оценила тактическую ситуацию: другие показались на безопасной орбите, сохраняя возможность обеим сторонам выйти из контакта, но идя на очень близких курсах. Пока что все в порядке.
"Они ведут себя так, будто они те, за кого себя выдают”, - подумала она.
На другом экране показался край Геспериды в реальном времени. Раэль видела над краем тусклую искру, мерцающую неустойчивостью синтезированного изображения.
НИКАКИХ ПРИЗНАКОВ ДРУГОГО КОРАБЛЯ, - написал Танг Йа поверх изображения.
- Мы можем заключить договор по рации, - предложил Джеллико. - Вы не знали, что на эту планету, Геспериду-4, сделана заявка. Мы передадим все юридические данные.
Он кивнул Йа, который работал с клавиатурой.
- Раэль видела, как сверкнула вспышка передачи данных. Умик Лим помолчала, будто читая - или слушая, потом сказала:
- Наш обычай делать договор встречей. Нет поддельных сообщений по рации, если два капитана встречаются и касаются ладони. Мы записываем встречу, и наш договор законный на Оваэло. Договор по рации нет законный.

Предыдущая страница 6 Следущая страница


7 Андре Нортон Шервуд СМИТ

Йа взглянул на Джеллико, который в нерешительности просматривал данные на экране. Раэль делала то же самое. Пока что слова женщины и сигналы совпадали.
- Отлично, - начал Джеллико.
Тут загудел сигнал внутрикорабельной связи, и Йа быстро перевел звук на свои наушники. Через минуту он склонился над консолью, выводя на экран данные от ван Райка из лаборатории наблюдения.
НАШЛИ ХОРОШЕЕ ПРИМЕНЕНИЕ ЭТОЙ ДОРОГОЙ АППАРАТУРЕ НАБЛЮДЕНИЯ. ДАТЧИКИ АНОМАЛИЙ ГРАВИТАЦИИ ДАЮТ ВНУТРЕННЮЮ ГРАВИТАЦИЮ ЭТОГО КОРАБЛЯ 1,6 СТАНДАРТНОЙ.
Один и шесть? Раэль взглянула на информацию об Оваэло, и вот оно, как она и помнила:
ГРАВИТАЦИЯ 0,85.
Один и шесть.., это она вспомнила мгновением позже. Это предпочтительное тяготение для шверов - массивных слоноподобных созданий, живущих на Бирже вместе с канддоидами и людьми.
Почти в ту же минуту Йа вывел на экран:
ШВЕРЫ?
Джеллико взглянул и продолжал говорить:
- Отлично. Назовите точку рандеву, будьте добры.
Сердце Раэль прыгало в груди, и в то же время ее тянуло расхохотаться. Джеллико запросил у них точку рандеву, но не обещал там их встретить. Даже в опасности ему трудно было лгать.
Никто ничего не сказал, пока Умик Лим - или кто она на самом деле была - передавала координаты места встречи. Йа подтвердил прием, стороны быстро обменялись вежливыми словами, и связь выключилась.
- Шверы, - угрюмо произнес Джеллико. Раэль вспомнила, что ей известно об этих существах. Их родной мир перенаселен, и в их обществе ценятся сила, агрессивность и умение. В их сфере влияния они были заняты завоеванием планет, наиболее удобных для шверов, - были эти планеты населенными или нет.
- Они не могут явно нарушать Трактат о Торговле, или на них бы обрушился Патруль, да еще и канддоиды, которые далеко ушли от них в технике, - сказала Раэль. - Но в этих приграничных областях для них вполне имеет смысл плевать на трактат.
Йа невесело улыбнулся.
- На Бирже они недвусмысленно дают понять, что смотрят сверху вниз...
- Не только в буквальном смысле, - фыркнул ван Райк, появляясь в дверях.
Раэль подавила смех, представив себе высокого, массивного швера, возвышающегося над всеми остальными. Никто не становился у них на пути на Бирже - а они никому не уступали дороги.
- ..что смотрят сверху вниз на всех и каждого, - закончил Йа, бросив на грузового помощника взгляд терпеливого укора.
- Я подозреваю, что шверы скорее всего чувствуют себя задетыми отношениями канддоидов с Патрулем, - подумал вслух Джеллико. - В своих собственных глазах они относительно законопослушны. Более чем сереброязыкие канддоиды, которые будут превозносить тебя прямо в глаза, одновременно залезая к тебе в карман, если думают, что это им сойдет с рук.
Ван Райк кивнул, изогнув брови.
- Я подозреваю, что шверы, озабоченные своими проблемами перенаселения, очень чувствительны к росту присутствия людей. Мы - одна из наиболее адаптабельных рас и одна из самых быстро растущих в благоприятных обстоятельствах.
- Но людская колонизация запрещена законом, кроме как в специально оговоренных системах, - сказал Йа. - Я помню, как мир за миром присоединялся к этому договору.
Ван Райк пожал плечами:
- Договоры, бывает, нарушаются. И чаще всего это делают канддоиды - с извинениями, лестью, угодливостью...
- Я просто их слышу, - сказала вполголоса Раэль, улыбаясь, вспомнив некоторые сделки с этими странными жукоподобными созданиями.
Грузовой помощник мягко улыбнулся:
- Именно так. В общем, разборки шверов с канддоидами были бы прекращены появлением на Геспериде-4 базы Патруля - туг было бы слишком живое движение, слишком много глаз, слишком много коммерции.
- Но не похоже, чтобы это были официальные силы шверов, - сказал Джеллико. - У тех не было бы на борту человека из тяжелых миров.
Тут вмешалась Раэль:
- Это меня и беспокоило, пока я все это смотрела. Самое большое несоответствие в том, что вся каюта была заслонена от видеопередатчика. А на более тонком уровне я теперь понимаю, что черты ее лица, глубокие морщины - все это характерно для гуманоидов, выведенных в условиях высокой гравитации.
Джеллико постучал пальцами по подлокотнику кресла.
- Кроме того, стандартная тактика шверов требует пяти кораблей, или семи кораблей, или трех. Но никогда не бывает четного числа: всегда есть флагман, даже в самом малом флоте.
- Если где-то там есть третий корабль, - сказал ван Райк, - мы можем быть уверены, что они планируют сюрприз, когда мы явимся на рандеву.
- Значит? - спросил Йа, снова отстегиваясь от кресла связиста.
- Мы не явимся, - ответил Джеллико. Он наклонился вперед, работая на консоли. На экране появилась картинка, показывающая вихрь бури на планете внизу, где суша была обведена светящимися белыми линиями. - Наша теперешняя орбита проведет нас над стоянкой “Королевы”, когда минует этот шторм. Вместо этого мы нырнем вниз, наберем скорость и выскочим из атмосферы на пике шторма. Изменим курс под прикрытием электромагнитных импульсов.
- А потом - “Мертвая собака”, - сказал ван Райк довольным тоном. Джеллико кивнул.
- Мертвая собака? - переспросила Раэль. Джеллико скупо улыбнулся в ее сторону.
- Один из тактических приемов, когда ты на невооруженном корабле имеешь дело с двумя или больше кораблями, которые, более чем вероятно, вооружены и наверняка запрещенным оружием.
Выразительные брови ван Райка взлетели.
- Это значит вот что: никакой энергии, кроме нескольких экранированных вентиляторов, поддерживающих циркуляцию воздуха.
Никакой энергии. Машины заглушены, холодны. Реактивные двигатели заглушены. Раэль с отчаянием представила себе последствия, хотя никак этого не показала. Машины нельзя включать и выключать моментально, как водопроводный кран. Если “Звезду” обнаружат, она будет беспомощна. На самом деле они даже не узнают, что их нашли, пока коллоидный бластер не вспорет корпус - они будут после прыжка лететь несколько часов вслепую, пока не уйдут достаточно далеко, чтобы без опаски быстро выглянуть.
- При такой конфигурации трех местных лун это будет вроде игры на гигантском бильярде, - сказал Джеллико, и его узкие глаза загорелись в предвкушении трудной задачи. Раэль вдруг поняла, насколько эта задача трудна, потому что Джеллико никогда не пилотировал этот корабль по касательной орбите. Его громоздкая конструкция делала управление очень отличным от того, которое требовалось изящной “Королеве Солнца”.
- Что мы скажем “Королеве”? - спросила Раэль, чтобы отвлечься от мыслей об опасности.
Джеллико посмотрел на Танг Йа, а тот покачал головой.
- Мало что я смогу протолкнуть через такой электромагнитный хаос, если шифровать. Надо подождать, пока шторм пройдет и волны улягутся. А к тому времени мы уже будем притворяться дохлыми.
- Они себя обнаружат, когда мы выйдем. Мы пошлем им цифровое сообщение, отраженное от луны. Минимальная информация для шверов и достаточная для Рипа и других.
- А как насчет сообщить Патрулю? - спросила Раэль.
- Они об этом узнают, - ответил Йа, оборачиваясь к ней. - Достаточно просто поставить “паучий глаз” между Гесперидами и ретранслятором.
У Раэль в мозгу возник яркий образ тончайшей паутины проводящего моноволокна размахом в сотни километров, выпущенной из корабля далеко в космосе между ними и ретранслятором Патруля. В конце концов световое давление Геспериды вытолкнет паутину за ретранслятор, но до тех пор она будет надежно ловить все сигналы, исходящие из планетной системы. Разрушить ретранслятор пираты не могут, потому что это вызовет реакцию Патруля. Она кивнула в знак согласия, и Джеллико тоже.
- Ретранслятор от нас в пятнадцати световых днях, - сказал Танг Йа. - Это значит, что они только через тридцать дней узнают, что мы подали голос.
- А к тому времени пираты все силы бросят на перехват “Королевы”, - продолжил его мысль Джеллико. - Они будут знать, что планету потеряли, и постараются ухватить что возможно.
- А как - это им будет все равно, - добавил Кости. - Если мы решим уведомить Патруль, это должна быть тревога, на которую они отреагируют молниеносно - тревога класса сверхновой.
- Которая, - подхватила Раэль, - означает войну, или контакт с недружественными пришельцами, или катастрофу планетарного масштаба. Если они решат, что вызов необоснован, мы будем иметь крупные неприятности.
- Их мы уже имеем, - сказал Джеллико. - К двум последним вариантам мы достаточно близко. Давайте рискнем. - Он снова кивнул и начал вычислять курс. - Сход с орбиты начнем в 19.20 - это даст нам максимальное прикрытие от электромагнитного фона.
Раэль глянула на часы, поняла, что означает отключение питания для многих проектов, которыми она занималась, и вынырнула из каюты подготовиться.
В 19.20 все привязались к противоперегрузочным креслам.
- По моему сигналу, - сказал Джеллико командным голосом, и его глаза сузились, как лазерные пучки. Рядом с ним Стин Уилкокс, его давний штурман, склонился над своей консолью. - Три, два, один... Сигнал!
Быстрая цепочка отданных и принятых команд была постоянной и знакомой. Раэль ощутила, как загудел под ней корабль. Тут же навалилось ускорение, будто швер сел ей на грудь. “Два швера”, - успела она подумать. Они шли с ускорением 3,5 g, и оно все еще росло.
Чтобы отвлечься, она стала смотреть на график орбиты на экране. Внезапно над краем планеты впереди появилась еще одна отметка - но слишком высоко для перехвата. Или нет? Шверы могли выдержать ускорение большее, чем люди. Отметка стала ярче - компьютер показал работу ее реактивных двигателей. Они попытаются.
Следующие тридцать минут были еще хуже, поскольку они вошли в верхнюю атмосферу планеты. Корпус начал позванивать от напряжения, и Раэль показалось, что она слышит за грохотом сопел высокий странный визг.
Как только график орбиты выделился из электромагнитных перегрузок и стабилизировался, над горизонтом планеты появилась третья отметка - классический трехточечный перехват.
Три корабля ставили капкан.
В глазах ее потемнело - внезапно увеличилась перегрузка, выворачивая внутренности. Это Джеллико включил сопла и в буквальном смысле отскочил как мяч от верхних слоев атмосферы.
И тут же резко наступила невесомость. Они летели свободным падением, уходя от планеты на высокой скорости с выключенными машинами. Невидимые. Необнаружимые.
Все дисплеи, кроме одного, потемнели. Включилось тусклое красновато-оранжевое аварийное освещение. Оставшийся экран мигнул, когда компьютер вывел на него их курс, и от четырех точек на кривой выбросились линии: три красных курса шверских кораблей, сходящихся позади убегающей зеленой точки - “Северной звезды”.
Раэль закрыла глаза, с шумом выдохнув воздух в гигантском облегчении. Они спустили пружину капкана и ушли.
Пока что ушли.

Глава 11

Экипаж “Королевы” собрался в кают-компании.
- Первый вопрос: не в сговоре ли эти Торговцы с пиратами?
Это были слова Рипа Шеннона. Туи смотрела на навигатора. Он нервничал. Она знала, что он хороший командир, но сильно подозревала, что ему не нравится быть командиром, когда приходилось принимать решения, имеющие неоднозначные последствия, и такие, которые касаются всех. Туи знала эти признаки. Точно так же бывало и с Нунку - предводительницей ее клинти на Бирже. Оба они предпочли бы взять весь риск и все последствия на себя - если это было бы возможно.
- Все может быть, - сказал Тау. - Но я не думаю, что эти Торговцы в сговоре с кем бы то ни было. Положение с Паркку и медикаментами очень похоже на севшую на мель группу, у которой кончаются припасы.
- Если это не уловка, - сказал кок-стюард Фрэнк Мура.
- Очень уж тщательно сыгранная уловка, - возразил Дэйн. Он был углублен в свои мысли еще с тех самых пор, как они вернулись из лагеря. - Если они хотели, чтобы мы поверили...
- Данные Сиера отличные, - сказал Тау. - Некоторые из его открытий могут спасти нам жизнь. В этих ветрах есть вирулентные микробы, частично заносимые с дальних островов, так что предварительные тесты их не обнаружили.
- Я добавлю в еду иммунизирующие добавки, - вставил Мура. - Но надо учесть, что это может быть просто способ добиться нашего доверия. В конце концов мы же сами могли добраться до этих данных со временем...
- Если - если - если! - врезался в разговор Али. Голос его на этот раз не был ленив, он говорил быстро и нетерпеливо. - Эти “если” мы можем вертеть так и сяк целый день и не получим никаких ответов. Либо мы им верим, либо нет. Если нет, дайте мне определенную причину, а не еще один ворох ваших “если”. Имеет смысл им верить, пока не увидим признаков, причем определенных, что этого делать не надо.
- Я согласен с Али, - заявил Иоган Штотц. - Нам надо получить этот сьеланит, и нам надо понять, как поднять этот корабль на орбиту, чтобы нас при этом не захватили и не расстреляли. Чем быстрее мы начнем и чем больше рук у нас будет, тем выше наши шансы.
- Эти Торговцы будут с нами, когда мы взлетим с планеты, - напомнил всем Рип.
- Они всегда могут составить план захвата корабля... - начал Дэйн.
- Против этого мы легко можем принять меры, - сказал Рип, бросив быстрый взгляд в сторону Али. - Стин столько запрограммировал ловушек в компьютерной системе, что никто таким образом не сможет захватить управление “Королевой”.
Али рубанул ладонью воздух:
- Хватит о далеком будущем. Ничуть не лучше, чем “что, если”. Давайте вызовем по рации Лоссина и его компанию и составим план работы на эту ночь, - сказал он. - Конечно, в предположении, что туман разойдется и унесет с собой все, что в нем может быть.
Все посмотрели на внешний экран, где был виден лишь густой клубящийся туман. Был небольшой ветер, но он только завивал волокнистую влагу, крутя ее завораживающими спиралями. Туи не нравился вид этого тумана.
Али, Джаспер, Дэйн и Рип часто поглядывали на экраны внешнего обзора. Туи смотрела за ними и думала, ощущают ли они странников с помощью своей ментальной связи. Она также знала, что они только наполовину верят в эту ментальную связь - то есть по крайней мере так они сказали Крейгу Тау. Она лазила в файлы данных и нашла там его доклад на эту тему.
И еще она знала, что ей не полагается копаться в файлах данных без разрешения. От этого ей было неловко, но не настолько, чтобы об этом сожалеть. То, что она там нашла, помогло ей немножко лучше понять терран.
Например, она теперь думала, что понимает, почему Дэйн сейчас так погружен в свои мысли. Она говорила с ним больше, чем с другими, и знала, что он рассказывает ей не все, что знает. В основном он скрывал воспоминания - он не любил рассказывать о своем прошлом. Это она понимала. Но он выдал себя маленькими знаками сожаления - нерешительный голос, отведенный взгляд, - когда она спросила его, притворяется ли он, что не понимает ригелианского. И еще она заметила, что Рип сразу напрягся и застыл, когда Дэйн заговорил.
Туи думала, не было ли тогда какого-то контакта Дэйна с Рипом через ментальную связь, и они просто не хотели об этом говорить. Это представлялось вероятным - если учесть, как Али сердито отрицал эту тему вообще.
Туи об этом знала и знала о лекарствах, которыми он пытался эту связь заглушить. И она подозревала, что лекарства не помогают. Иногда они Она подождала, пока Дэйн останется один.
- Пошли, ученица грузового помощника! - позвал он с улыбкой. - Введем все наши данные в журнал.
- Я хорошо? - спросила она, поднимаясь со стула и выходя вслед за ним.
Как всегда, снизу сильно давила на ноги палуба. На этот раз хотя бы не было холодно, потому что она надела туфли. Она поняла, что от холода они хороши. Но как же они стесняют!
- Те предметы, что ты обещала из наших хранилищ, - вполне хорошо. Отношение полезной работы к затраченной - лекарства - и то, что связано с ведением других, - это мы выясним. Я не думаю, что кто-нибудь будет сильно возражать. Все знают, что тебе пришлось думать быстро. Я представлю отчет Яну ван Райку, когда мы сможем, но думаю, что он тоже будет больше доволен, чем недоволен.
Облегчение Туи было так сильно, что на минуту ей показалось, будто гравитация отключилась.

***

"Бум!"
Дэйн не сразу услышал этот шум. Он долго пробивался сквозь его сон. Странный сон. Непривычно близкий горизонт. Такие вежливые, такие мягко говорящие люди, что напомнили Дэйну роботов. Неплохое ощущение. Не так, как на Терре.
"Дзинь!"
Разболтанный флиттер? Дэйн осознал, что он с Джаспером. Нет, он был Джаспером и волновался насчет флиттера. Двигатель разрегулировался?
"Звяк! Дзинь-дзинь-дзинь!"
Дэйн открыл глаза, бессмысленно глядя на тесную каюту, где он спал годами. Вдруг вернулось осознание, внутреннее и внешнее. Он был Дэйном Торсоном, не Джаспером Уиксом, и он в каюте на борту “Королевы”, а не в городе Мзинга в пятой венерианской колонии...
"Хлоп!"
Он узнал этот звук и засмеялся. Даже не надо было ходить в пустой грузовой ангар, чтобы определить его источник. Он вполне себе представлял, как Туи швыряет шестеренки и болты, наблюдая за траекториями и отскоками, будто они волшебные. И для того, кто привык к прямым траекториям невесомости, они и в самом деле волшебные.
Надоест ей когда-нибудь?
Он встряхнул головой, все еще улыбаясь, вытащил одежду из чистящей машины и направился в санузел быстро принять душ.
Когда он выходил на ведущий в камбуз трап, характерные вибрации и рокот корпуса корабля дали ему понять, что на них обрушился полной Силой очередной шторм.
Штотц и Уикс уже были в камбузе. Джаспер сосредоточенно ел, не отрывая глаз от тарелки.
Знал ли он о сне Дэйна? Вероятно. Дэйн внутренне вздрогнул, наполовину сожалея и наполовину радуясь, что они не будут это обсуждать. Хотя его трудно было бы обвинить - и Джаспер не стал бы этого делать, - он чувствовал, что влез в личную жизнь очень замкнутого механика.
- Шторм слабеет, - сообщил Иоган, ткнув вилкой в сторону экрана. - Закат через полчаса. Можем еще успеть.
Дэйн ощутил прилив предвкушения. Действие - вот что ему было нужно, вот что было нужно всем. Им нужно было сражаться со стихиями, чтобы добыть сьеланит, и это отвлечет их мысли от этой фигни с ментальной связью - хотя бы потому, что слишком будет велика усталость, чтобы думать.
- Я говорил с Тасцин, - сказал Рип. - Утрясали детали наших договоренностей.
- Нас все еще ожидает экскурсия на место добычи?
Рип кивнул.
- Вы с Иоганом, сегодня ночью, в ноль тридцать по местному времени. Чертова уйма неустойчивостей в атмосфере, и могут ожидаться еще худшие шквалы, но время кажется подходящим. С вами пойдут Лоссин и Сиер. У них правило, что на таких выходах должен присутствовать врач.
- Настолько опасно? - Иоган поднял глаза, и его прямые брови вдруг насупились. А казалось, что инженера ничего вообще не может расстроить.
- Паркку лучше? - спросила Туи, появляясь в дверях.
Рип кивнул ей.
- Быстро поправляется, снова получая лекарства, - ответил он и повернулся к Штотцу:
- Так они говорят. Крейг вызвался ходить с ним по очереди.
- Хорошо.
Это был голос Али.
Рип коротко ему улыбнулся.
- Вы с Джаспером на место разработок не пойдете - по крайней мере до того, пока не получите то, что они уже извлекли, очистили и сложили.
- А сколько это может быть?
- Даже близко нет того, на что мы надеялись, - по разным причинам, в основном из-за приливных размываний, поскольку шахтные улитки требуют среды, похожей на литораль, - тогда они работают наиболее эффективно.
Али почесал подбородок.
- Говоря с чисто эстетической точки зрения - вспоминая их ткущие тросы древесных улиток и так далее, - как выглядят эти таинственные шахтные работники?
Вся команда повернулась к Штотцу, а тот улыбнулся и покачал головой:
- Это будет мой сюрприз, - сказал он. - Но они вряд ли будут с виду хуже фаршированного бараньего желудка, который вдохновил меня на создание шахтных ботов, собранных мной.
Рип внезапно расхохотался.
- Дуэль Дэйна! Я совсем забыл.
- А я нет, - отозвался Дэйн, чувствуя всеобщее облегчение - насколько бы оно ни было мимолетным - при смешном воспоминании о его так называемой дуэли с могучим швером. - У меня все еще ребра болят от попыток сыграть на Джасперовой волынке при одном и шести десятых g.
- Сюрприз Иогана? - вставила Туи, и ее гребень выразил последовательность различных реакций. - Я думаю, Иоган нюхает что-то плохое, в лагере Трейдеров.
Али фыркнул:
- Штотц, она права, - протянул он. - После разговора с Тасцин у тебя такой вид, будто ты нашел у себя в койке слизистого паука.
- Ладно, пусть Иоган держит свой сюрприз, - разрешил Рип. Он повернулся к инженеру, но тот лишь пожал плечами и слегка улыбнулся. - Что бы тебе ни пришлось собрать, просто это не будет. Время поджимает по-настоящему. Раз эти странники шастают днем, мы можем работать только ночью, и только теми ночами, когда есть два отлива. Это бывает только раз в шесть дней или около того, а возрастание солнечной активности запускает жуткие бури, что ограничивает нас еще больше. Со всеми этими задержками много руды унесет в море, пока мы за ней явимся.
- А им пришлось прекратить выходы, когда у них кончились медикаменты, а Паркку нуждалась в постоянном уходе.
Али присвистнул.
Рип сказал:
- Они сделали, что могли, но что планировать, пока не разведали месторождение, они знали не больше нас. Как мы и предположили, их корабль должен был вернуться с лучшим оборудованием для очистки - помимо всего прочего, что им было нужно. В том числе припасов.
- У них трудно с едой? - спросил Мура.
- Нет. Корлисс, их стюард, настояла, чтобы им оставили все припасы в двойном размере. Она явно из стариков в команде и убедила их, что ее теория часто оправдывалась на практике. У них вполне приличное убежище - благодаря деревьям и их собственному метаболизму - и еды хватает, но, кроме флиттеров, все остальное в дефиците.
- Точно как я и думал, - заметил Иоган Штотц, спускаясь по лестнице привычными быстрыми движениями.
Из всех терран он быстрее других снова приспособился к гравитации. Дэйн думал, может, это потому, что он провел молодость за спортивными играми в нуль-гравитации. К любому уровню гравитации он приспосабливался легко.
Дэйн вышел за ним чуть помедленнее, не забыв пригнуться. Опять он слишком высок для окружающей обстановки.
Через несколько часов они сидели во флиттере, пробиваясь через свирепый ветер к точке встречи. Штотц сидел на управлении, сосредоточенно нахмурив длинное лицо; флиттер брыкался и становился на дыбы, двигатель завывал, а Штотц старался удержать машину ровно.
У точки встречи, неподалеку от лагеря Торговцев, с подветренной стороны от скального выхода стояла высокая мощная фигура, а рядом с ней - низкая и тонкая.
Договорились лететь на флиттере, предоставленном торговцам с “Королевы”, потому что у них было больше горючего. Штотц остановил машину, двигатель взвыл, и водитель, несмотря на пытающийся опрокинуть его ветер, осторожно посадил флиттер на землю.
Лоссин влез внутрь, и под его весом флиттер дернулся и накренился. Лоссин был в непромокаемой коричневой куртке Торговца, но все равно всю машину заполнил запах мокрой псины. Дэйн скрыл улыбку. Быстрыми текучими движениями Сиер скользнул внутрь, едва ли вообще покачнув машину.
- Я сяду за управление? - предложил Лоссин, показав рукой. - Я знаю эту телегу.
В густом голосе звучали отчетливые нотки иронии.
Штотц сместился на соседнее сиденье, показав движением головы, чтобы Лоссин вел флиттер.
Лоссин бросил свою громоздкую тушу на пилотское сиденье, закрыл люки, отсекая ветер. Двигатели запели выше, и затем резким рывком, напомнившим Дэйну хищника в полете, флиттер взмыл вверх.
Ветер перестал быть врагом. Теперь он их нес. Лоссин повел машину по широкой дуге, огибая какие-то тысячеметровые утесы по дороге к месту назначения. Отрезанные от ветра, они летели вперед относительно мирно; Дэйн оглядывал фантастические скальные образования, выхваченные из тьмы прожекторами флиттера. Утесы были испещрены прожилками самых разных цветов - молчаливое свидетельство бурной тектонической истории планеты.
Над подветренной стороной острова кружили и парили какие-то большие лапчатые морские птицы. Огромные пенистые волны нависали неумолимой медленной мощью и рушились на утесы, и птицы ныряли во вспененную воду, откатывающуюся в рябой черный океан. Поднималась новая волна, а птицы шныряли среди блестящей переворошенной гальки и взмывали вверх, пока новая волна не хлопала огромной ладонью.
Лоссин летел вдоль скальной стены, и птицы уворачивались с дороги, раскрывая клювы и гневно блестя багровыми глазами в свете прожекторов. Дэйн попытался представить, как должны звучать их голоса, но, естественно, слышал только шипение циркуляции воздуха и мерное гудение двигателей.
Штотц, как заметил Дэйн, редко кидал взгляды на внешний пейзаж. Все его внимание было сосредоточено на показаниях консоли управления.
Они обогнули мыс и тут же их подхватил порыв ветра. Большие руки Лоссина забегали по консоли, выравнивая машину. Они оказались в маленькой бухте. Флиттер нырнул к острым волнам, и ветер снова стих, когда они зашли под прикрытие естественного волнореза, прикрывавшего бухту.
Флиттер нырнул во что-то вроде пещеры, настолько темную, что даже мощные прожектора флиттера, казалось, не проникали далеко. Флиттер сбросил скорость, двигатель взвыл сильнее, когда отключилась реактивная тяга и включились воздуходувы, держа машину на столбах воздуха. Они перелетели через мшистую скалу и опустились на выровненной бластером площадке рядом с большим судном, качающимся у причала. Один взгляд на него - и серьезное лицо Штотца загорелось интересом; он заерзал и наклонился вперед, будто секунды не мог подождать, чтобы добраться до этого необычного вида аппарата.
Как Дэйн и предвидел, он не был похож ни на что, что могли бы спроектировать терране. Больше всего он был похож на огромную, почти каплевидной формы тыкву, покрытую поблескивающим слоем переливающихся перламутровых налегающих друг на друга чешуек. Огромный эллиптический иллюминатор казался глазом, и из него струилась еле заметная люминесценция, намекая на темный интерьер с точками более знакомо мигающих огней указателей состояния.
- Еще один брюхоногий? - спросил Штотц.
- Да, - ответил Лоссин. - Татхи выращивают грузовые модули из той же семенной плазмы; очень крепкая кристаллическая структура.
Этого Иогану хватило. Пока Лоссин сажал флиттер и они выбирались, Штотц засыпал его техническими вопросами. Его захватила задача взаимодействия машинной техники и биотехники.
Дэйн слушал вполуха, его внимание было поглощено окружающей обстановкой. Лодка-раковина была пришвартована к стене пещеры чем-то, что напомнило Дэйну живую застежку-липучку, которая позволяла ей двигаться вертикально вместе с приливом и отливом. Потом он заметил толстое плетение чего-то другого, очевидно, там, куда прижимало лодку-раковину, когда пещеру заполняло море. Было ясно, что часть дня она проводит под водой: маленькие рачки и другие морские животные были рассеяны по ее поверхности сверху донизу.
Лоссин показал им, как включать управление выходом изнутри флиттера, потом поставил машину в стояночный режим, и они вышли. В лицо Дэйну ударил невыносимо холодный и соленый ветер. Он пошел за молчаливым врачом к большему судну.
Там татх взял похожую на шланг трубу с ресничками на раструбе и быстро счистил со своей меховой шкуры нанесенный водой и ветром мусор. Потом, по дороге в центр управления мимо машин, которые выглядели наполовину знакомыми и наполовину органическими, Дэйн наблюдал за Штотцем, который вертел головой и засыпал Лоссина еще большим количеством вопросов.
Наконец инженер спросил:
- У вас, по всей видимости, так развит контроль над процессами роста. Почему же не вырастить всю эту схематику теми же методами?
- Кремниевые системы быстрее и точнее органических, - прогудел в ответ Лоссин. - Если не создавать органический разум, чего мы не делаем.
Штотц вроде бы хотел задать еще один вопрос, но что-то в тоне большого татха его остановило.
Лоссин включил системы лодки-раковины, и вскоре они быстро глиссировали по воде, оставляя сзади выглаженный кильватерный след.
- Этот рейс займет примерно стандартный терранский час, - сказал Лоссин, подсвечивая панель управления. Включился двигатель и с ним системы жизнеобеспечения. Последним движением Лоссин включил карту погоды.
Штотц при этом слегка нахмурился, но тут же лицо его разгладило. Дэйн осмотрел весь экран, гадая, что же привлекло внимание инженера. Казалось, там нет ничего не правильного - обычная карта погоды, отслеживающая движение штормовых узоров вокруг...
Вокруг планеты.
Это значило, что их корабль засеял атмосферу спутниками наблюдения до того, как высадил на планету этих Торговцев. Их корабль.., который теперь на орбите под командой капитана Джеллико.
Это значило, что Торговцы с “Королевы” могли вступить в контакт с другим кораблем в любой момент.
О чем эти Торговцы им не сказали.

Глава 12

- Дэйн докладывает, - сказал Али. - Описывает симпатичную маленькую лодочку - хотя мне непонятно, зачем ему так разжевывать все подробности. Он думает, что мы ее покупаем?
Рип не ответил. Скверное настроение Али он ощущал, как свое собственное. Навигатор иронически подумал, что оно и становится его собственным, и очень быстро.
Рип должен был обрадоваться, когда Торговцы наконец прибыли на своем флиттере - он не знал, что их так задержало. Джаспер и Али собрали сканирующее оборудование во внешнем шлюзе и ждали прибытия Торговцев, чтобы с ними лететь на рудник.
Рип был занят судовыми журналами, так что Али предложил сесть за рацию. Рип согласился - хотя бы для того, чтобы чем-нибудь занять беспокойного инженера - и с тех пор не переставал об этом жалеть.
- Стоп! - вдруг сказал Али резким голосом, но тут же рассмеялся и отключил микрофон, разворачиваясь вместе с креслом. - Очаровательно!
Рип не поверил ни взлетевшим бровям Камила, ни тем более его сардонической улыбке.
- То есть плохо?
- Как тонко подмечено, о мой добрый пилигрим! - воскликнул Али иронически-поздравительным тоном. - Или ты воспринял это телепатией?
Рип с терпимостью, выработанной долгой практикой, не обратил внимания на риторический вопрос. Поскольку вопрос и был риторическим, предназначенным уколоть, чтобы Рип так же разозлился из-за пси-связи, как и сам Али. Рип знал, что Камил и на миг не поверил, что остальные трое вдруг стали мастерами чтения мыслей.
- Торсон вскоре выйдет из зоны связи, - заметил Рип, показывая на один из приборов рации. - Что-нибудь случилось?
- Да, но такое, с чем мы ничего не можем сделать, - сказал Али уже нормальным тоном. Он нажал пару клавиш, и на циферблате вывелось число. - Через две минуты и сорок секунд рации шлемов будут вне зоны связи. Слишком мало времени, чтобы выхватить бластеры, угнать флиттер и погнаться за ними, и что бы ни планировали Лоссин и его сообщники, все будет выполнено.
- Сообщники? Что это значит?
Вместо ответа Али включил журнал связи и повторил небольшой кусок. Тесную ходовую рубку “Королевы” наполнил голос Дэйна, описывающий управление лодки-раковины. Рип озадаченно слушал, как Торсон говорил о карте погоды и о том, как она отслеживает мощную бурю на другой стороне планеты. Он еще бубнил о том, как силы Кориолиса воздействуют на очертания континентов этого мира, но Али прервал его на полуслове.
- Уловил? - спросил он, снова подначивая. Рип не обратил на это внимания, быстро соображая.

Предыдущая страница 7 Следущая страница


Разум на торги 8

- Картина планетарного масштаба.., спутники связи! И конечно, мы не нашли бы их нашим оборудованием. - Он показал на консоль Али.
- Если бы специально не искали. Чего мы делать не стали бы, чтобы не всполошить тех пиратов.
- Но “Северная звезда” должна была их найти, - заметил Рип, потирая подбородок. - Танг Йа - один из лучших связистов вселенной, он бы такого пропустить не мог. Тем более что спутники должны быть настроены на предустановленные частоты “Северной звезды”.
- Но они же хранят радиомолчание, - напомнил Али.
Рип встряхнул головой.
- Черт побери, хотелось бы мне знать, что все это значит. Один разговор, один разговор начистоту со Стариком вместо всех этих соображений и догадок - а теперь, когда эти пираты слушают каждое слово, у нас даже этого не будет.
- Джеллико просто не доверяет этим Торговцам, поэтому он молчал об этих спутниках связи, - сказал Али, снова приходя в беспокойство. Он встал и заходил по тесной рубке, отчего она показалась еще теснее. - Но мы имеем дело не с Джеллико и не с пиратами. Мы имеем дело с этими Торговцами, у которых готовая планетарная система связи. И вопрос в том, почему мы не нашли ее с самого начала?
- А Туи это не обнаружила? - спросил Рип, пытаясь вспомнить события.
Али начал говорить и застыл с открытым ртом.
- Брось, - сказал ему Рип. - Что бы ни было в том разговоре с татхом, я гарантирую, что ни о чем важном Туи не умолчала. Торсон за нее ручается. Уж ей-то хотя бы мы должны доверять.
Камил неохотно улыбнулся.
- Кажется, я к старости становлюсь слишком скован старыми привычками. Мы все двенадцать были устойчивой командой так долго, что у меня первый инстинкт - не доверять новичкам. Сначала Раэль Кофорт, теперь Туи. Итак, что же мы имеем?
- Только вопросы, - твердо сказал Рип. - Мы уже поняли, что не можем полагаться на свое толкование их мотивов. Они думают отлично от нас. Когда Туи вернется из их лагеря, я с ней поговорю.
- Когда она... - Али замолчал, глядя на консоль. Там настойчиво мерцал огонек. Али щелкнул кнопкой и включил громкую связь.
- Говорит Тасцин, - зарокотал голос предводительницы.
Рип включил экран внешнего обзора и увидел ждущий снаружи флиттер, глубоко внутри периметра прожекторов.
Из люка высунулся Джаспер Уикс:
- Они прибыли. Кто мне поможет вытащить оборудование?
- Я с тобой, - сказал Али, бросив странную улыбку через плечо Рипу.
Рип в молчании смотрел, как они оба, одетые уже в зимнее снаряжение, выносят сканирующую аппаратуру к ожидающему флиттеру. Мелькнула Туи, выскочившая предложить свою помощь. Рип увидел Тасцин - или решил, что это она. Татхов трудно было отличить друг от друга, если они не стояли своей обычной шеренгой.
Шеренгой. Это вызвало воспоминание.
Сначала Али отрицательно отреагировал на бесстрастную шеренгу татхов, стоящих плечом к плечу, - будто они что-то прячут или встали против кого-то. Мысль Рипа прыгнула и вспомнила их спальное место в лагере, все четверо вместе, и тут он понял.
Они жили в искусственной среде, на обитаемой базе в космосе, с ограниченным жизненным пространством. Разве он не читал эти скучные исторические тексты насчет того, как в ранней терранской культуре ставились эксперименты по жизни в искусственной среде и как в этой среде люди либо сходили с ума, либо у них менялось представление о личном пространстве?
В этом и дело. Терранам нужно пространство вокруг. Туи явно в нем не нуждалась - судя по тому, как близко она всегда стояла к другим, пока не научилась держаться на удобном для них расстоянии. Но татхам, жителям обитаемых баз, естественным образом требовалось меньше личного пространства. На самом деле им даже удобнее было стоять близко друг к другу. Это не имело отношения к угрозе или защите - не больше, чем имело к ним отношение расположение терран на расстоянии вытянутой руки друг от друга; хотя кто-нибудь не привыкший к этому мог бы воспринять такой строй как желание оставить руки свободными, чтобы выхватить оружие и начать стрелять.
"А если они увидели в первую ночь наши слипроды..."
Рип знал, что он сделал открытие.
Это вполне могло быть движущей силой взаимного недоверия.
Рип пожалел, что он один и не с кем это обсудить, потом пожал плечами. Скоро.
А тем временем это можно записать в журнал. Рип включил консоль, размял пальцы и начал вводить информацию.

***

Дэйн с Иоганом в тревоге смотрели на неприветливый низкий скальный купол, освещенный резким светом огней шахтной лодки.
- Всего четырнадцать островов, - сказал Лоссин. - Большинство так близко к пределу, что добраться до них мы можем только в идеальных условиях. Это - номер два. Здесь еще работу необходимо сделать.
Штотц с суровым лицом медленно покачал головой. Было совершенно очевидно: добывать сьеланит будет куда труднее, чем они рассчитывали.
Даже не добывать, подумал Дэйн. Шахтные улитки работали в большей степени автономно. Интересно, на что они похожи? У него в голове промелькнули ужасные образы - в основном из макулатурных трехмерных фильмов, до которых он был охоч в юности. Наверняка они были какими-то органическими машинами, которые терране видели редко, если не считать монстров в видеофильмах. Но Дэйн припомнил реакцию Штотца. Инженер не стал бы улыбаться, если бы у них был в самом деле ужасный вид.
Нет, трудно будет добыть руду, которую они выдают. Единственные залежи руды, до которых могли добраться шахтные машины татхов, были в этих вулканических куполах, выдавленных магмой. Некоторые купола были так далеко, что добраться до них можно было лишь тогда, когда сложный цикл трех лун давал самый длинный интервал между двумя приливами. Шахтным улиткам нужны были сами приливные размывания, которые выносили руду, но слишком долгий прилив унесет всю руду, которую добудет биомеханика, а от этого зависимость от времени становилась еще более сложной.
И это если погода будет относительно спокойной. И если не будет больных.
- На этих купольных островах нет деревьев? - вдруг спросил Штотц.
- Нет. Мы полагаем, что сьеланит в добываемых количествах подавляет их рост, поскольку деревья плотно растут на островах, где нет полезной руды или где она залегает слишком глубоко.
- А вы не рискуете ставить лагерь на островах, где нет деревьев?
- Мы знаем только, что странники обходят деревья, но никогда не проходят между ними. В деревьях редко бывает туман. Странники держатся вблизи суши. Мы считаем, что ночи они проводят на тех островах, где нет деревьев.
Заговорил Сиер:
- Мы зарегиссстрировали этот туман двигать-ссся быссстро над водой, когда ссолнце ссадитс-ея, пока наши приборы их не упуссстили из виду.
- В инфракрасном их не видно? - спросил Штотц.
Вопрос был риторический, и Дэйн это знал, но Лоссин утвердительно хмыкнул, а Сиер сказал:
- Это есссть правда.
Штотц посмотрел на часы - они все посмотрели. Инженер что-то про себя хмыкнул, и Дэйн увидел, как у него разгладились брови, будто изменилось настроение.
С явным предвкушением он произнес:
- Ладно, тогда давайте выгружать рудные боты и начинаем работать.
Они натянули погодное снаряжение. Дэйн работал быстро: он терпеть не мог, когда холод забирался под одежду.
Но случайно глянув в иллюминатор лодки-раковины, он забыл о погоде. Ничего подобного он в жизни не видел. Лодка выползала на берег, как экипаж-амфибия. Движение было удивительно плавным, и Дэйн не слышал ничего похожего на звук двигателя. Только слышалось странное гудение, пока лодка вылезала из прибоя на берег. Взглянув в широкий иллюминатор сбоку, Дэйн увидел за лодкой широкую полосу песка, покрытого странным узором, уже затираемым волнами и ветром. Лодка остановилась, и единственным звуком остался шум ветра.
"Спина” лодки опустилась, как пандус. Когда они выходили, Дэйн огляделся, чтобы сориентироваться, и увидел, что они стоят лицом к морю. В лицо бил холодный ветер, а вдали вспыхивали молнии - чего он уже почти не замечал, привыкнув.
Ботинки вязли и скользили в податливом песке. Дэйн обошел вокруг лодки, наклонился и посмотрел под нее. Чешуйки на брюхе лодки-раковины слегка шевелились в унисон. Он протянул руку их потрогать.
- Нет! - грохнул голос Лоссина. - Эти моторные чешуйки очень острые! Дэйн отдернул руку.
- Она ползет, как змея!
- Змея? - повторил Лоссин. - Это хорошо только на короткое расстояние.
- Торсон!
Штотц махнул рукой, и Дэйн заковылял обратно к двери лодки. Он заглянул внутрь и вдруг расхохотался, увидев...
- Рубец на ножках, - ухмыльнулся Штотц. Боты были стандартными восьминогими тягачами - как боты растяжек, которые держали “Королеву”, - с машинной платформой сверху, но там, где Дэйн рассчитывал увидеть сложное землеройное оборудование, был большой ярко окрашенный мешок, свесившийся на один бок, и с одной стороны у него был выраженный гибкий хобот.
- Тартановый плед коллекторской сумки в честь твоей дуэли со швером на бирже, Дэйн, - произнес Штотц. Он похихикал при виде реакции, которую вызвал его сюрприз, потом поднял глаза навстречу особенно суровому порыву ветра. - Ладно, надо работать.
Он быстро показал, как работают рудные боты. Хобот был мощной вакуумной трубой, к которой присоединили предоставленные татхами реснитчатые венцы, помогающие грузить окатыши руды оттуда, где их складывали шахтные улитки. Небольшая камера на конце хобота передавала изображение оператору, который шел за ботом и по изображению на экране направлял хобот.
Они провели боты к куполу, который Дэйн тут же определил как отслоенный гранит, отлетевший большими кусками.
- Надо смотреть вверх, - сказал Лоссин. - Часто падают скалы, и работа шахтных улиток этот процесс ускоряет.
Только теперь Дэйн увидел что-то ярко-желтое, блеснувшее в одной из трещин купола. Он отошел от бота, который автоматически переключился на холостой ход, и осторожно приблизился. Это желтое двигалось!
Он поднял глаза и увидел, что ему улыбается Штотц.
- Смотри, вот эти пресловутые шахтные улитки!
Дэйн наклонился взглянуть поближе и резко отпрянул, когда это создание подняло один конец, будто хотело оглядеть его. Это был огромный слизняк! Не менее четырех футов длины, без глаз и весь блестящий масляным блеском.
- Не трогать, - предупредил Лоссин, подходя к ним. - Эта внешняя субстанция есть очень коррозивная, чтобы бурильное устройство проходило в скалу.
Пока он смотрел, раздался треск, и с другого конца слизняка что-то выкатилось.
- Вот и она, - сказал Штотц. - Сьеланитовая руда. - Он показал на знакомую цепочку соединенных сфер, которые они видели в лагере Торговцев.
- Рудное яйцо! - воскликнул Дэйн.
- Именно, - согласился инженер. - Теперь ты знаешь, что их делает. Он махнул рудным ботам. Дэйн засмеялся.
- Сбор яиц!
Он быстро стал серьезен, когда Лоссин посмотрел на наручный хронометр.
- У нас мало времени, - сказал татх и огляделся. - Много руды смыло прочь - мы будем должны перейти выше.
По пути Лоссин описал трудности поиска руды. Дэйн отметил, что они видели только одну улитку, и Штотц объяснил, что почти вся руда лежит в более глубоких трещинах. Лоссин энергично кивал, пока инженер показывал свой рудный бот.
Следующий период времени был в высшей степени неприятен. Ветер трепал их, не постоянно, но резкими ударами и порывами, затруднявшими передвижение на мокром скалистом грунте. Несколько раз Дэйн чуть не потерял равновесие и это еще до того, как надо было карабкаться вверх за ботами, которые внюхивались в глубокие трещины и щели в поисках яиц, отложенных шахтными устройствами татхов.
Когда они набрали предельный груз, который можно было увезти обратно, Лоссин и Штотц объявили остановку работ. Дэйн ничего не сказал, но реакцией его было только облегчение. Они вернули боты к лодке-раковине и загрузились.
Ветер постепенно рос до силы урагана, как заметил Дэйн, когда они стали набирать скорость. Плыть было очень трудно, и он пожалел, что они не на наземном экипаже, хотя это резко снизило бы полезную грузоподъемность.
Вдруг обрушился ливень - водный поток, который сразу ослепил иллюминаторы. Когда они подходили к своему острову, Лоссин вел судно только по радару, и его экран то и дело вспыхивал белым, когда небо прорезали серии молний. Быстро - никого не пришлось подгонять - они зачалили лодку, закрыли и забились в свой флиттер.
За ними рядом с пещерой бушевал усиленный штормом прилив. Дэйн подумал, что одна хорошая волна - и их бросило бы на скалы. Такой силе противостоять невозможно.
Лоссин застучал по консоли флиттера, и машина вылетела из пещеры на реактивной тяге, как раз когда под ними в пещеру ударила огромная волна и разбилась о стены, скатываясь по сторонам зачаленной лодки.
В следующий раз, когда они придут, нужно будет потратить драгоценные часы на перегрузку руды в два флиттера. Без этого продолжать добычу нельзя.
Мысли Дэйна сузились до обзорного экрана, по которому Лоссин вел машину, воюя с воющей бурей. Флиттер трясся и дергался, и каждый метр расстояния пилот брал с боем.
Двигатели протестующе выли, и показатель уровня горючего быстро падал. Дэйн начал уже думать, разобьет ли их буря или сначала кончится горючее.
Видимость была около нуля, и поэтому Дэйн смотрел только на приборы консоли. Прямо перед ним сидел Штотц, и спина его напряглась, а глаза не отрывались от рук Лоссина. Дэйн бросил взгляд на врача, который сидел спокойно и полузакрыв глаза. Он казался спокойнее всех четверых. Хотя это может быть и не так, подумал про себя Дэйн. Он уже научился не доверять первому впечатлению.
- Нунх! - ухнул Лоссин.
И через секунду косой дождь озарился светом, и капли его засверкали, как жидкий огонь. Еще через секунду появилась и сама “Королева”, сначала мокрая и серебристая от собственного света, и тут же ярко вспыхнувшая в свете далекой молнии.
Флиттер развернулся точно к люку “Королевы” и влетел внутрь.
Кто-то тут же закрыл внешний люк, пока флиттер садился на палубу.
Гудение двигателей постепенно стихло, и тишина была оглушительной. Дэйн потер уши и вылез следом за Штотцем.
Инженер сказал Лоссину:
- Мы отвезем вас в ваш лагерь.
- Не требуется, - встряхнул Лоссин кудлатой головой. - Шторм все сильнее, вы не сможете уклониться от деревьев. - Он показал рукой наружу. - Мы пойдем прямо к деревьям, где буря тише. Все будет хорошо.
И они тут же ушли - до рассвета оставалось меньше часа, хотя в такую бурю точно не скажешь.
Штотц тут же исчез в направлении своей берлоги, громко призывая по дороге Али и Джаспера.
Дэйн заглянул к себе в каюту отряхнуть мокрую зимнюю одежду и бросить ее в стирку, потом поднялся на камбуз в поисках горячего питья - и новостей.
Там он увидел Туи, Муру и Рипа Шеннона. Все трое напряженно молчали.
Дэйн собирался было доложить о выходе на горные работы, но почувствовал, что слова от него ускользают.
- Есть проблемы?
Рип резко вздернул подбородок, и его обычно приветливое лицо было суровым.
- Составили подходящий доклад для “Северной звезды” - такой, который могли бы прочесть пираты.
- Правильно. И они вышли в зону связи, и тогда... - подсказал Дэйн.
- И тогда ничего.
- Как?
- Вот так, - ответил Рип. - Ничего. Они должны быть здесь, - он встал и показал на точку, мелькающую на графике орбиты на экране компьютера, - но нет ни признака сигнала. Ничего.

Глава 13

- Так что же? - донесся по интеркому голос Али Камила.
- Нападение пиратов? - спросила Туи замирающим голосом.
- Нет.
Голос Рипа был лишен интонаций - он заставлял себя сохранять спокойствие. Дэйн почувствовал покалывание в затылке - и вдруг ощутил, как Али и Джаспер взбираются по трапам с палубы на палубу.
Мгновенное чувство нахождения сразу в двух местах вызвало приступ головокружения - как выход из гипера. Дэйн закрыл глаза и стал глубоко дышать.
- Мы бы видели, если бы по ним стреляли. - Рип показал на экран.
- Если бы это было с этой стороны планеты, - уточнил Дэйн.
Темные глаза Рипа рассеянно метнулись к нему и вернулись к экрану. Дэйн заметил у него на лбу под волосами тонкую полоску бисеринок пота и вдруг понял, что у Рипа был тот же приступ головокружения. Это значило, что у Али и Джаспера наверняка было то же ощущение, только наоборот - они почувствовали двоих, сидящих в камбузе. Если Али не накачался своим лекарством. Нет, у него не было времени ни на какие лекарства, понял Дэйн. Али, Туи и Джаспер вернулись только перед ними и с тех пор были заняты работой.
Кроме того, связь между ними не была бы такой отчетливой. Лекарство, которое принимал Али, гасило пси-эффекты для него, но странно распределяло их между остальными.
Дэйн приготовился к очередной вспышке Али.
Тем временем Рип барабанил пальцами по консоли. Потом хлопнул ладонью по металлическому краю стола и сказал:
- Я спрошу об этом Лоссина. И без дальнейших слов он вскочил с кресла и полез по трапу в ходовую рубку.
Через пару секунд вошел Джаспер.
- Али пошел в радиорубку, - объявил он и пошел налить себе джекека.
Сразу за ним вошли Крейг Тау и Иоган Штотц.
- Бильярд “Мертвая собака”, - сказал Мура.
Все обернулись к нему.
Тау рассмеялся трескучим смешком.
- Ради святого носа Гхмала! Я чуть не забыл.
- Что это значит? - спросил Дэйн. Оба старших члена экипажа обернулись на его голос. Мура с неуловимой улыбкой объяснил:
- Еще до тебя. Еще до всех вас, на самом деле. - Он показал на Джаспера, потом махнул рукой в сторону ходовой рубки, где были Али и Рип. - У нас была сложная пятисторонняя сделка в поясе астероидов вокруг Гадюки-3. Опасные космические дороги, но там можно было хорошо заработать - за терранские товары давали высокие цены. В общем, мы оказались зажаты пиратами. Но Джеллико увел нас глубоко в гравитационный колодец газового гиганта с десятками лун. Мы отрубили всю мощность - оставили только жизнеобеспечение и пассивные датчики и с помощью случайных маневров на скачках гравитации запутали свой курс.
- Ты никогда не видел, как Джеллико играет на бильярде, - вставил Тау. - И мы ушли чисто. А все эти четыре пиратских корабля были вооружены, как катера Патруля.
Мура откинулся в кресле, слегка поморщившись.
- Тогда еще не было коллоидных бластеров. - Потом его лицо разгладилось, и он с легкой улыбкой покачал головой:
- Это не важно. Раз не было признаков взрыва, я готов спорить, что Джеллико пустился на свои старые трюки.
- Отрубить мощность.., но это значит, что мы тогда тоже отрезаны.
По интеркому раздался голос Рипа:
- Именно это оно и значит. Мы не можем использовать направленный пучок, даже если захотим - у нас нет способа его нацелить.
- Какие вести? - спросил Тау, обернувшись к интеркому.
- Лоссин сообщает, что “Северная звезда” изменила орбиту и скрылась. Никаких свидетельств огня или нападения.
- Бильярд “Мертвая собака”, - с удовлетворением повторил Мура. - А для прикрытия резких изменений курса Старик воспользовался электромагнитными импульсами шторма.
- Кроме того, это значит, что мы на какой-то период лишены связи, - еще раз донесся голос Рипа. Дэйн слышал напряжение под его спокойствием.
- И ничего страшного, - сказал Тау с улыбкой. - Мы отлично действуем. Кажется, мы установили рабочие взаимоотношения с этими Торговцами. У нас есть работа, и мы знаем, как ее сделать.
- Более того, - заметил Мура, вставая с кресла. - Джеллико дает нам понять яснее, чем мог бы сказать по рации, что он тоже отлично действует.
- Тогда я предлагаю закрыть дискуссию и разойтись на отдых, - заключил Тау. - Солнце встает - а у нас будет целая ночь работы, если погода не помешает.
- Чем быстрее мы тут справимся, тем быстрее умотаем, - донесся язвительный голос Али. Он миновал кают-компанию и продолжал спускаться вниз.
Джаспер молча встал и вышел, и шаги его были бесшумны, как всегда.
Дэйн встал, чтобы выйти вслед за ним, и заметил, что Туи переводит взгляд с одного на другого, и гребень ее застыл в вопросительном настроении.
Он подумал, не подозревает ли она что-то. Потом он вспомнил тот день на борту “Северной звезды”, когда Тау собрал их на совещание. Он еще обещал расспросить ее, когда они закончат, но Дэйн знал по реакции Али, что Тау оставил эту тему, только доложил Джеллико и доктору Кофорт об их решении, не вмешивая в это остальную команду.
Из чего следовало, что Туи не может быть в курсе. Или может? Дэйн знал, как она любознательна - но она никогда не спрашивала его о том совещании у врача.
Он устало покачал головой. Нет, он не может с ней это обсуждать - это значило бы нарушить обещание, данное Али. Так что можно с тем же успехом об этом забыть.
- Есть что доложить? - спросил он. Гребень ее поднялся, обозначая вид, который он понимал как “довольная собой Туи”.
- Я достала еду, которую я люблю, - сказала она довольно. - И мы кое-какие семена и срезы поменяли с ними. У Фрэнка есть новые срезы, новые данные. Камсин, стюард этих Торговцев, получила семена, данные. Паркку лучше, хочет помогать с рудой, инженером работать вместе с Али. Биоинженер с новыми идеями, Али доволен.
- Значит, хорошо поработали, - сказал Дэйн. Туи энергично кивнула:
- Шахты не так хорошо?
- Трудно. Теперь я знаю, почему у них так мало руды в штабелях.
Дэйн описал свою поездку на остров. Туи внимательно слушала, зрачки ее расширялись и сужались с удивительной текучестью; Дэйн знал, что это выражение ее эмоций. Ригелианская наследственность.
В конце он сказал:
- Завтра - если нас не запрет здесь буря - мы не сможем заниматься добычей, будем очищать и грузить. Но с большим числом рабочих рук сможем ускорить процесс.
- Очистные машины Штотца. Не нужны? - спросила Туи.
- Нужны, и очень. Они не настроены на очистку материала до горючего - в этом нет смысла, тем более что так этот материал менее стабилен.
Туи сказала:
- Завтра - я буду помогать очищать и складывать?
- Да, - ответил Дэйн. И, нерешительно помолчав, добавил:
- Тасцин. Ты с ней много говорила?
- Не очень. Не на терранском, только на татхском и на языке Паркку, Сиера.
- Ты не предвидишь там проблем с ее статусом начальника?
- Начальника. Как Рип.
Требень Туи изогнулся сложным образом - немного похоже, как человек вертит пальцами.
- Да. Я стараюсь думать вперед, изучать. Быть готовым торговать дальше.
Он делал паузы между словами, не очень уверенный, что следует говорить - и говорить ли вообще.
Туи только смотрела вопросительно.
Дэйн оставил старания и пожал плечами:
- Давай по койкам.
Туи наклонила голову и ушла, зашуршав по лестнице. Дэйн усмехнулся и пошел за ней, только медленнее.

***

Примерно через две недели Рип Шеннон возвращался на “Королеву” из лагеря Торговцев.
Он был в отлучке, по его расчету, около сорока восьми часов - хотя правильнее было бы считать тридцать девять, двое суток по местному времени, - пойманный внезапным и исключительно свирепым штормом, который бушевал без передышки почти все это время.
Они с Джаспером тогда посетили Торговцев, следя за процессом очистки, который требовал частой настройки, поскольку состав рудных яиц сильно колебался. Он не собирался проводить там ночь - хотя он был единственным, кто этого еще не делал. Рип считал, что его долг требует от него хотя бы часть суток проводить на “Королеве”, чтобы ничего не случилось в его отсутствие.
Остальные медленно, но уверенно начинали свободно перемещаться туда и обратно. Особенно в течение последних шести или семи дней в каждый спальный период на корабле оказывался один из Торговцев, занимающий крохотную пассажирскую каюту, и хотя бы один из экипажа “Королевы” застревал в высоком лагере Торговцев на деревьях.
Рип был доволен, что ему пришлось застрять. Наблюдая и слушая, он мог узнать гораздо больше, чем из чтения файлов данных или даже направленных вопросов. Слишком много случалось такого, о чем даже в голову не придет спросить.
Например, он пытался составить список официальных функций Торговцев. Со временем он все яснее понимал, что Торговцы меняют названия своих должностей в зависимости от аудитории.
- Ты инженер? - спросила Туи у Камсин по просьбе Штотца.
- Да, - ответила Камсин.
Тасцин согласилась, что она - связистка, а Лоссин - навигатор, но не прошло и пяти дней, когда Штотц вернулся после долгой и явно удовлетворительной работы по созданию нового сборщика яиц и сообщил, совершенно случайно, что Тасцин - биохимик.
- Я думал, она - инженер связи, - недоуменно сказал Рип.
Иоган пожал плечами - это было не его дело, а значит, он о нем не думает.
- Обучили на биомеханика, - сказал он. - Читала переводы докторской диссертации Дзай'йи с Риеза о квантовых эффектах на межклеточном уровне, как и я. Но подошла к ним с другой точки зрения.
Он покачал головой.
- Все равно мне это не нравится.., не знаю почему. Но она модифицировала шламовую плесень, которая теперь откладывает полупроводниковую сетку внутри биогазовых костюмов для защиты нас от электромагнитных излучений так, как это делает мех татхов.
Штотц, которого не волновал вопрос об определении должностей, исчез в своем машинном отделении за нужными инструментами.
То же самое случилось, когда Али поговорил с Паркку, которая еще не до конца поправилась, зато обнаружила умение общаться по-террански.
Она также утверждала, что она - обученный техник связи, по крайней мере так она говорила Камилу, и ее помощь в создании электромагнитных детекторов рудных яиц, над которыми он работал, была, по словам Али, неоценима.
В конце концов Рип понял, что каждый из Торговцев обучен выполнять любую работу, которая может понадобиться. Некоторые испытывали склонность к работам определенного рода или обладали талантами к выполнению конкретных заданий. Но в отличие от терран, которые удобнее всего чувствовали себя в своей профессиональной нише и понимали устройство иерархии, у Торговцев было все наоборот.
Тасцин пришлось занять положение верховного арбитра из-за ее возраста. На борту “Ариадны” единственными постоянными должностями были капитан и кок-стюард. Все остальные выполняли работы по очереди.
За время пребывания в лагере Рип узнал, что Паркку и другой берранин, Иррба, были спутниками жизни. Были и другие родственные отношения: Тасцин была матерью Камсин, а Вросин, к несчастью, потерял кого-то вроде двоюродного брата в убитом пиратами экипаже “Ариадны”.
Вросин пострадал больше других, но пострадал не он один. Для татхов родство было важной вещью, и они все были так или иначе друг с другом связаны. Кузен Вросина должен был остаться, но его манили огни и увеселительные заведения Биржи - а поскольку кораблю нужны были руки, родственная группа разделилась.
Перед сном татхи выполняли ритуал в память погибших. Рип, засыпая на соседней платформе, слушал жужжание взлетающих и падающих голосов, напоминающих какие-то древние терранские духовые инструменты, и голоса их сливались с постоянным воем ветра в деревьях и ровным шелестом дождя по листьям. Странное ощущение, вспоминал он сейчас, кланяясь ледяному ветру. Такое чужое и в то же время странно и неожиданно знакомое. Оно пробудило старые воспоминания, грустные голоса, поющие на церемонии оплакивания его деда, убитого в стычке, когда Рип еще был очень мал.

Предыдущая страница 8 Следущая страница


9 Андре Нортон Шервуд СМИТ

"Королева” стояла впереди, озаряемая случайными вспышками молний. С течением дней солнечная активность росла, и теперь разряды длились дольше; грозы во время шторма продолжались часами, меняя только частоту и громкость, как барабаны в бессмысленной симфонии. Рип нажал кнопку на рации шлема, и люк открылся. Рип взобрался по пандусу, борясь с ветром, с облегчением привалился к стенке, оставив дождь и ветер снаружи за закрывшимся люком. Потом так зевнул, что в ушах хрустнуло. Тау говорил, что усталость может быть вызвана импульсами энергии, пронизывающими тела и исходящими из скал, напрягаемых приливами и раздвигаемых корнями деревьев.
В люке наверху появился Джаспер Уикс.
- Есть что доложить? - спросил Рип, стягивая перчатки и разминая захолодевшие руки.
- Связи не было, - ответил Джаспер. - Доктор Сиер в лаборатории вместе с Крейгом. Туи с тобой не вернулась?
- Она там осталась. Играет с Камсин в какую-то компьютерную игру. Они примерно одного возраста и обожают топографические игры.
Джаспер улыбнулся. Рип заметил у него в руках граверный нож и обрадовался. Крейг напоминал им о том, что отдых необходим не меньше, чем еда и сон. Очевидно, Джаспер решил заняться гравировкой.
- Я сейчас поем, посмотрю какой-нибудь идиотский трехмерный боевик и лягу спать - в таком порядке, - сообщил Рип Джасперу, залезая за ним в камбуз. - Что-нибудь еще?
- В серии штормов предвидится затишье. Не очень долгое, но такое, что можно будет попробовать слетать на шахту. В этот раз мы постараемся нагрузить лодку получше - спутники наблюдения показывают, что затишья хватит на загрузку лодки примерно до половины полезной грузоподъемности. А дополнительный экипаж перевезем флиттерами - и с дополнительными сборщиками яиц мы сможем по-настоящему подчистить место!
Рип почувствовал, как хорошее настроение его покидает.
- Думаешь, это выйдет? Джаспер состроил легкую гримасу.
- Более медленное возвращение, и чем больше нагрузка, тем больше неустойчивость. Если что-то не пойдет, придется, быть может, сбрасывать груз. Но они чувствуют не хуже нас, что время поджимает. У нас пока руды мало. И надо добыть больше, пока штормы не станут беспрестанными.
- А они станут? - спросил Рип.
- Компьютерное моделирование показывает, что да, но сколько это продлится - никто не знает. - Джаспер пожал плечами. - В сущности, это дело случая.
Рип кивнул.
- Кто пойдет в эту экспедицию?
- Самый большой экипаж, который мы сможем собрать. Глиф переслал сообщение о погоде, и мы только что сформировали группу, пока ты возвращался из лагеря. От нас - Дэйн, Али, Штотц, я. Больше у нас нет модифицированных скафандров. Оба врача пойдут, но останутся в лодке и во флиттере. Туи будет следить за связью в лагере, а Фрэнк отсюда - если ты не возьмешь это на себя, и тогда Фрэнк поможет в лагере. С их стороны - все татхи, потому что они сильнее других, и Шошу. Берране и Глиф будут следить за работой очистителей. И Фрэнк с ними, если ты здесь возьмешь на себя работу на рации.
- Легко, - согласился Рип, вспомнив Шошу, приземистого старика из пустынного мира Аэльсавена. Он напоминал Рипу Карла Кости, большого медведя-механика, болтающегося сейчас на орбите вокруг планеты на “Северной звезде”.
Глиф был высоким и тощим гибридом со старой терранской колонии на планете Станисласа. Кожа у него была даже темнее, чем у Рипа, - его народ жил под звездой куда резче терранского Солнца, и он явно вырос там, где бывали суровые времена года. Электромагнитные импульсы его абсолютно не трогали. Он был даже спокойнее Джаспера, но умел потрясающе играть на странном музыкальном инструменте из своего мира. Если на этом инструменте играть правильно, он звучал как хор духовых.
Рип, удовлетворенный планами, полез вверх выполнять то, о чем говорил. Теперь он был уверен, что они в конце концов добьются успеха

Глава 14

Раэль Кофорт на “Северной звезде” глубоко вздохнула и тут же ощутила чувство вины. Она глядела на пар от своего дыхания, расходящийся вокруг кустов помидоров с корнями в воздухе. Но здесь, в гидропонном отсеке, ее углекислый газ по крайней мере быстро утилизуется, и растения преобразуют его в кислород. Проблема в том, что в других местах корабля это происходит гораздо дольше. Аварийные вентиляторы не справлялись - Торговцы “Ариадны” явно были привычны к более высокому уровню двуокиси углерода.
Они также были привычны и к более низкой температуре: на таком расстоянии от солнца и при отключенных машинах “Северная звезда” неуклонно остывала. Кости соорудил кое-какие нагревательные элементы, но использовать их можно было лишь в самых удаленных точках орбиты.
И потому Раэль и вся остальная команда почти все время жили теперь в гидропонной лаборатории, делая только вылазки для работы, с которых высокий уровень углекислого газа и холод загоняли их обратно в гидропонный отсек.
Она поправила терминал данных у себя на коленях, ощутив при этом движении легкую головную боль. Так всегда бывало здесь, в джунглях в центре корабля. В остальных местах по мере нарастания уровня двуокиси углерода росла и головная боль, сопровождающаяся забытьем и учащением дыхания. Она предупредила всех, чего следует ждать при отключении энергии, и хотя никто не жаловался, она знала, что остальные страдают от тех же симптомов не меньше ее.
Помогало наличие работы, которую надо делать. Она пробегала данные планетарных наблюдений;
Джеллико и Йа ей помогали. Ее терминал данных был подключен к корабельному компьютеру с помощью дистанционной низкоэнергетической инфракрасной связи. Очень низкая потребляемая мощность компьютеров, находящихся глубоко внутри корабля, как и лаборатория гидропоники, не давала возможности их обнаружить. Медицинское образование Раэль ставило перед ней вопрос: каково воздействие высочайших уровней электромагнитных полей Геспериды-4 на экипаж “Королевы Солнца”? - а это наводило на мысль построить модель системы бурь.
Работа шла медленно, и она часто перепроверяла данные, поскольку получаемые результаты казались невероятными. Но перепроверки показывали то же самое: экипаж “Королевы” в серьезной опасности. Раэль, отвлекаясь от собственного дискомфорта, думала, как действует на планете экипаж “Королевы”. И что происходит с выжившими с “Ариадны”? Вообще, они из пиратов - или нет? Но основная мысль была о том, как воздействует на людей электромагнитное поле планеты. Они там уже больше двух недель.
От ряда спальных гамаков по периметру лаборатории донесся приглушенный зевок. Раэль обернулась и увидела, что Стин Уилкокс сел и протирает глаза. Куртка его сбилась и вспучилась; Раэль улыбнулась, увидев, как Стин ее расстегнул и оттуда выскочила черно-белая кошка.
Кошка привычным движением оттолкнулась от переборки, пола и потолка, потом нырнула в люк, вильнув хвостом, и направилась по своим делам.
- Отлично согревает, - буркнул Уилкокс.
Раэль молча достала банку джекека и бросила ему. Кивнув в благодарность, навигатор ее поймал, щелкнул кнопкой нагрева и вскрыл банку. Отпил и закрыл глаза.
Из ранних отчетов Джеллико - они были особенно подробны - она знала, насколько холодно в ходовой рубке. Расположенная в центре корабля, с самым высоким уровнем влажности и в присутствии людей и кошек гидропонная лаборатория была самым приятным для жизни местом.
Раэль усилием воли заставила себя вернуться к работе, когда у люка снова возникло движение, и капитан вернулся из ходовой рубки с последней проверки. Поскольку корабль летел вслепую, если не считать редких и быстрых выглядываний в безопасных точках орбиты, постоянные вахты не были нужны. А если бы пираты их нашли, они все равно не успели бы разогреть двигатели достаточно быстро, чтобы уйти.
Но пока что пираты их не нашли, и они, отскакивая, как бильярдный шар, то от высокой орбиты, то от низкой, мотались вокруг планеты и лун.
Раэль уже не могла дождаться следующего подхода к планете, когда можно будет снова обновить воздух, отрегулировать хоть ненадолго температуру и сделать еще кое-какие необходимые вещи.
Она внимательно посмотрела в лицо Джеллико и не нашла ничего тревожного.
Это были очень долгие две недели - иногда во сне ей казалось, что они мечутся в этой системе вечно и никогда из нее не выйдут. Но при последней проверке Джеллико был в достаточной степени доволен сложным курсом, который они со Стином выработали и который пока потребовал лишь одной коррекции. Ее, конечно, тоже выполнили рядом с планетой, чтобы скрыть свое присутствие в электромагнитной буре.
Джеллико залез в гамак рядом с ней - она видела, как оттопыривается его куртка, и засмеялась, на этот раз вслух, когда он расстегнул куртку и оттуда высунулась вторая кошка.
Глаза Джеллико засветились юмором:
- Я это сделал приказом. Никто не выходит на дежурство в ходовую рубку, не взяв с собой кошку. С кошкой можно выдержать холод куда дольше - на самом деле это углекислый газ загнал меня обратно, а не холод.
Альфа (или Омега? Они выглядели совершенно одинаково.) спрыгнула с койки, громко замяукала и исчезла в люке.
- Как идет твоя работа? - спросил Джеллико. Не формулируемая никем вслух потребность общаться была вызвана необходимостью чем-то занять бесконечное время. Она могла ответить двумя-тремя словами, но вместо этого стала рассказывать:
- Танг мне помогал. Он соорудил для меня несколько изящных матриц, чтобы компенсировать низкое напряжение. В модели, которую я строю, учитывается солнечная энергия, циклы солнечной активности, вулканическая деятельность, океанские течения и все остальное.
- По данным от спутников наблюдения? - спросил капитан.
- Танг прочел самые свежие данные во время нашего последнего включения питания, - ответила она, кивнув. - Захватывающая картина, если не пугающая. У меня есть мысль, что среди научной общественности эти данные вызовут значительный интерес.
- Что должно принести нам значительную прибыль, - сказал Джеллико. - Что ж, мы ее заработали.
"Если доживем до того, чтобы ее потратить”. Этого она вслух не сказала, но по сузившимся глазам капитана поняла, что он подумал о том же.
- Надо бы вылези и посмотреть, не нужна ли Кости помощь в машинном отделении, - сказал Стин.
Раэль ценила старания команды оставлять капитана время от времени наедине с женой. Они жили в тесноте этого узкого пространства, и каждый слишком ощущал присутствие других. Она, со своей стороны, также старалась иногда оставлять мужчин одних, чтобы они могли хоть переодеться спокойно - или поговорить по-мужски, без вежливых слов, которых требовало присутствие жены капитана.
Вежливость, которая исчезала, когда ей приходилось выполнять функции врача. Тогда она превращалась в безличного и бесполого медицинского работника - изменение, порожденное уважением к ее медицинскому образованию. Еще одна искорка человечности, которую она тоже ценила.
Джеллико прищурился на терминал данных у нее на коленях.
Раэль с трудом собрала свои мысли, чтобы вернуться к прерванной работе.
- Эти данные верны? - спросил он.
- Конечно, - ответила она.
Лицо Джеллико посуровело, и Раэль поняла, что его мысли обратились от научных данных к тем восьмерым членам экипажа, которые были пойманы внизу на планете, где собиралась ионная буря.
- Они не будут стартовать еще примерно... - Он снова прищурился на данные.
- Похоже, еще дней десять. Если бы я была там внизу, я бы определила их как восемь для страховки, - сказала Раэль, и внутри у нее все сжалось, когда она вводила информацию с клавиатуры. - Да, десять дней.
Джеллико медленно вдохнул и потер виски. Глаза его открылись, и их синий взгляд застыл.
- Рип будет ждать до последней минуты, пока не соберет столько руды, сколько сможет.
Раэль посмотрела на цифры и покачала головой. Очень слабым утешением было знать, что Крейг Тау тоже на “Королеве” и у него есть те же данные, что и у нее, и он сможет довести это до ушей Рипа. Но с какими еще проблемами приходится Рипу иметь дело?
Мисеал в это время думал о стратегии.
- ..потому что есть только один способ синхронизировать корабли, не имея связи, - это очевидное время рандеву.
Его лицо прояснилось, и он стукнул себя кулаком по ладони.
- Вот оно! Вот так он и сделает. А это значит, что нам нужно придумать разумный план.
Он выпрыгнул из гамака и исчез с быстротой и грацией, напомнившей Раэль кошек.

***

- Первый вопрос, который мне приходит на ум, - сказал ван Райк чуть позже, - это додумались ли пираты до тех же заключений.
Они все собрались в гидропонном отсеке.
Кости хмыкнул.
- Для этого у них должна быть хорошая аппаратура поиска. И они должны знать о спутниках наблюдения.
- Это точно, - сказала Раэль. - Но они могут не знать, как интерпретировать данные со спутников - если даже они их читают. Пираты вкладывают деньги в оружие, а не в ученых на борту.
Танг Йа утвердительно кивнул.
- Они должны были видеть это световое представление там, внизу. Даже идиот сообразит, что оно к чему-то ведет. Но я согласен с Раэль: у них не может быть данных, чтобы рассчитать срок.
- Если так, то преимущество у нас, - сказал Стин Уилкокс, обхватив руками банку джекека.
- Знают они или нет, мы должны делать то, что имеет смысл, - заявил Джеллико. - Я почти уверен, что Рип сейчас смотрит там внизу на такую же модель и постарается уложиться в крайний срок. Кроме того, ионная буря даст ему некоторую защиту.
Стин заметил:
- Мы можем понаблюдать за орбитой пиратов, когда подойдет срок. И это нам должно сказать, додумались ли они до той же мысли.
- Так к чему же это нас приводит? - спросил Карл Кости.
Джеллико ткнул пальцем в сторону планеты:
- Ждать там, где они в последний раз должны были нас искать - точно над “Королевой” под прикрытием электромагнитной бури. Может быть, мы сможем их чуть потрепать, когда “Королева” взлетит.
Карл нахмурился, потом выражение его грубоватого лица изменилось.
- Тень Тереона! Это приятная мысль.
- Приятная и чертовски опасная, - возразил Стин. - Если у этих шверов есть на вооружении коллоидные бластеры, у нас абсолютно не будет защиты. А если мы будем висеть точно над “Королевой” и они до этого допрут, нам даже не придется рисовать мишень с яблочком на борту корабля.
Кости мотнул подбородком в сторону терминала Раэль, который был поставлен так, чтобы все могли видеть.
- Возникающая солнечная буря искажает электромагнитные поля вокруг Геспериды, так что у бластеров будет ошибка наведения. А заряженные частицы из настроенных плазменных двигателей могут натворить чертовские разрушения.
Раэль, поняв, кивнула. Стин и Мисеал вместе с Кости были в ракетном отсеке, помогая ему настроить сопла в условиях чудовищной магнитной бури, свирепствующей вокруг Геспериды-4. Кости говорил, что такой мерзкой погоды он в космосе в жизни не видел. Очень трудно будет нацелить бластеры в магнитопаузе Геспериды или ее лун - на краю их магнитных полей, где потоки солнечного ветра беспорядочны и непредсказуемы.
- И это делает битву возможной, - сказал Джеллико, беря терминал в руки. - Мы знаем, где они должны быть, чтобы иметь шанс ударить по нам.
Они со Станом и ван Райком углубились в серьезное обсуждение трехмерной тактики. Раэль, заглянув Джеллико через плечо, смотрела, как меняются графики, когда они прогоняли имитацию возможных действий пиратов. В этой области у нее были только отрывочные знания, и она смотрела, как внимательно наблюдает за ними Йа, очевидно, с теми же мыслями. Компьютеры и аппаратуру связи он знал так, что даже страшно подумать. Неопределенность человеческих действий была вне его понимания.
Люди - это была ее область изучения. Но не люди на войне - она знала, как латать их потом или как справляться со страшными эмоциональными последствиями, если латание не помогало. Она ненавидела войну - бессмысленное разрушение, страшный упадок. В ее глазах не существовало цели, оправдывающей такое средство. Хотя она по всем предметам получала в детстве самые высокие оценки на тестах, ей никогда не было трудно отвергнуть предложение пройти военное обучение.
Дискуссия резко оборвалась, и она поняла, что не слышала результата - отвлеклась Не то чтобы это было важно. Решения, которые надо было принять, приняты; Джеллико со своей характерной быстротой переключил терминал снова на программу Раэль и вылетел из гидропонного отсека.
- Изменение курса? - спросила Раэль, глядя на Яна ван Райка.
- Конечно, доктор, - ответил грузовой помощник с довольным видом. - Он собирается ввести необходимые изменения курса на ближайшие несколько дней, чтобы вывести нас на синхронную орбиту без особой затраты энергии, отчего мы были бы более заметны.
На худом и угрюмом лице Стина играла непонятная улыбка, когда он подтянулся на руках в свой гамак.
- Черт, ну и быстро он сечет! - сказал Стин тихо. - В навигационной школе я был первым по тактике, для меня это было вроде игры - но он забивает меня начисто каждый раз. Не то чтобы мне этого хотелось, но интересно, почему он не пошел в военные.
- Наш капитан был воспитан в военной семье, - ответил ван Райк, и Раэль кивнула. Мисеал Джеллико редко говорил о своем прошлом, но иногда по его замечаниям или наблюдениям внимательный слушатель мог составить вполне связную картину.
- И у него долгая память, - добавил Йа. - Еще одна, наверное, фамильная черта, кроме ума и честности. Я так думаю, что все это было сделано одной идиотской командой какого-то мошенника или дурака при власти - и он ушел.
- Капитан Вольной Торговли сам себе хозяин, - сказал Стин.
- У него дар командования, - тихо произнесла Раэль.
- И такой дар мог открыть в себе Рип, - вполголоса промолвил Ян, доставая себе банку джекека.
Все как-то вдруг затихли, и Раэль, чувствительная всегда к атмосфере и настроению, подумала, не, сомневаются ли они в этом молодом человеке. Не в его способностях, а в том, что кто-то с таким недолгим опытом командования может справиться с обстоятельствами, которые даже для опытного капитана были бы испытанием. Он сделает так, как надо, или Мисеал просто проецирует себя на место Рипа и надеется?
Этого они не узнают до последней минуты.
Борясь с головной болью, которая норовила вернуться в любой момент, Раэль решила, что хватит ломать голову. Время закапываться в работу и надеяться, что так ожидание пройдет быстрее.

Глава 15

Али в своей каюте бросил снаряжение на койку и полез в аптечку в ящике стола.
- Это может снизить скорость мысли, - предупреждал его Крейг. - Не говоря уже о быстроте реакций. Если ты чувствуешь, что это лекарство тебе необходимо, принимай хотя бы самые малые дозы.
Али не хотел ставить под удар других. С другой стороны, человек с половиной мозга мог браться за те работы, где рисковал только собой.
Сейчас ему предстояла перспектива быть запертым в тесном помещении на долгие часы с Дэйном и Джаспером, причем все они будут под страшным напряжением.
Он решительно наклонился, взял полную дозу лекарства и проглотил. Потом влез в свое зимнее снаряжение, кривясь от горького вкуса таблеток, но со злостью радуясь появлению невидимого ватного одеяла, окутывавшего его разум. По крайней мере частично, чтобы весь разум не изливался в чужие.
Это замедляло скорость мышления, но он знал свои мыслительные процессы, а реакции его и так были быстрее, чем у большинства людей.
Докучала только мысль, что пусть другие не так быстры, они все же не глупы. Они видели замедление его действий - он замечал это по случайным взглядам, поджатым губам. Никто с ним этого не обсуждал, чего он, собственно, и хотел. Они также, насколько он мог судить (а он пытался это определить), не обсуждали это между собой. Они вообще об этом не говорили.
Отлично. Не говорить об этом, скрывать эффект, и это уйдет. Засохнет и умрет, как трава без воды или как никогда не используемая мышца. Вполне имеет смысл.
Отличный способ бороться с тем, что вообще смысла не имеет.
Али вытолкнул эти мысли из головы, недовольный сам собой, потому, что позволил им закрасться в свой разум даже на секунду.
Он поспешил в кают-компанию, где уже собрались остальные.
- Изменения в планах? - спросил он.
- Давайте двигаться, - произнес Дэйн Тор-сон, сунув ему в руки горячую кружку.
Али отпил полкружки джекека, не обращая внимания на легкое жжение. Он радовался горячему теплу изнутри Дольше можно будет вытерпеть холод.
Он допил остаток, заморгал от жжения в глазах, поставил кружку и пошел за массивной фигурой Дэйна в грузовой ангар. Когда все оделись, Викинг был похож на татха, только он не был мохнатым и не пах промокшей псиной.
Али влез во флиттер. Ни одного татха с ними еще не было, но запах в машине держался с их прежних посещений. Али приходилось дышать ртом. Других это, кажется, не беспокоило - даже Синбад, корабельный кот, вроде бы татхам симпатизировал, а ведь можно было подумать, что кота запах отпугнет.
Но лекарство, кажется, помогало и в этом, как заметил Али. Оно вообще приглушало все чувства. Али закрыл глаза, пытаясь привыкнуть к запаху. Ему нравились татхи как личности, и у них в лагере, где все время дул ветер, их было легче выносить. Конечно, он не мог попросить их вымыть мех - с него были бы смыты естественные жиры, которые защищают организм от перепадов температуры и влажности.
Али снова открыл глаза, когда Штотц выводил флиттер из люка грузового отсека. Он сильно подозревал, что был в этом коллективе еще один, испытывающий отвращение к запаху татхов, и это - утонченный врач кошачьей породы Конечно, Сиер ничего не сказал бы, но Али заметил, как встает дыбом серебристая шерсть на изящной шее медика, когда в закрытое помещение внезапно входит татх, сопровождаемый неизбежным запахом.
Когда они подлетали к точке встречи, Али сел прямо и заставил себя прислушаться к тому, что говорят другие. Еще одним минусом лекарства было то, что после недавнего приема разум начинал блуждать долгими путями. Али внутренне вздрогнул. Какая потеря времени - мысленно бичевать татхов за то, что они никак не могут изменить.
- ..таким образом, приливное размывание сведено к минимуму, - говорил Штотц. - Там должно быть много яиц, хотя, предупреждаю снова, приготовьтесь лезть вверх. Вот это, - он поднял маленький желтовато-зеленый конус, - очередное биологическое устройство татхов, - вы вставляете в почву там, где найдете рудные яйца. Это для Лоссина, Тасцин и Вросина, которые ведут сборщики яиц. Оно настроено на частоту искателей яиц, которые сконструировал Али. Вспышки очень яркие.
- Понял, - ответил Дэйн, и голос его, как всегда, звучал невозмутимо, словно ледяное поле. Рядом с Али Джаспер молча кивнул.
Али подумал, не принимает ли Уикс то же лекарство. Не то чтобы у него были какие-то признаки замедления или ухудшения качества работы. Просто он стал еще спокойнее обычного, если только это было возможно. Интересно, блуждал ли он мыслями тоже из-за оглушающего эффекта лекарства?
Али мысленно пожал плечами. Спрашивать он не будет - это значило бы нарушить обещание и хуже того - снова допустить это в свои мысли.
Он попытался успокоиться, пристально глядя в иллюминатор рядом со своим креслом. Сверху нависал слоистый потолок серых облаков, но далеко на западе манил зеленоватый ободок чистого неба, исчезающий по мере того, как терминатор несся перед ними, принося ночь и защиту от странников. Случайные молнии беззвучно вспыхивали высоко вверху, мгновенно затмевая бегущие огни лодки почти на километр ниже их.
Али выгнул шею, но источник высоких молний - очень редких, если судить по банкам данных, - не был виден. Они появились абсолютно внезапно и усиливались с каждым днем. А спутники наблюдения сообщали, что полярное сияние с каждым днем охватывает все большие и большие области планеты, потому что буря частиц от беспокойного солнца хлещет все сильнее и сильнее.
Его внимание привлек мигающий огонек: запрос связи из лагеря Торговцев. Это прерывание было ко времени. Он нагнулся вперед включить связь.
- Здесь говорит Глиф, - раздался мелодичный голос с акцентом. - Информирую всех: развивается шквал, возможны смерчи. Мы предупреждаем вас. Следите за картой погоды.
Он отключился, потому что по-террански не говорил - наверное, попросил Туи сказать нужные слова - и потому не понял бы подтверждения.
- Смерчи ночью? - обернулся к ним Штотц. Джаспер поднял глаза от своего ручного компьютера.
- Глиф понимает в погоде. Он это предсказывал, только не мог назвать срок. К востоку от нас обширная система разломов, много тепловой энергии накачивается в море и там поглощается. - Он справился у своего компьютера. - Я только что прогнал некоторые цифры по показаниям барометра и направлениям ветра, которые он нам дал только что на экране. Если увеличится скорость с южного направления или вот здесь упадет барометр, - он щелкнул по экрану, - тогда нам лучше уходить.
Штотц кивнул.
- Вызову Лоссина по рации, узнаю, что они думают.
Через секунду в кабине флиттера зарокотал голос татха:
- Такую картину мы уже видели. На родной планете Глифа нормально. Здесь нормально только зимой. Плохое изменение для нас.
- Но мы идем вперед? - спросил Штотц.
- Да. Мы так думаем. Должны взять руду. Но если меняется барометр, меняется ветер, мы возвращаемся.
Штотц посмотрел на своих спутников. Али увидел, как кивнул Дэйн, и кивнул сам. И Уикс тоже.
- Мы с вами, - сказал Штотц.
Уже стало совсем темно, и лодка-раковина была крохотным рисунком цветных огней внизу. Ни одна звезда не могла бы пробиться через толстое одеяло облаков, но Али знал, что мог бы разглядеть по крайней мере два неясных блика света, один куда больше другого. Это были две луны Геспериды-4 из трех. Он набрал команду на вмонтированной в подлокотник мини-консоли, и экран услужливо показал простой график приливной линзы, движущейся в их сторону. Даже если бы шторм был медленнее, приливная волна их в конце концов прогнала бы. Али снова глянул вверх, думая, нет ли среди скрытых там звезд таких, которые он знает и чей солнечный свет омывал его на поверхности планет.
Рип это знал бы, конечно. Али откинулся на спинку сиденья, четко понимая, что этот час покоя - единственный отдых перед очень долгой непрерывной работой.
- Сигналы точно помнишь? - вдруг спросил Иоган.
- Хочешь повторить? - ответил Али. И они с Дэйном и Джаспером процитировали различные составленные ими аварийные сигналы, все на тот случай, если ветры будут такие, что не будет работать рация или просто голосов не будет слышно.
После этого Иоган с Джаспером пустились обсуждать планы действий лодки на случай непредвиденной ситуации. Али почувствовал, как его внимание снова рассеивается, но на этот раз ему было все равно. Джаспер, как самый легкий, должен был остаться на лодке, держать связь и работать на управлении.
Али заметил, что время уходит быстрее, чем он думал. Вдруг Штотц сказал:
- Прибыли. Собирайте барахло. Каждая секунда на счету. Татхи это время зря терять не будут.
Али внимательно всматривался, пока флиттер опускался на песок. Он видел, как пробирается лодка сквозь прибой. Смотрел, захваченный зрелищем, как биомашина выбирается на песок - сквозь обшивку был слышен скрипящий хруст ее подвижных чешуек на брюхе.
Когда флиттер сел, Дэйн и Штотц выскочили и стали выгружать сборщики яиц. У Али за те несколько секунд, что флиттер был открыт, замерзли уши. Кончив свою работу, Дэйн и Штотц махнули Али и Уиксу выходить.
Али послушно натянул шлем на голову, проверил, что все работает, и надел перчатки. То же самое сделал Уикс, и они снова оттолкнули люк и выпрыгнули.
Сразу же страшный ветер изо всех сил ударил Али в лицо. Холод стал пролезать под одежду, заныли руки и ноги. Али, не обращая на это внимания, последовал за Дэйном, уже начавшим работу.

***

Это, наверное, были самые страшные четыре часа его жизни.
Сосредоточиться было трудно, и он жалел, что не поел. Частые молнии с востока тоже не облегчали работу. От них только слепло периферийное зрение сетчатки и усиливалось ощущение чего-то если не опасного, то не правильного.
Али отогнал эти мысли, сказав себе, что это всего лишь реакция тела на атмосферное электричество. Но все равно ветер бил с жестокой силой, а дальний гром не смолкал ни на секунду, напоминая, что даже находиться здесь опасно.
После двух часов тяжелой работы, соскальзывания, утомительного подъема Али поднял голову и посмотрел вверх и тогда заметил долгие и безмолвные вспышки света над головой, прорезающие облака, подобно метеорам. Никто ничего не сказал, так что Али тоже промолчал и вернулся к работе.
Единственное удовлетворение, которое он получал от этой работы, было то, что сенсоры в форме пистолета, разработанные им для поиска рудных яиц, работали как следует, но это удовлетворение снижалось взрывным визгом их включения, подобным отрыжке. Рудные яйца, как и рудные залежи, реагировали на звуковые удары световыми импульсами, которые мог обнаружить чувствительный детектор. К сожалению, звуки нужны были высоких тонов, и у Али было чувство, что ему в уши тыкают ножи.
Пока поиски не развели членов группы так, что они друг друга не видели, он заметил, что шерсть Сиера встала дыбом вдоль позвоночника и на щеках, а уши прижались. Ушные затычки мало кому из них помогли, кроме невозмутимых татхов, которые не проявляли признаков дискомфорта.
Но усилия, требующиеся, чтобы выдержать повторение этого звука и чтобы пробираться по слякоти, которая засасывала ботинки, а ноги будто были под тройной гравитацией, скоро начали истощать Али. Еще хуже было карабкаться по скользким камням, покрытым потеками от луж дождевой воды, собиравшимися на изрытом куполе. Иногда под ногой скользил отслоившийся осколок. Несколько раз Али довольно чувствительно падал.
Поднимаясь последний раз, он понял, что падения стали чаще. Ветер крепчает или это физическое напряжение? Он продолжал работать, двигаясь в изоляции, - интерференция от солнечных пятен была так сильна, что никто не разговаривал, только на общем канале шел обмен краткими сообщениями о найденных залежах яиц.
Али понял, что ему даже не нужно проходить длинный маршрут, и он выпрямился и вгляделся Р темноту. Он щелкнул усилителем света на шлеме и увидел двигающуюся в отдалении неясную тень. Татхи взяли на себя внешний периметр, оставив внутреннюю область более легким землянам.
Загвоздка была в том, что на их территории практически не было рудных яиц.
На краю поля зрения Али появилась тень; он повернулся и увидел Иогана Штотца, почти не видного из-под зимней одежды, и перчатки его блестели от густой грязи.
Рация Али заработала на его частоте, и голос Штотца сказал:
- Ветер усиливается.
- Яйца находить все труднее, - ответил Али, - хотя я уверен, что они здесь еще есть. Импульсы слишком близки к уровню шума, чтобы можно было взять направление. Надо отходить дальше...
Их перебил голос Джаспера:
- У нас проблема.
И он подал сигнал всем освободить рации. Али переключился на канал, который они договорились сделать общим с татхами.
Джаспер сказал:
- Барометрическое давление падает, ветер заходит к югу. На карте погоды картина такая, будто на час от нас к востоку образуется группа воронок. Тебе слово, Лоссин.
Донесся голос Лоссина, повторяющего все это для своих коллег. После быстрого обмена мнениями Лоссин спросил:
- Сколько руды в трюме?
- Примерно шестьдесят процентов от намеченного количества.
Еще разговоры. Али огляделся. На пройденной им дороге отзывались исчезающие импульсы, но он не стал ими заниматься. А несколько яиц там еще могут найтись. Он сказал об этом, и Штотц согласился.
- Работаем еще полчаса, потом уходим, - предложил инженер.
Снова Лоссин перевел это своим, потом донесся его низкий голос:
- Согласовано.
От прилива адреналина разум Али дернулся, будто пытаясь что-то достать, но уперся в ватный барьер, и Али засмеялся про себя. Фиг тебе, эсперит, подумал он, огибая зубчатый край обломанной скалы.
Тщательная триангуляция обнаружила, наконец, приличную кладку яиц в заполненной водой глубокой трещине. Когда Штотц подошел со сборщиком яиц, Али помог ему втащить машину по круче. Даже на своих восьми ногах машине трудно было передвигаться вокруг слишком растресканных и крутых куполов.
Эти полчаса прошли как полдня - ноющие синяки и замутненное сознание. Потом был обратный путь, медленный и осторожный, - цоканье ног сборщика яиц по скалам, задающее ритм сосредоточенности Али. Он почти полз - не было времени, чтобы падать и собирать все снова. Они со Штотцем не разговаривали, поскольку ветер был так силен, что даже крика не было бы слышно.
Али вздохнул с облегчением, увидев наконец лодку для погрузки руды. Он добрался до нее одновременно со Штотцем. Штотц загнал сборщик яиц в лодку и включил его на реверс. Аппарат начал выгружать яйца в контейнер, а Штотц вышел обратно на пандус и сказал:
- На этом склоне есть работа как раз на двоих. Ты нашел что-нибудь побольше?
- Нет. Я почти все собрал, остались только мелкие крупицы. Наверное, те, что упали на камни и разбились.
У них за спиной частое звяканье рудных яиц, выпадающих из хобота сборщика, замедлилось и затихло. Штотц вывел машину обратно и направил прочь от лодки.
- Вот сюда. Они двинулись.
- А где Викинг? Я его не видел, - заметил Али.
- Пошел дальше в поле с татхами. При таких помехах мы его вряд ли услышим, пока он не подойдет ближе. Но там что-то много - больше, чем может заглотать один сборщик.
- Нам их надо бы еще дюжину.
- Нам надо бы еще сборщиков, еще машин и дополнительный корабль, а когда все это будет, не помешает хорошая погода, ясное солнышко и красавицы для развлечения одичавших Вольных Торговцев, чтобы танцевали вокруг бассейнов с горячей минеральной водой и кормили нас очищенными фруктами.
Штотц редко снисходил до острот, и Али нравилось, когда это происходило. Они старались двигаться как можно быстрее - однажды Али подхватил старшего инженера, когда тот споткнулся. В другой раз Штотц поймал Али за воротник, когда у него нога соскользнула с покачнувшегося камня, который был с виду надежен, и он чуть не нырнул в лужу грязи.

Предыдущая страница 9 Следущая страница


Разум на торги 10

Они добрались до кладки.
- Кажется, мы здесь сможем взять три груза, - сказал Штотц. - Вот тут склад, в этой трещине.
Он направил сборщик яиц к указанному месту, и тот сунул хобот в трещину, труба его тревожно напряглась, и Али повернулся и начал загружать наплечные мешки яйцами из штабеля, сложенного в V-образном кармане в скале. Четыре пары наплечных мешков он успел загрузить раньше, чем вернулся Штотц со сборщиком, у которого мешок оттопыривался от рудных яиц.
Штотц послал общий вызов:
- Нас кто-нибудь слышит? Тут еще не меньше двух дополнительных грузов.
Али слушал его вполуха, наклоняясь, чтобы положить последнюю пару наплечных мешков. Замеченное краем глаза движение заставило его выпрямиться.
- Иоган, смотри!
Он показал на огоньки-ракушки, которыми была отмечена кладка. Они мерцали: не вспышками в ответ на поисковые пистолеты, а слабыми световыми переливами.
Вдруг его наплечные мешки и даже тартановый коллектор сборщика засияли, когда рудные яйца внутри них засветились, но Али со Штотцем не успели среагировать, как земля под ногами вздрогнула, раздался рокочущий рев, и со страшной быстротой усиливающиеся рывки сотрясли остров.
Али тяжело упал, но мелькнувшая перед глазами вспышка красного никак не была связана с болью в ушибленном колене. Ментальная вспышка воспринялась как боль, но на самом деле это не было больно, и ее смягчило ватное одеяло. Али сообразил, что вспышка эта не его, и разозлился так, что страх исчез раньше, чем затих грохот. Земля вздрогнула последний раз и застыла. Али поднял глаза и чуть не ослеп от широкой полосы молнии, разорвавшей небо над головой.
Он проморгался и выругался, выговаривая слова так быстро, как только мог, не думая, что его кто-то слышит. Остановился он только тогда, когда упал и ударился боком о скалу с такой силой, что дыхание перехватило. Пока Штотц помогал ему подняться, Али понял, что канал связи забит вопросами и ответами по крайней мере на трех языках.
Через несколько минут Али разобрался в голосах. Дэйна и еще одного татха не было слышно, значит, они вне пределов связи. Тем временем остальные решили продолжить работу по доставке на лодку дополнительной руды, ожидая, пока эти двое о себе доложат.
Когда Лоссин отключился, из темноты возникла массивная тень, вышедшая в свет налобного фонаря Штотца.
- Это Тасцин.
Она наклонилась грузить руду и подобрала вдвое больше, чем Али мог бы унести. Али про себя вздрогнул, подумав, не считают ли татхи терран бесполезными, как детей, и когда наступила его очередь, схватил больше, чем ему было бы удобно.
Следующие двадцать минут были тяжелыми. Каждый шаг требовал осторожности, и идти надо было согнувшись и боком, как ходит краб, и зная, что, если упадешь, вряд ли сразу остановишься, а уж рудные яйца точно раскатятся во все стороны. Мышцы бедер вскоре заболели так, что пересилили влияние лекарства на нервную систему, а ветер выл в скалах и трепал одежду, жестокий и надменно-безразличный.
Наконец они дошли до лодки, и от получаса осталось всего двенадцать минут - слишком мало для еще одного выхода. Али, у которого ноги подкашивались, испытал честно заработанное облегчение; он знал, что второго похода ему без отдыха не выдержать. И даже с отдыхом, подумал он, когда порыв ветра припечатал его к корпусу лодки. Хотя основной удар принял на себя шлем, в голове зазвенело, и несколько минут он не мог понять смысл голосов, зазвучавших в рации.
Но тревога этих голосов пробила дымку забытья, и Али понял, что что-то случилось. С внезапным ощущением вины он подумал, что забыл о Дэйне и бывшем с ним татхе.
Тут же он заметил мигнувший сигнал, сообщавший, что Джаспер хочет поговорить с ним по закрытому каналу. Али нажал кнопку приема вызова, и Джаспер сказал:
- Ты чувствовал ментальную вспышку в момент землетрясения?
Али заскрипел зубами. Это было нарушение обещания, капитуляция!
- О чем ты говоришь? Джаспер вздохнул:
- Значит, только я? Я боюсь, что Дэйн попал в беду. Я принял сигнал боли, острейший.
Али огляделся, но высокой фигуры Торсона среди татхов, стоящих возле погрузчика, не было видно.
- Ты не слышал? Он не отвечает. Али отключил Джаспера и набрал частоту Дэйна. Ничего. Он попытался еще раз. Опять ничего. Он поднял глаза, оглядывая горизонт во все стороны. Лоссин и Дэйн Торсон исчезли.
В тревоге Али снова связался с Джаспером.
- Он не докладывал?
- Нет. Вросин потерял его из виду за десять минут до землетрясения. У него повредило рацию, и он не мог доложить.
- Они знают его местонахождение?
- Не передали. У меня есть его местоположение на момент последнего контакта. Туда направляется Лоссин - ждем сообщения.
Али переключился на общий канал и услышал доклад Лоссина:
- Лоссин рапортует. Я вышел на последнее положение Дэйна. Здесь ничего. Ответа нет.
Али снова переключился на закрытый канал:
- Что будем делать?
Али услышал, как Джаспер набрал побольше воздуху, и потом сказал:
- Ты взял - то есть ты можешь взять - его местонахождение?
Али хотел огрызнуться, что у него с собой нет никаких приборов, но он знал, что имеет в виду Джаспер. Ситуация была слишком серьезная, чтобы вякать насчет обещаний.
- Нет, - ответил он. - А ты?
- Я не воспринимаю место, - извиняющимся тоном пробормотал Джаспер. - Только эмоции.
"Я воспринимаю, - подумал Али. - Торсон и я воспринимаем местоположение. Черт, черт, черт!"
Он зажмурился, впервые пытаясь открыть себя связи. Только - как? Он пытался вообразить, где находится Дэйн, и мозг услужливо воспроизводил образы: Дэйн, падающий в яму, цепляющийся за склон, придавленный скалой. Но Али знал, что это все воображение, подстегнутое страхом.
Он попытался очистить мозг от всех мыслей и просто ждать.., но ощущал только мягкое ватное одеяло поверх разума, заглушающее все.
- Али? - Джаспер. - Я прошу прощения...
- Ничего, все нормально. Но я ничего не могу воспринять.
Джаспер отключился.
Примерно через минуту появился Лоссин, пригибаясь от пронизывающего ветра.
Тасцин подошла к нему, заговорила. Али видел, как Лоссин махнул рукой, и они стали оживленно переговариваться, потом Тасцин повернулась к Штотцу и махнула ему, тот сообразил, что у него отключен общий канал, и быстро нажал кнопку.
- ..рискнем искать? Ты должен решить. Напряженный и суровый, прозвучал голос Иогана:
- Я думаю, что мне не пройти против такого ветра. Послушайте, мы можем прочесать последнее место на флиттерах?
- Мы это сделаем.
- По машинам! - крикнул Штотц. - Быстро! Они залезли в свой флиттер, забыв о грязи и слякоти. Лодка поползла обратно в прибой, а Штотц привел в действие управление флиттера. Крылья машины были прижаты к корпусу, подставив ветру минимальную поверхность. Даже несмотря на муть в мозгу, Али понял, что у них очень мал запас горючего. В тяжелом молчании два флиттера пролетели над островом, сделали над ним круг. Снова круг, на этот раз шире, и третий раз, хотя индикатор уровня горючего уже замигал красным.
Наконец Штотц сказал:
- Мы не можем рисковать жизнью всех. Нужно возвращаться.
Никто ничего не сказал.
Джаспер вышел из кружения и начал долгий и опасный полет домой.
Али сорвал с себя шлем и перчатки и уронил голову в ладони.

Глава 16

Дэйн встрепенулся от рева ракетных двигателей. “Убирайся с дороги! Убирайся со стартовой площадки!"
Он не мог двинуться. “Уходи! Корабль стартует!” Корабль? Он, ребенок, пробрался подглядеть, как уходят к неизвестным мирам огромные корабли Торговцев...
Нет, это была “Королева Солнца”, его дом... Теперь его дом - “Северная звезда”. Образы мелькали и уходили, вертясь, оставляя мрак, и рев, и ощущение холода и боли.
Дэйн открыл глаза, увидел слабое свечение приборов шлема. Бегущими красными, зелеными и желтыми полосами отражалась в них текучая вода. Что случилось? Он был без сознания, и хорошо, что лицевая пластина была закрыта. Он хотел прочесть время, но лишь ударила молнией боль, когда он попытался сфокусировать зрение.
Теперь - оценить повреждения. Он включил нашлемный фонарь, и тот послушно зажегся, но тут же сдох, оставив лишь слабое мерцание. Дэйн потянулся к запасной батарее и охнул от боли, перекрутившей все тело. Он упал на спину, ловя ртом воздух. Голова - пошевелить из стороны в сторону. Болит, и шея болит. Сотрясение? Наверное, здорово стукнулся о камень, если удар дошел сквозь шлем. Руки - правая, левая. Локтевые суставы. Плечевые. Плечи. Спина - но какое-то подергивание от...
Правая нога. Левая двигалась нормально. Правая ступня цела, но предупреждающее подергивание в колене. Дэйн понял, что упал, вывихнул ногу и стукнулся головой. Он был травмирован, но жив.
Значит, теперь доложить и сообщить, где он.
Он включил рацию на общей частоте.
- Джаспер?
Он ждал. Огонек горел оранжевым, но ответа не было.
Он переключился на персональную линию Джаспера; когда это не помогло, попробовал вызвать Иогана, потом Али.
Ответа не было.
Голова гудела болью, мыслить ясно было трудно. Уровень энергии показывал, что шлем наполовину переключился на аварийное питание, но его должно было хватать на сигнал рации.
Тем не менее Дэйн осторожно поднялся, стараясь не двигать ногой, и отсоединил вспомогательную батарею от пояса. Несколькими движениями пальцев он подключил ее к шлему.
Теперь он мог включить нашлемный фонарь. Он осмотрелся, увидел, что лежит в ветровой тени большой скалы, которая, вероятно, и спасла ему жизнь. Он снова услышал рев, комбинацию шума ветра и дождя. Выглянув, он увидел полосы ливня, сдуваемого почти горизонтально. Он лежал на небольшом возвышении, и вода, стекающая по обеим сторонам скалы, сбегала вниз и скрывалась из виду.
Он уперся спиной в скалу и сантиметр за сантиметром выпрямил ногу. От этого усилия он весь дрожал и покрылся потом. Сделав это, он снова попытался связаться с Джаспером на лодке.
И снова не получил ответа. И тогда он решил посмотреть на время. Сначала он тупо глядел на цифры, думая, не остановились ли часы из-за севших батарей, но потом понял, что до рассвета остался всего час.
Всего час до рассвета. Он знал, что случилось: остальным пришлось вернуться в лагерь. Его оставили как погибшего.
И через час, когда взойдет солнце и поплывет над островом туман, он и будет погибшим.
Дэйн откинулся на спину и закрыл глаза.

***

- Я возвращаюсь.
Голос Али был тих и ровен, но Рип только взглянул на мерцающие гневные глаза и понял, ощутив, как все внутри скрутилось в узел, что ему предстоит еще одно невыносимое решение.
"Здесь не будет победителей”, - подумал он с отчаянием.
И вслух:
- Этого нельзя.
Али взметнул руку, и все мышцы ее были напряжены.
- Я не прошу приказа. Или разрешения. Я сообщаю тебе, куда я направляюсь.
Рип ждал - глубокий вдох, глубокий выдох. Когда он заговорил, голос его был ровен и абсолютно лишен гнева или злости.
- Ты можешь выбросить свою жизнь. У нас не армия - твоя жизнь принадлежит тебе. Но выбрасывать флиттер ты не можешь.
Эффект своих слов Рип увидел во внезапно сузившихся темных глазах, в краске гнева, залившей скулы Али.
- Ты не веришь, что я верну флиттер обратно? - спросил Али, насмешливо скривив рот. - Так подумай. Я умею летать на любом атмосферном экипаже, а если он сломается, сделать его лучше, чем он был задуман конструкторами.
- Я не оспариваю твое умение, - ответил Рип. - Не надо перечислять, на чем ты умеешь летать и куда тебе приходилось летать. Дело не в этом - шторм слабеет, и полететь туда мог бы любой из нас. Но мы не знаем - а вдруг эти проклятые твари могут убить тебя через обшивку флиттера. Если тебя поджарят внутри, разве ты сможешь починить флиттер, когда он хлопнется?
- Я от них уйду...
И здесь был ключевой момент. Рип ударил быстро - раньше, чем Али успел подумать.
- И спасешь мертвеца? Ты будешь во флиттере. Дэйн - пешком.
- Торсон не мертв! - выстрелил в ответ Али. И вдруг его губы разъехались, и он засмеялся - прерывистым, невольным смехом. - Он не мертв. Неужели ты не чувствуешь? Я это знаю еще с тех пор, как эта дрянь из меня выветрилась пять часов назад.
- Да, - тихо сказал Рип. - Чувствую. Али отвернулся, шагнул, вбил кулак в переборку каюты Рипа.
- Адское пламя! Это я виноват. Я ненавидел эту проклятую штуку так, что мозги себе вывихнул, так, что... - Он потряс головой и снова повернулся к Рипу, сжав губы в белую линию. - Я мог бы его найти. Джаспер не воспринимает местоположение. Тау даже предупреждал меня принимать минимальные дозы, но я наплевал. Конечно. Я мог бы найти Торсона... - Он оборвал речь. - Я хочу вылететь сейчас.
- Дэйн жив, но почти наверняка уже не будет, когда ты туда попадешь. И Дэйн сам не стал бы рисковать жизнями и машинами - ты это знаешь.
- Но он жив, - сказал Али. - И пока есть шанс, я обязан им воспользоваться - или его смерть будет у меня на совести всю оставшуюся жизнь.
Рип вздохнул, чувствуя, как растет давление в глазах.
- Я могу его найти, - повторил Али. - Подозреваю, я также буду знать, если он не будет больше жив.
Рип знал, что и это правда. Он поднял глаза:
- Ладно. Иди. Но никому не говори. Особенно Джасперу. Он захочет разделить с тобой опасность, а мы не можем себе позволить терять еще людей. Я открою грузовой люк.
Али развернулся и исчез за дверью.
Рип метнулся за стол и включил компьютер. Главные приборы управления ходовой рубки подчинялись его компьютеру и выдали бы на него сигнал тревоги, случись что-нибудь, когда Рип спит.
Теперь он вызвал программы управления шлюзом и включил экраны внешнего обзора. Рассвет наступил, и шторм уже стихал. Не было никаких признаков тумана, но это могло измениться с пугающей скоростью. Тау считал, что странники не генерируют туман, но как-то им управляют.
- К взлету готов, - раздался голос Али по закрытому каналу из флиттера.
- Горючее? - спросил Рип.
- Более чем достаточно для пути туда и обратно.
Рип не ответил. Он ощущал настроение Али, изменчивое, как магма под тонкой коркой. Лучше пусть сделает, что хочет.
"А будто я мог бы его остановить!"
Рип нажал кнопку открытия шлюза, мельком подумав, мог бы Джеллико остановить Али и что ему докладывать Старику, когда придет время.
Флиттер вылетел из люка, вильнул в сторону и исчез за деревьями.
Рип закрыл внешний люк, отключил консоль, устало встал и пошел на камбуз за горячим кофе. Горячим и крепким, и побольше.
В камбузе сидел Джаспер и молча ждал. С одного взгляда на его бледное лицо Рип понял, что Джаспер просчитал все или, по крайней мере, почти все. Джаспер молча протянул ему дымящуюся кружку - такую же, как держал сам.
Потом, все еще в молчании, они поднялись в ходовую рубку, где Рип одним рубящим движением ладони включил все сигналы рации. Потом он сел, а Джаспер занял место радиста.
Вахта ожидалась долгая.

***

Шторм затихал быстро, и вскоре после рассвета облака рассеялись и образовали промоины.
Очень недолго Дэйн, слегка обрадовавшись, смотрел на красоту бьющих вниз солнечных лучей, повисших во влажном воздухе, как белые с золотом колонны, по которым могут взбираться эфирные создания.
Окружающая его скала была черной, и ржаво-красной, и коричневой разных оттенков. Как руки, тянущиеся к далекому небу, торчали из нее выступы. Каждый из них был украшен мраморными прожилками, поражая чуждой красотой. Почва повсюду была неровной и лишенной растительности, если не считать низких ползучих растений с шипастыми листьями. На ярком солнце блестели лужи, и от них поднимался пар, и воздух колебался.
Дэйн сделал глоток из аварийного запаса воды на поясе и снова откинулся назад. Солнце поднималось, и температура росла. Скоро он зажарится в своей зимней одежде.
Жалея, что на нем не космический скафандр с регулируемой температурой, Дэйн начал долгий и мучительный путь на ту сторону скалы. Вот что он будет делать в полдень, когда тени вообще не будет...
А тогда здесь наверняка будут странники.
"Нет. Не думай. Просто двигайся. Руки, потом нога. Руки, нога”.
Он полз, волоча вывихнутую ногу.
На это ушло много времени, но время - это и было все, что он мог потратить. По крайней мере он хорошо ушел в тень, и из последних уходящих сил он снял куртку и закрепил ее за два скальных выступа, соорудив подобие тента. Коснувшийся шеи воздух заставил его ощутить свою уязвимость, но он знал, что присутствие или отсутствие куртки странников не остановит, если они появятся.
Он разгладил складки на гимнастерке, поправил пояс со снаряжением и привалился спиной к скале, закрыв глаза. Постепенно болезненные пульсации в ноге ослабели настолько, что он - почти незаметно - осознал еще одно ощущение: прохладный воздух.
Он открыл глаза и ощутил укол шока, когда увидел щупальца тумана, сонно-лениво окутывающие дальние утесы. За ними блестело в солнечных лучах облако, белое и пушистое.
Сердце Дэйна стукнуло в ребра.
Он инстинктивно натянул на голову шлем - зная в то же время, что в этом нет никакого толку. Может быть, так будет не так больно, подумал он и слегка устыдился собственной трусости. Как будто кто-нибудь когда-нибудь узнает.
Чуть наклонившись вперед, он снова осмотрел ландшафт, на этот раз выискивая укрытие. Укрытия не было. Дэйн снова откинул голову назад и попытался устроиться поудобнее. Есть единственное верное предсказание, даваемое каждому человеку при рождении. Вот теперь, после всех приключений, пришло и его время. Он попытался успокоиться, вспомнить прошлое. Мозг перепрыгивал с воспоминания на воспоминание, моменты красоты, озарений, удивления, ужаса. Или гнева, или справедливости, или веселья. Он снова испытывал все сильные чувства, смакуя их, как тонкие вина Денеб-Глориата. И только сердце быстро стучало. Сам Дэйн сидел неподвижно, думая, какая часть охватившего его страха была вопросом. Великим вопросом. Величайшим из великих.
Туман уже поднялся над дальними скалами; через несколько минут он закроет солнце. Пряди и клубы пара окружали утесы, как освещенные теплым светом ватные ожерелья.
Где? Внезапное озарение - и он ощутил в дальней дали Рипа и Джаспера, как далекие звезды, яркие и неподвижные. А Али был кометой, летящей через все небо.
Это было мгновенное видение, и оно тут же исчезло.
И вместе с ним исчезло яркое красивое солнце. Над головой плыло белое облако, и Дэйн поднял лицо и поглядел в гипнотизирующие извивы серебряного, серого, белого.
И вот там она и была, точно над головой - огромная белая чаша, играющая приглушенными цветами радуги. По ее ткани ходили едва заметные переливы, от которых мерцали и сменялись цвета. Она росла; Дэйн понял, что она приближается. Теперь он видел почти незаметные следы красновато-зеленого на верхней поверхности этой твари.
Сердце барабанило, но Дэйн не сдвинулся. Его мозг охватило странное спокойствие, отсекающее боль, страх, волнение. Он был один во вселенной наедине с воплощением благоговейного страха и красоты. Он умрет, лицезря красоту, и он не испортит этот момент, скорчившись от страха перед неизбежным.
Огромная чаша снизилась. Теперь было видно ее содержимое, переплетение жил, слабо светящихся сочными цветами. Рядом с огромной чашей висела еще одна и одна еще выше.
Чаша подернулась рябью, как ткань тента под порывом ветра, и с медленностью видения чуть подсвеченные изнутри бело-золотые щупальца развернулись и повисли точно над головой. Потом мягко и нежно они погладили его лицо.
Момент холодного прикосновения, и в мозгу взорвался огонь. Он все еще смотрел вверх, с вопросом, с удивлением, а огонь жег его нервные пути.
Огонь этот был горяч и не горяч, боль и не боль, и Дэйн ощутил, как ускользает его сознание из сведенного судорогой тела. Но на краю тьмы оставалась мысль. Мысль, память, осознание вопроса - и они принадлежали не ему.

***

Али ослепила внезапная вспышка раскаленной добела боли. Руки его конвульсивно сжались на консоли флиттера, и очень далеко на северо-востоке та же боль охватила Рипа и Джаспера. Потом она исчезла.
Тихо выругавшись, он хлопнул ладонью по рычагу скорости, и флиттер послушно рванулся вперед. Али сердито подумал, что хорошо бы уметь управлять этой чертовой пси-связью. Он не ощущал, что Дэйн мертв, но боялся, что лишь его порожденный виной страх мешает ему признать эту правду.
Он посмотрел на штурманский экран, увидел, что остров близко. Переведя взгляд на обзорный экран, он увидел на горизонте выпуклость. Али снизился и еще прибавил скорость, пока двигатель не завизжал. Глубокая лазурь под ним рябила и вскипала под мощными струями реактивных двигателей.
Остров стал больше, и Али видел белое сияние. Он оскалился, надеясь, что туман еще не ушел, и он бросит флиттер прямо в него и убьет столько этих проклятых странников, сколько сможет.
Но туман тонким покрывалом уходил вверх и на восток, а ощущение присутствия Дэйна становилось сильнее.
Али сбросил скорость, скользя над скалистым берегом и плещущими волнами, поперек больших красных скал. Земля под ним мелькала и улетала назад, и вдруг его глаза остановились на фигуре, распростертой ниц на скале.
Али бросил машину в крутой боковой нырок. Двигатели протестующе взвыли, флиттер задрожал всем корпусом. Али посадил машину в двадцати метрах, чтобы не задеть Дэйна разлетающимися от воздушных струй камнями. Еще даже не успев остановиться, он выбил люк и вылетел наружу, успев только глянуть вверх - нет ли там этих туманных тварей.
Пять шагов, шесть. Это был Торсон; шлем лежал рядом с ним, желтые волосы трепал ветер, лицо сведено судорогой, руки и ноги изогнуты под таким углом, будто его схватила и встряхнула гигантская рука. Сердечный приступ - Али знал эти симптомы.
Он нагнулся, остановился и вгляделся в Дэйна.
Он еще дышал.
Дэйн медленно поднимался из колодца жгучей боли.
Нехотя. Не понимая. Жажда, жара, холод.
Он открыл глаза и посмотрел в пару темных глаз напротив. Знакомых глаз. Он их знал. Он попытался это сказать и сообщить, что он жив, но язык замерз.
Глаза весело Прищурились.
- Это было бы преступлением перед вселенной, - протянул знакомый голос, - дать умереть человеку, который на дуэли дерется на волынках.
Дэйн хотел рассмеяться, но вместо этого потерял сознание.

Глава 17

- Он поправится.
Рип прислонился к переборке в проходе рядом с лазаретом. Он не позволял себе надеяться даже тогда, когда Али привел флиттер с почти выжженным горючим и дымящимися двигателями, и они вынесли дышащее тело Дэйна. Дышащее, но в глубоком обмороке. Мысли о коме, повреждении мозга, неврологической катастрофе мелькали в мозгу Рипа, пока он помогал Муре нести Дэйна в лазарет.
Али шел сзади, еще не успев отмыться после катастрофической ночной экспедиции за рудой, с напряженным лицом, а глаза его бросали вызов любому - да, любому! - кто посмеет пристать к нему с вопросами. Джаспер следовал за ними своей беззвучной походкой, ничего не говоря, но Рип подозревал, что скрываемые им чувства совпадают с его собственными. А за Джаспером ковыляла Туи с убитым видом, и гребень ее посерел и повис.
Вся команда собралась около лазарета, втиснувшись из-за недостатка места в гидропонную лабораторию, и ждала вердикта Тау.
И вот он вышел, улыбнулся и повторил еще раз:
- Он поправится.
- Как это? - спросил Иоган Штотц. У Али взлетела бровь, и Мура поспешил объяснить:
- Он этому рад. Конечно же! Но я думал, что эти твари убивают при контакте. Так был он поражен такой штукой или нет? И если нет, то что случилось?
Крейг Тау помолчал и сказал:
- Может быть, я смогу ответить на эти вопросы и на другие, когда возьму еще анализы. Нам всем нужно отдохнуть - и я предлагаю всем вам этим заняться. Когда проснетесь, у меня будет готов для вас полный отчет.
Штотц перевел взгляд с Тау на Али, потом хмыкнул:
- Я подожду. И мне точно надо поспать. Хотя пройдет приличное время, пока кто-нибудь из нас выйдет наружу, поспав или нет.
Рип подумал о пакете данных, который только что передал Глиф и который сообщал о массивной зоне плохой погоды, идущей с запада. Судя по ее виду, им предстоит трепка штормом ураганной силы в течение не меньше двух суток.
Когда команда начала расходиться - дольше всех колебалась Туи, и больше всех оглядывалась, - Тау тихо позвал:
- Али! Джаспер!
И мигнул Рипу, кивнув головой в сторону лаборатории.
Через минуту они все были в лабораторий. Рип плюхнулся в кресло. Али прислонился к двери, положение плеч выдавало его напряжение. Только Джаспер казался спокойным, когда наклонился и погладил остроухую голову Синбада.
- Дэйн жив только потому, что это, что бы оно ни было, изменило его биохимию, - сказал медик без предисловий. - Его нервная система еле смогла справиться с тем зарядом, который выдала ему эта тварь, и мозг его тоже выжил.
- Он говорил? - перебил Али. Джаспер поднял голову.
- Да. - Тау бросил взгляд в сторону Али. - Я его снова отключил, чтобы починить связки в колене. Он сказал, что этот странник вступил с ним в контакт. Без слов, но он уверен, что это контакт. Он говорит, что почувствовал вопрос, и думает, что это существо ощутило его боль, поскольку очень резко ушло. Все это за секунду или две восприятия, когда он был охвачен судорогой, но я склоняюсь - учитывая все факты - к тому, чтобы ему поверить.
- Контакт? - повторил Рип, не в силах уставшим мозгом понять сразу. - Разумное?
- Возможно. Но это потом. Вопрос же в том, что вся остальная команда, и Торговцы тоже, захотят услышать, что случилось. Ошибкой было бы дать им поверить, что они могут пережить контакт с этим существом, разумно оно или нет. Боюсь, джентльмены, что пришло время информировать всех о том, что с вами случилось.
Рип кивнул, не сказав ни слова, и Джаспер тоже наклонил голову. Все глаза обратились к Али. Он смотрел вниз, на палубу, и на его руке побелели костяшки. Вдруг он поднял голову, и лицо его перекосила кривая улыбка.
- Если мы станем уродами из кунсткамеры...
- Не уродами! - резко перебил Тау. - Это - нет. Ты назвал бы уродами друзей Туи по клану? Закатан?
- Людьми-уродцами -'- а мы вообще люди? - горько спросил Али.
- Человечество - это открытое множество, ты этого до сих пор не понял? - ответил вопросом медик. - Ты растешь и меняешься, или каменеешь и умираешь. Татхи, берране, Сиер, Туи - это все млекопитающие, и их вполне можно назвать людьми. Величайшее достоинство нашего вида - его бесконечная приспособляемость. Вы - индивиды, но вы не одиноки - если сами не захотите быть одинокими.
- Одинокими. Я бы не возражал, если бы мои сны оставались у меня в голове.
- Над этим мы поработаем. Есть способы - я про них прочитал. Но тебе придется с этим работать.
Вдруг напряжение оставило Али. Он поднял голову, сразу став серьезным.
- Ладно. Скажи им, что считаешь нужным. И я сделаю, что ты считаешь нужным - спущу лекарства в утилизатор. Но обещай мне, что я смогу сохранить свои ментальные границы - как-нибудь, когда-нибудь, потому что иначе я с этим жить не смогу.

Предыдущая страница 10 Следущая страница


11 Андре Нортон Шервуд СМИТ

- Обещаю, - твердо ответил Тау. Али развернулся и вышел. Джаспер вежливо кивнул остальным и выскользнул вслед за Камилом. Рип замешкался:
- Я обещал сообщить Лоссину.
- Я свяжусь с Сиером, - пообещал Тау. - Расскажу ему то, что рассказал другим. Теперь иди спать. Тебе еще многое предстоит. Я бы предпочел, чтобы ты был в сознании, когда этим займешься.
Рип кивнул и вышел, направляясь в свою каюту. Мысли его перешли от Дэйна к другому предмету - добыче руды. Вопреки всем планам и героическим усилиям, обе команды Торговцев выбрали только семьдесят пять процентов того, что надеялись получить. И было ясно, что скорого выхода у них не будет.
Вытягиваясь на койке, Рип подумал, что там с “Северной звездой”. Радиомолчание - в опасности?
Али хотел быть один. Рип мог бы ему сказать, что с удовольствием бы с ним поменялся.
Он закрыл глаза и нырнул в неспокойные сны.

***

- Хорошо, попробуем еще раз, - сказал Рип, пытаясь справиться с собственным нетерпением.
Это было через три дня - три беспокойных дня, наполненных мелочами, вопросами, тремя срочными вылетами на помощь Торговцам для помощи в ремонте оборудования, потрепанного жестокими штормами.
Али сделал нетерпеливый жест:
- Это было...
- Мы слышали, - коротко перебил Дэйн. Никто не улыбнулся. Все слишком устали. Но связь работала - или могла работать, если сосредоточатся все. Если отсекут остальные мысли. Если напрягутся. Если у них будут силы. Они работали над этим все эти три дня при каждом удобном случае, и Рип знал, что еще и близко к цели не подошли.
- Еще раз, - сказал Рип. - Нам нужно иметь какой-то контроль, если мы хотим еще раз попытаться с этими странниками.
- Это если они не решат спалить нас на месте, - буркнул Али.
- То, что я чувствовал, было вопросом, - терпеливо произнес Дэйн. - Не злобность, не гнев, не раздражение и не какие-либо другие человеческие эмоции. - Он остановился и добавил медленнее:
- И еще, по-моему, срочность.
- Эти тонкие намеки можешь слить за борт, - улыбнулся Али кривой улыбкой. - Признай: это вроде как пытаться скользить на коньках по маслу с завязанными глазами.
- Это скорее как пытаться укротить молнию, - вдруг сказал Джаспер.
Они замолчали, пытаясь постичь скрытый смысл. Рип знал, что инженера с его складом ума бесило (помимо вопроса о снижении барьеров частной жизни) то, что не было ни инструкций, ни предсказуемого результата работы, которую они пытались сделать. Для инженера это было невыносимо. Даже когда возникала проблема, требующая модификации того, что есть, или вообще даже новой технологии, инструментов, машин - все равно физические законы работали, как предсказано. Были правила, законы, меры.
Здесь их не было.
Рип знал, что ему с Дэйном это проще. Дэйна учили принимать изменчивость взаимодействия - это часть Торговли. Мотивы, ожидания, цели - все это может меняться в любой момент. Навигация - это тоже смесь двух способов мышления. Есть правила, но космос может поднести сюрпризы - и иногда так и делает. Адаптабельность - это для хорошего пилота один из механизмов выживания.
- Итак, - сказал Рип, снова овладевая их вниманием. - Мы знаем, что ничего не можем сделать, если не находимся в физическом контакте.
Остальные кивнули. Это был один из немногих известных факторов - по крайней мере в этой ситуации. Странникам был нужен физический контакт, и люди тоже обнаружили, что при наличии контакта их связь куда более надежна.
Они собрались в тесной каюте Дэйна возле его койки. Рип и Джаспер сидели на табуретках. Али устроился на краю откидного стола. Каждый взялся за руку соседа справа. И Рип немедленно осознал.., что?
Он сделал сознательное усилие, чтобы не проецировать свои ожидания на других. Что же он ощутил? Эмоции - как цвета - живо воспринимались от Али. Красное и оранжевое - злость и нетерпение, желтое - любопытство, белый - энергия. От Дэйна шло синее и зеленое, как от океана. Он осознавал свою сосредоточенность, интерес, ощущалось его сожаление о физических ограничениях, о проблемах с добычей, об отсутствии контакта с Джеллико, забота о контактах со странниками. Дэйн боялся, что они провалят свою работу.
Цвета Джаспера были бледными - приглушенное серебро, беж, слоновая кость. Эмоции его были так далеки, что ощущались как шепот. Самое сильное ощущение - и постоянное - было глубокое нежелание перейти чужие границы или дать перейти свои.
Рип, зная, что он не любит начинать первым, сказал: “Джаспер!"
Цвета на миг стали яркими, смешались, и Рип ощутил обострившееся внимание других ожидающих.
Сосредоточенность Джаспера приглушенным жжением отозвалась в нервах Рипа, и потом - медленно - возник образ: “Королева Солнца”, ждущая в доке внутри Биржи, сияющая отраженным светом. Мозг Рипа уловил образ и тут же потерял, когда воспоминание дало начало потоку его собственных мыслей. Он ощутил, как внимание остальных рассеивается точно так же, и снова они распались.
Рип ощутил, что хватка на его левом запястье ослабла, сам выпустил костлявую руку Али и открыл глаза.
- Отлично. У нас опять получилось - почти. Дэйн сказал:
- Я думаю, нужно что-то больше, чем отдельный образ.
- Но мысленная передача слов друг другу не работает, - возразил Али. - Или почти не работает.
- А последовательность? Не память. - Дэйн нахмурился, пытаясь сформулировать мысль. - Какую-то последовательность, которую мы могли бы проследить, не давая собственным мыслям вылезти наверх.
- Твоя очередь, - сказал Ади. - Попробуй это сделать.
Они опять взялись за руки и стали ждать. Рип почувствовал, что это по крайней мере становится во многом.., если не привычкой, то частью процесса настройки. Образ, когда он появился, возник вдруг - какой-то механизм. Рип попытался удержать мысли и ожидания под контролем, но не с такой концентрацией, чтобы потерять образ. Механизм мелькнул и исчез, но Рип потянулся к нему и увидел его снова, и пока он смотрел, начал поворачиваться какой-то винт, освобождая детали, которые он держал. Рип удерживал концентрацию, сосредоточился - и чувствовал, как другие делают то же самое, и его охватило радостное возбуждение...
И он потерял образ. Но ждал. Снова изображение вошло в фокус, и повернулась другая деталь, будто откручиваемая невидимым инструментом, и отделилась от машины. Потом машина повернулась, показывая себя под другим углом. Рип подумал, видят ли они ее под тем же углом - и снова потерял.
На этот раз ее потеряли все.
- Это из-за тебя на этот раз, Шеннон, - сердито буркнул Али. - Черт побери, это как жонглировать водяными шарами.
- Я тебя слышал, - сказал Дэйн. - Не словами, но ты подумал, видим ли мы ее в трех измерениях каждый со своей точки, так?
.Лицо Джаспера прояснилось - он явно уловил то же самое.
- Да, - ответил Рип.
- Тогда можно считать это прогрессом, - заключил Дэйн. - Так, теперь моя очередь. Это будет воспоминание, но не личный опыт. Посмотрим, как долго вы его удержите, и старайтесь смотреть на все, потому что, я полагаю, мы должны обойти круг и вы попытаетесь передать этот образ всем остальным.
- Хорошая мысль, - согласился Джаспер. - Но тебе придется стараться не вытащить свою точку зрения, когда будет наша очередь передать тебе это назад.
- Верно, - кивнул Дэйн.
Снова они взялись за руки. Рип уловил знакомую тяжесть в висках - предвестье головной боли. И оставил это без внимания.
Снова он ждал, и странная комната сложилась перед его мысленным взором. В ней не было прямых углов и не было ориентации верх - низ, определенной расположением мебели на полу и приборов на потолке и стенах, и потолок находился в пределах досягаемости жильцов. Мебель стояла на стенах, и пространство было исчеркано мостами, пересекающимися под разными углами.
Рип заставил себя смотреть, не думая, сначала на одну стену, потом на другую. Он пытался воспринять мосты, когда почувствовал, как остальные отошли, и вдруг комната оказалась его собственным воспоминанием.
- Али?
Комната вернулась, и несколько секунд Рип видел ее двойным зрением - в своем варианте и глазами Али. Он не мог согласовать изображения и выпал. Али выругался и крепче стиснул его руку.
- Снова!
На этот раз Рип сумел подавить свое собственное видение. Он так старался, что изображение от Али не могло дойти - и это ощутили все трое.
- Давай, Рип, сосредоточься! - рявкнул Али. - Чувство такое, будто кто-то тебя за уши тянет.
Рип высвободил руки, обтер ладони об штаны и снова соединился. Потом закрыл глаза и попробовал выполнить ментальное упражнение, которое порекомендовал им Тау в результате своего исследования - плавание в море. Посланный Али образ заменил море, но на этот раз Рипу удалось не наложить на него собственное воспоминание. Он сохранил его, заметив, что Али увидел тросовые мостки как некое инженерное целое, а мебели почти не существовало.
Теперь свое видение передал Джаспер - они все это ощутили. На этот раз это был компьютерный комплекс, который кто-то неизвестный где-то простроил. К консолям можно было подойти под разными углами; некоторые из них привыкшим к тяготению терранам казались необычными.
Рип передал свое изображение, заметив, как остальные отреагировали на его восприятие мебели и предполагаемое назначение тех или иных Предметов.
"Сложите вместе”.
Эта мысль пришла от Дэйна - один из редких моментов, когда они были так настроены без внутренней болтовни, что “услышали” слова.
Рип постарался сложить свою картину с остальными, и на мгновение это вышло - потом распалось.
Навалилась досада и ощущение ментальной усталости и напряжения. Али снова ругался, Джаспер, естественно, молчал.
Дэйн пошевелился на койке и сказал:
- Прогрессируем. Постепенно. Али скривился:
- Так на это годы уйдут.
- Годов у нас нет, - произнес очевидное Дэйн. - Я тут подумал - больше здесь пока делать нечего - и решил, что если нам может повезти с этими созданиями, то не в передаче, а в приеме. Нам следует воспользоваться плавающим образом Крейга.
- Ты имеешь в виду, что мы будем ждать, что передадут они? - спросил Рип.
Дэйн пожал плечами.
- Я только знаю, что в том единственном контакте я уж точно ничего не передавал. Но передавал странник, и это заставляет думать, что они привычны к такого рода общению. Кто знает? Может быть, то, что мы видели на ленте, - это всего лишь попытка установить контакт, а вовсе не нападение. Али хмыкнул.
- Похоже на правду. Что, если бы разумные пауки пытались общаться, обмениваясь токсинами? У нас была бы та же проблема.
Джаспер спокойно сказал:
- Тогда получается, что мы в ближайшее время должны попытаться выйти на контакт? И Дэйн снова кивнул:
- Не знаю. Я только не думаю, что мы намного лучше подготовимся, если потратим еще неделю. Рип сказал:
- Тогда следующий вопрос: до кого мы им дадим дотронуться? Очевидный кандидат - Дэйн, если не считать того, что второй такой припадок может вызвать постоянную инвалидность...
Интерком мигнул, и Дэйн нажал кнопку:
- Торсон слушает.
- Сообщение от Лоссина. - Говорил Иоган Штотц. - Он с Иррбой вызвали лодку для стандартной проверки. Ответа не получили. Отправились проверять.
Рип сжался в предчувствии плохих вестей, думая о неожиданной высадке пиратов - или о том, что один из Торговцев вдруг повернулся против остальных.
- И? - спросил Али.
- ..извините, тут Крейг говорит. Лодка исчезла вместе с пещерой и всей бухтой, погребенная под мегатоннами скального оползня. Почти со всей рудой, которую мы собрали на последнем выходе и еще не перевезли. Так что у нас будет только та руда, которую мы уже очистили, а этого мало.
Никто ничего не сказал.
- И это еще не все, - сказал Штотц. - Крейг говорит, что тут полно странников вокруг “Королевы” - я только что включил обзорный экран, и они видны. Чуть ли в камеры не лезут.
Джаспер встал. Его белая кожа стала еще бледнее обычного, что Рип счел бы невозможным, если бы не видел сам.
- Если мы собираемся это сделать, - сказал он, - то давайте сейчас. Я дам им до меня дотронуться.

Глава 18

Голос Крейга Тау донесся по корабельной связи:
- Сиер сообщает, что лагерь окружен туманом, и странники висят непосредственно за деревьями.
Дэйн с усилием встал. Он страшно переживал, что не может пока двигаться достаточно свободно.
- Снаряжение надеваем, Али? - спросил он, показав на консоль.
Али набрал что-то на консоли, рядом с которой он сидел, и отклонился, чтобы все видели экран.
- Первое затишье за последние пять дней, - сказал Рип Шеннон с откидного стула. - И как раз перед тем, как у Дэйна была эта встреча. Вам не кажется, что это что-нибудь значит?
- Хотелось бы только знать, что именно. - Али сложил руки на груди. - А может, они там собрались, чтобы нас истребить. Может быть, мы для них вредители.
Туи заговорила от дверей, где пыталась заглянуть через плечо Рипа.
- Они думают Дэйну вопрос. Не “Опасность”. - Она постучала себя по гладкому черепу. - Не “Уходите прочь”.
Джаспер сплел пальцы и смотрел на них. Дэйн взглянул на худенького коротышку, ощутив прилив симпатии. Странно - Али у него сочувствия не вызывал. Камил, несмотря на свою борьбу с реальностью их общей связи, показал, что может это пережить. Джаспер, тот, кто никогда не жаловался, кто никогда никому не мешал, воспринимал это тяжелее всех.
Но именно Джаспер вдруг поднял глаза и сказал:
- Они нас ждут. Давайте делать дело прямо сейчас.
- Сейчас? - переспросил Али.
- Ты думаешь, мы готовы? - спросил Рип несколько тише.
- Я не думаю... - начал Джаспер и снова опустил глаза. - Я просто знаю.
Он говорил так тихо, что Дэйн едва расслышал.
Вместо ответа он ухватился за поручень у стола и вытолкнул себя из койки. От этого движения у него на несколько секунд закружилась голова.
Остальные вышли из его каюты, отчего в ней тут же стало гораздо просторнее, и Дэйн поплелся сзади достаточно быстро для человека с ногой в гипсе.
Они вышли в шлюз грузового отсека. Там их встретил Тау и молча надел на каждого датчики. Туи ошивалась в грузовом отсеке, а остальные - Дэйн знал - смотрели через видеокамеры с верхних палуб.
Рип оглядел группу:
- Готовы?
Али пожал плечами, глаза его вызывающе поблескивали. Дэйн махнул рукой, Джаспер подался к люку, плечи его были напряжены. Но было ясно, что он собирается выйти первым.
- Погоди, - сказал Али. - Как мы это будем делать?
- Я выйду, - ответил Джаспер. - Вам, быть может, лучше держать меня сзади за плечо. На случай, если я не смогу пользоваться руками, когда они меня коснутся.
- Значит, выстроимся, как слепые на тропе, - сказал Али, становясь на место. И протянул своим обычным тоном:
- Классное будет зрелище в телекамерах.
Дэйн знал, что этот ленивый тягучий голос - бравада, и, не обращая внимания, встал и положил руку на плечо Джаспера. Али стоял прямо за ним, а Рип - рядом с Али, откуда мог достать и до него, и до управления люка.
- Туи открывает люк? - спросила маленькая ригелианка.
Рип с благодарностью кивнул и встал обратно. Они выстроились в цепочку, спинами к переборке. На всякий случай. Дэйн без пси-связи понимал, что все остальные думают о судороге - и о худшем.
Туи встала на цыпочки, вопросительно взглянула на Джаспера, а тот поднял большой палец вверх.
Люк открылся.
Внутрь ворвался пар, пахнущий зеленью, мшистой скалой и влажной почвой. Дэйн видел, как висит большой странник прямо за люком, и невольно задержал дыхание. Нервы его напряглись почти до боли - воспоминание о контакте.
Джаспер не дрогнул. Он вытянул свободную руку, и Дэйн увидел, как странник медленно, плавно поплыл над ней.
- Сосредоточься, - сказал сквозь зубы Рип. Дэйн закрыл глаза. Он сможет увидеть контакт потом, в записи. Если доживет. Сейчас он постарался очистить разум от воспоминаний, от страха, ожидания, и вызвал знакомый образ безбрежного океана. Не серого сердитого моря Геспериды-4, но голубого океана Терры, который он помнил с детства. Он плыл на плоту. Рядом с ним оказался Али, невидимый. И Рип, и Джаспер были с ним. Дэйн сосредоточился на теплом воздухе, мягком солнце, просто плыл, дрейфовал...
Серебряная нить пересекла его внутреннее зрение - почти болезненно, очень резко. Инстинкт чуть не заставил его оторваться, но он удержал созданный им образ, и вдруг в его мозг хлынули новые картины, мощные, живые, быстрые, прилив ощущений, который ошеломил его разум.
И снова он чуть не потерял свое место в связи, но удержал его - плывя, бороздя воду, - и поток образов замедлился.
Он был в небе и глядел на остров сверху.
С ликующим приступом энергии он понял, что видит остров глазами странников. Да - вот деревья, вот корабль.
И он понял, что он открыт, что он в опасности от.., от чего? Повсюду вокруг острова сияло небо, недружелюбное, сухое...
Перспектива расплылась сложной серией образов, как-то связанных с деревьями, но Дэйн уловил только плывущий жар...
"Пламя. - Это пришло от Джаспера. - Вспышки в небе”.
Еще одна серебряная вспышка, почти болезненная. Дэйн ощущал множество сознаний, как будто разумные звезды смотрели на океан. Снова замелькали картины и замедлились; теперь все четверо чувствовали попытки звезд удержать поток образов в доступной скорости.
"Землетрясения. - Это был Рип. - Какое дело странникам до землетрясений? Сосредоточимся на этом. Здесь что-то важное”.
Посреди потока слов Дэйн ощутил рябь реакции от звезд. Назвать ее какой-нибудь известной эмоцией было невозможно, но она была сильной. Дэйн сообразил, что странники не пользуются словами - конечно же! У них нет ртов, и они не разговаривают!
Эта мысль растеклась и на трех других, он ощутил их ответ. Теперь он пытался дотянуться до образа деревьев.
Снова поплыли образы, и так быстро, что мозг Дэйна не справлялся. Он вдруг пожалел, что привязал себя к картине с океаном, потому что теперь ощущение было такое, будто он тонул, и такое сильное ощущение, что он покачнулся, ловя ртом воздух...
И оказался вне связи.
Он прислонился к переборке, и Крейг Тау рядом с ним сказал:
- Сюда. Садись.
Он отвел Дэйна к грузовому поддону, и Дэйн благодарно сел, вытянув перед собой ногу в гипсе. С удивлением заметил, что здоровое колено мокрое, и весь он промок от пота. Грузовой отсек неприятно плыл перед глазами, и Дэйн закрыл их, медленно и глубоко дыша.
- Они разумны, - сказал Рип с удивлением. - Но настолько другие...
- А что там было насчет света? И землетрясений? - спросил Дэйн хриплым голосом.
- И пламени? - добавил Али. Джаспер медленно сказал:
- Последние Времена. - Его бледное лицо покрылось испариной. - Наступают Последние Времена. Это то, что я понял. Сначала свет в небе, потом землетрясения, потом пожары.
- И некуда бежать, - сказал Али. - Как в легендах древней Терры.
- Каждого мира, - возразил Джаспер.
- Они все связаны, - сказал внезапно Тау. - Мы со Штотцем задали несколько новых параметров для имитационных моделей погоды. Что кажется вероятным - это то, что пьезоэффект скал не только порождает электромагнитные поля, но и отзывается на них, и когда нарастает солнечный цикл, частота тектонических явлений увеличивается. Стратосферные молнии тоже могут иметь сюда отношение.
- Я уловил изображения бури, - сказал Али. - Мы не встряли в какой-то религиозный конфликт? С другим видом? Только я его не вижу.
- Нет, - тихо заявил Джаспер все тем же странным сонным голосом. Будто его разум присутствовал лишь частично. - Они все боятся. Что-то изменилось, что-то такое, что повлияло и на подводных.
- Подводных? - Это спросил Крейг Тау. Джаспер повернул к нему странные невидящие глаза.
- Живет.., живет под водой. Они все там были и слушали. Сначала странники - целые колонии, потом эти другие...
- Вот почему мне казалось, что я тону! - воскликнул Дэйн, выпрямляясь. - Я по-прежнему воспринимаю место...
- Под водой! - щелкнул пальцами Али. - Я тоже там был. И подумал, что они нас каким-нибудь непонятным пси-методом туда затащили.
Крейг Тау вернулся взглядом к Джасперу.
- Продолжай, Уикс.
Джаспер медленно покачал головой, потом вздрогнул. Дэйн ощутил головокружение где-то на грани восприятия, и снова ему пришлось успокаивать дыхание.
- Ничего страшного, - бросил ему медик. - Так, все четверо - вам приказ: отдыхать. Расскажете после.
Али вышел без единого слова; Рип двинулся за ним, потирая виски. Джаспер сделал два шага и медленно обернулся.
- Вся планета, - сказал он. - Странники, подводные. Деревья. Все они связаны.
Он прикоснулся к своей голове и медленно вышел.
Дэйн увидел, как все кусочки головоломки легли на место.
- Вот оно! - сказал он. Голова его пульсировала болью. - Вот как оно. И что-то в этом всем отчаянно испортилось.
Рип Шеннон с сочувствием смотрел, как Дэйн Торсон неудобно приткнулся в углу кабины непривычного лифта позади Али и Туи и схватился руками за поручни, когда лифт дернулся вверх.
Это было уже через десять часов, пять из которых Рип проспал. Когда он проснулся, Крейг Тау ему сказал, что у Торговцев полно вопросов насчет того, что случилось, и потому он и Сиер предложили встретиться со всеми Вольными Торговцами. Поскольку на “Королеве” не было каюты, где разместились бы семнадцать участников, решили провести встречу в лагере на деревьях.
Только до этого он, Дэйн, Али и Джаспер обменялись информацией между собой. Все они, оказывается, сохранили живые образы того, что пережили, хотя их воспоминания не всегда полностью совпадали. Как сказал Дэйн, когда они расцепили связь: “Мы обнаружили, что, когда мы пересылаем друг другу трехмерные образы, мы видим их под разным углом зрения. Но с этими странниками мы будто бы получали разные углы зрения не на объект, а на гештальт”.
Гешталып. Это слово, как правило, не числится в активном словаре навигаторов. Так подумал Рип в странном приступе юмора, когда они расцепились натянуть зимнюю одежду - Тау помогал Дэйну.
Али переправил Дэйна к флиттеру, остальные пошли под проливным дождем. Хотя бы ветры не были так злы, как раньше, но температура была чуть выше точки замерзания. Рип подумал - нельзя ли будет бить шахты во льду, но вспомнил, что лодка потеряна.
Он покачал головой, решив оставить эти мысли на потом.
Выйдя из лифта на главный уровень, они тут же отправили кабину вниз за остальным экипажем “Королевы”.
Торговцы ждали их наверху на самой большой платформе. Рип увидел, как Штотц ведет серьезный разговор с Иррбой и Тасцин и как двое медиков идут в сторону для профессионального разговора. Камсин притащила большой медный ковш и налила всем что-то, напомнившее Дэйну по запаху яблоки, корицу и груши.
Рип заметил, что Дэйн смотрит на свою чашку с удовольствием: ручка была достаточно велика для его руки. Туи будто держала ведро, но ей это было все равно. Она лишь зажала его в двух кулаках и с удовольствием прихлебывала. Камсин испускала довольное уханье, и Рип понял, что терране снова упустили из виду важную деталь. Татхи ели тихо - это он уже заметил раньше, - но пили шумно.
Получив свою чашку, он проэкспериментировал, шумно отхлебнув горячую жидкость. Камсин ухнула и в его сторону, и Рип улыбнулся.
Потом Тасцин сказала: - Мы все здесь. Начало. Тау произнес:
- Вы видели видеозаписи контакта Джаспера с странниками. Не начать ли нам с вопросов, если они у вас есть?
По группе Торговцев пронесся ветерок слов, потом Лоссин спросил:
- Странники говорят?
- Это не речь, - ответил Рип.
- Образы - картины. Вот здесь. - Али постучал себя по лбу.
- У доктора Сиера есть данные, которые я снимал с наших датчиков, - медленно сказал Тау, оглядывая все лица. - Структура нервной системы странников примерно похожа на нашу, хотя их синаптические разряды так сильны, что вызывают у людей припадки. Кажется, странники это поняли и попытались приглушить этот эффект.
- Нужно все четыре терране? - донесся пронзительный голос Глифа.
- Я думаю, да, - ответил Дэйн. - Может быть, мы выдержим их прикосновение поодиночке - если они приглушат его действие. Но для обработки их образов нужны все четверо. Каждый из нас “слышит” нечто свое.
- Но это есссть сссообщщщение? - спросил шершавый голос Сиера.
- Да - хотя мы пока не можем его понять.
- Доказательства очевидны, что они разумны? - спросил Лоссин.
- Да, - подтвердил Крейг Тау. Джаспер Уикс сидел тихо, держа свою чашку, а потом сказал;
- Лицензия. Она аннулирована - иди будет аннулирована, как только мы доложим Федерации или Патрулю, что на Геспериде-4 есть разумная жизнь.
- Руда. - Голос Лоссина. - Тогда она не наша. Мы нарушители.
Али поднял глаза, и Рип без всякой пси-связи знал, что он думает:
"Это если мы скажем”.
И это было искушение, отрицать нельзя. Без уже очищенной руды можно было поднять Торговцев с планеты, только бросив несколько тонн оборудования, а это означало бы крах.
А надо было всего лишь погрузить на корабль всю, что есть, руду и отбыть, а через пару месяцев срок лицензии все равно истечет. И кто их остановит?
Но Али ничего не сказал. Тот, кто ребенком выжил в Кратерных войнах, тот вырос и на собственной шкуре выучился, как быть достойным доверия, чтобы верить самому. Это Рип знал из живых снов Али, которыми тот невольно делился с другими. Это не обсуждалось и обсуждаться не будет, потому что это было бы нарушение границ личности. Связь между ними четырьмя - всего лишь перемирие, у них общим было только то, что касалось их всех, но все не замечали - или хотя бы притворялись, что не замечают, - ничего, что касалось лично каждого.
- Мы торгуем! - свистнула Туи счастливым голосом. - Мы Торговцы - мы будем торговать!
- С видом, который не использует слов и, быть может, не знает даже понятия торговли? - Иоган Штотц почесал челюсть. - Я - за, если мы сможем, но вы, четверо, как вы думаете: сможете вы общаться с этими парящими штуками так, чтобы убедить чиновников из Федерации, что мы и в самом деле торгуем? Я что-то не слышал, чтобы Патруль или Дипломатический Корпус Федерации обучали своих агентов пси-связи. Дэйн поднял глаза от своей кружки.
- Я не думаю, что нам есть дело до того, как законники будут рассматривать наши записи, когда мы взлетим. Но я думаю, что Старик потребует от нас, чтобы мы обращались с местным населением по-честному. Даже если это значит бесконечные придирки бюрократии впоследствии.
- Что совсем не ново, - усмехнулся Крейг Тау. Во время этого разговора Лоссин и Туи все время переводили остальным. Теперь заговорила Тасцин, и в ее мягком и мелодичном голосе звучала определенность.
- Они хотят только честной Торговли, - сказала Туи.
Рип переглянулся с тремя остальными.
- Кажется, все решать нам?
Али скрестил руки на груди и откинулся назад.
- Нам - и странникам. И если каким-то чудом мы придем к соглашению, там, наверху, нас ждут наши друзья пираты.

Предыдущая страница 11 Следущая страница


Разум на торги 12

Он поднял глаза к разорванным облакам в небе.

Глава 19

- Камсин! Туи! Проваливайте оттуда!
Дэйн захромал вперед, чуть не хлопнулся лицом в грязь, но успел зацепиться за валун.
Джаспер Уикс побежал вперед, размахивая руками, и странники, спускавшиеся к высокой и маленькой фигурам, взмыли вверх в клубах пара.
Туи и Камсин побежали обратно к пандусу “Королевы”, а Рип с болезненной медлительностью двинулся к распростертому в грязи Али Камилу.
Дэйн сел спиной к скале, ловя ртом воздух. Он посмотрел на клубящийся серый туман, сквозь который пробивались лучи неспокойного солнца Геспериды. Прошло пять дней после конференции на деревьях, два дня с тех пор, как спутники наблюдения сообщили об огромном газовом пузыре, вырвавшемся из солнечного пятна в сторону планеты. Эффект его столкновения с магнитосферой, до которого оставалось только два дня, был непредсказуем - компьютерные модели давали бессмысленные ответы.
Дэйн, вспомнив яркость полярного сияния, которое было видно в краткий период прояснения, вздрогнул при мысли о том, что такая магнитная буря сделает с погодой. И со связью. Уже сейчас, даже если “Северная звезда” прервет радиомолчание, они ее не услышат.
Он неуверенно поднялся на ноги. Это была третья попытка продолжить контакт со странниками. Два дня шторма прогнали туман и странников; три сравнительно спокойных дня четверка выходила каждое утро, и их встречал густой туман и все растущее число странных созданий.
Дэйн поднял глаза вверх. Туман ограничивал видимость, но этих созданий было не меньше сотни. Пока они висели в воздухе и не опускались.
Он перевел взгляд на Рипа:
- Отключился? Рип коротко кивнул:
- Опять.
Джаспер встал рядом с Рипом, и они вдвоем руками в перчатках взяли лежащего без сознания Али под мышки, подняли на ноги и втащили в корабль. Дэйн медленно последовал за ними.
Гипс с него сняли, и считалось, что он может двигать коленом, но резкие движения были пыткой.
Люк грузового отсека за ними закрылся. Пока что странники ни разу не пытались проникнуть на корабль. Очевидно, Туи и Камсин наблюдали за последней попыткой через видеокамеры, и когда увидели, что Али упал, а остальные застыли, вышли помочь.
Хорошо, что Джаспер, Рип и Дэйн успели выйти из контакта и увидеть, как они идут.
Дэйн посмотрел на этих двоих, стоящих у внутреннего люка. Гребень Туи опал, глаза смотрели виновато.
- Не выходите туда, - сказал Дэйн. - Я знаю, что вы хотели помочь. То, что мы выжили после контакта, еще не значит, что выживете вы.
- Но ведь они уже знают вас четверых, правда? - спросила Туи. - Вы говорите, что они не хотят нас убивать...
Рип устало произнес:
- Туи, я не думаю, что они могут нас различать, - как и мы их.
Что-то щелкнуло в мозгу у Дэйна: в словах Рипа был важный смысл. Почему? Он попытался их рассмотреть, сосредоточиться, но боль в голове пульсировала синхронно с болью в колене.
Но он тут же забыл и ту и другую, когда Али сел, потирая виски.
- Черт! - Он уронил руку и вздрогнул. - Опять я.
Все эти три раза именно Али разрывал контакт. Не по собственной воле, отчего ему было еще более досадно.
Рип сказал:
- Подведем итоги. Когда ты ощутил, что выпадаешь, Али?
Дэйн мог ему сказать, но не раскрыл рта. Вместо этого он вспомнил образованную ими связь, теперь всегда через ментальный образ их четверых, плывущих на плотах по поверхности спокойного моря. Странники старались ограничить срои образы, но Дэйн подозревал, что для них это неестественно - как пытаться вести важный разговор на уровне запаса слов двухлетнего ребенка. Или с человеком, знающим лишь несколько отдельных слов иностранного языка.
- Я не могу удержать образ нас всех, когда поток их образов возрастает до определенной интенсивности, - сказал Али хриплым голосом. Он поскреб пальцами шевелюру, потом посмотрел вверх налитыми кровью глазами. - Послушайте, сколько мы еще будем пытаться? Это без толку.
- Мы должны знать почему, - сказал Рип отстраненно, переводя взгляд черных глаз на Дэйна. - Что ты успел заметить?
- То же, что говорит Камил. - Дэйн осторожно погладил колено. - Мы пытаемся делать две вещи сразу: держать нашу связь и сосредоточиться на том, что передают странники. Это слишком трудно - как смотреть сразу на два экрана.
Рип повернулся к Джасперу:
- Уикс?
Венерианин сплел пальцы и смотрел на них, будто пытался прочесть ответ. Сейчас он поднял глаза и ответил:
- Точно так, как говорит Али.
- И? - спросил Рип.
Джаспер только пожал тощими плечами.
- И? - снова повторил Рип. - Джаспер, ты что-то знаешь. Я это чувствую. Если бы я мог прочесть, что это, я бы сказал сам.
Джаспер Уикс встал очень медленно; казалось, он остановил дыхание. Дэйн ощущал его глубокое нежелание говорить, и, чтобы сломать напряжение” он сказал:
- Шеннон! Что ты говорил Туи? Можешь повторить?
Рип слегка пожал плечами.
- Ничего особо ценного. Я думаю, что они нас не различают - как мы не различаем их.
Дэйн поднялся на ноги и включил интерком:
- Крейг?
- У тебя за спиной. - Медик появился, неся поднос с чуть дымящимися чашками. - Это вас подкрепит. Выпейте.
- Кофе, - сказал Али. - Хочу кофе. Крепкого и много. А не твои мерзкие лечебные отвары.
- Будешь пить отвар, и я надеюсь, что он не мерзкий. Фрэнк добавил это в крепкий бульон, который варил весь день. Или то, что здесь считается за день. Пей.
Разговаривая, он обходил их всех с подносом. Дэйн взял себе кружку и отпил. По вкусу это была овощная смесь - преобладал свежий помидор из гидропонного сада, - как следует сдобренная специями. Он сделал большой глоток и прикончил кружку. Почти сразу он ощутил, как расходится по жилам энергия.
Крейг усмехнулся:
- Сейчас ты уже не так похож на труп месячной давности.
- А больше похож на недельной давности мусор, да? Так я сейчас себя чувствую. Тау не обратил внимания.
- Дэйн, у тебя был вопрос?
- Ты ведь гонял тесты на этих странников? Инфракрасный, ультразвуковой, все, что есть, - ты заметил какие-нибудь различия у этих тварей?
- Ни одного, - ответил Тау. - Я даже не могу сказать, те же самые выходят с вами на контакт или новые.
Дэйн снова ощутил, что это важно, но пока он пытался подумать, этот импульс прошел. Дэйн посмотрел на Джаспера и ощутил его снова - и с таким оттенком неотложности, что это заставило его сказать:
- Уикс, ты что-то знаешь. Что это? Рип наклонился к технику:
- Джаспер, мы должны решить эту задачу. Ты это знаешь. Ты работал вместе с нами - так же усердно, как все мы...
- Нет, - тихо сказал Джаспер. - Это не так. То, что Джаспер перебил говорившего, было так непривычно, что все замолчали.
- Прошу прощения, - спохватился Джаспер.
- Нет. Говори. - Рип не отходил от Джаспера. - Ты не работал усердно?
- Работал, - медленно сказал Джаспер и поднял глаза на Али, который ответил ему взглядом. - Но это не та работа, что надо. Я это знаю. Али Камил хлопнул по переборке ладонью.
- Идентичность! - крикнул он. - Черт побери! Идентичность, да?
Джаспер снова опустил глаза.
- Да. Я так думаю. Мы теряли контакт, поскольку изо всех сил старались сохранить свою идентичность.
Дэйн набрал воздуху в легкие, от внезапного понимания у него поплыло в глазах.
- Вот оно. В этом и дело! У странников нет идентичности. И они ее ни в каком смысле не понимают. И это нас отбрасывает.
Рип встал, потер подбородок.
- Идентичность. Но ведь это самая основа... - Он остановился, нахмурился. - По крайней мере Пока мы в сознании. Мы уже знаем, что перетекание в чужие сны происходит, когда мы без сознания. Кажется, тогда падают барьеры идентичности.
- Так что же нам, идти на контакт, когда мы спим? - спросил Али, закатывая глаза к потолку. - Чудесно. Все лучше и лучше.
- Я не думаю, что это возможно, - сказал Дэйн, стараясь не дать себе разозлиться на сарказм Али. - Слишком много требуется усилий, чтобы сохранить контакт. В наших снах мы сразу всюду - и в прошлом, и в настоящем, в странной их смеси.
- Джаспер? - спросил Рип. Уикс поднял голову.
- Образ, - промямлил он. - Если.., если мы сменим образ. Не мы. На плоту.
Он облизал губы, и Дэйна захлестнула волна жалости. Эта дискуссия явно заходила за какой-то личный барьер, и это глубоко задевало венерианина.
- Понял! - вскричал Рип с энтузиазмом. - Ты, значит, думаешь, что образ каждого из нас на своем плоту символически ставит барьеры идентичности?
Джаспер кивнул, не разжимая стиснутых губ. И снова Дэйн ощутил прилив жалости. Венерианин был заметно огорчен - редкий случай, который должен был бы насторожить Али. Джаспер никогда не проявлял эмоций. Дэйн подозревал, что Джаспер предпочел бы торговать среди поклонников культа Небеснорожденных на Сар-раби-2, где всякая одежда была объявлена вне закона, чем обнажить свою внутреннюю сущность даже перед товарищами по команде, людьми, которых он знал и среди которых был обречен жить.
Дэйн припомнил, как его поддразнивал один из обитателей Ксэхо, считавший, что это сумасшествие - делить на ячейки “Королеву”, которая и без того ни по каким меркам не была просторным кораблем. Но Дэйн ему объяснил, насколько людям нужно личное пространство или хотя бы его иллюзия. Насколько же более глубоким изменением будет падение этих ментальных барьеров?
- Слушайте, - сказал Рип. - У нас кончается время. Либо мы решим эту проблему, либо взлетаем.
Никто ничего не сказал, но Дэйн заметил, что остальные двое слушают.
Рип добавил:
- Мы уже доказали, что не можем сами по себе сделать что-нибудь существенное, что мы должны работать вместе. Если мы воспользуемся этим образом и дадим странникам вести наши мысли, это должно минимизировать.., нарушение границ личности.
Дэйн сказал, переводя взгляд с Али на Джаспера:
- У нас больше нет времени. Это надо сделать быстро - и сделать сейчас.
Али снова ударил в переборку и сжал пальцы.
- Что ж, господа пилигримы, не пойти ли нам на встречу с ожидающими нас друзьями?
Рип выдал свое облегчение лишь тем, что плечи его чуть опустились. Голос же его остался спокоен, как всегда.
- Итак, теперь наш образ - это просто океан. Мы больше не создаем образов самих себя на плотах. Мы будем в океане - не как рыбы или дельфины, а как сама вода.
Джаспер резко кивнул головой и нажал кнопку открытия люка.
Туман был теперь так густ, что Дэйн не видел конца пандуса. Он посмотрел вверх, и нервы его болезненно зазвенели. Несмотря на туман, странники были видны, и число их было неимоверно.
Они все четверо сели на платформу, которую положили раньше, и взяли друг друга за плечи. Дэйн закрыл глаза, пытаясь не думать о прикосновении странников. Пока что они его избегали; других нет, что означало, что странники вполне понимают уровень наносимых ими повреждений, и пытались их контролировать, но тело помнит боль, и мышцы болезненно напряглись.
Дэйн заставил себя глубоко дышать и вызвал ментальный образ океана. Или попытался это сделать. Трудно было вообразить себя просто в океане, и он сначала нарисовал знакомый плот, но на этот раз представил, как ныряет с него в воду. Глубокая синяя вода, прохладная и приятная, с колыхающимися водорослями...
Он посмотрел вперед, стараясь не видеть других. Он знал, что они там, но это было как чувство, что кто-то стоит у тебя за плечом. Не образ! - крикнул его разум, и он успокоил голубизну воды.
И внезапным приливом страшной энергии его разум нырнул не только в сумрачные глубины собственного воображения, но в видение столь реальное, что оно гипнотизировало. Какая-то частичка его следила за процессом - как будто выполняла взлет на ручном управлении, включая систему за системой, пока автопилот не возьмет управление на себя и зажжет свет ходовой рубки, запуская одновременно корабль.
Сейчас управление было не в его руках, но это было правильно - так поступать. Он выключил последнюю частицу своей идентичности, и...
И он стал океаном.
Связь между четырьмя стала тусклой свечой по сравнению с солнцем осознания всего мира. Ибо его частью стал теперь Дэйн. Он это видел, ощущал, жил этим. Он был странниками, дрейфующими между островами коротким летом, сеялся в воздухе пыльцой деревьев, падал серебряными нитями дождя метаболитов в синее море далеко внизу, питая обширные плантации водорослей, которые растили другие разумные существа - членистоногие обитатели дна.
И микроскопические семена огромных деревьев в остальные годы, пока лопались их стручки в долгие перерывы между штормами. Потому что с этими семенами выходил лишайник, проникавший в верхнюю кожу каждого странника, окрашивая ее красновато-зеленым, и накопленная энергия от пылающего солнца Геспериды позволяла этим созданиям всю ночь парить, как естественным аэростатам. От самых злых бурь они уходили, плоско лежа на гладких скалах купольных островов, где Торговцы их никогда бы не увидели.
Восторг постепенно стихал, сменяясь ощущением вторгшейся в мир опасности. Не от людей - люди произвели на сознание этого мира не большее впечатление, чем безвредный микроб произвел бы на терран.
Опасность была в море и в воздухе над ним. Странники не знали, почему изменились течения, медленно сокращая пояс туманов, в котором они жили. Обычно это не составляло проблемы, но приближались Последние Времена.
Ведомый мировым сознанием, Дэйн видел ярость стихий планеты, растущую вместе с выходом солнечной активности на пылающий пик, глядел, как землетрясения и воющие ветры валят огромные деревья полосами, отшатывался от молний во все небо, поджигающих острова пылающим адом жара, который был единственным механизмом, запускающим рост семян.
Но не в этот раз. Странники не знали точных данных, и трудно было понять, каково у них чувство времени. Но люди это знали, и влияние этого знания потрясло связь, объединившую их.
На секунду мозг Дэйна вернулся в личность.
"Два дня до страшного суда. И для нас тоже, если мы не договоримся”.
Он ощутил стыд. Торговцам грозил только финансовый крах, странникам предстояло истребление. Усилием воли он снова погрузился в море, соединился с водой, со своими друзьями, со странниками.
Чужие разумы восприняли знание времени своей смерти без эмоций, - по крайней мере таких, которые Дэйн мог бы определить, - но как факт. Умрет весь разум этого мира. Без странников и метаболитов пыльцы умрут водоросли и жизнь моря, которую они защищали, включая тех, кого странники называли поющие-в-воде, и начнут голодать членистоногие.
"Поющие-в-воде? Еще одна разумная раса?” - подумал Дэйн и ощутил, как вопрос отозвался эхом в трех других.
Трагедией Геспериды-4 было то, что разумная жизнь была ограничена архипелагом, богатым сьеланитом, и что в основе экологии деревьев лежали пьезоэлектрические излучения.
Теперь он ощутил эмоции и знал, что это вполне человеческие реакции от его друзей.
Осознание их реакций заставило его лучше их почувствовать. Снова изменился образ мира, на этот раз показав причудливую смесь времен, когда на этот остров садились “Королева” и “Ариадна”. Но в образе не было людей или гуманоидов - будто их не существовало. Образы сфокусировались на кораблях - точнее, на паре, выходящем из выхлопных отверстий.
"Ну и ну, - донеслась мысль Али, едкая и ясная, - чем-то красным с оттенком ржавчины. - Мы для них важны не больше, чем для нас трава, по которой мы ходим..."
И врезалась мысль Джаспера:
- “Пар! Им нужен пар”.
И Дэйн ощутил, как его собственные эмоции брызнули из него солнечными лучами. Он мог бы рассмеяться вслух, потому что вдруг понял, что здесь нужно.
Ян ван Райк достаточно часто говорил Дэйну, что хороший Вольный Торговец торгует всем, что есть под рукой, даже если, как один раз было, желательный предмет находится не в грузовом трюме, а выращивается в изобилии в гидропонной лаборатории как лакомство для корабельного кота.
Теперь перед ним стояла, быть может, величайшая для Торговца задача - работать с существами, которые не говорят, которым, может быть, неизвестно понятие собственности или владения, но у которых есть потребность.
Он послал собственные образы, сильные и уверенные, и ощутил, как остальные восприняли, к чему он ведет, и поддержали его, и это было быстро, как электрический ток. Может быть, ему помогла интенсивность связи - он увидел ясно, как на видеоэкране, шахтных улиток, ползущих вдоль жил сьеланита, показанных на образе в виде сияющим синим камня на темном фоне. Он смотрел, как они извергают яйца сьеланита, как команды двух кораблей их собирают, как смывает их прилив. Дэйн попытался передать, что им нужно, не зная, достаточно ли ясны его эмоции.
Потом он показал, как люди собирают руду и загружают ее в корабль - и наконец он показал, как корабли делают пар, который остается в воздухе.
И электрический ток хлестнул по связи.
Дэйн ощутил его как физический удар, вспомнил травму своего первого контакта и дал сознанию раствориться.
Но, лишаясь чувств, он ощутил триумф остальных трех и внутренний голос Рипа, зеленый и ясный:
- Они поняли!

Глава 20

Дэйн уносился в сон.
Он плыл в исхлестанном бурей море, но вода была теплой, и лучи солнца достигали воды. Он хотел нырнуть и исследовать дальше, но знал, что должен вернуться на поверхность. За воздухом? Нет, воздух у него был.., у него были жабры.., он посмотрел вниз, готовясь нырнуть...
И вдруг пришло ощущение, что он не один. Али!
Где рация?
Дэйн огляделся, уверенный, что Али его звал, но никого другого в воде не было видно. Какой-то вес держал его на месте, почему-то удобный и надежный.
Снова зов, и он посмотрел вверх, увидел яркий солнечный свет...
И проснулся. На груди сидел, свернувшись, Синбад, прищурив глаза и мягко вибрируя всем телом от мурлыканья.
- Давай, друг! - с сердечным нетерпением сказал Али. - Вставай. Тебе до работы еще много чего есть, что увидеть.
Дэйн пошевелил губами, ощутив, что его рот похож на внутренность сапога после пятикилометровой прогулки.
- М-м! - промычал он. Али приподнял бровь.
- Совершенно неоспоримое высказывание! Или это был вопрос? В таком случае отвечаю: когда ты очнулся от обморока, Крейг дал тебе чего-то, чтобы ты заснул. На вопрос, что происходит, отвечаю: выполняется заключенное тобой торговое соглашение. Где: по всему побережью. Когда: сейчас. Как ты туда попадешь: на своих двоих и на флиттере, но лучше побыстрее, поскольку карта погоды показывает приближение шторма, похожего на конец света, и он движется быстро.
Дэйн поднялся, сердце его стучало.
- Это оно?
В его мозгу заклубились спутанные апокалиптические образы.
Али театрально пожал плечами.
- Так считают странники. Газовое облако должно было задеть магнитосферу несколько часов назад. Сейсмографы показывают кучу землетрясений один-два балла. Электромагнитное излучение бешеное, полярное сияние похоже на ядерный взрыв. Мы взлетаем, как только завершим торговлю, но успеем ли покинуть атмосферу к началу спектакля - это пятьдесят на пятьдесят при такой скорости шторма.
- Взлетаем...
- Уходим. Стартуем. Через шесть часов. - Али ткнул рукой в небо. - У тебя три минуты. Я начинаю отсчет. Если не будешь готов, пойдешь в чем есть. - Он сделал короткий шаг к двери, повернулся и улыбнулся:
- Кофе у тебя на консоли.
Дэйн понял, что именно этот запах он и ощущал, и перестал в душе проклинать бессердечного инженера. Вместо этого он осторожно опустил кота на пол и встал на ноги. Угроза приближающейся катастрофы странно смешивалась с радостным возбуждением от сделки - и от отлета с Геспериды, и это наполняло его энергией.
Когда он вышел из каюты, застегивая чистую гимнастерку одной рукой и держа в другой кружку, Али отлепился от стенки, к которой прислонялся.
- Две с половиной минуты - неплохо. Дэйн рассмеялся. Воздух холодил мокрые волосы, и в животе урчало. Но он не обратил на это внимания и спросил:
- Значит, Штотц что-то придумал?
- Штотц, Тасцин и ваш покорный слуга. - Али показал на себя рукой. - А также Джаспер, и Вросин, и Шошу, и вообще кто был под рукой. У татхов не было времени вырастить все целиком, так что Штотц состряпал что-то из регулируемых труб из медицинского хозяйства Крейга и придумал, как соединить их с водоведущими лианами из лагеря. То, что мы сделали, мой друг, - это спринцовки.
- Спринцовки? - Дэйн чуть не поперхнулся кофе.
- Ага. - Али провел его через грузовой трюм к внешнему люку, но, к удивлению Дэйна, он обогнул стоящий флиттер, у которого вентиляторы уже гудели на холостом ходу, а крылья были сложены вдоль тела. - Вот твоя куртка. - Али показал рукой, сам влезая в комбинезон. - Солнце взойдет где-то через час. А странники ждут. - Он ткнул пальцем в сторону внешнего шлюза. - Одевайся.
Когда Дэйн оделся, Али подозвал его вперед, открывая люк. Дэйн остановился в проеме и выглянул, ничего не понимая. Вокруг корабля возвышались огромные деревья, их ветви качались в порывах ветра, но в воздухе никого не было.
- Посмотри на землю.
А там, как зеленовато-красные бородавки, на траве и на наспех уложенных плетеных матах на грязной земле лежали странники с выпущенным воздухом и выглядели беспомощно, как медузы на песке. Сморщенные, они казались куда меньше, чем по оценкам Дэйна.
- Им сейчас даже не нужно солнце для взлета, - сказал Али. - Хватает электромагнитного излучения.
- Кажется, сейчас никому не надо волноваться насчет пси-контакта.
- Сейчас - нет. Но когда ты отключился, мы с Джаспером и Рипом изо всех сил постарались показать им, что делает с нами их прикосновение. Долго мы эту связь удержать не могли, но они, кажется, уловили. В общем, у них хотя бы есть глаза, и они видят. Они поняли, что следует касаться только тех, кто поднимает руки в воздух.
Дэйн прислонился к переборке, вздохнув с облегчением.
- Не знаю, выдержал ли бы я еще эту самую пси-связь.
- А не придется, - сказал Али со странной усмешкой. - Мы отсюда улетаем. Дэйн смерил инженера взглядом:
- И что? Вряд ли ты злорадствуешь. Али выразительно поднял бровь, отвернулся от люка и пошел вразвалочку к флиттеру.
- Вчера, пытаясь открыть дверь, я научился ее закрывать, - сказал он, когда они пристегивались.
- Что еще за дверь... - начал Дэйн и вдруг понял: Али научился отключать свою ментальную связь с другими. А Дэйн тоже это сможет? Он понял, что не хочет пробовать. Хотя физически он был настолько в хорошем состоянии, насколько можно было ожидать; ментально он был вымотан. И экспериментировать с пси-явлениями не хотел, по крайней мере сейчас.
А в каком-то смысле это вообще было не важно. Если остальные могут отключать его от себя, то нет смысла беспокоиться, не мешают ли им его мысли. Для Али неприкосновенность личной жизни была крайне важна, и сейчас он ее получил. Может быть, он захочет и дальше работать над этой связью.
Когда-нибудь.
Если они выберутся с Геспериды-4.
И ускользнут от пиратов.
Флиттер выскользнул из корабля и круто пошел вверх. Дэйн ахнул, когда деревья ушли вниз, открыв небо в его неохватности. К востоку над темной линией поднималось солнце, и даже невооруженным взглядом на нем были видны пятна, темнеющие на пылающем диске. Над головой колонны мелких облаков тянулись на запад, над и между ними мелькало небо, опалесцирующее, как отражение молнии в створке перламутра.
- Полярное сияние? - сказал Дэйн, не сумев скрыть недоверчивого удивления. - Днем?
- Верно, - подтвердил Али. - И лучше не спрашивай, что показывают приборы насчет накопленной в ионосфере энергии. Все электрическое поле планеты начинает звенеть колоколом.
- Лучше и не говори, - согласился Дэйн, и ощущение опасности зазвенело в его нервах. - Мы в одном из узлов?
Али мрачно кивнул.
- Рип говорит, что если амплитуда будет расти по теперешнему графику, это место будет центром короткого замыкания, подобного которому нам даже не вообразить себе.
- Деревья, - вспомнил Дэйн. - Они сгорают...
- И сеют свои семена, - закончил Али, нажимая кнопки управления. - Фрэнк Мура их называет деревья-фениксы - какие-то драконы из мифологии его предков.
Разговаривая, он повел флиттер вниз и пролетел над утесами, и они пошли вдоль берега под порывами ветра. Оглядывая далекий горизонт, Дэйн решил, что видит неясные вспышки света на темном фоне - предупреждение о сильных грозах, скрытых кривизной планеты.
Али мотнул головой направо:
- Посмотри на это.
Дэйн отвернулся от наступающей бури - и забыл о ней.
Длинный скалистый пляж лежал плоско и мокро, обнаженный отливом. Его внимание привлекло кипение тысяч странных шипастых созданий, похожих на крабов, выныривающих из воды, держа в клешнях что-то, что они тут же бросали на песок.
Команда из четверых - Мура, Туи, Паркку и Иррба - ходила туда-сюда по пляжу с мешками, подбирая камешки, потом они взбегали вверх по пляжу и сгружали содержимое мешков в самодельные вагонетки. Не просто камешки - когда Али спустился ниже, над самыми волнами, Дэйн понял, что почти все эти камни - рудные яйца. Что-то его беспокоило - было в этой сцене что-то не совсем правильное. Он нахмурился, пытаясь определить источник этого чувства.
- Это, наверное, то, что смыло в океан приливами и бурями, - сказал он. Али кивнул.
- А эти создания это возвращают. Да, но самого главного ты еще не видел. Когда взошло солнце, Вросин вызвал нас по рации. Он был послан собрать, что удастся, на месте бывших работ и нашел.., вот это.
Они внезапно взмыли, огибая большой утес, к которому прицепились древние деревья. Али прибавил скорость, и флиттер затрясся под мощным ветром и устремился к югу. Потом Али резко сбросил скорость, и Дэйн в изумлении уставился на открывшийся внизу вид.
На галечном пляже лежали большие кучи руды. Пока Дэйн смотрел, из воды вылезло мощное создание с черной резиноподобной шкурой и зашлепало к берегу. “Поющие-в-воде”, о которых намекали странники?
Руки со щупальцами на конце волокли груз чего-то грязного, похожего на гигантские листья водорослей. Щупальца сплетались вокруг каждого листа в виде сети. Али заложил круг, и Дэйн видел, как два таких создания убрали щупальца и стряхнули листья, оставив на берегу солидную кучу рудных яиц.
- А это из трещин в океанском дне от землетрясений, - сказал Али.
Они заложили еще один круг, и Дэйн увидел, как Глиф и Шошу опустили флиттер рядом с кучами и стали загружать яйца в машины.
- И куда они их везут? - спросил Дэйн.
- К “Королеве”. Скоро увидишь спринцовки, а твоя работа будет - распределять груз перед взлетом, грузовой помощник.
Что же это за чувство такое, будто он что-то упустил? Но работа есть работа, и часть его мозга уже прикидывала цифры и распределяла массы и объемы. Потом он сообразил, что Торговцы принесут всю свою аппаратуру - или по крайней мере столько, сколько смогут, - и присвистнул.
Али приподнял бровь.
- Думаешь о буре против веса? Я каждый день благодарю владык космоса за то, что не выбрал себе карьеру пилота, - сказал он и внезапно нырнул вниз. Дэйн подумал, что вряд ли кто-то назвал бы его осторожным водителем, и улыбнулся про себя, когда Али добавил:
- Пора посмотреть на наших людей в действии.
Дэйн глянул вверх и понял, что они снова прибыли к “Королеве”. Флиттер опустился возле пандуса грузового люка, и когда они из него вышли, один из Торговцев сбежал по пандусу и стал ждать.
- Машина к вашим услугам, - сказал Али, и они с Дэйном быстро пошли к северу от “Королевы”, петляя среди затихших странников - больших куч сморщенной плоти, украшенной лишайником и даже мелкими цветущими растениями. Проходя мимо, Дэйн заметил движение в цветочной шкуре, увидел насекомых и даже что-то вроде мохнатого червяка - здесь была целая экология!
А будет ли она существовать дальше - зависит от Торговли.
Он посмотрел на Али, и в его мозгу начал формироваться вопрос. Губы инженера скривила сардоническая усмешка.
- Тау говорит, что странникам теперь никак без нас не спастись. А без них разум на Геспери-де-4 умрет, и планета станет просто скалой, где копошится бессмысленная жизнь.

Предыдущая страница 12 Следущая страница


13 Андре Нортон Шервуд СМИТ

Дэйн встряхнулся, охваченный ощущением этой нависшей опасности. Действие - жажда действия впилась в него невидимыми когтями.
Когда они миновали последних странников на опушке леса, их ждали Штотц и Тасцин, стоявшие возле начала длинной череды предметов, похожих на небольшие кучки полупрозрачных красных спагетти. Мелькавшее сквозь шлем лицо Штотца было напряжено; что думает Тасцин о тех, кто пусть и ненамеренно, но убил двух ее товарищей, по лицу ее было не прочесть.
Штотц приподнял первую кучку спагетти и вытряхнул. Теперь она была похожа на мешок кальмара, поверхность ее была бородавчатой и по форме напоминала тыкву, из которой по земле волочились длинные щупальца, сделанные из хирургических трубок.
- Мы считаем, что странники частично живут на электромагнитных импульсах, посылаемых пьезоэлектрической рудной матрицей сьеланита, - сказал Штотц. - Эта энергия служит им для разогрева внутреннего воздушного пространства и создания подъемной силы - отлично работает, поскольку они смогут черпать энергию как раз тогда, когда она нужна, и избежать Последних Времен.
Штотц и Тасцин подошли к ближайшему страннику. Штотц бросил мешок в центр сдутого создания; щупальца развернулись и потом неуверенно начали разворачиваться и искать дорогу, как змеи, к краям странника.
- Их способность модулировать эту энергию облегчает им возможность управлять трубопроводами, поскольку хирургический инструмент, задающий их размер, использует точно такие же электрические поля.
Теперь Дэйн слышал что-то вроде приглушенной отрыжки, идущей от создания, а по усыпанной лишайниками шкуре пошла рябь. Верхняя ее поверхность стала раздуваться, принимая воздух. Штотц и Тасцин осмотрительно перешли к другому краю странника, а Али с Дэйном, подчиняясь указанию большого механика, выстроились у противоположных краев. Они подтянули трубы к краю, откуда высунулись маленькие отростки и приняли концы. На концах были закругления вверх и назад, кончающиеся небольшими присосками.
Штотц отступил и жестом показал им, чтобы они тоже отошли от странника, который теперь уже надулся до высоты больше метра.
- Влага, очевидно, нужна для преобразования электромагнитной энергии, хотя мы не очень себе представляем ход реакции, как и защиту от жара огня, который возрождает деревья, - сказал Штотц и сделал театральную паузу. - Итак...
Шкура странника затрепетала, и мешок кальмара начал заметно пульсировать и испускать гудение. Дэйн улыбнулся в ответ на широкую ухмылку Иогана. Звук был как у одного из рожков волынки Стина Уилкокса.
- А что, из тартана нельзя было это вырастить? - спросил Дэйн.
К его удивлению, ответила Тасцин.
- Не стали бы. Нет эстетики.
И Дэйн вдруг понял, что Тасцин пошутила. Он впервые услышал нечто подобное от суровой предводительницы татхов.
Постепенно странника окутал туман, исходящий из мелких отверстий в присосках на концах щупальцев трубок переменного диаметра гибридной машины-животного, которое Али назвал спринцовкой. И странник стал разбухать быстрее.
Дэйн отступил; он ощутил жар, когда это создание разогрело свое внутреннее пространство модулированной электромагнитной энергией от надвигающейся бури и горящего над головой полярного сияния. Внезапно затряслась земля, потом второй раз, сильнее, и Торговцы бросились работать, разнося спринцовки по затихшим странникам и вытряхивая на них - по двое на каждое создание. К ним присоединялись члены обоих экипажей, и работа шла все быстрее и быстрее. Сначала кое-кто отпрыгивал в сторону, когда над ним повисал странник, но вскоре всех захватила работа, и взлетевших странников никто не замечал.
Странников было куда больше, чем Торговцев, а небо на востоке быстро покрывалось облаками, звук раскатов грома шел фоновым аккомпанементом к каждому движению. Все чаще и чаще вспыхивали высокие молнии, озаряя дрожащим светом взлетевших странников, и мокрую одежду торговцев, и забрызганный водой из спринцовок мех татхов.
Вся поляна была уже заполнена туманом, и Торговцы бродили по пояс в клубящейся белой мистерии, поскольку ветер стих и зловещая тишина заполнила воздух, несмотря на растущую ярость электрической бури наверху. Единственным звуком был растущий гул спринцовок, будто улья чудовищных пчел. В темноте между деревьями, ветвями и листьями светились коронные разряды - призрачные предвестники будущих пожаров.
- Я думаю, этого хватит, чтобы они выжили в пожаре, - сказал Штотц, когда последний стран ник поднялся с земли. Он смотрел им вслед, и Дэйн вдруг заметил у него на шлеме мигающий красный огонек и понял, что инженер всю эту работу записал на видеокамеру.
Еще минуту огромные создания висели над головой, и Дэйн ощутил сознанием их давление. Он интенсивно ощущал остальных троих по пси-связи, хотя никто ничего не сказал.
Потом это чувство прошло, и странники поднялись выше, позволив ветру унести себя на запад, подобно рваным облакам, сверкая перламутровыми переливами в свете молний и полярного сияния, и вслед им тянулся светящийся пар. Постепенно гул спринцовок стих, оставив только шелест листьев на ветру и рокот отдаленного грома.
- Давайте работать, - сказал Дэйн. - Еще целую уйму грузить.
Рип только кивнул - теперь командовал Дэйн. Как грузовой помощник он должен был решить, что можно взять на борт и что придется оставить, и как распределить груз, чтобы избежать катастрофы при ускорении взлета.
Все побежали за ним к “Королеве”, и следующие несколько часов Дэйн был занят так, как никогда в жизни.
Торговцы ему помочь не могли, поскольку они привыкли рассчитывать на емкости “Ариадны”, у которой была совершенно другая конструкция. Дэйн сидел за компьютером в грузовом отсеке, где столько лет царил ван Райк, и рассчитывал массы с точностью до нескольких десятичных знаков - на пару порядков больше, чем сам считал необходимым. Распределение масс должно быть очень точным, и центр тяжести должен быть строго по оси игольчатой формы “Королевы”.
Сначала, ближе всего к оси, располагалась руда, а когда ее загрузили, пошло имущество Торговцев. Все работали как черти, даже Туи; ее голубое тельце мелькало одновременно всюду - укладывая, измеряя, запечатывая, поднимая куда больше ее небольшой силы.
Чем больше вносили Торговцы своего имущества, тем больше кривился Дэйн. Через час он неохотно подозвал к себе Лоссина и объявил о пределе массы.
- Еще по десять килограммов на каждого, - объявил он.
Торговцы не спорили. Они грузили материал в порядке его важности, кроме личных вещей. Теперь они молча подошли к месту складирования и начали перебирать свои мешки, решая, что взять и что оставить. От этого безмолвного подчинения его декрету Дэйну стало еще хуже. Он изо всех сил пытался перераспределить то, что уже было, чтобы дать возможность взять дополнительную массу.
Рип все время посылал запросы по рации. Последние раза два Дэйн просто не ответил, собираясь вернуться, как только закончит с очередным делом, которое немедленно тянуло за собой другое, а то - следующее. Наконец Рип явился лично. Дэйн понял, что навигатор стоит за ним уже полминуты, и тогда поднял глаза. Рип кратко бросил:
- Сейчас.
- Но...
- Или никогда.
В этот момент Дэйн понял, что вибрации корабля были вызваны не погрузкой, потому что грузили уже малые предметы. В небе беспрерывно гремели раскаты и сверкали пурпурно-белые полотнища молний, а серебристый дождь хлестал со все возрастающей силой.
Он встряхнул головой и закрыл компьютер. Другая рука включила общий вызов по интеркому, и он объявил:
- Все по местам и пристегнуться к взлету. Они с Рипом выполнили обход, проверили, что все на местах и пристегнуты, и Дэйн вернулся в грузовой отсек. Он проверил, как там Туи, которая была непривычно серьезна, привязывая себя к противоперегрузочной койке. Дэйн переключил консоль на свой видеоэкран, пристегнулся и стал ждать.
На экране он видел, как Рип сел, обтер руку о штаны, посмотрел на Лоссина, который работал на рации. Они решили заранее, что для этого взлета потребуется, чтобы все инженеры и техники были под рукой: Али, Иоган и Джаспер сидели в машинном отделении.
- Приготовились отдать тросы, - скомандовал Рип. Они решили пожертвовать ботами растяжек ради экономии массы и быстроты взлета. - По моему сигналу через пятнадцать секунд, Пока он говорил, руки его двигались над консолью, и корабль вздрогнул, когда ожили боковые ускорители.
- Десять секунд.
Из-под корабля вырвался клуб дыма; боковой экран Дэйна давал внешний обзор. Реактивные двигатели мягко загудели. Дэйн мысленно видел, как Иоган навис над дисплеями, ловя любой признак неисправности и глядя на растущее давление.
- Пять секунд.
Теперь из-под “Королевы” расходилось массивное облако пара и дыма. Дэйн видел, как приличного размера камни подпрыгивали и дробились, подхваченные потоком выхлопных газов. Брошенное оборудование начинало тлеть, как пылающие летучие мыши разлетались обрывки горящих плетеных матов. Загорелся и рассыпался угольками брошенный предмет, который Дэйн счел музыкальным инструментом. “Королева” дрожала и потрескивала, рев двигателей переходил в вопль и визг, звук нарастал...
- Две.., одна.., старт!
Прогремела цепочка взрывов, отстреливших тросы от корабля, и “Королева” прыгнула в воз дух. Рип толкнул рукоятки питания двигателей вперед, и на мучительное мгновение корабль завис, потом медленно - и Дэйн ощущал это все телом - продолжил подъем.
Корабль трясся, и Дэйн сгорбился над экраном компьютера, глядя на показания датчиков, нет ли где слабины, не сдвинулся ли груз, что при таком ускорении могло бы вызвать катастрофу.
Но все огоньки светились желтым, хотя тряска гремела барабанным боем, и боковой экран показывал, как быстро уходит вниз Гесперида-4 и вспыхивают молнии в облаках под кораблем. Воздух провизжал мимо корпуса, будто сумасшедший органист играл токкату - именно тогда тряска стала сильнее и резко затихла. Они вышли за звуковой барьер и опережали звук своего полета. Дэйн представил себе, как волна преодоления звукового барьера шлепнет там, теперь уже далеко внизу, по странникам.
"Королева” выходила в космос.

Глава 21

Дэйн почувствовал, как напряжение чуть отпустило его, и глубоко вздохнул, ворочая из стороны в сторону заболевшей шеей, не отводя взгляда от консоли. Именно во время взлета обычно срабатывал закон Мэрфи, особенно если загрузка велась в спешке.
Но облегчение его длилось недолго.
Экран внешнего обзора вдруг затянуло световыми мазками, и изображение начало прыгать.
- Входим в ионосферу, - объявил голос Лоссина. - Задействуем пылевые экраны.
Бронированный щит, предназначенный для зон космоса, сильно засоренных микрометеоритами, отсек экран внешнего обзора Дэйна, и экран погас. Через секунду на нем появилась диаграмма электрических полей планеты, и Дэйн уставился на нее, не веря своим глазам, - “Королева Солнца” поднялась всего на двадцать пять километров - меньше чем до половины уровня, где обычно начиналась ионосфера!
- Штотц! Тау! - раздался голос Рипа. - Есть у вас эти показания?
- Подтверждаю. - Голос Штотца прозвучал напряженно-сухо.
Дэйн ощутил, как у него самого растет напряжение, будто череп сдавило невидимыми тисками, когда он вводил запрос в компьютер. Выскочивший ответ заставил его сжать зубы: дикие флуктуации магнитного поля планеты выходили за рамки всего, что наблюдалось когда-либо на любой планете, известной компьютеру корабля.
Дэйн открыл на экране окно с видом на мостик. Рип Шеннон был натянут как струна. Профиль его четко выделялся на фоне экрана, руки летали над консолью уверенно и быстро, а “Королева” с трудом, но набирала высоту.
Наблюдая за Рипом, Дэйн почувствовал эхо в мозгу - Рип смотрел, как он смотрит, - и головокружение от этого эха заставило его закрыть на секунду глаза. Потом он ощутил такое же смещение от Джаспера - но от Али ничего. И за это спасибо, угрюмо подумал Дэйн.
Потом раздались тревожные гудки - консоль Лоссин подала сигнал, привлекая внимание.
- Обнаружен тормозной импульс, пеленг десять тридцать два, девятьсот километров... - Доклад татха на мгновение прервался. Лоссин склонился над консолью. - Выход из ионосферы, - сказал он. - След потерян.
Дэйн явственно слышал озадаченность в его голосе.
По интеркому побежал быстрый разговор:
- Мы все еще поднимаемся на максимальной тяге?
- Да, но тогда как...
- Отставить треп! - резко сказал Рип, и его столь редкая грубость подчеркнула напряженность момента.
Молчание.
"Королева Солнца” вздрогнула и вроде бы замедлилась, будто на что-то налетев, но Дэйн знал, что при такой скорости столкновение с чем-нибудь твердым разрушило бы корабль.
Снова открылись пылевые экраны, и образ внешнего мира мигнул и установился. Это выглядело как вытянутый смерч пламени, закрученный вокруг обернутого в облака и заплетенного сеткой молний шара Геспериды-4, превратившегося в почти невидимую искорку света.
- Огонь бластера, два-девяносто отметка тринадцать, удаление девяносто километров.
Голос Лоссина звучал странно - почти тонко. Страх это или возбуждение? Дэйн ощутил струйку пота, стекающую с брови, и подумал, что первое.
- Девяносто! - воскликнул Штотц по интеркому.
Дэйн вспомнил, что им неизвестно, насколько мощны коллоидные бластеры. Эта информация была строго засекречена Патрулем. Теперь у них есть основания для оценок, и эти оценки куда хуже, чем кто-нибудь мог предполагать.
- Чуть ближе попадут - и мы сваримся, - пискнула Туи.
Дэйн поднял голову, увидел ее огромные желтые глаза, глядящие на него, увидел, как напрягся ее гребень. Он нехотя кивнул. Если они могли ощутить эффект промаха на девяносто километров, то, пройди луч ближе, от “Королевы” останется пар и капли конденсата от металла корпуса.
Дэйн обернулся к экрану, где расплывался факел от оружия пиратов. Какие же у них теперь шансы?
- Неплохо бы нам уйти подальше, - вдруг сказал Штотц. - Меньше атмосферы - меньше ударная волна и поперечная радиация от луча.
- Пока еще не можем, - ответил Рип сдавленным голосом. - Выше - значит медленнее, и больше времени у них для наведения на нас. Я веду нас на еще один виток орбиты, чтобы стряхнуть их в электромагнитном излучении сьеланитовых полей. Все равно в такой адской магнитной буре им не навести луч точно.
Дэйн и Туи смотрели у себя на экранах, как он, произнося эти слова, одновременно выполнял, то что говорил, и дал реверс реактивных двигателей, удерживая “Королеву” на более низкой и быстрой орбите.
Подвеска Дэйна щелкнула, когда ускорение упало до нуля. Они были в свободном падении. Атавистическая часть его мозга в панике вздрогнула, узнав два самых древних кошмара: атаку хищника и падение.
Это чувство резко обострилось на миг, когда проснулась пси-связь. Появились они все четверо, но почти сразу же исчезли.
Из корабля-преследователя вырвалась еще одна вспышка света, пока еще только световая точка, теперь уже ближе к ободку планеты, но смертельный луч на этот раз изогнулся вверх и прочь от планеты. И световая точка погасла.
- Дэйн, что случилось? - спросила Туи. - Пират взорвался?
- Противник вошел в магнитопаузу, - лаконично доложил Лоссин.
- Нет, - ответил Дэйн, когда ритм его сердца замедлился до нормы и пришло понимание. - Он влетел в тень Геспериды.
По интеркому донесся голос Джаспера - спокойный голос учителя:
- Его луч отклонила ударная волна частиц возле терминатора.
- Проводимость растет, - снова сообщил Лоссин, когда по обзорному экрану опять поползли коронные разряды и закрылись пылевые щиты. Очевидно, татх связал их напрямую с сенсорами корабля.
Чтобы отвлечься от растущего ощущения беспомощности, Дэйн стал объяснять Туи, как огибает планету поток частиц от неспокойного солнца, создавая в космосе что-то вроде расходящейся от носа лодки волны.
Туи тоже обрадовалась возможности отвлечься. Она внимательно слушала, ее выразительный гребень трепетал, потом она коротко кивнула и спросила:
- Значит, луч пиратов на это налетел и отклонился?
- Да, - ответил Дэйн. - К сожалению, мы не можем рассчитывать, что это случится опять.
- Отсеки, доложите обстановку, - прервал их голос Рипа.
Этому новому отвлечению Дэйн тоже обрадовался и стал слушать краткие рапорты и глядеть на приборы, ожидая своей очереди.
- Температура реактивных двигателей шестьдесят три процента допустимой нормы и сохраняется, - доложил Джаспер.
- Машины на девяноста восьми процентах, - сказал Иоган Штотц. - В пределах параметров.
- Все закреплено, - доложил Дэйн, когда наступила его очередь. - Поломок не обнаружено.
И все это время низким аккомпанементом к быстрым переговорам экипажа свистели и рокотали реактивные двигатели, преодолевая трение об атмосферу в орбитальном полете.
- Температура корпуса семьсот пятьдесят пять градусов, стабильная, - доложил Тау. - Охлаждение заполнено на пятьдесят пять процентов, оставшихся емкостей при таком режиме хватит на двести пятьдесят минут.
Вырабатываемому при нагреве корпуса теплу было некуда деваться - система охлаждения сохранит его в танках под давлением еще четыре часа, а потом надо будет отдать его через двигатели, кпд которых в этом режиме снизится наполовину. Но к этому времени они уже будут далеко от планеты. Или будут мертвы, мелькнула мысль.
И снова рябью на воде реакция от других - на этот раз острее. Первым ее отсек Али, потом Джаспер; Рип был настолько поглощен работой, что это его само по себе отгораживало.
Дэйн потряс головой, избавляясь от головокружения, которое было неизбежным спутником таких соединений, и посмотрел на экран. Пылевые щиты снова открыли, и перед кораблем градусах в тридцати по курсу он увидел сияние вокруг края ночной поверхности планеты. В отличие от бурных молний, дифракционных кругов и цепочек, мерцающих в постоянном кишении под облаками далеко внизу, как культуры бактерий, это сияние было ровным.
Когда снова поднялась ионизация, отрезав внешний вид, Лоссин неожиданно доложил:
- Тормозной двигатель, один-семьдесят отметка восемьдесят, четыреста километров.
- Противник пытается нас достать, - сказал Рип.
- А может? - спросил Тау по интеркому.
- Зависит оттого, какой у них корпус и какова емкость охладителя, - ответил навигатор. - Лоссин, можешь прочесть массу этого корабля?
В окне своего экрана, показывавшем мостик, Дэйн увидел, как татх покачал головой.
- Слишком много флуктуации в магнитосфере. - В этот момент щиты снова открылись, и мех на шее у татха поднялся дыбом. - След потерян. Ты можешь вести нас не в ионосфере, над флуктуациями отражающего слоя?
- Слишком высоко будет, - ответил Рип. - Попытайся так. Со спутниками наблюдения удалось что-нибудь сделать?
- Десять минут до связи с ними, - ответил Лоссин, и его шерсть на шее вернулась в нормальное положение.
- Спутники наблюдения? - переспросила Туи. - Глиф не мог настроить?
Донесся голос Глифа из машинного отделения.
- Мы настроили спутники для тактического мониторинга, но не могли еще переориентировать...
- Надо было ждать взлета, - добавил голос Иррбы из отсека двигателей.
- Чтобы не навести пиратов, - сказал вполголоса Дэйн.
Туи кивнула, зрачки ее сузились в щелочки.
- Теперь понимаю.
- И изображения будут медленные, - сказал Лоссин из ходовой рубки. - Слишком много шума - Планета звенит колоколом, - врубился резкий голос Штотца. - Частоты падают, амплитуды растут. Но скорость обмена снижается.
- И этого мало, - заметил Джаспер. - Чертовски мешает настраивать двигатели.
- Зато и лучи их бластеров - тоже, - возразил Рип. - А мы уйдем еще до начала большого спектакля, если компьютерные расчеты точны.
- Тут еще одно, - вставил Али, растягивая, как обычно, слова, будто они всего лишь работали с имитационной моделью. - Когда ионосфера опустится до земли, весь ад сорвется с цепи.
При этом предупреждении все замолчали.
Какое-то время за ними не было погони, или так казалось, но Дэйн знал, что еще один пиратский корабль их выслеживает и выжидает возможности, пока двое других выходят с ускорением на более высокие орбиты, ожидая, чтобы “Королева Солнца” показалась из-за края планеты.
Он поморщился, глядя на цифры, мелькающие по экрану. Что собирается делать Джеллико на “Северной звезде”? У нее ведь нет оружия, так что он может сделать?
- Есть что-нибудь от “Северной звезды? - спросил он.
- Нет, - ответил Лоссин.
- Плохой признак, - начал Штотц.
- Не обязательно, - перебил его Рип медленно, почти медитативно. Он работал на консоли управления, и руки его не прекращали двигаться. - Я думаю, я знаю, где он - прячется у всех на виду...
У Крейга Тау вырвалось внезапное восклицание, но он его тут же подавил.
- ..где пираты быть не могли, когда мы взлетали, - закончил Рип, не обращая внимания на то, что его перебили. “Чего он просто и не заметил”, - подумал Дэйн, глядя на навигатора-пилота на экране. Казалось, что Рип в состоянии измененного сознания - так он был сосредоточен. И Дэйн больше не ощущал исходящего от него напряжения.
- Это где? - спросила Туи.
- Точно над местом посадки “Королевы”, на стационарной орбите - самая худшая исходная позиция для перехвата, - ответил Рип.
Теперь Тау Крейг засмеялся ликующим смехом - Мальчик, ты уже думаешь, как он! Ставлю свои отпускные следующего года, что ты прав.
- Но что он может сделать? - спросил Али. На миг наступило молчание, прерванное гудком с консоли Лоссина, когда пылевые щиты вновь открылись.
- Что бы это ни было, мы скоро узнаем, - ответил Рип. - Выходим на нашу первую орбиту, куда мы и взлетали.
Ему не было нужды показывать, потому что Дэйн видел свет над горизонтом, разливающийся волнами, заворачивающийся огромным колесом со сложной внутренней структурой, и центр колеса был над островом, откуда они уходили.
И путь “Королевы” вел мимо центра этого мальстрема.
- Ой, я хочу надеяться, что компьютер прав. В голосе Туи была и бравада, и вопрос. Дэйн заставил себя улыбнуться.
- Пока за компьютером Фрэнк, можно не беспокоиться.
А если он ошибется, об этом никогда и никто не узнает.

***

Рип ощутил легкое прикосновение уныния от Дэйна и инстинктивно отодвинулся от неожиданной связи, не прерывая ее. Ощущение фонового присутствия Дэйна успокаивало, и ему не нужно было защищать свою идентичность. Они были на том уровне, где мысли другого ощущаются как свои - безопасные мысли о фактах и гипотезах. Почти как окна на консоли, Только внутри. К тому же, признался себе Рип, нельзя пренебрегать никаким возможным преимуществом.
- Спутники наблюдения выходят на связь, - вдруг доложил Лоссин. - Задержка десять минут.
Рип внимательно изучал расплывчатый график орбиты. Все еще не было никаких признаков Джеллико и “Северной звезды”, но теперь он точно знал, что делает капитан. Он вышел на реактивных двигателях на другую сторону, пока пираты гнались за “Королевой Солнца”.
И если он был прав, то Джеллико в этот самый момент спешит к ним.
Но у него в мозгу все еще звучал вопрос Али. Что может сделать невооруженный корабль, и даже два, против превосходящих сил трех кораблей с коллоидными бластерами?
Колесо огня над островом зависло впереди, заполнив нижние облака.
И по нервам Рипа ударило кислотой от доклада Лоссина:
- Вижу тормозной огонь, десять отметка двадцать пять, девятьсот километров, приближается.
Рип включил тормозные двигатели, и громче взревела атмосфера за бортом.
- Температура корпуса повышается, - предупредил Тау. - Рефрижераторные емкости заполнены на семьдесят пять процентов, заполнение продолжается. Разрядка через два и пять десятых часа.
Лоссин прогудел:
- Противник на четырнадцать отметка двадцать два, семьсот сорок километров, приближается. Рипа охватило отчаяние. Пираты взяли их в клещи.

Глава 22

На “Северной звезде” Раэль Кофорт, слыша собственное дыхание, глядела на растущее огненное колесо на большом экране в лаборатории наблюдения. Она бессознательно ощущала свежий ветерок около щеки, несущий странный запах; к этому воздуху она добавила антибиотик, чтобы они не подхватили какую-нибудь заразу после столь долгого пребывания в затхлой атмосфере. Снова можно было использовать энергию - здесь, всего в сорока километрах над разверзшимся внизу адом. Такой уровень электромагнитных полей и потока частиц мог скрыть и куда более мощный корабль - выдержали бы только его щиты.
Она сделала длинный вдох сквозь зубы, предвкушая сладость свежего воздуха. Нескоро наступит время, когда она снова будет воспринимать это как должное.
Нескоро, если...
Она оборвала себя на этой мысли и еще раз пробежала глазами величественную картину магнитной бури, терзающей атмосферу Геспериды. Где-то в центре водоворота ионизации была “Королева”. Месяц там простояла.
Она тронула кнопку, и по дисплею растеклись цвета. Радужное сияние изображало интенсивности электромагнитных полей и потоков частиц, хлещущих по архипелагу, где приземлился корабль. Раэль встряхнула головой, мысли перепрыгнули к тому, какие поражения могла получить команда “Королевы Солнца на клеточном уровне. Ей с Тау придется начать курс лечения для всех, как только они... Если они...
Нет. Она заставила свои мысли вернуться в медицинскую лабораторию и продумать весь диапазон средств, который есть на любом корабле для лечения радиационных поражений. Удачно, что они с Тау, когда на Бирже представился случай, просмотрели данные наблюдений по последним методам и отложили их себе.
Глядя на удивительную световую феерию вокруг планеты, она вспоминала все эти новые лекарства и синдромы, которые ими лечат. От этого ее мысли перешли к тому, какой эффект может оказать повышение интенсивности электромагнитного фона планеты на таинственную связь между учениками.
Когда ей надоело об этом думать, она нагнулась и щелкнула кнопкой интеркома. Лучше слушать, как говорят другие, чем одиноко сидеть и предаваться бесплодному беспокойству.
- ..и сколько времени Патруль будет сюда добираться? - спрашивал ван Райк.
- Если нам повезло и нас вообще услышали, то скоро они будут здесь, - ответил скрипучий голос Кости.
- Ну, нас точно услышали, это я гарантирую. Выдача тревоги класса сверхновой приведет их сюда как можно быстрее и с большими силами - Патруль славится четкостью своей работы, - заявил ван Райк.
- Можем прикинуть, когда они услышали, - вступил в разговор Стин. - Если нет какой-нибудь неизвестной нам базы Патруля ближе Сармеге-2, проход сигнала займет минимум пятнадцать дней.
- Так что они уже могут быть здесь?
- Или через неделю, - мрачно заметил Кости.
Раэль прикинула:
"И если даже они успеют вовремя, то нам придется поволноваться, сочтут ли они нашу проблему достойной тревоги класса сверхновой, и если нет, то лицензия, которую мы хотим защитить, будет отозвана теми, кто на нашей стороне..."
Хватит. Хватит!
- ..я не знаю, представляют ли собой эти шверы “контакт с недружественными пришельцами”, но то, что происходит на планете внизу, вполне подходит под катастрофу планетарного масштаба, - сказал Йа с юмором.
- Да, только там нет никаких разумных существ в опасности...
- Кроме наших, - хохотнул Ян.
- Рипа и остальных? - услышала Раэль свой голос.
- И нас, если мы быстро не уберемся, - добавил Ян, все еще в смешливом настроении. , - Мы ждем, - объявил голос Джеллико. - Ждем взлета “Королевы”, который ожидается не Г позже, чем через час.
- Интересно, видел ли наземный экипаж газовое облако, - сказал Танг Йа. - Уверен, что сейчас у них уже есть доступ к спутникам наблюдения.
Это была болтовня, а капитан таковую едва терпел даже в те времена, когда они стояли в доке дли летели в безопасном гипере. Но он знал, что молча ждать того плохого, которое то ли будет, то ли нет, и прислушиваться к внутренним голосам - это еще хуже.
- Мы полагаем, что они собираются взлетать. “Мы предполагаем, что они еще живы”. Она, наверное, произнесла это вслух, поскольку Джеллико ответил:
- Пираты действуют так, будто это верно. Тут Раэль услышала короткий вдох и голос Танг Йа, хриплый от возбуждения:
- Сигнал - они взлетели!
Чуть позже игла света вылетела из центра огненного колеса на большом экране и устремилась наружу, с видимой мучительной медленностью двигаясь над массивным диском Геспериды-4.
Раэль запросила главный компьютер, и на экран вывелось окно с графиком орбиты. Две светящиеся линии показывали пиратские корабли, первый шел наперехват. Третий, как знала Раэль, ждал на той стороне планеты.
- Судя по курсам, они нас не видят, - сказал Стин, пока Раэль пыталась понять смысл того, что видит.
Джеллико что-то коротко сказал, соглашаясь.
В лаборатории появился Ян ван Райк и молча присоединился к Раэль. В этой битве им двоим нечего было делать, кроме как ждать. И смотреть.
И надеяться.
На экране появилась вспышка.
- Противник стреляет, - сказал Йа. Раэль задержала дыхание, во все глаза глядя на светящуюся линию, изображавшую курс “Королевы”. Она не погасла, мигнув, и не запылала внезапной вспышкой света, означающей попадание. Медленно и неуклонно точка уходила прочь от планеты, и скорость ее видимо падала. Но Раэль поняла, что это только иллюзия.
- Он держится низко, - заметил Йа. - У него проблемы?
- Скорее он собирается пройти целую орбиту и скрыть свой курс ухода в электромагнитных полях островов, - ответил Стин.
- А мы уже будем там на позиции, - сказал Джеллико. - Сбросим часть охладителя между ними и пиратами. Это вместе с их собственным выхлопным облаком может отклонить луч бластера от “Королевы Солнца”.
- А! - произнес Ян, улыбаясь в экран. Яркие цвета залили его лицо и причудливо заиграли на белых волосах. Раэль улыбнулась. В его присутствии ей было как-то спокойнее.
- Это может сработать только раз, значит, надо, чтобы этого оказалось достаточно, - сказал капитан.

Предыдущая страница 13 Следущая страница


Разум на торги 14

Они смотрели, как “Королева” уходит за край диска планеты, преследуемая пиратским кораблем. Затем Джеллико включил двигатели. Ускорение возросло до одного g и перешло этот барьер.
- Одна целая шесть десятых, - сказал Стин и усмехнулся. - Цифра подходящая.
Джеллико тоже позволил себе намек на улыбку.
- Именно. Теперь, к сожалению, нам предстоит возня с грузом при высокой гравитации. Ян? Раэль, помоги ему - давайте рассыплем у них мусор по дороге.
- Мусор? - удивилась Раэль. Ван Райк передразнил ее удивление, и они оба рассмеялись.
- Давай сделаем творческий жест, - сказал Ян. По его голосу Раэль догадалась, как он обрадовался, наконец, что есть работа и для него.
Двигаясь со скоростью, удивительной для человека его роста и габаритов, он спикировал в грузовой отсек; Раэль поспешила за ним, рискуя сломать себе шею. Оказавшись там, он ухватился за поручень, подперся другой рукой и обозрел аккуратные ряды контейнеров. Для Раэль они были все одинаковы, но Ян наверняка знал, что в каком.
Внезапно он бросился вперед, и за невообразимо короткое время быстро распечатал кучу контейнеров и пакетов, подтаскивая самые разные предметы к шлюзу, где Кости наскоро грузил посыльные торпеды в мусоросбрасыватели. Пока они работали, ван Райк безостановочно комментировал, и от этих комментариев Раэль смеялась так, что живот заболел.
- Они годами меня дразнили за эти норсудрианские носовые кольца, - говорил он, бросая связки каких-то предметов на плетеные маты мусоросбрасывателя. - Будто это негодная покупка. Я думал, найдется где-нибудь раса, которая захочет ввести новую моду. Никогда не признавайся перед учениками в неудачной покупке. Они должны думать, что ты знаешь все, а то вообще тебя слушать не будут. Носовые кольца!
Носовые кольца присоединились к нагромождению других причудливых предметов, сложенных в клетках, которые Кости приварил к торпедам.
- И вот тебе ценный урок. Никогда, вообще никогда не верь мирквидийскому Торговцу, когда он, она или оно - у них, знаешь, табу на обнародование своего пола - предлагает тебе сделку на Эмпориуме Универсальной Конгениальности на Дургеварте Пять. Я думал, что получил редкие драгоценности, а что я нашел в контейнерах после взлета? Пиплианские сапожные колодки. Я, конечно, сказал остальным, что это ритуальные предметы, известные по всей ригелианской границе. Не то чтобы они мне поверили, - бросил он через плечо, - но хотя бы притворились. Человеку приходится думать о самоуважении...
Никогда ей не было так весело в такой опасности! Казалось, прошла всего минута - хотя все ее тело ныло от непривычной работы после многих дней неподвижности, - когда Ян включил интерком и сказал:
- Шлюзы полны, капитан, и я готов их запечатать.
Они отступили в люк, грузовой помощник запечатал шлюз, и они вернулись в лабораторию наблюдения.
Когда они туда дошли, по интеркому донесся голос Джеллико:
- Эй, в лаборатории! Не пропустите спектакль.
- Мы готовы.
- Сначала мусор, - сказал Стин. - Первый аппарат - пли!
Раэль видела, как торпеда вышла из шлюза, ориентировочные двигатели полыхнули, выводя ее на курс. Тогда ударил маршевый двигатель, и торпеда исчезла. Раэль подавила смех при мысли о том, что приходится стрелять пустыми банками из-под джекека по кораблю, вооруженному коллоидными бластерами.
Хотя при скорости этих кораблей пустая банка была бы смертельной, попади она в корпус.
- Второй аппарат - пли!
Выплыла вторая торпеда, легла на другой курс и тоже исчезла. Ян испустил поддельный вздох сожаления.
- Жаль было расставаться с носовыми кольцами.
Раэль фыркнула, не отрывая глаз от экрана.
- Взрыв первой! - сказал Стин.
Раэль представила себе, как взрывается торпеда, превращая свою начинку в несущийся с бешеной скоростью град металла, пластика и замерзшего мусора.
- Второй.., третьей... - Он замолчал. - Орбиты в пределах допустимых параметров.
И как раз тогда Раэль увидела дугу, описываемую “Королевой Солнца” вокруг планеты.
Ян молчал. Он и Раэль смотрели, и каждое мгновение растягивалось в напряжении, пока вдруг не раздался голос Джеллико:
- Представление начинается.
Капитан включил тормозные двигатели, и они полетели с небес на планету камнем.
- Противник, точно впереди...
На “Королеву Солнца” обрушился двойной удар молота.
- “Ариадна!” - воскликнул Лоссин; потом шерсть у него на шее снова встала дыбом, он что-то сказал на своем языке и добавил:
- “Северная звезда”.
Как бы его ни называли, угловатый корабль сейчас уходил, уменьшаясь за корму, как красноватая комета, и его корпус светился по краям, и это был знак приветствия, хотя у Рипа пот капал с бровей от усилий представить себе тактику Старика.
Сопла “Северной звезды” моргнули, и вдруг Рипа пронзило понимание. Он заглушил двигатели “Королевы Солнца”. Через мгновение зловещее пламя коллоидного бластера взорвалось за кормой, закрыв “Северную звезду” завесой огня...
.., который устремился за ионным следом “Северной звезды”, отклоняясь от “Королевы”.
И все же взрыв бешено подбросил корабль вверх. Задребезжали двигатели, которые Рип включил, пытаясь снова овладеть кораблем. Перегрузка вдавила его в кресло. Он бился с управлением, пробираясь сквозь след страшного оружия.
Еще один импульс потряс мостик. Огни консоли засветились красным. “Королева” вставала на дыбы и брыкалась, как дикая лошадь, - если бы Рипу не помогал компьютер, он бы проиграл эту битву. С помощью автопилота, демпфировавшего самые резкие броски, он вновь поставил корабль на курс. Но пение машин стало куда резче. В нем ощущалась острая нота повреждения корпуса - трение воздуха о порванную обшивку “Королевы”.
Доклад Крейга Тау это подтвердил:
- Температура корпуса девяносто пять процентов допустимой и быстро растет, - доложил Тау, стараясь говорить бесстрастно. - Мы потеряли танк с охладителем, разрядка через три минуты.
Охладительная емкость “Королевы” была повреждена близким взрывом, и аэродинамические качества ухудшились. Меньше чем через три минуты корабль должен был сбросить лишнее тепло - или рисковать взрывом охладительной системы, и без того перенапряженной потерей трети емкости.
А тогда реактивные двигатели, кпд которых будет принесен в жертву выбросу перегретого газа, уносящего тепло из корпуса, больше не смогут компенсировать трение об атмосферу, вцепившейся со все растущей силой в царапину на корпусе.
Рип почти видел это - так ярок был образ - как пробоину на “Северной звезде”, когда они ее нашли.
"Королева” погибала, и ее смерть бросит их в тот ад, где возрождались деревья-фениксы.
Огненное колесо полярного сияния захватило уже всю видимую часть планеты, и было оно так ярко, будто одна из лун планеты воспроизводила древнюю картину своего рождения, снова поднимаясь из трещины, вырванной в коре планеты ее созданием.
- Противник вне дистанции обнаружения, - сообщил Лоссин, но на следующем дыхании добавил:
- Тормозной огонь впереди, пять отметка шестьдесят пять, семь тысяч пятьсот километров и идет на сближение.
Это был первый из пиратских кораблей, спустившийся с медленной орбиты на перехват “Королеве” в ее быстром полете.
Рип забарабанил по консоли.
- Минута до разрядки, - доложил Тау. - Температура корпуса сто десять процентов и возрастает.
Рип ощутил резкий рост энергии пси-связи. Разумы трех остальных выталкивались на поверхность, вдеи текли в его мозг, не вторгаясь, резкими сдвигами восприятия, ускользавшими, хотя рациональная сторона его личности и пыталась их ухватить. Он встряхнул головой, отгоняя лишнее и сосредоточиваясь на экранах.
Под ним широкие полотнища молний рвали небо, а выше, но все еще под плывущим кораблем, свет полярного сияния казался почти твердым. Медленное колесо электрического огня гипнотизировало, от его центра исходил клуб вращающегося света, причудливый смерч ионизированных частиц, вслепую ищущих электрического соединения, которое решит судьбу деревьев и возродит жизнь Геспериды-4.
Успели странники уйти подальше?
Еще одно полотнище молнии вспыхнуло на экране над ним.
А “Королева” достаточно далеко?
Хотя это и не важно.
- Противник на три отметка тридцать пять, три тысячи четыреста километров, идет на сближение.
Курс перехвата. Они действуют наверняка.
И еще раз без предупреждения сдвиг восприятия пронзил мозг Рипа. Они были здесь все четверо, колесо энергии и сознания, и вдруг, без всякого ощущения идентичности, но с полной ясностью Рип ощутил, что капитан пиратов отдал приказ открыть огонь.
И вдруг каким-то образом он уже знал, что делать.
Действуя инстинктивно, Рип отключил реактивные двигатели и вручную включил сброс охладителя, оставляя за собой расширяющееся облако пара, которое тут же завертелось и засияло в буре частиц, порожденных солнцем, и разрывающих его электромагнитных полей сьеланитовых островов.
Корабль вздрогнул. Снова ремни впились в тело Рида. Нос “Королевы” наклонился вниз, к буре света.
Секунды шли в мучительной неизвестности. Не вообразил ли он все это.
Удар молота, еще сильнее первого, потряс корабль, и Рип чуть не потерял сознание. В носу горело - кровь. Он сморгнул с глаз слезы и изо всех сил сосредоточился. На экране кипящее пламя заливало небо, изливаясь из световой точки, летящей к ним...
И отклонившейся вверх, выше корабля, в пылающее облако оставшегося позади газа. Сфера света сдетонировала, распускаясь сложным цветком огня.
И тогда, будто привлеченное красотой цветка, щупальце света от центра огненного колеса нащупало путь и мягко коснулось поверхности сферы.
И медленно под облаками разгорелся свет, глубоко внизу под вращающимся светом полярного сияния, закипая все ярче и ярче, пока облака не почернели на фоне света и не рассыпались, а смерч электрического огня, тонкая трубка адского пламени, выстрелила вверх вдоль щупальца.
Она коснулась сферы, которая расцвела чудовищным одуванчиком ослепительных нитей, хлестнувших по ее окрестностям, чтобы сойтись там, где ее создал бластер. Из вращающегося хаоса ударила молния и поразила световую точку, которая была пиратским кораблем. Полыхнул свет, расцвела медленно огненная роза, разорвалась на лоскуты и была подхвачена магнитной бурей, рвущей ее на части. Когда исчез последний клуб света, от пиратского корабля не осталось и следа.
Все молчали, и потом Рип услыхал тонкий голос Туи:
- Это сделали мы?
Донесся голос Дэйна, низкий и тревожный, пытающийся справиться со смятением:
- И да, и нет. Мы создали ионизированное облако, которое повернуло луч их бластера точно в источник планетной бури. Молния планетарного масштаба. Но ничего бы с ними не было, если бы они не стреляли.
Тут “Королеву” встряхнула ударная волна от чудовищного взрыва молнии, все же более слабая, чем ярость бластерного луча.
Рип пытался овладеть кораблем, и наконец по дрожи консоли у себя под руками понял, что это удалось.
- Отсеки, докладывайте, - сказал он, ощущая во рту сухость и горечь.
- Ионосферная осцилляция начинает спадать, - доложил Лоссин. - Несколько уменьшается задержка информации со спутников.
Рип внимательно слушал всех остальных и оглядывал консоль, готовый к любым изменениям. С дырой в обшивке “Королева” была неустойчивой, и при подъеме приходилось снижать ее скорость. Но все же они поднимались.
- Согласно показаниям, охладительные танки выбросили около трех тонн сьеланита, - доложил Дэйн последним. - Кажется, все остальное в порядке, но для уверенности мне потребуется выполнить инспекцию.
- Ты думаешь, что сьеланит помог вызвать это... - Джаспер замялся.
- Воспламенение, - закончил за него Тау. - Или придумай новое слово. Только спорить могу, что ничего подобного мы больше никогда не увидим.
- Только не Туи! Только не Туи! - донеслось горячечное заверение, и вдруг радость зазвенела по кораблю, как компенсация после напряжения.
Рип не хотел отравлять радость, но счел нужным напомнить:
- Нам еще иметь дело с двумя пиратскими кораблями.
Тут же в подтверждение этого Лоссин монотонным голосом объявил новые координаты:
- Противник на четыре отметка сорок два, четыре тысячи двести километров, идет на сближение... - Его голос сорвался до шепота и глаза расширились, шерсть оттопырилась на щеках. - Противник потерял ход.., нет.., выхлопы сопел неровные. Они выходят из боя?
- Это не от взрывной волны? - спросил Дэйн.
- Ведут себя так, будто по ним что-то стукнуло, - сказал Штотц. - Только у “Звезды” нет оружия...
- У нас еще несколько минут до того, как следующий выйдет на позицию, - сказал Рип. - А что тогда? На второе чудо рассчитывать не приходится.
- Боги смеются, - неожиданно сказал Лоссин. - Входной сигнал.
По жесту Рипа он включил трансляцию.
- ..прекратить враждебные действия. Любой выстрел будет рассматриваться как военные действия против Патруля со всеми вытекающими отсюда последствиями.
- Спутники наблюдения сообщают о пяти кораблях, идущих к Геспериде-4, - сообщил Лоссин ликующим басом. - Соответствуют спецификациям корветов Патруля. Противники пытаются уклониться от встречи.
- О-о, дайте нам посмотреть на представление, - протянул Али, и снова все рассмеялись в радости неожиданного и полного облегчения.
Рип сделал глубокий вдох, отозвавшийся в легких. Два пиратских корабля уходили из виду за край планеты. Он усмехнулся, видя, как подбитый тщетно пытается уйти от неумолимых векторов кораблей Патруля, у которых вооружение было не хуже, а дисциплина получше. Второй, с возможностью переносить большие перегрузки, привычные шверам, мог уйти. Но ненадолго.
"Королева” уже отзывалась на управление, хотя и неуверенно, а угрозы больше не было. Рип ощутил, как спадает тяжесть с его плеч.
Закрылись пылевые щиты.
- Входим в ионосферу, - сообщил Лоссин. - Шум продолжает уменьшаться.
Рип посмотрел на график на экране. Если татх построил его верно, то в следующий раз, когда поднимутся щиты, они уже выйдут из ионосферы и уйдут в космос, что означало возможность встречи с “Северной звездой” - и с Патрулем.
И им придется убеждать Патруль в законности своей сделки со странниками.
Рип про себя усмехнулся. После того, что они прошли, разобраться с Патрулем будет как нечего делать.
Размечтался.

Глава 23

Туи проснулась и посмотрела на часы, автоматически вычисляя. Она была довольна, что больше не надо привязываться ко времени Гесперид - и без того достаточно противно переводить стандартное терранское во время Биржи.
- Неделя, - сказала она себе, выпрыгивая из койки и натягивая свежую гимнастерку из очистителя. От этого движения ее повело назад, что на секунду ее удивило. Тело приспособилось раньше мозга, отчего чуть закружилась голова, и она засмеялась и нырнула к своей консоли - запомнить, что надо в длинном письме Момо, которое она писала, упомянуть, как она, Туи, настолько привыкла к тяготению, что даже стала ошибаться в реакции.
Вводя заметку для самой себя, она заметила, каким длинным стало это письмо. Сколько всего надо рассказать! И разных членов клинти интересуют разные стороны. Момо захочет знать все о том, как она приспособилась жить в тяготении и потом снова к невесомости, и о народе в лагере Торговцев, но к битве с пиратами проявит мало интереса - удрали, и хорошо.
А для Китин Туи описала, как капитан Джеллико разыграл “Бильярд мертвой собаки”, чтобы обмануть пиратов, и как дождался апогея своей сложной орбиты, чтобы известить Патруль.
"Он не знал, как Рип и все остальные на “Королеве”, прошло его сообщение или нет и будет ли на него ответ”, - написала она и начала живо описывать, как капитан предположил, когда Рип будет стартовать, и сделал так, чтобы “Северная звезда” сидела точно над позицией старта - что меньше всего могли ожидать пираты - и ждала.
"Капитан предположил, что будет делать Рип, потому что это было то, что сделал бы он сам, а Рип подумал, какая была бы тактика у капитана. Если хочешь водить свой собственный корабль, Китин, ты должна научиться думать, как они”.
Для Нунку Туи приберегла рассказ о том, что случилось на планете. Они все еще оставались в зоне Гесперид, поскольку Патруль свои расследования проводил очень тщательно. Ученые на борту кораблей Торговцев и кораблей Патруля использовали эту возможность для наводки всего, что только могло смотреть, на планету, чтобы измерить, записать и оценить происходящие там драматические изменения. Компьютерный эксперт Нунку очень интересовалась сбором данных.
И еще для Нунку, которая беспокоилась о будущем своего клинти, были новости, что они, к сожалению, не станут баснословно богатыми.
"Мы можем сохранить то, что добыли на планете, и это поможет модернизировать и заправить корабли, и новый груз тоже наш, потому что мы заключили со странниками законную сделку. Но даже если бы мы могли снова сесть на планету, наша лицензия приостановлена. Патруль и власти, говорит наш грузовой помощник, еще много лет будут ругаться насчет разумных существ, с которыми никто не может разговаривать”.
А для третьего своего друга, чьей мечтой было вступить в Патруль, она описала эту миротворческую руку Терранской Федерации. Когда корабли встретились. Патруль уже разобрался с пиратами и охотно показал видеозаписи встречи с ними.
Туи получила настоящее удовольствие от беседы с капитаном Патруля. Пожилая женщина с темным лицом и серебряными волосами напомнила Туи капитана Джеллико.
О ней Туи решила рассказать Момо.
"Она задала мне много вопросов о том, что было на Геспериде-4, а когда я шутила, у нее губы кривились - как у нашего капитана, когда он смеется про себя”.
Туи остановилась, припоминая капитана Джеллико. Она знала, что заставить его вот так улыбнуться куда труднее, чем заставить иного расхохотаться, и была горда, когда ей это удавалось.
"Я думаю, что начинаю немного знать нашего капитана. Чтобы рассмешить кого-нибудь, надо его знать. Дэйна я могу рассмешить”, - добавила она.
Дэйн? Это ж сколько она уже сидит у себя в каюте, записывая воспоминания?
Она виновато посмотрела на часы, закрыла компьютер и вылетела из каюты, отталкиваясь от переборок и летя по коридору в грузовой отсек.
Там за компьютером сидели Дэйн и ван Райк.
- Новости? - спросила она. - Моя вахта? Они оба обернулись, и Дэйн ответил:
- Ничего нового, мы уже кончаем записывать. Глиф программирует спутники наблюдения на продолжение сбора данных, но Тау думает, что у нас и так достаточно есть, с чем работать. Все последующие изменения на планете займут много времени.
- С чем работать? - спросила Туи. Тут ее осенило, и она воскликнула:
- Торговля данными?
- Именно, мой юный друг, - сказал Ян ван Райк, сдвинув белесые брови. Он держал в руке ленту квантовой записи и улыбался. - Вот еще один наш груз - данные. Будет достаточно ученых, которые будут за ними локтями толкаться, как только мы пустим весть, и я думаю заключить несколько отличных сделок за наш вклад в коллективную мудрость Федерации. Дэйн кивнул Туи:
- Уилкокс говорит, что Патруль скоро с нами закончит. Как только они улетят, будем распределять груз.
- А потом летим в ближайший порт? - спросила Туи. Она была так довольна, что не могла стоять спокойно, и оба человека рассмеялись, когда она стала прыгать от стенки к стенке, делая по дороге сальто.
- В ближайший порт, - повторил ван Райк, а потом торжественно добавил:
- Не трать сразу всю свою энергию. Тебе еще придется здорово попотеть, когда будем таскать груз на “Звезду”.
- Ригелиане не потеют! - свистнула она на лету.
- А ты научишься, - ответил ей Дэйн. - Поверь мне, придется.
Туи все еще смеялась, когда добралась до ходовой рубки. Не то чтобы ей там было что делать, но она хотела все видеть и знать все, что происходит.
Придя туда, она заметила, что терране вернулись к своим старым привычкам, выработанным тяготением, - они все были головами в одну сторону, а ноги их были притянуты к палубе “Королевы” магнитными подковками. Она устроилась у них над головами, не на дороге, и стала смотреть, как капитан Джеллико и Танг Йа разговаривают со связистом Патруля, который был показан на большом экране. На боковом экране были Рип и Лоссин в ходовой рубке “Северной звезды”.
- Значит, капитан говорит, что скоро сворачиваемся, - сказал лейтенант на экране, очевидно, переводя взгляд с одного экрана на другой.
- Недели должно было хватить, - сухо ответил Джеллико.
Лейтенант был молод, и что-то в нем было ригелианское. Туи нравился зеленоватый оттенок его чешуйчатой кожи над аккуратной черной с серебром гимнастеркой Патруля.
- Обычно рапорты пишутся дольше, чем начинается и длится само дело. Йа тихо фыркнул:
- Нас ждет ничуть не лучшее при встрече с Администрацией Торговли.
- Не каждый находит разум на предположительно необитаемой планете - да еще и готовой взорваться - в тот момент, когда его преследуют пираты, и требуется подать тревогу класса сверхновой, - сказал лейтенант, сверкнув искрами желтых глаз. - Я посмотрел ваши имена в архивах. Похоже, что владыки космоса отмерили “Королеве Солнца” больше обычной дозы Интересных Времен.
Танг Йа ухмыльнулся, но капитан Джеллико только пожал плечами:
- Такова жизнь у нас, Вольных Торговцев.
- Ладно, тогда - в общем, капитан только что нам приказал закрывать это дело и двигаться. Шеннон? - Голова лейтенанта повернулась к экрану, на котором был Рип. - Наши пилоты хотят вам сказать, что это была отличная работа - там, над планетой.
Смуглое лицо Рипа густо покраснело, но не успел он ответить, как лейтенант Патруля небрежно отсалютовал и прервал связь.
Йа тоже закрыл свой экран, переключив его на внешний обзор. Несколько секунд был виден корабль Патруля, разгонявшийся для прыжка, и потом он исчез.
Джеллико включил интерком:
- Торсон, ван Райк, можете начать перевалку груза.
Туи восприняла это как призыв вернуться к своим обязанностям и вылетела из рубки раньше, чем капитан и связист успели ее заметить.
Она нырнула вниз по палубам - то есть начала нырок. Пролетая мимо кают-компании, она услыхала рокот голосов и остановилась заглянуть. Там она увидела всех девятерых из бывшего экипажа “Ариадны”. Они либо ее не заметили, либо для них было не важно, что она слышит.
Они говорили по-татхски, и через несколько секунд она поняла: они обсуждают, что делать дальше.
- Я знаю, чего я хочу, - говорила Камсин, вздыбив шерсть около ушей. - На том корабле нет стюарда. “Ариадна” или “Северная звезда” - имя не имеет значения. Это мой родной корабль. Капитан сам мне сказал, что я могу подписать контракт как член экипажа. Рип Шеннон говорил за нас всех. Я подписала, и теперь я в экипаже.
Эту речь покрыл мягкий добродушный голос татхов, и на его фоне прозвучал свистящий смех Сиера.
- У них уже есссть два медика, - сказал Сиер. - К ссссожалению, мне придетссся иссекать сссебе новую койку. Мне жаль будет оссставить моих ссспут-ников в момент уссспеха.
Раздались протестующие голоса. Туи знала, что медик пользуется популярностью в экипаже.
- Я не знаю, что делать, - сказал Глиф. - Я, может, захочу остаться, а может, нет. Слишком все быстро; дух мой все еще скорбит, и я не могу мыслить ясно.
Мягким рокочущим барабаном заговорила Тасцин.
- Никто не обязан решать прямо сейчас. Мы заработали проезд и место. Мы можем принять решение в ближайшем порту, а можем остаться дольше и отработать свое место, если захотим. Капитан Джеллико это заявил ясно.
- Дэйн говорил, что ему нужны руки на перевалке груза, - вдруг сообщил Иррба, сидевший возле интеркома.
Это напомнило Туи о ее обязанностях. Уходя, она услышала движение среди Торговцев, и несколько их последовало за ней.
Она понеслась вперед, мысленно перебирая весь груз и думая о физике перевалки груза в невесомости. Это было ее поле деятельности, и она знала, что Дэйн попросит ее помочь.
Внутри ее поднялась волна радости. Письмо она закончит в гипере и отправит в ближайшем порту, но сердце ее больше не тянуло вернуться в клинти. Теперь тут была ее работа и ее дом. Она стала разминать пальцы, предвкушая приятную работу.

***

Дэйн Торсон подцепил ногой рычаг возле консоли и включил управление герметизацией люка трюма “Северной звезды”.
- Сделано! - сказал он, оглядывая свою команду.
Все издали что-то вроде приветственных кликов и стали расходиться - те, кто возвращался на “Королеву”, начали надевать скафандры, а остающиеся стали искать чего-нибудь холодного выпить после тяжелой работы.
Дэйн посмотрел на символы, которые мигали на экране связи. Груз был распределен поровну по кораблям так, чтобы максимально эффективно использовать горючее. Осталось только доставить бот обратно на “Королеву” и распределить экипаж по кораблям. Потом можно уходить от системы Гесперид к ближайшему порту.
Дэйн включил рацию.
- Рип, мы готовы.
- Передам капитану Джеллико, - ответил Рип.
Дэйн прислушался - но ментального эха от Рипа не было.
Он повис рядом с креслом, закрыл глаза, протянул сознание...
Ничего.
Его воображение подсказало вероятное местонахождение всех троих. Он знал, что Рип у навигационного управления “Звезды”, а Джаспер и Али - где-то в машинном отделении. Но “увидеть” их изнутри их сознания он не мог. Экран? Он не знал ни о какой новой способности отгораживаться от остальных, хотя, быть может, остальные трое как-то ее обрели, а он нет.
Он пожал плечами, отгоняя эти мысли, и закончил работу, чтобы пойти поискать что-нибудь поесть.
В камбузе его обоняние приветствовали приятные острые запахи. Камсин уже кое-что узнала о вкусах терран по рецептам, которыми Фрэнк Мура с ней поделился.
Дэйн уже съел половину вкусного блюда, когда загорелся сигнал интеркома - передача с “Королевы Солнца”, включенная в сеть обоих кораблей.
- Готовы к ускорению, - сообщил капитан Джеллико. - Капитан Шеннон, будьте добры по моей команде начать обратный отсчет...
Капитан Шеннон. Дэйн улыбнулся. Зазвенел сигнал “Всем пристегнуться”, и Дэйн приготовился к возвращению веса. Еще через секунду Дэйн услышал рокот двигателей, и корабль дернулся. Они были на пути к точке прыжка.
С ускорением вернулись понятия верха и низа, и Дэйн, перед тем как вернуться к еде, подождал, чтобы мозг это осознал.
Появились Иррба и Паркку - оба они во время перевалки были в машинном отделении. Они болтали на музыкальном наречии берран, и у Паркку на плече довольно устроилась одна из черно-белых кошек. Дэйн доел, рассеянно слушая музыку слов. Этот язык ему понравился, и Дэйн про себя отметил, что надо попытаться его изучить, если эта пара останется в экипаже.
Закончив, он сложил тарелки в утилизатор и вышел в отличном настроении. Время отдыха, и он этот отдых заработал! Не посмотреть ли какой-нибудь старый добрый боевик с бластером и кинжалом? Или поискать ленту с языком берран? Или просто.., поспать? Это звучало заманчиво. Он уже давно не злоупотреблял этим занятием. Наоборот, злоупотреблял утомительной ежедневной работой.
Выходя, он ощутил что-то затылком - слишком кратко, чтобы определить. Потом заметил Крейга Тау, подзывавшего его к себе.
Дэйн вздохнул и пошел за ним.
Они пришли в ходовую рубку. Там Дэйн увидел собравшихся возле Рипа Джаспера и Али. Все трое молчали, Али развалился в любимой позе, скрестив руки, Джаспер сидел тихо, глядя отсутствующими глазами.
Тау сказал:
- Мы сумели скрыть пси-связь в нашем докладе Патрулю. Чувство Рипа, что капитан пиратов собирается в него стрелять, вполне можно объяснить интуицией хорошего пилота, а насчет того, как мы открыли разумность странников - это, как сказала капитан Патруля, дело ученых. А ее дело - следить, чтобы соблюдались законы. Что мы и сделали.
- Администрация Торговли, - сказал Али. - Они не успокоятся, пока не вывернут нам головы наизнанку.
- Боюсь, что это правда, - кивнул Тау, оглядывая собравшихся. - Вы уникальны. Биологи прилипнут к вам, как железные, опилки к магниту.
Джаспер слегка покачал головой:
- Дело в том, что им мало что найдется исследовать.
Тау повернулся:
- То есть, Джаспер? Уикс поднял руку.
- Я знаю, что это не меняет дела, но за последнюю неделю я ни разу не видел чужого сна и никому не показал своего. В смысле пси-связи. Мне снилась только обычная мешанина последних событий. Ничего другого.
- Аналогично, - сказал Али. - Я думал, что научился ставить экран.
- Я ничего не чувствовал, - произнес Дэйн. - Даже когда пытался.

Предыдущая страница 14 Следущая страница


15 Андре Нортон Шервуд СМИТ

- Я тоже, - признался Рип.
- Может быть, вы ставите экраны, - сказал Крейг Тау. - Вы все.
- Или этого просто больше нет, - возразил Джаспер с явной надеждой. - Мы были сильнее всего, когда электромагнитные поля планеты были на максимуме. Кажется, это на нас сказалось.
- Да, но мы ощущали связь еще до того, как вынырнули у Геспериды, - указал Рип. - Мы ее ощущали еще на Бирже, и сами этого не знали.
- Может быть, это приходит и уходит, - пожал плечами Али. - Хотя я предпочел бы, чтобы это просто ушло. Мне понравилось, как я спал последние дни.
Джаспер слегка кивнул. В лице Рипа Дэйн не заметил никакой реакции и понял, что пилот-навигатор может быть и не согласен, - но, как всегда, он не спорит.
Тау кивнул.
- Может быть, эта способность просто перегорела, как испорченный провод. Или заснула, как сказал Камил. Может быть, ее можно снова оживить. Не знаю. О чем бы я хотел, чтобы вы подумали, - это о том, чтобы сознаться в ее существовании и провести несколько экспериментов. Чем больше данных будет нам известно, тем меньше вас будут рассматривать как объекты эксперимента.
- Никто не может заставить нас согласиться на эксперименты, - сжал губы Али. - Мы - Вольные Торговцы. А не лабораторные крысы. Если Федерация изменила свои законы, пока мы были вдалеке от Терры, то я переберусь в другой конец галактики.
- Верно, - согласился Тау ровным голосом. - Только если у тебя есть широко известный талант, о котором ты знаешь мало, всегда найдутся силы, заинтересованные в том, чтобы тебя использовать, и поджидающие тебя где угодно. И такие силы, не считающие себя связанными законами Федерации, могут быть.., изобретательными в способах обеспечить твое сотрудничество.
Рип положил ладони на колени.
- Это факт, господа. Мы этого не хотели, но это у нас есть. Игнорировать это глупо. По крайней мере мы можем научиться это контролировать, если не захотим использовать. И я предлагаю, чтобы какое-то время полета в гипере мы потратили именно на это. А пользоваться этим или нет - можем решить потом.
Али разлепил губы, но потом вдруг резко пожал плечами.
- Быть по сему. Капитан Шеннон сказал. Он выпрямился и вышел.
- То, что ты говоришь, имеет смысл, - ровным голосом произнес Джаспер. - Сообщи мне расписание экспериментов, Крейг.
И он вышел своей обычной бесшумной походкой.
Тау посмотрел на Рипа, на Дэйна, слегка улыбнулся и вышел.
Рип скривился.
- Капитан Шеннон. Дал бы я ему по его кинозвездному носу за такие слова.
- Но это правда. Все это слышали по рации - только ты один не заметил. Ты был слишком занят расчетом прыжка в гипер.
Рип смущенно улыбнулся.
- Да нет, заметил, но я не знал, что это слушают и другие.
- И, по-моему, Али не собирался тебя подкалывать. Это был знак уважения, иначе он высказался бы по-другому.
- Я знаю. Он ненавидит эту пси-связь, и боюсь, так это и останется. И вряд ли Джаспер любит ее больше. Честно говоря, я не знаю, каковы мои чувства по этому поводу, - но это есть. Нам стоит посмотреть правде в глаза и узнать об этом, что сможем. Иначе она будет контролировать нас, а не мы ее.
- Я считаю точно так же, - сказал Дэйн. - Крейг даст Али малость остынуть перед тем как начать. Но действительно будет лучше знать, с чем мы имеем дело.
Рип усмехнулся и вернулся к работе, а Дэйн вышел.
Направляясь в свое хозяйство, он потряс головой. Кажется, даже гипер не даст ему возможности отдохнуть от утомительных обязанностей. Ладно, ничего. Он справится.
У них два действующих корабля и великолепный груз. У них даже экипажа хватает. В следующем порту они направятся, наконец, к процветанию - которое тоже может закончиться азартной игрой. Победи или погибни - эта жизнь для него. Он не любил, когда можно было предсказать, куда они пойдут дальше или что случится. Он любил перемены, открытость всему, что может предложить жизнь.
А насчет пси-связи - он знал, что сможет примириться с происходящими в нем изменениями. Рип не удивил его желанием это принять: такого и следует ожидать от лидера. Может быть, остальные двое тоже со временем поймут, что чем дальше уходит человек от Терры, тем меньше в нем человеческого. Или больше человеческого. От них зависит, какое дать определение человеческого, - и чем шире определение, думал Дэйн, тем больше потенциал человека. Хотя все четверо не были и никогда не смогут быть тем целым, чем они были, с каждым проходящим днем Дэйн все больше ощущал себя частью более великой вселенной.

Предыдущая страница 15


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 7)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 8)
    • Глава 14 (Страница 9)
    • Глава 15 (Страница 9)
    • Глава 16 (Страница 10)
    • Глава 17 (Страница 10)
    • Глава 18 (Страница 11)
    • Глава 19 (Страница 12)
    • Глава 20 (Страница 12)
    • Глава 21 (Страница 13)
    • Глава 22 (Страница 13)
    • Глава 23 (Страница 14)


Андре Нортон
Шервуд СМИТ

Разум на торги

Цикл: "Королева Солнца" - 7

Перевод с английского С.Анисимова

 Читать книгу

Аннотация

Перед вами - еще один роман из сверхзнаменитого сериала Андрэ Нортон о головокружительных приключениях отважного Дэйва Торсона и лихой компании вольных торговцев со звездных кораблей “Королева Солнца” и “Северная Звезда” - сериала, с которого для российских читателей началось знакомство с жанром приключенческой научной фантастики. Новая миссия. Новая планета. Новые невероятные опасности. Странствия Дэйва Торсона и его людей продолжаются!..

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin