Андре Нортон - Проклятие эльфов

1 Андре Нортон Мерседес ЛЭКИ

Посвящается всем поклонникам: минувшим, нынешним и будущим.

Глава 1

"Серина Даэт. Я - Серима Даэт". Серина изо всех сил цеплялась за свое имя - последнее, в чем она была уверена, последнее, что еще не выжгло солнцем. Солнце... Оно висело в небе и стегало женщину своими лучами, пытаясь испепелить ее.
Жарко... Ей никогда еще не бывало так жарко. От жары путаются мысли и забываешь, что нужно двигаться дальше. Большой живот не позволял женщине увидеть собственные ноги, но зато она их чувствовала. Каждый шаг причинял ей мучительную боль. Но если она остановится, будет хуже.
У Серины пересохло горло. Этим утром она нашла немного росы и, словно животное, слизала ее с камней, но от этой влаги давно уже ничего не осталось.
"Я - Серина Даэт. Я...
О, боги, кто же мог подумать, что все закончится именно гак!"
Несколько месяцев назад она была фавориткой лорда Дирана. Еще позавчера Серина надеялась, что сумеет скрывать свою беременность до тех пор, пока ей не удастся освободиться от проклятого отродья. Она намеревалась избавиться от плода, а потом вернуться в гарем и воздать этой сучке, Лейде Шайбрел, по заслугам. Серина не могла рассказать лорду Дирану, что с ней сделала Лейда, но она могла изыскать способ низвергнуть ее. Серина и Лейда были непримиримыми врагами. Собственно, все женщины в гареме враждовали между собой - все без исключения. Нужно было лишь постараться, приложить усилия и вытеснить Лейду...
Но лорд Диран вернулся с Совета неожиданно рано, и Лейда поджидала...
"Я выживу, я вернусь и найду способ заставить ее страдать..."
Лорд Диран считал их соперничество забавным и поощрял его, осыпая Лейду подарками. Но все же первое место занимала именно Серина. Постепенно Лейда поняла, что лорд Диран не намерен смещать Серину с места фаворитки. Но сдаваться она не желала. Несомненно, это все были происки Лейды...
"Конечно, это все она. Что тут еще можно предположить?"
Видимо, Лейда примерно в течение месяца подменяла всю пищу Серины, присылая ей вместо этого еду, предназначенную для эльфов. Это произошло как раз перед тем, как лорд Диран отбыл на Совет...
"Совет шел восемь месяцев. Ну почему он не мог продлиться еще немного?! Я освободилась бы от этого бремени, и никто бы ничего не узнал!"
Лишь после отъезда лорда Дирана Серина поняла, что беременна.
Узнав это, она впала в панику.
Понести ребенка эльфийского лорда, полукровку! Да это же смертный приговор - если только лорд не проявит небывалую снисходительность. Но даже если Диран не убьет ее, он наверняка отошлет ее прочь.
Но это ничуть не лучше смерти. Чтобы ее отдали какому-нибудь мелкому чиновнику или гладиатору или, хуже того, Лейде в служанки!..
Нет, никогда! После того, кем она была, после всего, чего ей удалось добиться!
Ведь она завоевала свое положение сама, завоевала в долгой и упорной борьбе...

***

Серина вернула непокорную прядь медных волос на место и принялась придирчиво изучать свое отражение в зеркале с серебряной оправой. Потом девушка слегка кивнула и снова занялась макияжем. Ей предстояло состязаться с лучшими из лучших, и потому Серина должна была выглядеть самим совершенством.
В настоящий момент стандартом красоты в гареме лорда Дирана служила неземная хрупкость и мнимая невинность нынешней фаворитки лорда. Серина отлично понимала, что Ровейна использует за образец, даже если остальные девушки этого еще не вычислили. Ровейна пыталась стать как можно более эльфоподобной и подражала высокородным эльфийкам, посещающим лорда Дирана в надежде на брачный альянс.
В результате канон красоты выглядел так: бледно-золотые волосы, распущенные или украшенные венком цветов из драгоценных камней, нежно-розовый цвет лица, по-детски распахнутые голубые глаза и хрупкая, воздушная фигурка. Серина просто вопиюще противоречила этому стандарту. Волосы у нее были огненно-рыжими, а глаза - темно-фиолетовыми, почти черными, и в них бурлили с трудом сдерживаемые чувства. Мать называла фигуру Серины "пышной", но это было преуменьшением. А кроме того, это определение ничего не говорило о тонкой талии девушки - результате многолетних занятий танцами, о бедрах, способных отвлечь бывалых гладиаторов от тренировки, и о высокой, гордой груди, которая подвигала тех же гладиаторов на более решительные действия, так что отец перестал брать Серину на тренировки с тех пор, как девочке исполнилось тринадцать.
Серина улыбнулась своему отражению и беспристрастно изучила улыбку. Да, неплохо. Сохраняя улыбку, девушка придирчиво рассмотрела наложенный макияж. Покончив с этим, она сбросила крохотные кисточки на пол. Служанки потом уберут.
Пока другие девушки, которых готовили в наложницы, обесцвечивали волосы, пудрили лица и рядились в излюбленные фасоны Ровейны Ордоне, Серина щеголяла своими отличиями и училась подавать их в наиболее выгодном свете. Она подбирала травяные отвары, заставляющие волосы блестеть, красила губы темно-пурпурной помадой в тон глаз и слегка румянила скулы. Она продолжала заниматься танцами и втайне упражнялась, добавляя силы и изящества своему телу. Она разыскала учителей постельных утех и взяла несколько чрезвычайно полезных уроков. Рано или поздно лорд Диран устанет от бледности и хрупкости, застенчивости и деликатности, утонченности и робости. Лорд вообще не отличался постоянством в увлечениях. А когда ему надоест холодный Зефир, Серина увлечет его своим пламенем.
Серина осторожным касанием подправила темно-фиолетовые тени под бровями и встала, расправляя мягкие складки своего бархатного платья цвета красного вина. Пускай Ровейна держится за свои шелка пастельных оттенков, оборочки и кружева. Она в них выглядит, как розовый кочанчик салата-латука. Скоро лорду надоест слащавость и он захочет чего-нибудь пряного.
Серина осторожно - чтобы не порвать и не измять платья - отодвинулась вместе с пуфиком от туалетного столика. В маленькой комнате было тесновато: здесь помещались лишь кровать, тумбочка для белья, вешалка для платьев, туалетный столик, зеркало и маленький пуфик. Но все же здесь было просторнее, чем в те времена, когда Серина жила с матерью. Тогда в ее распоряжении был лишь крохотный чуланчик, где едва-едва хватало места для кровати. И Серина намеревалась в ближайшем будущем заполучить более просторное жилище.
Серина покинула спальню, изящно покачивая бедрами, как будто за ней наблюдал сам лорд. А вдруг он и вправду за ней наблюдает, мало ли? Эльфийские лорды всесильны. И вполне возможно, что Диран следит за своим гаремом в самые неожиданные моменты. Отец говорил, что с гладиаторами лорд так и поступает.
Девушка взглянула на высокие водяные часы из зеленого стекла, расположенные в центре внутреннего дворика, и отдернула занавеску с двери спальни, чтобы показать, что хозяйка комнаты отсутствует. Через матовое стекло купола лился солнечный свет. Вода в часах дошла до дельфиньего хвоста. Значит, до ежедневного визита, который лорд наносил своим наложницам, оставалось еще много времени. На самом деле, двери большинства спаленок еще были задернуты занавесками, показывающими, что младшие наложницы еще спят либо что им лень выходить. Серина была "маленьким лебедем" - так называли девушек в течение первых шести месяцев пребывания в гареме. Точнее говоря, она всего неделю как получила статус наложницы. Большинство девушек не преодолевали этого шестимесячного срока. Тех, кто не привлекал внимания лорда, через шесть недель отсылали. Они становились живым вознаграждением для лучших гладиаторов лорда.
Когда-то это произошло и с матерью Серины, и ей, можно сказать, повезло. Джаред Даэт был лучшим из сотен гладиаторов лорда Дирана. Он выиграл для лорда столько поединков, что потерял им счет, и лишь самые необычные из них оставили след на его теле. Амбра была его подарком к отставке - Джаред ушел с арены, так и не изведав поражений, и стал тренером. Они с Амброй привязались друг к другу, и лорд милостиво позволил им образовать постоянную пару.
Большинство девушек, отвергнутых хозяином гарема, отдавали преуспевающим бойцам, желающим иметь женщину, и мало кто из мужчин бывал так добр со своей женщиной, как Джаред. Серина видела некоторых из этих девушек поутру - плачущих, покрытых синяками и ссадинами. А одну - об этом случае не любили говорить - вообще нашли мертвой. Этим женщинам приходилось рожать каждый год, чтобы произвести как можно больше бойцов для лорда. А когда они уже не могли вынашивать детей, то становились служанками - если, конечно, прежде не умирали при очередных родах. Они стирали белье, драили котлы, убирали комнаты или прислуживали в том самом гареме, что некогда был коротким проблеском света в их жизни.
Такой порядок вещей оказывал достаточно странное влияние на ход событий. Многие "маленькие лебеди", будучи с самого начала уверены, что ни на миг не привлекут внимания лорда, старались как можно реже обращаться к служанкам. Они выбирали себе наряды без украшений, белые или какого-нибудь другого цвета, не доставляющего затруднений при стирке. Они никогда не просили ни о чем, кроме самых простых услуг, и даже сами убирали свои спальни. Серина знала, что прачка проклинает ее за ее алые, пурпурные и изумрудные платья, а уборщицы - за беспорядок, который она вечно оставляла в своей комнате. Но девушку это не волновало. Как бы там ни обернулось, но, во всяком случае, лорд Диран уже обратил на нее внимание. Серина видела это. Она бросалась выполнять приказы лорда прежде, чем это успевали сделать слуги; она предлагала станцевать, когда лорд выглядел слегка уставшим или рассеянным, или танцевала, даже не получив приказа, - стоило лишь заиграть музыке. Серина не раз ловила на себе взгляд лорда Дирана, да и других эльфийских лордов, его гостей. В худшем случае он подарит ее кому-нибудь из этих лордов, когда тот выразит восхищение плясуньей. В лучшем же случае...
В лучшем случае она займет место Ровейны.
Серина никогда, никогда не позволяла себе даже предположить, что ее ждет будущее женщины для утехи гладиаторов или служанки для черных работ. Это было равносильно предчувствию поражения. А она не проиграет.
Успех же принесет роскошную жизнь не только самой Серине, но и ее родителям. Если повезет, их сделают надсмотрщиками на какой-нибудь отдаленной ферме Дирана - подальше от причуд и капризов лорда.
Серина пересекла внутренний дворик. Пол дворика был застелен ковром, имитирующим траву, - самая совершенная имитация, какую Серине доводилось видеть. Босые ноги девушки беззвучно ступали по ковру. Все рабы ходили босиком, за исключением тех, кто работал за пределами господского дома. Когда-то в детстве Серина спросила отца, почему так заведено. Отец рассмеялся в ответ: "А как далеко ты сумеешь убежать босиком?" - спросил он. Серина так и не поняла, шутит он или говорит всерьез.
За двориком, отведенным для "маленьких лебедей", начинался коридор с таким же ковром и белыми стенами. Здесь жили полноправные наложницы, и их комнаты отделялись от коридора дверями - настоящими деревянными дверями, а не занавесками. Впрочем, большая их часть точно так же была пока закрыта. У наложниц были собственные ванные комнаты, и им не нужно было пользоваться общей купальней, отведенной "маленьким лебедям". Серина намеревалась вымыться, одеться и вернуться на место, опередив своих товарок, которые снова упустят шанс попасть на глаза лорду. Кроме тоге, ей нравилось купаться в одиночестве. Так она могла выбирать любое мыло и любые притирания, и не приходилось беспокоиться, что ей не хватит полотенца. Да и почему бы, собственно, не прийти пораньше? Делать-то все равно особо нечего.
От большого зала, где любил отдыхать лорд Диран, жилища наложниц отделял лишь мерцающий занавес, сотканный из света, - наглядное напоминание о силе эльфийских лордов. Серебряный, совершенно непрозрачный занавес медленно переливался всеми цветами радуги. Это жидкое сияние не пропускало ни звуки, ни свет. Бесстрашно шагнув через занавес, Серина почувствовала звон в ушах и легчайшее, едва заметное сопротивление. Отец рассказывал, что такие занавесы можно настроить так, чтобы они оглушали или даже убивали того, кто попробует пройти через них, но при его жизни такого не случалось. Серина полагала, что занавес здесь для того, чтобы при необходимости помешать чужакам войти в гарем. Девушке и в голову не могло прийти, что кто-то захочет отсюда убежать.
Как обычно, в этот утренний час Серина оказалась в зале одна. Ее это не беспокоило. Помимо всего прочего, это давало ей возможность потихоньку пробраться во дворец и рассмотреть все изменения, которые произвел за ночь лорд. Он изменял обстановку, пользуясь лишь своей магической силой, и никого не предупреждал о переменах. Самым неожиданным было, когда за ночь лорд вырастил во дворце настоящие джунгли - казалось, что растения поднимаются прямо из пола. Ровейна была в восторге, и все обитательницы гарема целый день играли в пастушек - Диран даже снизошел до того, что сотворил для них пару овечек. На следующее утро вся растительность исчезла.
Серина удивленно осмотрелась вокруг. Сегодня утром в зале обнаружилось одно, но весьма существенное изменение: если прежде мраморный мозаичный пол был светло-зеленым, с узором из нежных цветочков, то теперь он приобрел холодный, насыщенный оттенок ляпис-лазури, а узоры вообще исчезли. Диванные подушки, грудами сваленные вдоль стен, тоже приобрели более яркие и насыщенные тона. С ложем лорда, стоящим в конце зала, на возвышении, произошло то же самое: теперь его обивка была выдержана в тонах дома Дирана - винно-красном и золотом, - а подушка, предназначенная для фаворитки, тоже приобрела красный оттенок. Белые, ничем не украшенные стены остались прежними, но в матовом куполе появился витраж с абстрактным узором в красных, синих, фиолетовых и изумрудных тонах. Солнечный свет, проникая через стекла витража, отбрасывал на темно-синий, с золотыми прожилками пол цветные пятна - повторение того же самого узора.
Серина потеребила затканный золотом воротник. Интересно, что может означать эта перемена? Неужели лорд наконец-то устал от нежных тонов? Значит ли это, что он желает более ярких красок?
Легчайший шорох предупредил Серину, что в зале появился кто-то еще. Девушка стремительно обернулась.
На пороге стоял лорд Диран и наблюдал за ее реакцией. Лорд был одет в цвета своего дома. Складки шелковой туники изящно уложены, одна рука на бедре, другая - на изукрашенной драгоценными камнями рукояти кинжала... Ястребиное лицо лорда было непроницаемо спокойным, но Серина прочла в его взгляде некий интерес. Похоже, лорду было любопытно, как Серина восприняла произведенные им изменения.
Девушка тут же склонилась в глубоком реверансе. Юбка кольцом улеглась вокруг - Серина словно опустилась на колено в лужу собственной крови. Так она и застыла, склонив голову и уставившись на бархат платья. Медленные шаги эльфа подсказали ей, что Диран приближается.
- Ты можешь встать, мой лебедь, - снисходительно произнес бархатно-мягкий голос.
"Мой лебедь! - возликовала Серина. - Он назвал меня "мой лебедь"! Лорд возвысил меня!"
Девушка повиновалась. Она выпрямилась так же медленно и изящно, как и склонялась в поклоне. Ее взгляд скользил снизу вверх: бордовые замшевые туфли, мускулистые ноги, обтянутые узкими кожаными брюками, небрежно расстегнутая туника, золотой узор воротника... Выпрямившись во весь рост, Серина не стала оставлять голову покорно склоненной. Вместо этого она вздернула подбородок и взглянула прямо в изумрудные глаза лорда.
- Да, твой дух полон огня, - хмыкнул лорд. Его тонкие губы растянулись в улыбке. - Мне это нравится. Ты носишь мои цвета в надежде обольстить меня, мой лебедь?
- Что же еще может быть моей целью, господин мой? - немедленно отозвалась Серина. - Разве я могу думать о чем-то другом, кроме как служить вашему удовольствию?
- И ты действительно будешь служить моему удовольствию? - Не дожидаясь ответа, лорд притянул девушку к себе и впился губами в ее губы.
Но Серина обдумывала этот момент с той самой секунды, как оказалась в гареме. Ровейна отпрянула бы с притворной застенчивостью и немного поборолась бы, изображая скромность. Серина же не стала делать ни того, ни другого. Вместо этого она всем телом прижалась к лорду и страстно ответила на поцелуй, а ее руки скользнули по телу Дирана - в соответствии с полученными уроками. Она не знала, что чувствует лорд, но, когда Диран отстранил девушку на расстояние вытянутой руки, в чреслах Серины полыхал огонь.
Диран выглядел таким же холодным и расчетливым, как и прежде Он встряхнул головой - длинные бледно-золотые волосы рассыпались по плечам, - отпустил Серину, потом с улыбкой потрепал ее по щеке.
- Вчера за ужином лорд Этанор похвалил Ровейну, - после долгой паузы произнес Диран. - Я подарил ее Этанору.
Серине понадобилось несколько секунд, чтобы эти слова дошли до ее сознания. Когда же она поняла, то вспыхнула от безумной догадки и, не смея произнести ни слова, уставилась на лорда.
- Ты усердно служишь мне, а такое усердие следует вознаграждать, - продолжил Диран, увидев, что девушка поняла его. Потом он протянул ей руку. - Пойдем, мой лебедь. Я хочу показать тебе твое новое жилище. А потом - через должное время - мы сообщим прочей стайке о твоем новом статусе. Ну как?..
Серина задрожала от возбуждения и предвкушения. И немного - от страха. Поговаривали, что у лорда Дирана весьма своеобразные вкусы...
Но ее готовили к этому. И в обмен на выполнение его требований она должна была получить роскошную жизнь и влияние. Да и не станет он причинять вреда ценной наложнице, сумевшей развеять его скуку.
Лорд ожидал ее ответа.
- Через должное время, - произнесла Серина, вкладывая свою руку в руку лорда. - Конечно же, мой господин.

***

На краткий миг Серина снова пережила это ощущение триумфа. Потом она снова вернулась в настоящее, где ее тело продолжало плестись вперед, шаг за шагом, словно раб под ментальным контролем.
Каждый дюйм незащищенной кожи горел огнем - Серина никогда прежде не знала такой боли. Как тяжело думать... Как тяжело помнить, кто она такая и почему она должна продолжать бороться за жизнь.
"Я - Серина Даэт, дочь.., дочь... Джареда Даэта, наставника гладиаторов лорда Дирана..."

***

Маленькая Серина пристроилась на краю скамьи, расположенной высоко над ареной. Когда лорд устраивал развлечения, на этих скамьях сидели незнатные эльфы. Амфитеатр был не особенно велик - он мог вместить всего четыреста-пятьсот зрителей, а на арене одновременно могло драться не более четырех человек. Эта арена была рассчитана на поединки и мало подходила для чего-то иного. Содержание собственной арены было призвано свидетельствовать о богатстве лорда Дирана. Кроме того, оно говорило о количестве боев, которые он устраивал, - для собственного развлечения либо для гостей. Подобно прочим помещениям поместья, свет проникал в амфитеатр через матовую стеклянную крышу. Вокруг арены располагались кресла с мягкими кожаными сиденьями, выше - простые деревянные скамьи. Когда на арене шел настоящий бой, люди не могли занимать даже их.
Но сегодняшний бой был чисто учебным, хотя гладиаторы и бились в полную силу и на настоящем, заточенном оружии. Надо заметить - на хорошем оружии. Его поставляли прямо из кузниц лорда Дирана.
В тот день Джаред взял дочь с собой, когда отправился в кузни, - это было частью ее образования, предписанного лордом Дираном. Это пламя, жара, дым и рослые, мускулистые мужчины и женщины, работающие в кузне, произвели на Серину большое впечатление. Кузнецы были самыми ценными из всех рабов лорда Дирана и получали даже больше подарков, чем преуспевающие гладиаторы.
- У нас хороший господин, - флегматично произнес Джаред. - Он вознаграждает за хорошую работу. А ведь он мог бы просто не обращать на нас внимания или обращаться как с домашним скотом. Многие лорды именно так и поступают. Запомни это, дитя. Все блага и все награды исходят от лорда Дирана.
Чтобы сковать хороший стальной клинок, железо нужно было очистить. Его десять раз плавили, чтобы удалить все нежелательные примеси, и лишь после этого переходили к завершающему этапу - плавке при участии древесного угля и при обильном доступе воздуха. Так получали настоящую сталь. После того, как превращение завершалось, кузнецы ковали из стали оружие, которым славился лорд Диран. Мало у кого из эльфийских лордов было такое же хорошее оружие, - во всяком случае, так говорил дочери Джаред.
Для эльфийских воинов кузнецы ковали отличные мечи, наконечники копий, топоры и маленькие, бритвенно-острые наконечники стрел - такие наконечники нельзя было вытащить из раны, их приходилось вырезать из тела. Оружие для гладиаторов было совсем иным: оно было предназначено скорее для нанесения ран, чем для убийства. Боевые цепы, булавы, короткие широкие ножи, хлысты с металлическими шипами, трезубцы - все эти виды оружия затягивали схватку и требовали большой искусности в обращении.
У двух бойцов, которые сейчас тренировались на арене под бдительным надзором Джареда, тоже было типично гладиаторское оружие: у одного - трезубец, у второго - цеп. Кроме того, оба были вооружены ножами.
Кажется, они лишь раз обменялись ударами. Рыжеволосый гигант, вооруженный цепом, ухитрялся держаться вне пределов досягаемости трезубца, а его смуглый противник уворачивался, не позволяя цепу спутать его оружие. Серина во все глаза смотрела на них. Она припомнила, что сегодня утром видела женщину, выходящую из спальни рыжего гладиатора, и лицо этой женщины было одним сплошным синяком.
Девочка уже знала, что ей тоже предстоит служить этим мужчинам или им подобным, если только она не сумеет увернуться от такой судьбы.
- Твоя судьба в твоих руках, - сказал ей Джаред. - Никогда не забывай об этом, дочка. Прилагай все усилия, чтобы доставить удовольствие лорду, потому что лишь он властен что-либо сделать для тебя.
Старший надсмотрщик уже говорил Амбре, что девочка быстро растет и что вскоре ей предстоит начать обучение. Серина знала, о каком обучении идет речь: Джаред без обиняков объяснил ей, чем отличается жизнь наложницы от жизни обычной рабыни. Он неустанно твердил дочери, что ее судьба целиком и полностью зависит от воли лорда Дирана и от ее собственных стараний.
Серина уже успела убедиться, что отец говорит чистую правду. Лишь в прошлом году у них забрали ее старшего брата, Тэмара. Его не то продали, не то подарили одному из гостей Дирана, который восхитился хрупким изяществом мальчика. Ее младший брат, Каэт, недавно начал учиться в школе боевых искусств. Его отправили туда всего две недели назад - после того, как при набеге на сад лорда выявилась редкая ловкость и проворство Каэта.
Когда за Каэтом пришли, Серина расплакалась, но мать увела ее в спальню, посадила на кровать и строго приказала вытереть слезы.
- Лорды правят всем, - безжалостно сказала Амбра, но глаза ее тоже блестели от непролитых слез, и Серина поняла, что мать просто боится плакать. - Нам следует благодарить судьбу за то, что она послала нам такого лорда. Лорд Диран щедро награждает тех, кто хорошо служит ему, а многие лорды никого и ни за что не награждают, лишь наказывают слуг, когда им в голову взбредет. Если Каэт будет служить хорошо, он тоже получит награду. Его бы следовало наказать за кражу фруктов, а Каэту вместо этого предоставили прекрасную возможность учиться. А ведь его могли бы просто убить на месте. Вот чем наш лорд отличается от остальных.
- Но почему?! - не выдержала Серина. - Почему они правят нами? Кто сказал, что так положено? Ведь это нечестно!
Другие родители за такие слова тут же отвесили бы девчонке оплеуху или в лучшем случае сказали бы: "Потому, что такова жизнь". Но Амбра не стала этого делать.
- Они правят нами потому, что они сильны и могущественны. Они владеют магией, - сказала она, и Серина почувствовала в ее голосе печаль человека, смирившегося с неизбежностью. - Мы же слабы, и боги не наделили нас магическими способностями. Лорды живут вечно, а наша жизнь коротка. За наше процветание мы должны благодарить лордов - боги любят их, а нами пренебрегают.
- Но почему, почему?! - выкрикнула Серина. Амбра лишь покачала головой.
- Я не знаю. Некоторые говорят, что лорды - дети богов. Другие же утверждают, что лорды - это демоны, посланные богами, чтобы наказать или испытать нас. Я знаю лишь одно: те, кто угождает лордам, живут и получают награду, а те, кто не желает этого делать, умирают.
Теперь для Тэмара и Каэта пришла пора научиться угождать их лордам. А ты должна понравиться лорду Дирану, и тогда он возвысит тебя. Все прочее не имеет значения. Ни я, ни твой отец, ни твои родичи или друзья - никто больше не сможет помочь тебе. Они могут лишь помешать тебе. Если ты возвысишься, то лишь благодаря собственным усилиям.
Серина запомнила этот разговор. Тем же вечером ей довелось взглянуть на лорда Дирана - он зашел посмотреть на тренировку. Девочка видела, как ее гордый, суровый отец склонился в земном поклоне, а гладиаторы опустились на колени. Сам же лорд Диран показался ей существом из легенды - высокий, надменный, одетый в бежево-золотой атлас и бежевую кожу. Эта кожа показалась Серине такой мягкой и упругой, что девочке захотелось прикоснуться к ней. Казалось, что от эльфа исходит сияние, что он впитывает солнечный свет и отражает его с удвоенной силой. Лорд был так прекрасен, что у Серины перехватило дыхание. Девочка подумала: "Должно быть, он и вправду сын богов..." Рядом с лордом стояла женщина, похожая на драгоценный камень, и ее вид вызвал у Серины приступ мучительной зависти. Женщина была одета в мягчайшие шелка, какие только Серине доводилось видеть, а украшающие ее золотые цепи, должно быть, стоили целое состояние? Причудливый головной убор из переплетенных золотых цепочек поддерживал золотистые волосы, прикрепленные к этому убору цепочки шлейфом ниспадали на спину, цепочки обвивали запястья и шею женщины и служили ей поясом. Эта женщина была великолепна. Она была почти так же красива, как эльфийский лорд. И Серине отчаянно захотелось оказаться на месте этой женщины и носить такое платье.
Серина до сих пор помнила, как отец пожаловался лорду и показал ему меч с дефектом. Лорд Диран взял меч и согнул клинок пополам, а потом еще раз пополам. При виде такой силы у Серины снова перехватило дыхание. Ее даже пробрал легкий озноб. Каково это - обладать такой силой? А быть одной из тех, ради кого сдерживают эту силу?
Затем лорд приказал привести к нему кузнеца, отковавшего меч. Диран лишь долю секунды смотрел на кузнеца, потом взмахнул рукой. Это движение было едва заметно, но человек сложился вдвое и, вскрикнув, рухнул на пол. Его унесли. Никто не попытался вступиться за кузнеца и не шелохнул пальцем, чтобы помочь ему. Позже Серина услышала, что лорд применил заклинание удара и что каждый раз, когда кузнец допустит появление дефекта в клинке, крохотный кусочек эльфийского камня, возникший у него в груди, будет причинять человеку точно такую же боль.
Серина испугалась: если ее отец выпустит бойца, которого сочтут "обученным не в совершенстве", с ним случится то же самое?
Когда она поняла, что так оно и будет, что лорд не прощает промашек, девочку бросило в дрожь.
"Если ты возвысишься, то лишь благодаря собственным усилиям", - снова услышала она слова матери и вспомнила осыпанную золотыми украшениями женщину, что стояла рядом с лордом Дираном. Женщина наблюдала за кузнецом, корчащимся у ее ног, и лицо ее оставалось бесстрастным.
Этот урок трудно было не понять.
"Возвысишься сама и падешь сама. Если бы он заботился обо мне хоть наполовину так рьяно, как заботится о совершенстве своих клинков, - но я значу меньше, чем меч, и для меня мгновенно нашлась замена!"
Каждый шаг, каждый вздох сопровождался мучительной болью. Мозг жгло как огнем. Как только Серина наскучила лорду Дирану, она стала менее полезна, чем любой из его прихлебателей. Лорда больше не интересовало, что с ней произойдет.
Прихлебатели - когда-то Серина презирала их; это были мелкопоместные лорды, обделенные магической силой либо переживающие тяжелые времена, слишком много проигравшие в постоянно возникающих дуэлях. На самом деле в этих поединках сражались их хорошо обученные гладиаторы, но причиной дуэлей обычно служила вполне реальная кровная вражда, - и убытки, которые несли лорды в случае проигрыша своих бойцов, тоже были более чем реальны...
Вдвое более жалко выглядели те несчастные, магии которых хватало лишь для самозащиты. Хотя эти "наемники" не носили ошейников, их можно было подчинить иными, более тонкими способами. Они часто служили надсмотрщиками, старшими торговцами либо на других должностях, где требовались доверенные лица. Они не принадлежали полностью миру высшей знати и не имели возможности вести такую роскошную жизнь, какую вели дорогие рабы, предназначенные для развлечения, наподобие тех же наложниц. Когда-то Серина жалела их.
Нет. Лучше уж погибнуть, чем влачить такое жалкое существование...
Лучше уж царить хотя бы краткое время, стоять рядом с лордом Дираном и не подчиняться никому, кроме самого господина.., и бояться лишь смертельной ловушки. В отличие от наемников, каждое действие которых было ходом в игре, которой они не понимали.
- Итак, - произнес лорд Диран, глядя на макушку трепещущего надсмотрщика; подчиненный преклонил колени перед лордом. - Похоже, что норма выработки не будет выполнена.
Сегодня лорд был с ног до головы одет в черное, и матовый свет, льющийся через стеклянную крышу, заставлял рассыпавшиеся по плечам волосы отливать серебром. Лорд устремил на надсмотрщика хорошо знакомый Серине взгляд. Этот взгляд свидетельствовал, что Диран сегодня не в духе и способен на любую жестокость. Серине оставалось лишь надеяться, что лорд выплеснет гнев на голову надсмотрщика и успокоится.
- Нет, мой лорд, - дрожащим голосом откликнулся надсмотрщик. В его внешности не было ничего такого - не считая одежды, - что могло бы подсказать человеку, какая пропасть в общественном положении разделяет этих двух эльфов. Волосы надсмотрщика, аккуратно собранные в хвост, были такими же длинными и шелковистыми и имели тот же бледно-золотой оттенок. Надсмотрщик тоже был зеленоглазым и почти не отличался от Дирана телосложением. У обоих эльфов были свойственные их расе заостренные уши, и оба походили на людей-воинов, находящихся в расцвете лет. Надсмотрщик был одет в кожаный костюм для верховой езды, Диран - в прекрасный бархат. То, что отличало их друг от друга, было недоступно человеческим чувствам, но именно это отличие делало Дирана господином. - Было слишком много поломок, мой лорд, и...
- И слишком много смертей - из-за вашей небрежности, - вкрадчиво напомнил Диран. Серина заметила, что его кубок с вином согрелся, и принесла новый, охлажденный. Лорд не заметил ее стараний; все его внимание было приковано к жертве.
Надсмотрщик побледнел.
- Но, мой лорд, я же говорил вам, что цепи в кузне необходимо...
- Смертей, произошедших из-за вашей небрежности! - повторил Диран и откинулся на изукрашенную узорами спинку резного деревянного кресла. - Боюсь, мне придется преподать вам урок того, как следует заботиться о ваших орудиях, Горис. Полагаю, у вас есть дочь?
- Да, мой лорд, - прошептал надсмотрщик. На мгновение он вскинул голову, и Серина заметила беспомощный, лишенный надежды взгляд существа, угодившего в ловушку. - Но она - моя единственная наследница...
Диран жестом отпустил Серину.
- Выдайте ее замуж за Дориана. Он давно докучает мне просьбами дать ему невесту, а его норма выработки, в отличие от вашей, выполнена с лихвой. Посмотрим - возможно, его кровь окажется сильнее вашей.
Изумрудные глаза надсмотрщика потрясенно расширились.
- Но, мой лорд! - попытался протестовать он. - Ведь Дориан...
Внезапно он запнулся на полуслове, и его зрачки сузились от страха.
Лорд Диран медленно подался вперед.
- Да-да? - с ядовитой мягкостью переспросил он. - Вы что-то сказали?
Он приподнял бровь - Серина хорошо знала это движение. Оно означало, что, если лорда рассердить, последует удар.
Надсмотрщик застыл от ужаса.
- Ничего, мой лорд, - еле слышно прошептал он.
- Полагаю, вы собирались сказать "но Дориан же извращенец", - спокойно произнес Диран. На лице его была написана полнейшая безмятежность. - Вам не нравится тот факт, что Дориан предпочитает человеческих самок скучным эльфийским девам. Точно так же, как и я. О чем вы наконец-то вспомнили.
- Нет-нет, мой лорд! - попытался возразить надсмотрщик, едва сохраняющий дар речи. Серина заметила, что несчастного бьет легкая дрожь. Эльф стиснул руки, чтобы их дрожание было менее заметно.
Диран продолжал взглядом удерживать надсмотрщика на месте - как птицу держит взглядом смертоносная гадюка.
- Вы совершенно правы, предполагая, что Дориан предпочитает своих наложниц бесцветным эльфийским девицам. И тем не менее Дориан намерен выполнить свой долг и обзавестись наследником, как бы неприятно и уныло это ни было. Точно так же, как и я. А у вас как раз есть дочь, достигшая брачного возраста. Правда, она только-только вступила в него, но этого довольно. Все, что требуется Дориану, - это способность к деторождению. Честно говоря, я полагаю, что он, возможно, даже предпочтет невесту, не желающую этого брака. Но вы выдадите ее за Дориана, Горис. Потрудитесь выполнять.
У надсмотрщика побелели губы, но все же он кивнул, медленно поднялся и повернулся, собираясь уйти.
- Кстати, Горис...
Надсмотрщик обернулся. Он был похож на человека, которого мучает ночной кошмар. Лицо его посерело от страха.
- Присмотрите за кузнечными цепями сами. Вы достаточно владеете магией, чтобы справиться с этим, - лорд обворожительно улыбнулся. - Если, конечно, то, что вы мне говорили, - правда. Конечно, вам потребуется напрячь все силы, но все же вы должны справиться. Если я увижу, что вы усердно трудитесь, то позабочусь, чтобы ваша дочь получила развод сразу же после того, как родит Дориану наследника.
Надсмотрщик побрел к двери, понурившись и опустив голову. Диран рассмеялся. Серина знала, что насмешило лорда. Если Горису придется напрячь все силы, чтобы при помощи магии починить кузнечные цепи, это значит, что потом надсмотрщик несколько недель будет лежать пластом от изнеможения и по меньшей мере месяц не сможет пользоваться магией, не страдая при этом от жестокой боли.
Что же касается юной дочери Гориса, надсмотрщик Дориан, несомненно, сразу же после свадьбы затянет ее в постель и будет иметь, пока она не забеременеет, а потом бросит ради объятий своих наложниц.
Диран опустошил кубок и стал ждать, пока сенешаль не предоставит ему на рассмотрение следующее дело. Как только лорд поставил кубок на стол, Серина тут же наполнила его вином. Ей не было жаль дочь Гориса. Если девушка хочет преуспеть, она должна быть такой же безжалостной, как все прочие эльфийские лорды и леди. Если же она на это не способна, то она заслужила свою судьбу.
"Горис не знает, что цепи в кузне были испорчены нарочно". Это было одним из преимуществ постоянного пребывания рядом с лордом - Серина еще с первого сообщения о поломке знала, что цепи были ослаблены при помощи магии. Не исключено даже, что это проделал сам Дориан. Впрочем, Диран предпочел считать, что это работа кого-то из его соперников по Совету. Это было вполне вероятно. Среди членов Совета или тех, кто стремился туда попасть, такие выходки не были редкостью. Возможно, это был всего лишь еще один ход в бесконечной игре интриг и кровной вражды.
Горис и Дориан тоже были втянуты в эту игру. Но их незначительное общественное положение и невысокий уровень магических сил гарантировали, что они навсегда останутся всего лишь прислугой более сильных эльфийских лордов. Лишь одно удерживало лордов от перехода к открытым убийствам - низкая плодовитость эльфов. Эльфинской паре могло понадобиться несколько десятилетий, чтобы обзавестись одним-единственным ребенком. Если бы кто-то рискнул перейти к убийствам своих противников, преступник мгновенно сделался бы для всех - всех без исключения - мишенью номер один.
Когда к твоим услугам целый мир, легко подумать, что господа этого мира ограбят его и пойдут дальше. Но эльфийские лорды благоразумно заботились о своем имуществе. Иногда Серина недоумевала: в чем причина такой странной сдержанности? Впрочем, о людских ресурсах они заботились куда меньше: люди плодятся быстро, и если раб умирает, ему всегда найдется замена. Высоко ценились лишь искусные ремесленники.
"Если ты возвысишься, то лишь благодаря собственным усилиям".
Серина прилагала все усилия, чтобы удержаться в числе ценных рабов.
Она гордилась Дираном. Только за последние несколько месяцев Диран подточил влияние лорда Вишала, распространяя слухи - достаточно правдоподобные, чтобы в них можно было поверить, - будто Вишал подумывает развестись со своей нынешней леди и вступить в новый брак. Он дешево добыл сведения о пороках леди Рианы. А еще он ухитрился втайне прибрать к рукам всю торговлю железной рудой и, таким образом, теперь единолично контролировал важнейшую часть производства стали. Теперь даже конкуренты будут вынуждены прийти к нему на поклон - или им придется потратить огромные деньги на поиск и разработку новых месторождений.
Но наибольшим триумфом лорда Дирана стала его недавняя женитьба. Его брак был поразительно удачен: на свет появились двойняшки - что было вообще неслыханным делом.
Теперь к лорду явился с докладом управляющий сельскохозяйственными владениями Дирана. Поскольку Бранден был до уныния честен, а повествование о погоде и видах на урожай - до невозможности скучным, Серина позволила себе немного отвлечься.
Леди Лиссия... По губам Серины скользнула легкая усмешка. Леди Лиссия, жена Дирана - теперь уже бывшая жена, - никогда не представляла для Серины ни малейшей угрозы.
У В'шейла Эдреса лорда Фотрена была дочь по имени Лиссия. Она была не замужем, несмотря на видное положение, занимаемое ее отцом в Совете, и претендовала на все богатство лорда Эдреса - он заработал целое состояние на продаже наилучших гладиаторов. В детстве Лиссия упала с лошади, и в результате этого падения стала слабоумной. Ума у нее теперь хватало лишь на то, чтобы самостоятельно есть, одеваться и играть в простенькие игры, физически она развивалась совершенно нормально, но даже когда ей сравнялось двадцать, умственное развитие Лиссии остановилось на пяти годах - именно в этом возрасте произошло злополучное падение.
"Не самый увлекательный собеседник - если вообще кто-то захочет слушать ее лепет о куклах".
Из-за этого изъяна и еще из-за того, что многие недостаточно осведомленные лорды считали его врожденным, а не возникшим в результате несчастного случая, Лиссию никогда не рассматривали в качестве подходящей брачной партии. Но она была у своего отца единственным ребенком; несмотря на многочисленные попытки, лорд Эдрес так и не сумел обзавестись другим наследником. А эльфы жили долго, но не вечно - во всяком случае, так думали люди. И отец Лиссии, уже приближающийся к тому, что для эльфов было старостью, начал постепенно, но неотвратимо впадать в отчаяние.
И тут в эту историю вмешался Диран. Он пренебрегал женщинами своей расы и предпочитал искать любовных приключений в пылких и искушенных объятиях своих наложниц. Но он тоже нуждался в наследнике; кроме того, в союзе с лордом Эдресом он мог бы устраивать множество поединков и совершенно беспристрастно снабжать бойцами и оружием тех лордов, кто не располагает собственными школами и кузнями.
Диран был вполне подходящей партией. Лорд Эдрес уже готов был с горя найти для дочери какого-нибудь надсмотрщика. Правда, в таком случае он рисковал получить внука со слабыми магическими способностями. Диран должен был показаться старому лорду настоящим подарком судьбы. Был подписан контракт: брак считался действительным до появления двух жизнеспособных детей. Один из них должен был стать наследником Дирана, второй - наследником Эдреса.
Диран намеревался выполнить этот контракт как можно скорее, а он относился к числу немногих эльфов, не только обладающих значительной магической силой, но и в совершенстве владеющих ею. Любой могущественный эльфийский лорд способен был метать молнии; Диран же мог при желании заставить сломанную кость срастись. Используя магию для повышения плодовитости, он спаривался с женой столь же безразлично, как любой его гладиатор-производитель - со случайной подругой. В то время, как большинство эльфов были рады, если у них за десять лет рождался хоть один ребенок, Диран вскорости стал отцом мальчиков-двойняшек. Один, к огромному облегчению лорда Эдреса, был отослан в его дом и стал его наследником. Второй остался у Дирана и с надлежащей пышностью был помещен в детскую.
Наложницам не позволялось входить в детскую, и потому Серина никогда не видела мальчика. Малыша нянчили люди, но няньки были опутаны такой сетью заклинаний, что и помыслить не могли о своеволии. Все входы охранялись столь же тщательно зачарованными стражами. Эта опека будет длиться до тех пор, пока мальчик не сделается настолько сильным, что будет в состоянии самостоятельно защитить себя. Если он унаследует силу отца, это произойдет годам к тринадцати. А пока что он пребывал под непрестанным присмотром, и все его желания выполнялись. Мальчика не баловали - избалованные дети имеют мало шансов выжить в смертоносных хитросплетениях эльфийской политики. Но его заботливо нянчили, заботливо учили, заботливо готовили...
А еще он жил в роскоши, заставлявшей Серину бледнеть от зависти.
Не то чтобы это имело особое значение для Серины - мать ребенка не могла соперничать с ней в борьбе за непостоянное внимание лорда Дирана. Да и сын, как ни странно, тоже. Диран не любил сына - ну, разве что как свое имущество, как наследника. Этим его интерес к сыну исчерпывался. Перенос ребенка в господский дом и его помещение в детскую вызвали краткую вспышку бурной деятельности, после чего все пошло своим чередом. Серине этого было довольно. Благодаря снадобьям, добавляемым в пищу наложниц, она никогда не забеременеет, иначе как по приказу лорда, а если и забеременеет, то только от другого человека.
Впрочем, удерживать внимание Дирана оказалось чрезвычайно тяжело...
Серина обнаружила, что на нее положил глаз один из личных стражей Дирана - красивый, отлично сложенный брюнет с пылким взглядом. Он был довольно молод и, возможно, еще не настолько закостенел в жестокости, как гладиаторы. В целом стражи были куда красивее гладиаторов, но так же часто получали вознаграждения и так же гордились своим положением. Иногда Диран отсутствовал - недели или даже месяцы. Тогда Серине казалось, что время застыло - особенно сильно это ощущение мучило ее по ночам. Ни один эльфийский лорд не берет с собой наложницу, когда отправляется путешествовать. Этим он оскорбил бы гостеприимство дома, в котором намеревается остановиться. Неважно, насколько незаменимой считала себя Серина, - в конце концов, она могла бы...
Возможно, это не так уж плохо - найти себе молодого красивого мужчину, и перейти к нему, и уединяться с ним, когда представится возможность... Возможно, если Диран останется доволен Сериной, то позволит ей самой выбрать себе пару, когда она ему наскучит. А этот юнец, возможно, достаточно неопытен, чтобы уступать ее желаниям...
О демоны! О чем она думает? Дура! Это же самый верный способ потерять место фаворитки!
Серина укрепилась в своем намерении никогда не допускать и мысли, что кто-нибудь может согнать ее с этого места. Лучше умереть.
Она снова вернула на лицо чувственную улыбку, которая так нравилась Дирану, и поклялась, что удержит внимание лорда, чего бы это ей ни стоило.

***

Серина споткнулась о какой-то твердый предмет, засыпанный песком, и рухнула на четвереньки. Это положило конец ее странствию по волнам воспоминаний. Воспоминаний, которые были куда приятнее окружающей действительности...
Женщина попыталась подняться на ноги, но не смогла, и солнце принялось жечь ее открытую спину.
А может, проще сдаться и остаться лежать здесь, ожидая наступления смерти? Интересно, почему она думала, что лучше умереть, чем попасть в немилость и потерять место фаворитки? Умереть не так легко, как уснуть. Во сне не бывает жгучей боли, терзающей пересохшее горло и обгоревшую, покрытую волдырями кожу, не бывает жажды, занимающей все помыслы...
"Нет! Я не умру! Я - Серина Даэт. Я выживу, и я отомщу!"
И женщина поползла вперед с той самой бездумной решимостью, с которой прежде продолжала идти. Где-то должно быть укрытие, должна быть вода. Она найдет и то, и другое. Здесь должен кто-нибудь жить. Она купит помощь местных жителей, купит за любую цену.
Если бы только не было так жарко...

Глава 2

Небо - безукоризненная бирюзовая чаша, опрокинутая над барханами пустыни, - не туманилось ни малейшей дымкой, и на востоке уже вспыхнуло солнце в своем неповторимом великолепии. Песок ослепительно засверкал под солнечными лучами. Аламарана прикрыла внутреннее веко, защищая глаза от этого сверкания, до предела распахнула крылья и принялась, описывая круги, спускаться к выбранному ею источнику. Цель ее пути, руины давно заброшенного драконьего логова, была всего лишь пятнышком на фоне серебристо-золотого моря, раскинувшегося под ало-золотыми крыльями драконицы, но водоем, расположенный рядом с логовом, был виден с любой высоты. Отражавшийся в его водах небесный свод придавал бассейну сходство с немигающим лазурным глазом.
Алара заметила, что немного уклоняется от цели. Драконица слегка шевельнула кончиками крыльев и подправила курс. Несколько месяцев назад она бы просто сложила крылья, плотно прижала их к телу и спикировала прямо на руины, а потом вышла бы из пике и затормозила несколькими мощными взмахами крыльев, подняв целую тучу песка. Но сейчас не время. Когда носишь малыша, не до высшего пилотажа. Это слишком безрассудно - выкидывать акробатические трюки и рисковать сразу двумя жизнями.
Драконица повела крыльями, отпустила восходящий воздушный поток, немного спустилась. Питаемый родниками бассейн манил обещанием безмятежности. Алара устала. Крылья и плечи ныли после долгого полета. К счастью, путь подошел к концу. Она уже провела определенное время на вершине горы Отца-Дракона, искупалась в прибое, что пенится у подножия утесов-часовых, возвышающихся посреди Северного моря, и побывала в благоухающих чертогах Тахевальского леса с его кедрами-великанами. Тем самым она приобщилась к Воздуху, Воде и Земле. Последней ступенью ее паломничества должно было стать приобщение к стихии Огня. Подобное паломничество к стихиям совершали не все драконы, но для шаманов оно было обязательным.
Атара немного подобрала крылья, чтобы спускаться по чуть более крутой дуге. Когда Алару отделяло от поверхности земли расстояние, равное длине ее тела, драконица сбросила скорость. Она снова распахнула огромные крылья и на мгновение зависла, а потом легко, словно птица, опустилась на песок.
После холодных верхних слоев воздуха жара казалась приятной. На мгновение Алара так и оставила крылья раскрытыми. Прижмурив глаза и с удовольствием погрузив все четыре когтистые лапы в раскаленный песок, драконица впитывала благословенные солнечные лучи. Она пошевелила пальцами, наслаждаясь жарой. Сила солнечных лучей возрождала ее собственные силы. Малыш беспокойно заворочался, стукаясь о ребра матери. Срок родов уже близок. Но сперва Аларе нужно будет кое-что выполнить, и на это время малышу придется подождать. По крайней мере в этом женщины-шаманы контролировали свою биологическую сущность.
Драконица грелась, ни о чем не думая, пока солнце не поднялось в зенит, а оказавшийся под Аларой песок не остыл в тени ее тела. Наконец драконица вздохнула и открыла глаза.
"Я даром трачу время. Чем скорее я закончу, тем скорее вернусь домой". Алара медленно повернула голову, выбирая подходящее место для завершающей медитации.
Руины были заброшены так давно, что от них уже почти ничего не осталось. Самой примечательной их частью была длинная низкая стена, которая поднималась из сверкающего песка, словно змеиный хребет. Драконьим постройкам вообще были свойственны изогнутые линии. За стеной из-под песка проступали следы какого-то квадратного здания, - точнее, намек на фундамент, - построенного в подражание не то эльфийской, не то человеческой архитектуре. Груда занесенных песком камней указывала на то место, где когда-то стояла башня. Чахлая трава, полдесятка деревьев - вот и все, что здесь росло. При этом вся растительность сосредоточилась вокруг бассейна, на пятачке в половину длины дракона.
Рядом со стеной располагался и сам облицованный камнем бассейн. Благодаря подземным ключам он был полон холодноватой на драконий вкус и слишком чистой воды, так что пить ее было опасно - по крайней мере драконам. Зато драконы превосходно обходились водой соляных озер, способной убить любое другое существо.
Здесь не чувствовалось присутствия бедствий или хотя бы несчастных случайностей. Логово разрушило не насилие, а ход времени и силы природы.
"И все же это было глупостью - селиться так близко от эльфийских земель..."
Это место называли Логовом Ириленейла. Среди драконов до сих пор бытовали возникшие после этой истории поговорки "порывист, как Ири" и "говорить убедительнее Ириленейла". Ири понравилось это место - расположенный посреди пустыни оазис. Он идеально подходил для теплолюбивых драконов с их повышенным метаболизмом. Ири страстно возжелал здесь поселиться. Правда, из бассейна пить не стоило - хотя бы из соображений безопасности, - но поблизости находились обильные месторождения руд металлов. А затем Ири обнаружил истинную ценность этого места...
"И каким-то образом ухитрился убедить два десятка вполне разумных драконов присоединиться к нему".
Но близость к эльфийским землям и недостаток дичи вскоре вынудили драконов покинуть это поселение. Да, этот оазис обладал определенными преимуществами, но всем им вполне можно было отыскать замену в более безопасных местах. Всем, кроме одного. Единственное достоинство, которому замены не было, располагалось у истоков вод, питающих бассейн. Через щель в земле, открывающую дорогу воде, наверх поднимался и другой поток - поток энергии. Магическая энергия струилась через бассейн, смешиваясь с водой и очищая ее. Шесть силовых линий образовывали симметричную звезду. Вот эта-то магия, очищающая воду в бассейне от щелочных солей, которыми были насыщены все водоемы пустыни Мехав, и заставляла драконов возвращаться сюда даже после того, как поселение было заброшено, - а произошло это задолго до рождения Алары. Здесь располагался источник чистой магической силы, и второго такого не было в этом мире. Нехватку дичи можно было бы восполнить - ведь делалось же это в других местах за счет разумного хозяйствования. Но вторжение эльфов и людей-рабов заставило драконов покинуть оазис и оставить его песчаным ястребам, рубиновым ящерицам и прочей подобной живности.
Это и было для Алары причиной наибольшего беспокойства. Если она не хочет обнаружить себя, ей нельзя сохранять этот облик. Ей придется провести здесь некоторое время, и ей надо устроиться поудобнее. Осмотрев руины, Алара обнаружила прекрасное местечко, полностью подходящее для ее целей, - спрятавшуюся у стены ложбинку, словно предназначенную для того, чтобы укрыть ее разбухшее от беременности тело. Ложбинка была залита солнцем. Драконица улеглась в нее и свернулась клубком, подобрав хвост и крылья.
Драконица непроизвольно отметила, что постаралась перебраться в ложбинку с наименьшей затратой сил. "Да, Отец-Дракон не без оснований обзывал меня ленивицей", - с усмешкой подумала Алара. Впрочем, она предпочитала считать, что у нее сильно развита склонность к рациональным и целесообразным действиям.
Песок был мягким и податливым. Он приятно ласкал чешуйки на боках драконицы. Некоторое время Алара созерцала бассейн - зрелище глубокого безмятежного водоема помогало ей настроиться на медитацию. Постепенно она позволила своему сознанию погрузиться в воду - в индиговые глубины, к песчаному дну, к потайным трещинам, через которые сочится вода. А из точки соединения шести сияющих силовых линий сочилась магия - с той же безмятежностью, что и вода. Алара видела это внутренним зрением: серебряный лунный свет, играющий на драконьей чешуе, сияние чистого металла, перекрывающее драконье сияние, потаенная радуга, состоящая из всех цветов и ни из одного... А там, где линии сходились, бил безмолвный фонтан силы и вздымался к солнечным лучам, которые пронзали воду, чтобы встретиться с ним.
"Если бы эльфы только знали..." Алара мысленно хихикнула. Эльфы очень ревниво относились к силе и тянули ее изо всех источников с жадностью ребенка, стремящегося к сладостям. Но эльфы не умели видеть силовые линии и не способны были воспользоваться скрытой в них мощью. Это могли проделать только драконы - да еще люди...
Алара точно не знала, как именно драконы научились пользоваться чуждой энергией этого мира. Возможно, это произошло потому, что драконы, хоть и не были местными уроженцами, обладали даром жить в гармонии с любым миром, в котором оказывались. Эльфы же, чуждые этому миру, не могли ни чувствовать его энергию, ни пользоваться ею, - так говорил Отец-Дракон. И происходило это не потому, что эльфы были здесь такими же чужаками, как и драконы, а потому, что они не делали ни малейших попыток приспособиться к этому миру. Вместо этого они решили приспособить мир под себя.
Что же касается людей, то те несчастные, что еще сохранили способность чувствовать силу, понятия не имели, как ею пользоваться. А если хозяин узнавал, что его раб обладает подобным даром, человека ждала немедленная смерть, на арене или в руках надсмотрщиков. Эльфы не терпели магических талантов у своих слуг.
И все же одаренные люди продолжали рождаться, словно сама земля нуждалась в них.
"Любопытная мысль. Впрочем, теперь..."
Алара решила обдумать эту мысль попозже, а пока продолжила ткать магическое плетение, приспосабливаясь к поднимающемуся из бассейна потоку магии и черпая в нем силу. Драконица явилась сюда с определенной целью, и праздные мысли об эльфах и людях могли подождать, пока Алара не управится с делами.
Она извлекла из источника еще некоторую порцию силы и сплела из нее тонкую паутину. Эта паутина сверкала - правда, сверкание было заметно лишь для внутреннего зрения, - и пьянила, подобно искристому вину. Алара любила пить такое вино, когда принимала эльфийский облик. Потом Драконица вобрала силу в себя и стала заворачиваться в эту паутину, пока не закуталась в нее от носа до кончика хвоста и не засверкала, словно мираж. Напряжение возрастало. Алара пила силу, пила и удерживала ее в себе, пока не почувствовала, что больше не может, что еще глоток, и она лопнет, как переполненный водой бурдюк.
"Пора", - подумала Драконица и почувствовала, как рябь изменений волной двинулась от ее хвоста, прошла по телу, оставляя за собой...
Камень.
Но необычный камень. Камень, рожденный в огне, застывший гнев вулкана, остекленевшая кровь из сердца мира. Вот наибольшее приближение к огню, доступное для какого бы то ни было живого существа.
В мгновение ока Алара преобразилась. Больше не было свернувшейся на солнышке драконицы. На ее месте, в песчаной ложбинке, лежал обсидиановый валун, смутно напоминающий очертаниями дракона, такой же гладкий и обветренный, как и камни стоящей рядом стены. Его сухая черная поверхность впитывала и поглощала жгучие солнечные лучи.

1 Следующая страница


Проклятие эльфов 2

Теперь Алара могла расслабиться и позволить своим мыслям течь, куда им заблагорассудится. Она преображалась четыре раза. Первый раз - в ледяного орла. Эти существа размером почти с дракона живут высоко в небе и даже спят на лету. Второй раз - в беззаботного дельфина, так же слившегося с водой, как ледяной орел - с воздухом. Третий - в могучий кедр, чьи корни глубоко погружены в землю. Четвертое преображение было самым трудным, поскольку огненный камень не был живым существом. Не все драконицы нуждались накануне родов в этом приобщении к стихиям. Но шаманы, в число которых входила и Алара, укрепляли таким образом свое единство с миром, в надежде, что ребенок унаследует способности матери и будет впоследствии служить процветанию Народа драконов.
Теперь Алара особенно остро ощущала землю - до самого расплавленного ядра. Она чувствовала, где находятся разбросанные вокруг оазиса залежи руд. Надо бы запомнить их местонахождение. Они могут понадобиться, когда месторождения рядом с Логовом Левинлирена иссякнут. Конечно, лучше бы было, если бы в ближайших к дому месторождениях руда была почище; а такая, как здесь, - это и вовсе замечательно. Драконам необходимо включать в свой рацион значительное количество металлов - и чем чище эти металлы, тем лучше. Это необходимо для роста когтей, ороговелого гребня и чешуи.
При линьке очень много ценных веществ теряется вместе со сброшенной чешуей. Алара подозревала, что некоторые драконы поедают собственную старую шкуру. Но это настолько по-варварски...
Оазис располагался в опасной близости от эльфийских торговых путей, но все-таки месторождения можно будет отыскать с воздуха.
Алара бегло осмотрела ближайший участок пути: не чувствуется ли вблизи присутствие эльфийских сознаний или пустоты, сопровождающей закованных в ошейники рабов и приближенных. В этих краях любому из Народа равно требовались и удача, и осторожность. Мысли Алары омрачились. Она подумала, что старшие были правы, а Отец-Дракон ошибался. Нельзя допустить, чтобы эльфы узнали о существовании драконов. Поодиночке никакому эльфу не под силу справиться с драконом, даже если он будет пользоваться магией. Но если эльфы объединятся и сообща выступят против Народа...
Если бы Алара сейчас не была камнем, гребень на ее спине встал бы дыбом. Она слишком хорошо помнила свою стычку с эльфами и тот момент, когда они застали ее на земле. Алару тогда спасла лишь быстрая смена облика с драконьего на эльфийский и создание иллюзии.
Путешествие по эльфийским землям в измененном облике не представляло особой трудности. По правде говоря, для молодых драконов это было своего рода игрой - забраться в отдаленную местность, найти одинокого эльфа-наблюдателя, на короткое время принять драконий облик, потом приземлиться, дав наблюдателю засечь место посадки, и быстро сменить облик - превратиться в какое-нибудь животное или в эльфа. Когда наблюдатель отправлялся на поиски, встреченный "эльф" уверял его, что ничего подобного здесь и близко не было.
Лишь однажды дракон допустил ошибку и принял при такой встрече человеческий облик.
Алара почувствовала, что начинает превращаться обратно: вспыхнувший гнев разрушил сосредоточенность, и драконица чуть не утратила контроль над обликом.
После этой встречи Шоронураласи навсегда охромела, но в мире стало на одного эльфа меньше.
Несколько стычек, которых не удалось избежать, научили драконов, что эльфы, при всей их силе, все же уязвимы. Драконы привыкли держать в расположенных на лапах полостях, предназначенных для яда, растворы щелочей. В результате одной-единственной царапины, нанесенной драконьим когтем - даже не отравленным, - довольно было, чтобы вогнать эльфа в шоковое состояние.
"А раз так, - мрачно, но при этом с неким странным удовлетворением подумала Алара, - пусть только какой-нибудь эльф подойдет ко мне на расстояние удара, и вопросы задавать будет уже некому".
Тут мысли драконицы свернули в другое русло. Она радовалась ребенку, которого носила, и ждала его, но во время беременности слишком многие вещи оказывались для нее запретны - в том числе и смена облика. На то были веские причины. Изменение размера при смене облика означало, что изменяющийся перемещает значительную часть своей массы Вовне, и это перемещение могло иметь ужасные последствия для развивающегося ребенка. Все это время Аларе очень не хватало возможности менять облик. Но больше всего ей не хватало Громовых Танцев, когда все драконы вызывали грозу и плясали в небе среди туч.
Иногда кто-нибудь из драконов погибал во время Громового Танца, попав в слишком сильный нисходящий воздушный поток, сломав кость крыла или порвав перепонку. Они падали на землю и разбивались насмерть. Иногда кто-нибудь из танцоров замечал бедственное положение товарища или ловил мысленный крик о помощи и бросался к обреченному, чтобы поддержать его крылом, - но это редко помогало.
Впрочем, риск только добавлял притягательности Громовому Танцу.
Алара вспомнила свой последний Громовой Танец, - вспомнила с такой страстностью и ненасытной тоской, что в любом другом облике ее пробрала бы дрожь. Она была Огненной Бегуньей - самая почетная и самая опасная позиция в танце...
"Взмывать и падать, играть с ветрами, пробиваться через самое сердце грозы..."
Вот где выявляется истинное мастерство полета! А резвиться в восходящих теплых потоках всякий дурень может.
Призвать молнию, когда она несется от тучи к туче, позволить ей промчаться по твоей шкуре и вспыхнуть, да так, чтобы каждая чешуйка, каждый выступ на гребне оказались окаймлены белым пламенем...
Но стоит допустить одну-единственную ошибку, лишь на миг ослабить сосредоточение, и молния, вместо того чтобы скользнуть по непробиваемой чешуе, войдет в тело и парализует его. А может, и убьет.
И созданные тобою вспышки молний, протянувшиеся между кончиками крыльев или от крыла до тучи...
Большинство драконов умеют создавать электрическую дугу, находясь на земле. Но лишь единицы способны проделывать это в полете, и завоевывается такое умение годами упражнений.. Алара же была способна посылать электрический разряд в другое место. Это свидетельствовало о величайшем искусстве и сделало ее во время последнего Танца самой желанной партнершей.
Если бы сейчас у Алары был язык, она бы облизнулась при воспоминании о Реолахайи, шамане Логова Вавийна. Длинный, гибкий, поджарый, чешуя цвета тусклого золота отливает радужными разводами, разум быстр, как молния, и остр, как когти дракона, - Алара находила такое сочетание качеств неотразимым. Сейчас, пока Алара не родит и не сможет вновь вернуться к своим обязанностям, Реолахайи выполняет роль Огненного Бегуна для обоих поселений. Двойная обязанность удваивает опасность - нелегко пробежать столько Громовых Танцев, - но вместе с тем удваивает и возбуждение. Впрочем, если только их не сведут непредвиденные обстоятельства, маловероятно, что они с Реолахайи будут встречаться где-либо, помимо Танцев, и еще меньше вероятность, что они образуют постоянную пару. Ни его, ни ее поселение не захотят остаться без шамана. А обязанности шамана отнимают слишком много времени, чтобы кто-либо из них мог позволить себе часто совершать трехдневный перелет между поселениями. На мгновение Аларе стало жаль себя. Увы, шаман не волен распоряжаться своей жизнью...
Но у Алары был не тот характер, чтобы надолго погрязнуть в жалости к своей особе. Обязанностей, конечно, у нее много, но и удовольствий немало. А лучше всего быть Огненной Бегуньей...
С этим удовольствием ничто не могло сравниться - бросаться в самое сердце бури, возвращать молнии в исходную точку...
А потом призвать их, призвать одновременно сотню смертоносных стрел, исполосовать небо огненным ливнем, а после уйти в пике, камнем рухнуть с небес в узкое ущелье, где едва помещается ее тело, на площадку, окаймленную тщательно подобранными драгоценными камнями...
Самоцветы мигают, на стенах переливается звездная радуга, сама скала дышит под ее крыльями, воздух потрескивает, расступаясь перед ней, и огни небес следуют за ней на землю - там, где проходит Алара, драгоценные камни вспыхивают, и в конце концов ущелье оказывается залито великолепным многоцветным сиянием...
И это тянется, пока она не прорывается в пещеру, с громовым раскатом распахивает крылья, закладывает "бочку". Последние электрические заряды летят в пол пещеры, оплавляя камень и песок, и остаточное электричество потрескивает вокруг, когда она приземляется...
Аларе захотелось вздохнуть, но у нее ничего не вышло. Это напомнило драконице, в каком облике она пребывает и ради чего она его приняла. Она явилась сюда созерцать Огонь - огонь земли, - а не считать молнии.
Алара снова напрягла свои чувства, стараясь лучше воспринять землю, и направила их вниз. Ей оставалось лишь надеяться, что она все делает правильно. Когда она носила Кемана, она еще не была шаманом. А Отец-Дракон, когда она отправлялась в паломничество, сказал ей лишь: "Делай то, что подскажут тебе чувства". Он явно не рвался помогать Аларе, и это ей, мягко говоря, не нравилось. Алара знала, что это часть работы шамана - не давать прямых ответов. Но играть в ту же самую игру с другим шаманом - это уже перебор!
Ей словно послышался голос Отца-Дракона, произносящий: "О нет, отнюдь..."
Аларе и самой не раз выпадала эта же работа - переворачивать все с ног на голову, - и она ее выполняла, даже если это ей не нравилось.
Но ей полагалось это делать. Ей полагалось следить, чтобы Народ оставался начеку, чтобы драконы не стали чересчур самодовольными и не искали легких ответов.
Или слишком поверхностных...
Любовь к легким ответам и самодовольство - вот главная опасность для Народа. И с тех пор, как они пришли в этот мир, драконы мало боролись с нею.
Сама Алара родилась уже здесь, но она помнила все истории, которыми Отец-Дракон делился с младшими шаманами. Никто из драконов не рвался вернуться домой, в породивший их мир - мир свирепых хищников, вполне способных справиться с молодым драконом, мир ледяных бурь, замораживающих дыхание в груди, - захваченного такой бурей дракона ждала неминуемая смерть, если только ему не удавалось очень быстро отыскать укрытие, - мир, где приходится вести безжалостные сражения за пищу. Способность драконов к смене облика была порождена жестокой необходимостью, усовершенствована в ходе борьбы за выживание и отточена голодом и страхом. Жизнь в том мире была суровой, безжалостной и зачастую короткой. Но однажды один дракон обнаружил нечто странное в глубинах пещеры, которую обследовал на предмет устройства там логова.
Оказалось, что один из боковых ходов ведет не в соседнюю пещеру, а в другой мир. И какой мир! Теплый, полный зелени, изобилующий пищей, - и казалось, к тому же лишенный хищников, да и вообще всяких крупных существ, способных представлять угрозу для дракона.
Шонсеаларони укрепил Врата при помощи самоцвета - он обладал несравненным собранием драгоценностей, - но не все драконы захотели пройти сквозь них. Некоторые упрямцы утверждали, что Дома лучше. В конце концов, когда через Врата прошла примерно половина Народа, Шонсеа вынул из них свой самоцвет, и Врата схлопнулись.
Впрочем, впоследствии драконы научились создавать подобные Врата. Некоторым это понравилось. Несчастные случайности и убийства часто укорачивают жизнь драконам. Но все же насильственной смерти можно избежать, и дракон, которому это удается, живет долго - очень долго. В новом мире, который драконы так и назвали - Мир, - они сумели наконец вычислить истинную продолжительность своей жизни. И узнали, что одним из проклятий долгожительства является скука.
Это и заставило некоторых членов Народа скакать из мира в мир в поисках приключений.
Теперь им уж наверняка хватает приключений здесь! С тех пор, как Отец-Дракон обнаружил эльфов и их рабов...
Возможно, что те, первые Врата были сооружены эльфами, или кем-то им подобным, или возникли в результате деятельности мага-недоучки. Отец-Дракон предполагал, что Врата действительно были сделаны эльфами - те пытались связать какие-то миры, и в результате создали канал между Домом и Миром.
Когда Народ обнаружил эльфов, драконы узнали, что эльфы тоже чужаки в этом мире. Они построили Врата, чтобы перебраться из мира, где им грозила опасность, туда, где они будут господами. В этом была некая ирония: драконы, обретшие Врата по чистой случайности, думали лишь о бегстве, а построившие эти Врата эльфы - лишь о завоеваниях. Отец-Дракон, который посвятил изучению эльфов больше времени, чем кто-либо другой из Народа, предполагал, что опасность, угрожавшая эльфам, была вызвана их же собственными действиями. Алара пока что не находила данных, способных опровергнуть это предположение, а многие вещи с ним вполне согласовывались. Эльфы иногда говорили в своем Совете Клановых Войн об опустошении огромных пространств, о магических схватках, от которых "камни текли водой", и о настоятельной потребности не допустить повторения подобных конфликтов. В этом мире не наблюдалось следов столь масштабной войны. Здесь вражда кланов или отдельных эльфов удерживалась в определенных границах.
"Возможно, они воевали до тех пор, пока не уничтожили собственный мир. А может, оказались проигравшими в войне, которая позволяла выжить лишь победителям. Вот еще одна причина скрывать от них наше существование..."
Коренными уроженцами этого Мира были лишь люди.
Драконы не знали, какого уровня культуры они успели достичь до появления эльфов, - к тому времени, как в Мир попали драконы, это давно уже было покрыто мраком забвения. К нынешнему же моменту эльфы прочно утвердили структуру Мира, в котором они были всевластными господами, а люди - покорными рабами.
Само собой, эта ситуация была чревата множеством неприятностей...
Алара почувствовала, что снова начинает терять облик камня. Это вызвало у нее приступ раздражения. В конце концов, первые три превращения дались ей довольно легко. Она была вполне способна привести разум в соответствие с каждой стихией. Что же мешает ей теперь?
Алара попыталась потянуться, вспомнила - опять! - что она не может этого сделать, и раздраженно решила, что проблема сводится к обычнейшей скуке. Будучи орлом, она узнавала много нового о полете, ветрах и воздушных течениях; а еще нужно было справляться с оперением, которое вело себя совсем не так, как перепончатые крылья. Превратившись в дельфина, она получила целый новый мир для изучения. Надо признать, что ей нелегко было покинуть этот облик и продолжить путешествие. И даже когда она пребывала в облике кедра, ее окружал полный жизни лес, и она могла двигаться, хоть и в ограниченных пределах.
Здесь же, в пустыне, не было ничего, кроме самой Алары и магической энергии источника.
Возможно, ей было бы легче, если бы она делала что-нибудь, а не сидела здесь как.., как камень!
Алара не встретила даже пятидесяти зим этого Мира - по меркам Народа, она была молода. Некоторые даже говорили, что она чересчур молода, особенно для должности шамана. Некоторые также считали, что ее своеволие и тяга к противоречию чересчур велики - несмотря на то, что шаману полагается быть голосом противоречия, той самой занозой, которая не позволяет жить чересчур спокойно.
Алара слишком часто нарушала обычаи ради удобства. Она нарушила обычай, когда заняла пост шамана в столь юном возрасте. Она нарушала их каждый раз, когда ей казалось, что словом "обычай" просто оправдывают нежелание изменяться. Драконы прислушивались к ней, но все равно считали ее бесшабашной и своевольной. Возможно, они даже были правы. Но не исключено также, что права была она и что драконы поддались соблазнам этого благодатного мира и впали в дрему.
Ну что ж, по крайней мере, они все еще прислушивались к ней.
Пока что. Аларе давно хотелось знать, как далеко она может завести родичей. Сместить ее было невозможно, но они вполне могли перестать обращать на нее внимание.
Если бы другие драконы узнали о ее вылазках в эльфийские земли, они пришли бы в бешенство. Нет, в том, чтобы принять эльфийский облик и податься на поиски приключений, не было ничего предосудительного - если ты обычный дракон.
Но шаман, рискующий собою таким образом, ужаснул бы все Логово.
Вот, кстати, часть здешних проблем: Народ теперь приемлет лишь допустимый, умеренный риск. С тех пор, как Шоро пострадала, никто не хочет рисковать слишком сильно.
Вот почему никто так долго не приходил сюда: драконы не желали попадаться на глаза эльфам, как бы мала ни была такая вероятность. И еще они не хотели рисковать и играть с энергией такой мощи - ведь можно не совладать с ней и попасть под удар.
По этой же причине никто больше не хотел быть Огненным Бегуном, кроме другого шамана. Отец-Дракон говорил, что прежде драконы состязались за эту привилегию, теперь же, если бы не шаманы, Громовым Танцам пришел бы конец, и это стало бы концом всему. Что же было причиной: лень или что-то иное? Почему за последний год драконы не более полудюжины раз пробирались на эльфийские земли, да и то по большей части втихаря, стараясь не производить никакого шума? Такое впечатление, будто они попросту боятся идти...
А вот Аларе чрезвычайно нравились выходки такого рода.
Последняя вылазка была особенно хороша. В'ларн лорд Ратекрель Трейн-Таэль не отличался особым терпением...
А Алара воспользовалась его несдержанностью и с проворством паука сплела настоящую паутину неприятностей для заносчивого лорда...

***

Почему цветы сильнее всего пахнут, умирая? На туалетном столике стоял букет белых цветов. Алара протянула руку и ласково коснулась стебля увядающей лилии. Цветок воспрял от этого прикосновения. Алара еще раз взглянула в зеркало поверх цветов и не нашла ни малейшего изъяна в своем облике. От бледно-золотых волос до узких ступней она являла собой воплощение всех черт, присущих высокородным эльфам. Волосы водопадом ниспадали до талии, а широкие, чуть раскосые глаза имели особенно ценимый среди эльфов иссиня-зеленый оттенок. Лицо Алары - с высокими скулами, широким лбом, тонким носом, полными губами и изящно очерченным подбородком - было словно выточено из лучшего мрамора. Алара вытянула руки вперед. Как странно увидеть на месте пяти когтей длинные, тонкие пальцы, а на месте красно-золотой чешуи с радужным отливом - бледную кожу, напоминающую прозрачностью хороший фарфор.
А до чего же странно ходить прямо, балансируя на двух ногах! Аларе постоянно казалось, что она вот-вот упадет.
На этот раз она предпочла женский облик. Мужская роль могла бы вызвать лишние затруднения, особенно если учесть некоторые особенности эльфийского гостеприимства. Однажды Аларе уже предложили наложницу, и она вывернулась из этой ситуации лишь благодаря тому, что не планировала оставаться в том доме на ночь.
Алара даже не была уверена, что смогла бы достаточно достоверно изобразить дракона-самца, так что ж говорить об этих существах!
Кроме того, тут крылось еще одно преимущество, - которое, собственно, и сделало нынешнюю шутку возможной. Находясь в женском облике - причем в очень привлекательном, с точки зрения эльфов, облике, - Алара могла руководить ситуацией при помощи притворства и таких способов воздействия, которые не под силу раскусить даже самому умному эльфу.
Изучив хозяина дома, Алара поняла, что Ратекрель вполне чувствителен к определенным видам воздействия. В торговле он был настоящим гением, но этим его знания и опыт и исчерпывались. Ратекрель был весьма вспыльчив, не имел привычки сдерживать свои порывы и не раз совершал гибельные ошибки, когда дело касалось женщин его расы.
Алара решила помочь Ратекрелю совершить еще одну ошибку.
Она отвернулась от зеркала в серебряной оправе и приступила к решению важной проблемы, а именно - выбору платья.
Алара изучила розовое парчовое платье с высоким воротом и отвергла его, как чересчур девическое. Черное атласное платье, напротив, было чересчур откровенным. Если предыдущий наряд полностью скрывал грудь, это платье ее почти целиком обнажало. В конце концов Алара остановилась на струящемся платье из мерцающего изумрудно-зеленого шелка. Рукава этого платья ниспадали до пола, а лиф обтягивал тело Алары, подобно второй коже, после чего переходил в пышную юбку со шлейфом, под которым могла спрятаться целая армия карликов. Хотя вырез у этого платья был весьма скромный, облегающий фасон оставлял весьма мало места воображению.
Алара кликнула горничных и подождала, пока они нарядят, причешут и украсят ее драгоценностями в соответствии с ее указаниями. У рабынь были мягкие и проворные руки. Женщины работали совершенно бесшумно, и легко было вообразить, будто Алару окружают невидимые духи воздуха, а не стайка юных девушек в цветах дома Ратекреля - белых туниках, отделанных серебром.
Поместье Ратекреля было не самым большим из тех, что доводилось посещать Аларе, но и не самым маленьким. Одних лишь гостевых покоев в доме было двадцать пять. Такое поместье требовало сотен людей-рабов и не меньше сотни эльфов-слуг. Покои, в которых разместили Алару, состояли из трех помещений: роскошной туалетной комнаты, гостиной и спальни - все с бело-серебряной элегантной отделкой, в цветах дома, - с личной купальней, которая выглядела как горячий источник, бьющий из сугроба. Иллюзию нарушали лишь серебряные краны в форме рыбок и стопки махровых снежно-белых полотенец.
На самом деле большая часть дома была отделана в бело-серебряных тонах. Эта отделка вызывала у Алары ощущение холода и заставляла чувствовать себя неуютно. Потом она сообразила, что это было одно из утонченных средств, при помощи которых Ратекрель старался ошеломить и подавить своих гостей - невзирая на причины, приведшие их сюда.
Алара готова была поспорить, что покои самого Ратекреля не выглядят как кусок ледника.
Даже мебель здесь была какой-то неуютной. В целом весь интерьер был выполнен в изящном, но до предела простом, если не сказать строгом, стиле. Белая лакированная мебель из-за отсутствия украшений почти сливалась с белым атласом стен. А постель была чуточку чересчур жесткой.
Алара сидела, скрестив руки, на маленьком белом стульчике перед белым туалетным столиком, в окружении служанок в белом одеянии, и на этом фоне ее ярко-зеленое платье казалось настоящим вызовом.
Алара порадовалась, что не выбрала красное или черное платье. Нынешний наряд придавал ее изумрудно-зеленым глазам блеск лениво-мечтательной усталости, которой драконица на самом деле ничуть не испытывала. Красный наряд в этом интерьере выглядел бы как пятно крови на снегу, а черный мог бы навести на мысль, что она объявляет хозяину дома войну от имени своего клана. Алара же хотела казаться его союзницей.
Наконец служанки уложили последние пряди на свои места и отступили в сторону. Алара изучила результат их трудов, исходя прежде всего из того, что вскоре ей предстояло сесть за обеденный стол напротив Ратекреля. Ну-ка, и что же он увидит?
Теперь бледно-золотые локоны Алары были уложены с тщательно продуманной небрежностью и перевиты золотыми цепочками, унизанными крохотными изумрудами. В ушах покачивались два камня покрупнее. Повинуясь ее приказу, рабыни лишь чуть-чуть подкрасили лицо Алары. В конце концов, она пыталась произвести впечатление неискушенной девушки.
На шее у Алары красовались изумруды, стоящие целое состояние, и эти камни не были подарком хозяина дома. Это был откровенный вызов богатству Ратекреля.
Платье смотрелось очень чувственно, как Алара и надеялась. Оно подчеркивало ее небольшую, но высокую грудь, и струилось, обрисовывая бедра.
"Лишь намек на секс, но не обещание. Впечатление невинности".
Предполагалось, что она - всего лишь посланница одного из союзников Ратекреля. Впрочем, Алара приложила все старания, чтобы Ратекрель воспринял ее появление как неприкрытое предложение брачного союза. В самом деле, зачем же еще отправлять с посланием женщину?
Или, во всяком случае, так должен был подумать Ратекрель.
Алара встала. Служанки тут же склонились в заученном поклоне. Одна из них метнулась к двери и распахнула ее перед драконицей. Остальные тем временем принялись убирать комнату и наводить порядок на туалетном столике.
Бело-серебряная дверь закрылась за Аларой, и девушка оказалась в коридоре. Белый коридор был освещен серебряными светильниками, выполненными в форме лебедей, и выложен чистейшим белым мрамором, какой Аларе только доводилось видеть.
Алара неспешно заскользила по холодному камню. Ее движение сопровождалось лишь шуршанием шлейфа по белоснежному мрамору. Через подошвы тоненьких замшевых туфелек Алара чувствовала, что на мраморном полу нет ни единой щелочки или трещинки.
Алара двигалась неспешной походкой, слегка покачивая бедрами. Ни одна уважающая себя эльфийская девушка никогда не позволяла себе производить столь вульгарного звука, как шум шагов, и никогда не убыстряла походки, - неважно, насколько срочным было дело.
"Бедняги!" - сочувственно подумала Алара. Те эльфы, кто не обладал достаточной властью, силой духа и характером, позволяющим бросить вызов обычаям, были точно такими же пешками и рабами, как их слуги-люди.
Эльфы уважали лишь одно: силу. Те, кто обладал силой, устанавливал правила, обязательные для всех, кроме них самих. Те же, кто силой не обладал, были вынуждены подчиняться правилам, установленным другими.
Эти правила делали эльфиек собственностью мужчин их клана - попросту говоря, вещью, которая всецело находилась в распоряжении пребывающего у власти мужчины, - и превращали женщин в расхожую монету тщательно продуманных сделок - брачных союзов.
Только лишь в том случае, если девушка проявляла одновременно значительную одаренность (в сфере магии или интриг, либо просто незаурядный ум) и готовность безжалостно пользоваться своим преимуществом, - лишь тогда она могла избежать судьбы, предписанной ее полу.
Скользя по гладкому мрамору, Алара припоминала известных ей эльфиек, которым удалось обмануть судьбу. Это были женщины, вставшие во главе кланов. В'йанн И иста эр-лорд Даар, которой хватило сил свергнуть предыдущего главу клана и победить его в магическом поединке, длившемся три дня. В'лисле Картай эр-лорд Гейр, которая наследовала своему умершему брату, после чего обнаружилось, что это именно ее тайное руководство в свое время обеспечило брату видное положение в Совете. В'данн Триана эр-лорд Фалкион, которая просто пережила прочих, чересчур любивших удовольствия наследников, победила нескольких соперников на обычных, немагических дуэлях, после чего принялась сокращать срок своей жизни при помощи всех тех пороков, что сгубили ее родственников. В'мейн Лайш эр-лорд Сейкер, которую подозревали в том, что она просто втихую убила навязанного ей мужа, как только высохли чернила на брачном договоре... Впрочем, доказательств никаких не было.
По крайней мере четверть кланов возглавляли женщины, и в Совете они держались с мужчинами на равных. Алара подозревала, что куда большее количество женщин предпочитает править из-за кулис, прикрываясь супругом или кем-нибудь из родственников.
Что же касается прочих женщин, их жизнь мало чем отличалась от монастырской, до тех самых пор, пока они не вручали свою девственность тщательно подобранному супругу. С этого момента и до рождения наследника женщин содержали даже в большей строгости, а вот после родов они могли жить в свое удовольствие и развлекаться, как им в голову взбредет. Младшие члены кланов обычно занимались торговлей либо служили в поместье. У женщин же, пока они не добивались желаемого положения, выбор занятий был невелик: следить за своей внешностью и произвести на свет ребенка. Если получится, то нескольких, но, в принципе, и одного было довольно. После этого одни ударялись в азартные игры, другие пытались заняться живописью или музыкой, третьи увязали в бесконечном круговороте создания новых нарядов. А многие замыкались в уединении своих покоев, в объятиях тщательно отобранных рабов.
Вот такой вот образ Алара и пыталась создать: типичная дочь своего клана, привлекательная, девственная, достаточно владеющая магией, чтобы творить несложные заклинания, и лишенная амбиций.
Впрочем, точнее было бы сказать, что ее амбиции не касались вопросов власти. Чтобы подогреть интерес Ратекреля, Алара сделала вид, что надеется многого добиться в искусстве - или, точнее сказать, в Искусстве. Она так и отрекомендовалась: не художница, но Художница. Ратекрель мнил себя знатоком искусств, и представленные Аларой верительные грамоты включали несколько "ее Работ".
Когда Алара миновала коридор, белые лакированные двери, инкрустированные серебром, распахнулись прежде, чем девушка прикоснулась к ним. Алара шагнула вперед и застыла на пороге обеденного зала, напоминающего пещеру. В прошлый раз, когда Алара проходила через эти двери, никакого зала здесь не было. Его появление свидетельствовало об уровне магической силы Ратекреля. Особые коридоры, подобные тому, по которому только что прошла Алара, вели туда, куда желал Ратекрель. Фактически это были миниатюрные Врата, открывающиеся по его капризу.
Алара попыталась почитать мысли прислуживавших ей людей, но из-за ошейников-изоляторов, которые носили рабы, драконица улавливала лишь мимолетные обрывки мыслей, да и то лишь тех, которые касались непосредственно ее. Люди боялись этих коридоров и предпочитали не пользоваться ими. Когда они приходили в гостевые покои, Алара отмечала про себя все "нормальные" переходы, построенные специально для слуг, и запомнила, куда ведет каждый из них. Ей понадобятся эти сведения, когда она перейдет ко второй части своего плана.
Обеденный зал входил в число тех мест, которые нагоняли ужас на людей, и на то были причины.
Аларе потребовалось несколько мгновений, чтобы ее глаза приспособились к царящей за дверью темноте. Она стояла на пороге, ожидая, пока снова сможет видеть...
Странно. Здесь пахло.., пожалуй, штормом. И морским ветром...
Увидев, наконец, что лежит впереди, Алара удивленно прищурилась.
"Так-так! - подумала она. - А ведь девочка явно произвела впечатление на лорда Ратекреля!.."
В ста ярдах под ее ногами ревел и пенился прибой, разбиваясь о скалы, а в небе, раскинувшемся над головой, сияло больше звезд, чем когда-либо появлялось в небесах этого мира. По небу медленно и торжественно плыли три луны, изливая на море потоки чистейшего серебряного света. В воздухе висела водяная пыль. Тончайшая вуаль из искрящихся капелек окружала Алару, но не касалась ее.
Алара отвела взгляд от беснующегося прибоя и посмотрела вдаль, на океан. Посреди бушующих волн виднелось пятно мягкого света - из пены поднимался остров. Его вершина представляла собою ровную площадку, освещенную парящими в воздухе серебряными шарами. На этой площадке располагался стол, накрытый белоснежной скатертью, и два серебряных стула. Один из них был уже занят.
Интересно, какие сюрпризы еще заготовил лорд Ратекрель?
Алара шагнула вперед так уверенно, словно ей каждый день доводилось ходить прямо по воздуху, над скалами-клыками и бушующим морем. В подобной иллюзии не было ничего необычного, если учесть, что Алара находилась в доме могущественного эльфийского лорда. Лорды изменяли облик своих покоев в соответствии со своим настроением, иногда по несколько раз в день. Этот обеденный зал мог бы с тем же успехом располагаться на лесной поляне, на вершине горы или на рыночной площади какого-нибудь экзотического города.
И действительно, ноги подсказали Аларе, что она шагает по какой-то прохладной ровной поверхности - возможно, все по тому же беломраморному полу, - хотя глаза утверждали, что она движется по воздуху. От порога казалось, что остров расположен довольно далеко и что воспитанная в тепличных условиях девушка устанет задолго до того, как доберется туда. Но впечатление оказалось обманчивым - еще один результат иллюзии. Алара двигалась неспешно, следя за каждым шагом, и все же достигла своей цели менее чем через сотню шагов. Когда девушка добралась до острова, под ногами у нее снова оказалась твердая, неиллюзорная поверхность. Алара склонилась в глубоком реверансе, скрывая улыбку. Ратекрель даже тут не отказался от бело-серебряных тонов! Здесь, между бушующими темными водами и полуночно-черным небом, столик казался оазисом мира и покоя.
Ратекрель приложил немалые усилия, чтобы добиться расположения своей гостьи. Выбранная им иллюзия требовала немалого приложения магических сил и тем самым свидетельствовала о могуществе хозяина дома. Однако лорд постарался дать понять, что все вокруг - не более чем иллюзия. Он безукоризненно контролировал все внешние эффекты. Ратекрель следил, чтобы, несмотря на бушующий шторм, гостьи касался лишь освежающий легкий ветерок - такой слабый, что он не мог ни попортить тщательно уложенную прическу, ни привести в беспорядок платье. И хотя лорд позаботился о звуковых эффектах, рев океана и завывание ветра создавали ощущение реальности, но не мешали разговору.
Алара впервые оказалась лицом к лицу с хозяином дома. Конечно же, она редко видела лорда, пока пребывала в облике женщины-рабыни, и если бы она тогда слишком пристально посмотрела на Ратекреля, то вполне могла бы навлечь на себя его гнев. Оказалось, что лорд Ратекрель достаточно красив - по эльфийским меркам. Его волосы были скорее серебристыми, чем золотыми - отличительная черта нескольких кланов, в том числе и того, к которому принадлежал Ратекрель. Ратекрель не стриг волосы, а собирал их на затылке в хвост и скреплял серебряной заколкой искусной работы, гармонирующей с серебряной головной повязкой. У лорда Ратекреля был высокий лоб, глубоко посаженные глаза и круто изогнутые брови. Скулы у него были даже более рельефными, чем у Алары-Йиссандры. Орлиный нос и выступающий подбородок придавали лорду надменный вид, а тонкие губы заставляли предположить, что великодушие не относится к числу его добродетелей.
Впрочем, когда это эльфы бывали великодушны?
Алара носила изумруды, бесценные - и бесполезные. Ратекрель носил бериллы, эльфийские камни. Они украшали его серебряную налобную ленту, красовались в витом ожерелье лорда и в четырех его кольцах. Распространенный камень, достаточно распространенный, чтобы его можно было вставить в каждый рабский ошейник. Но, в отличие от своих блистательных двоюродных братьев, бериллы обладали способностью усиливать магическую силу эльфов и хранить вложенные в них заклинания. Чем больше бериллов носил маг, тем больший, объем силы он контролировал.
Ратекрель был одет в соответствии с обстановкой: рубашка из шеррис-шелка, украшенная по вороту и манжетам серебряной вышивкой, туника белого бархата с квадратным вырезом, обшитая по горловине кружевом из серебряных нитей, обтягивающие шеррис-шелковые брюки, представляющие ноги лорда в наиболее выгодном свете, и узкие, отделанные серебром туфли.
В целом лорд производил впечатление элегантного охотника, прекрасного, как морозное утро, смертоносного, непредсказуемого и очаровательного. Алара не сомневалась, что Ратекрель усиливает свое подлинное очарование при помощи особых заклинаний.
Если бы Алара действительно была юной эльфийкой, она вряд ли смогла бы устоять перед этими чарами. Хорошо, что на Народ заклинания такого рода не действуют.
Алара выпрямилась и подошла к столу. Когда она приблизилась вплотную, серебряный стул бесшумно скользнул в сторону, позволяя ей присесть. Как только девушка уселась, стул так же плавно и бесшумно вернулся на место.
Это было еще одной демонстрацией силы: ни один человек-раб не смог бы справиться с этой задачей. Алара заподозрила, что Ратекрель, возможно, накроет стол для ужина при помощи магии, а потом уберет его таким же образом.
Лорд так и сделал. Алара изобразила восхищенное внимание: В'хэвен Майен лорд Лэйннер, из дома которого она якобы происходила, не был сильным магом. Его сила и влияние зиждились на торговле, а также на богатых месторождениях меди и серебра, расположенных на землях лорда Лэйннера. Наивная девица, которую изображала Алара, могла встречаться с магией такого уровня разве что пару раз в жизни.
Ужин протекал именно так, как она и рассчитывала: блюда появлялись из ниоткуда, уже сервированные, и бесследно пропадали, когда в них исчезала надобность. Конечно же, угощение было изысканным; холодные блюда были в меру охлаждены, а горячие в меру подогреты. И никаких экзотических яств, которые могли бы испугать неискушенную девушку. Лорд Ратекрель изо всех сил старался быть очаровательным, говорил, что Йиссандра нуждается в его "творческой поддержке", и превозносил ее необычайный талант.
"Рыбка клюнула", - подумала Алара.
На самом деле это ее не удивило, поскольку драконица весьма тщательно выбирала будущую жертву. Лорд Ратекрель женился пять раз, и все его жены умерли при родах. Так что теперь мало кто из эльфийских лордов хотел рисковать своими драгоценными отпрысками и выяснять, что же такого смертоносного содержится в семени Ратекреля. До Алары доходили слухи, что Ратекрель в поисках невесты уже присматривался к дочерям своих прихлебателей и слуг.
Когда подошла очередь десерта, Ратекрель сделал ей предложение. Оно было облачено в форму белого сахарного лебедя, опустившегося на тарелку к Аларе и что-то протянувшего ей в клюве. Девушка с любопытством взглянула на Ратекреля.
- Возьмите это, дорогая, - произнес лорд, уверенный в ответе. - Возьмите. Это не мое сердце, но пусть эта вещь послужит достойной заменой.
"Неужели он и вправду это сказал? - удивленно подумала Алара. - Неужели даже дурочка вроде меня заслуживает такого дурацкого сватовства?"
Ну что ж, видимо, она и вправду его заслуживала.
Алара протянула руку к сверкающей сахарной птице и наклонила голову лебедя. Ей на ладонь упало серебряное обручальное кольцо.
Девушка взяла кольцо, надела его на указательный палец правой руки, показывая, что предложение принято, и невозмутимо съела лебедя. Этим и закончилась трапеза.
Лорд Ратекрель, старательно скрывая радость, пожелал новоявленной невесте спокойной ночи. Алара прошла над успокоившимся морем к светящемуся проему двери и вернулась в свои покои.
Там ее снова окружили служанки. Алара позволила им раздеть себя, обрядить в шелковую ночную рубашку, заплести волосы в косу и проводить ее к кровати. От ее внимания не укрылось, что серебряно-белые стены приобрели нежно-розовый оттенок, а прежде неудобные кресло и кровать сделались мягкими и притягательными. Служанки удалились. Последняя из них задержалась ровно настолько, чтобы пробормотать чуть слышные поздравления. А светильники погасли сами собой.
Алара подождала, пока в доме утихнет всякий шум. Когда драконица убедилась, что ее никто не может услышать, она сменила облик и покинула покои, воспользовавшись той самой дверью, через которую удалились служанки.
Драконы не жалуются на память, и воспоминания их никогда не тускнеют. Выражение лица Ратекреля, обнаружившего, что его нареченная невеста исчезла неизвестно куда, стоило всех хлопот и годичной подготовки. Алара мысленно рассмеялась - единственное, что она могла сделать, оставаясь камнем.
Ратекрель думал, что защитил себя всеми мыслимыми способами. Он оградил свои покои от эльфийской магии и от эльфов, которые могли бы войти туда. От эльфов, но не от людей. Насколько было известно Аларе, Ратекрель и после этого происшествия не проводил никаких дознаний среди людей, если не считать беглой проверки - не спряталась ли его "невеста" среди рабов.
Рабы были практически невидимы - по крайней мере, до тех пор, пока не обнаруживалось отсутствие одного или нескольких из них. Но кто станет проверять, не прибавился ли в бараках еще один раб? В бараках всегда можно было найти пустующую кровать - во всяком случае, у тех лордов, которые в достаточной степени загружали своих рабов работой, - и свободное место за столом. Если появлялся раб, которого не было в списках, окружающие предполагали, что его только что купили или перевели откуда-нибудь.
Алара знала, что Ратекрель никогда не пересчитывает своих рабов, а если даже и пересчитает, то ни за что не догадается связать между собой два факта: появление лишнего раба и исчезновение своей нареченной невесты из покоев, защищенных магией. Но не это было солью шутки...
Алара недвижно стояла перед столом лорда: еще один ничем не примечательный смуглый парнишка, затерявшийся среди прочих слуг в бело-серебряной униформе. Теперь ничто в ней не напоминало об исчезнувшей Йиссандре - даже пол.
Она, конечно, приняла участие в лихорадочных поисках: Ратекрель послал всех, кого только было можно, на розыски пропавшей эльфийки, - или, как впоследствии намекали некоторые, на поиски того, кто мог ее похитить.
Рабы тщательно обыскали поместье, но не обнаружили ни признаков насильственного похищения, ни чего-либо такого, что могло бы послужить ключом к разгадке. Алара позаботилась о том, чтобы уничтожить все следы.
Как шептались между собою люди, это могло означать только одно: эльфийка покинула дом лорда Ратекреля по собственному желанию. Не слишком-то лестный для лорда ход событий. И какой удар по его гордости! Он растратил на эту девчонку столько чар, убеждая ее принять кольцо, что она не могла даже слова молвить против. В результате она просто-напросто сбежала, несмотря на все его магическое влияние, - и это было выше понимания лорда.
Теперь Ратекрель оказался в унизительном положении: ему предстояло связаться с семейством Йиссандры и сообщить, что их дочь - его нареченная невеста, - по всей видимости, сбежала неизвестно куда.
Алара умудрилась примазаться к нескольким слугам, отосланным в библиотеку. Впрочем, в этом не было ничего особенно трудного: как только стало очевидно, что Йиссандры в поместье нет, большинство слуг стали выискивать себе неотложные занятия. Они слишком хорошо знали, в какое настроение придет Ратекрель, если девушку так и не найдут.
Их предположения полностью оправдались. Лорд Ратекрель был разъярен и чувствовал себя униженным, а когда эльфийские лорды страдают, их рабам приходится худо.
На самом деле, как гласили нагоняющие страх слухи, еще до исхода дня кто-то из рабов вполне мог умереть. Если Ратекрель не мог найти козла отпущения, он его создавал.
Библиотека была последним местом, где сейчас хотелось бы находиться любому человеку. Алара, находясь в выигрышном положении, отметила про себя, что серебряно-белая библиотека казалась поразительно неподходящим местом для какого бы то ни было проявления насилия. Кстати, оказалось, что личные покои лорда тоже выдержаны в бело-серебряных тонах. М-да, у Ратекреля явно была сильно развита клановая гордость. Но здесь не было той строгости, того аскетизма, что в покоях, отведенных "гостье". В библиотеке было вполне уютно. Мягкие белые занавески сглаживали чересчур острые углы. Пол укрывал белый ковер - такой толстый, что даже неуклюжие люди при ходьбе не нарушали тишины ни малейшим шумом. Бесформенные белые сиденья напоминали облака, опустившиеся на землю. Стол был выполнен в том же стиле, только у этого облака был, плоский глянцевитый верх. Лорд Ратекрель сидел, уставившись на стол. Плечи его были понурены, а на лице застыло мрачное выражение.
Аларе хотелось заглянуть в его мысли, но ей следовало соблюдать осторожность. Не хватало еще, чтобы эльфийский лорд почувствовал, что кто-то пытается влезть ему в голову. Алара сомневалась, что Ратекрель заподозрит ее, но рисковать не стоило.
Особенно если учесть, что лорд сейчас интенсивно пользовался магией и был особенно чувствителен к такого рода воздействиям. Алара решила подождать, пока Ратекрель не сосредоточится настолько, что ни на что больше не будет обращать внимания.
Так что она терпеливо ждала - еще один "невидимый" раб среди прочих. В конце концов лорд взмахнул рукой, и в крышке стола возник бездонный черный прямоугольник. "Казалось, что материал, из которого был сделан стол, не столько плавился под этим прямоугольником, сколько таял, исчезал. Ратекрель взял в ладони это бездонное пространство.
Некоторое время эльфийский маг смотрел в прямоугольник, а потом испустил полувздох-полушипение.
Пальцы Ратекреля согнулись, и между ними начали проскакивать синие искры. Некоторые из слуг принялись встревоженно переминаться с ноги на ногу, а самому младшему из них явно хотелось броситься наутек. Несколько мгновений искры плясали в воздухе, постепенно сосредоточиваясь в районе прямоугольника, пока наконец пространство между ладонями Ратекреля не запылало и не ожило.
- Лорд Ратекрель?
Голос донесся словно ниоткуда. Люди вздрогнули, а один даже исподтишка оглянулся в поисках говорящего.
Ратекрель слегка переместился, нависая над столом. Так что Алара не могла видеть сам прямоугольник - только лишь исходящий из него свет и отблески этого света на лице эльфа. Нынешний момент вполне подходил для того, чтобы слегка пошарить в голове у Ратекреля.
Судя по подслушанным мыслям, Ратекрель ожидал, что собеседник сразу же узнает его. В конце концов, Йиссандра была прислана с предложением союза, и по всем правилам он должен был дать ответ на это предложение.
Но, к его удивлению, собеседник явно изумился, увидев его лицо в телесоне.
- Мой лорд, чем наш дом может быть вам полезен?
- Я хочу говорить с вашим лордом! - рявкнул Ратекрель. По его мыслям Алара поняла, что он счел эту ситуацию оскорбительной: с чего это вдруг ему отвечает не хозяин дома, а кто-то из слуг? - И немедленно!
Ратекрель нетерпеливо ждал. Стоящий рядом с Аларой человек дрожал, и по лицу его тек пот - от нервного напряжения. Наконец свет, струящийся из прямоугольника, слегка изменился. Алара поняла, что к телесону подошел кто-то другой. Судя по сухому приветственному кивку Ратекреля, это был В'хэвен Майен лорд Лэйннер.
- Приветствую вас, мой лорд, - осторожно произнес усталый голос. - Прошу прощения за то, что заставил вас ждать, но тут возникло небольшое затруднение...
- В вашем доме, мой лорд, возникло более чем одно затруднение, - прорычал Ратекрель. - Кажется, ваша дочь исчезла из ее покоев. И, кстати, уже после того, как она приняла мое предложение руки и сердца. Я был лучшего мнения о ваших методах воспитания.
У собеседника Ратекреля вырвался сдавленный взвизг - такое нечасто услышишь от могущественного эльфийского лорда.
- О моем чем?!
- О ваших методах воспитания! Моя дочь никогда бы не посмела принять предложение брака и после этого сбежать! С вашим домом что-то не в порядке, раз ваши женщины...
По мере того, как его гнев усиливался, Ратекрель повышал голос, и видно было, что лорда захлестывает волна бешенства. Но чем сильнее он бушевал, тем больше расслаблялись стоявшие вокруг Алары люди, а некоторые даже позволили себе облегченно вздохнуть. Лорд Ратекрель обнаружил возможность отплатить за свое унижение кому-то другому. О, несомненно, кому-то из людей все равно придется умереть, но это скорее будут гладиаторы, а не домашние слуги. Домашним слугам ничего не грозит.
- Где она?! - громыхнул Ратекрель, неожиданно вставая, и стукнул по столу кулаком. - Где вы ее прячете? Она не могла выбраться из поместья без магической помощи - мы оба это знаем! - Он так и остался стоять, в праведном гневе глядя в созданную им магическую конструкцию. Но ответ Майена оказался для Ратекреля полнейшей неожиданностью.
- Мой лорд, - натянуто произнес Майен, - у меня нет дочери того возраста, который любой здравомыслящий мужчина мог бы посчитать брачным. У меня всего три ребенка: два мальчика, тринадцати и шести лет от роду, и десятилетняя дочь. Кеван, Шандар и Йиссандра.
Ратекрель застыл. Его кулак завис над столом. Лорд осознал, что ему действительно и в голову не пришло проверить, сколько лет лже-Йиссандре. Он только убедился, что у лорда Майена действительно есть дочь с таким именем и на том успокоился. Он не желал предавать широкой огласке тот факт, что его считают нежелательным, мягко говоря, кандидатом в супруги - настолько нежелательным, что он вынужден присматривать себе пару среди своих вассалов. Ратекрель продолжал надеяться, что кто-нибудь все-таки предложит ему брачный союз, и у него останется возможность сделать вид, что он якобы снисходит до предложенной женщины. Когда лже-Йиссандра появилась у его дверей, Ратекрель решил, что его молитвы услышаны. Он был так занят, стараясь произвести впечатление на девушку, что у него не оставалось ни времени, ни сил на что-либо другое. Верительные грамоты Алары были безукоризненны, а доставленное ею послание - вполне правдоподобным. Они и не могли быть иными - ведь Алара похитила их в очень хорошем месте.
- Смею предположить, мой лорд, - с некоторым самодовольством и высокомерием продолжал Майен, - что вы стали жертвой чрезвычайно скверной шутки. Я бы на вашем месте радовался, что эта шуточка не зашла слишком далеко и не закончилась законным браком. Я...
Но это было уже чересчур для Ратекреля.
- Шуточка?! Так это, значит, ваши представления о шутках?! - взорвался Ратекрель. Он отшатнулся и одним ударом молнии уничтожил телесон вместе со столом.
Слуги так и прыснули по углам, стараясь увернуться от града обломков. Хотя драконице нелегко было читать мысли эльфа, сейчас гнев превратил их в открытую книгу, и мысли эти были именно такими, как хотелось Аларе. Неудачно выбранное слово - "шутка" - вызвало такие предположения и такую реакцию, на которые лорд Майен ну никак не рассчитывал.
Затруднения, возникшие у лорда Ратекреля, могли бы оказаться полезны многим, и прежде всего - лорду Майену. Кроме того, лорд Майен мог утверждать, что он тоже стал жертвой неизвестной шутницы, поскольку та злокозненно и незаконно прикрывалась именем его дочери.
Но в последний раз, когда с Ратекрелем - и отчасти с другим лордом - была сыграна такая же двусмысленная шутка, виновником оказался тот же самый эльф, который заявлял, что тоже пострадал от нее...
Следовательно, по логике Ратекреля, Майен был виновен.
А поскольку он был виновен, он заслуживал наказания. Лорд Майен пожалеет о своей дурацкой "шуточке". Он заплатит за это. Он даже не догадывается, как дорого за это заплатит!
Просто поразительно, какой эффект может произвести одно-единственное неудачно подобранное слово. Но оно оказалось той самой искрой, которая упала на сухой трут - неуравновешенный характер Ратекреля - и вызвала взрыв.
Лорд резко развернулся. Людей он заметил лишь тогда, когда самый младший из них отпрянул, забился в угол и тихонько заплакал.
- Вон отсюда!!! - рявкнул лорд. Лицо его было белым от гнева, а зрачки превратились в два черных провала, окаймленных изумрудом.
Рабы радостно повиновались и бросились к двери. Алара последовала их примеру. Выскользнув в коридор, она услышала грохот, а затем чудовищный треск. Казалось, будто огромная каменная глыба пропорола пол и теперь носится по комнате.
Впрочем, Алара не стала задерживаться и проверять, соответствует ли это предположение действительности.
Но пока что она не могла покинуть поместье. Ее сила и способности тоже имели свои пределы, и Алара их достигла. Границы поместья все еще были ограждены магией, и у всех выходов стояла охрана. Драконица могла пройти через магическую преграду, но ей еще нужно было кое-что сделать здесь, в поместье. Ей не очень-то хотелось превращаться во что-нибудь размером.., ну, с домашнюю кошку. Ей и так уже пришлось здорово ужаться, чтобы пребывать в человеческом облике. Алара собиралась покинуть поместье на крыльях, но не в своем обычном виде, а в обличье гигантского коршуна. Эта птица размахом крыльев уступала только ледяному орлу и весила примерно столько же, сколько и средний человек. Кроме того, появление гигантского коршуна считалось исключительно дурным знаком. Эта новость непременно достигнет заостренных ушей Ратекреля и окончательно уверит многих людей и эльфов, что Ратекреля покинула удача.
Поскольку Аларе все равно нужно было дождаться, пока появится возможность пробраться на крышу, драконица решила добавить еще одно звено к длинной цепи шуточек, которые время от времени разыгрывали молодые драконы...
К Пророчеству о Проклятии эльфов.
Алара обнаружила в углу кухни груду мешков, сложила их все в один и понесла в погреб.
Некоторое время назад драконица обнаружила, что, если делать вид, будто она находится здесь на законных основаниях, выполняя чей-то приказ, люди обычно не обращают на нее никакого внимания. Ей нужно было только не попадаться на глаза эльфам-надзирателям, которые сразу же притягивали к ответу любого, чье поведение или облик казались им странными. На этот раз все вышло точно так же: Алара пронесла битком набитый мешок мимо повара и кухонного надзирателя - к счастью, это был человек, - и вошла в погреб. Ее никто так и не окликнул.
Слуги не так уж часто спускались сюда. Лестница, как и большая часть заполненных продуктами отделений, была хорошо освещена. Алара заспешила вниз по лестнице. В лицо ей ударил холодный, сырой воздух, наполненный запахами лука, чеснока, колбас и овощей.
Алара некоторое время подождала, дабы убедиться, что она и вправду одна здесь, потом снова сменила облик. На этот раз она превратилась в человеческую старуху, которая со стороны казалась слепой. На самом-то деле драконица превосходно видела даже через бельма, но ни один посторонний наблюдатель об этом бы не догадался. Алара закуталась в джутовый мешок, чтобы спрятать бело-серебряную тунику, уселась на лестнице - так, чтобы находиться в тени, - и принялась поджидать следующего слугу, которого за чем-нибудь отправят в погреб.
Следующим посетителем подвала оказалась наилучшая жертва, которую Алара только могла пожелать. Это была молодая женщина, несшая такую груду коробок, что она не видела дороги, и ей приходилось, прежде чем шагнуть вниз, нащупывать каждую ступеньку босой ногой. Алара подождала, пока девушка спустится до самого низа, а потом произнесла скрипучим голосом:
- Ты пришла сюда, чтобы услышать Слово, дитя? Девушка взвизгнула от испуга и подскочила. Коробки разлетелись в разные стороны. Рабыня прижалась спиной к стене. Глаза у нее округлились от страха и удивления, а спутавшиеся волосы упали на лицо, мешая смотреть. Алара тем временем продолжала видеть, словно изваяние, и смотреть перед собой белесыми глазами.
- Божьи зубы, бабуся! - произнесла девушка, тяжело дыша и прижимая руку к горлу. - Ты ж меня перепугала до смерти!
На это Алара ничего не ответила.
Девушка оторвалась от стены и повнимательнее присмотрелась к Аларе. Ее глаза все еще были круглыми от беспокойства.
- Слушай, а откуда ты здесь взялась? Ты не принадлежишь лорду Ратекрелю...
Алара вскинула руку и указала вверх. Девушка невольно взглянула туда же, потом снова прикипела взглядом к "невидящим" глазам Алары.
- Глас Пророчества не принадлежит никому из смертных или бессмертных - лишь векам, - промолвила Алара, стараясь придать своему голосу побольше таинственности.
Девушка удивленно нахмурилась.

Предыдущая страница 2 Следущая страница


3 Андре Нортон Мерседес ЛЭКИ

- Знать не знаю никакого лорда Векам, - она принялась пятиться и посматривать в сторону лестницы. - Пожалуй, лучше я позову повара...
- Внемли Пророчеству! - воскликнула Алара и с необычным для ее возраста проворством преградила девушке дорогу. - Внемли и запоминай! Запомни, повтори и передай его дальше! Запомни Предсказание о Проклятии эльфов!
У девушки вырвался звук, более всего напоминающий испуганное тявканье, и рабыня попятилась. Алара подобрала надетые на нее тряпки, словно это было шелковое платье, и посмотрела на девушку, пристально и сурово. Поскольку она казалась слепой, несчастная рабыня окончательно лишилась присутствия духа.
- Придет дитя! - торжественным шепотом произнесла Алара. - Оно будет рождено человеческой женщиной, но взрастят его драконы, и будет оно владеть магией более могущественной, чем любой эльфийский лорд. Дитя это узнают по тому, что оно будет читать все мысли, странствовать на крыльях драконов и овладеет магией прежде, чем научится ходить. Дитя это будет походить на человека, но с глазами - зелеными, как эльфийские камни. Оно подвергнется гонениям еще до рождения, но избежит преследований. Это дитя будет продано, но никогда не будет куплено. Оно все выиграет и все утратит.
Про себя Алара подумала, что все это - стандартный набор двусмысленностей, свойственный любому пророчеству, и не более того. Если бы рабы располагали каким-нибудь личным имуществом, она могла бы неплохо нажиться, читая им проповеди. Им можно плести что угодно - лишь бы звучало выразительно и загадочно, - и они поверят.
- В конце же, - Алара повысила голос, - дитя это возвысится над господами и низвергнет их в нижние круги ада, и самих их сделает рабами демонов преисподней!
Девушка невольно шагнула вперед, словно под действием чар. Ее глаза блестели от страха и возбуждения, а вьющаяся челка стала влажной - девушку прошиб пот. Алара уставилась ей в глаза и ткнула в нее костлявым пальцем.
- Внемли словам Пророчества! - взвизгнула она. Девушку словно ветром отнесло назад. - Внемли и запоминай!
- Джена! Что там происходит? - раздался сверху грудной женский голос.
Джена снова подскочила и снова побледнела от страха.
- Н-ничего! - крикнула она в ответ.
- Тогда какого черта ты там болтаешь вслух?
- Я.., э-э... - девушка в смятении взглянула на Алару.
Алара же снова застыла с безмолвностью и неподвижностью статуи.
- А ну немедленно тащи свою задницу наверх!
Джена беспомощно посмотрела на Алару и принялась карабкаться вверх, настолько быстро, насколько ей позволяли подгибающиеся ноги.
Но когда она, дрожа от страха, вернулась в погреб в сопровождении кухонного надзирателя, там не обнаружилось ни следа таинственной старухи. Точнее говоря, в погребе вообще никого не было.
Правда, если бы кто-то потрудился пересчитать бочонки с вином, выяснилось бы, что среди них появился один лишний...
Вскоре после этого два-три десятка свидетелей, в число которых входили и эльфы-надзиратели, увидели, как с крыши особняка взмыл, заслонив крыльями закатное солнце, гигантский коршун, и испустил пронзительный крик, возвещая о злой судьбе клана В'ларн.
"Да, это была славная забава, - решила Алара. - И плевать, что всех прочих жителей Логова удар бы хватил, если бы они узнали, что их шаман так рискует собой".
Эльфийские лорды, когда им это удавалось, жестоко преследовали тех, кто распространял Пророчество. Но, к их разочарованию, выяснилось, что запрет лишь способствовал распространению Пророчества. Кроме того, трудно что-либо поделать с предсказанием, если его изрекает невесть откуда взявшийся старик или старуха, каковые потом попросту растворяются в воздухе. И чем строже наказывали тех, кто слушал запретные слова, тем больше людей желали услышать эти опасные вести.
Это был всего лишь еще один способ слегка отравить жизнь эльфам. Эльфы ненавидели Пророчество и боялись его - в немалой степени из-за того, что в нем была некая доля правды.
Все знали, что эльфы и люди способны порождать жизнеспособное потомство смешанной крови. Такие дети появлялись не слишком часто, даже если не принимать меры по предотвращению беременности, но в прошлом полукровки бывали. И эти дети, подобно многим гибридам, наследовали дары обоих родителей.
Вот потому-то эльфы контролировали размножение своих рабов, добавляя им в пищу специальные травы. Людям разрешалось размножаться лишь под присмотром.
Люди обладали магией разума. Они способны были мысленно беседовать на значительных расстояниях, читать мысли, прозревать прошлое и будущее, а также манипулировать предметами без помощи рук. Эльфы же располагали магией примерно того же рода, что и драконы, только драконы еще умели менять облик - ну и еще кое-что по мелочам. У тех, кто становился шаманами, наблюдалась также способность к чтению мыслей, но она проявлялась не так сильно, как у людей или полукровок.
Но дети смешанной крови обладали и человеческой, и эльфийской магией. Более того, их способности усиливались от взаимодействия.
Эльфы называли полукровок волшебниками и пытались использовать их в своих никогда не прекращающихся усобицах. Но волшебники были не столь беспомощны, как люди-рабы, и пользовались своей силой, чтобы избавиться от власти эльфов-господ.
"Вот тогда-то эльфам и следовало признать волшебников равными и принять их в свои ряды, - цинично подумала Алара. - Я бы на их месте именно так и сделала. Ничто так не уменьшает тяги к революционным преобразованиям, как жизнь в роскоши".
Но эльфы этого не сделали. Вместо этого они запаниковали и попытались уничтожить полукровок.
Так началась Война Волшебников. С одной стороны в ней сражались волшебники, а с другой - эльфийские лорды и армии рабов-людей.
Народ пришел в Мир до этой войны, до того, как волшебники потерпели поражение и были уничтожены, но драконы были слишком заняты, обустраиваясь на новом месте, чтобы интересоваться заварушкой, происходящей по ту сторону пустыни. Уже позже они узнали кое-что о тех событиях - из малодостоверных и запутанных людских преданий, из эльфийской истории и из воспоминаний тех драконов, которые все-таки обращали внимание на творившиеся у эльфов беспорядки - самым внимательным из них оказался Отец-Дракон.
Теперь же, после той войны, полукровок боялись и ненавидели. Если человеческой женщине случалось забеременеть от эльфийского лорда, и ее и ребенка тут же убивали, как только это становилось известно.
Алара в точности не знала, откуда появилось Пророчество, - то ли его придумали сами драконы, то ли кто-то из Народа подслушал его и решил пустить в ход. Но несомненным было одно - это Пророчество явно причиняло эльфам беспокойство...
А теперь, когда его "невеста" исчезла, среди рабов снова поползли слухи о Пророчестве, а над поместьем предвестником несчастья покружил гигантский коршун, лорда Ратекреля, наверное, удар хватил от ярости. Это произошло несколько месяцев назад - достаточный срок для того, чтобы известие распространилось среди других эльфийских лордов и чтобы они успели привести в исполнение свои планы, касающиеся Ратекреля. Несомненно, не менее десятка лордов не стеснялись в средствах, добиваясь падения Ратекреля.
Теперь подошло время очередного заседания Совета. Если Ратекрель потеряет свое место в Совете, сложившийся баланс сил нарушится. Эльфы будут чересчур заняты, пытаясь отыскать подходящего нового кандидата, чтобы обращать внимание на события на границах. В результате на некоторое время в этих краях станет безопаснее охотиться, а утверждениям Ратекреля о том, что он якобы видел драконов, вообще перестанут верить...
Так она и заявит остальным драконам, если ее проделки когда-нибудь выплывут на свет. Но она поступила бы так в любом случае. Эльфы заслуживают неприятностей. Отвратительные создания.

***

Впрочем, все эти размышления не имели никакого отношения к медитации, которой ей вроде как полагалось заниматься. На самом деле, она и так уже настолько отвлеклась, что отчасти сменила форму, и теперь ее хвост слегка подергивался. Алара заставила себя встряхнуться и попыталась заново сосредоточиться.
Но теперь в непосредственной близости от нее появилось нечто, не являвшееся драконом. Алара почувствовала его.., ее.., да, ее присутствие.
Когда человеческая женщина перебралась через стену и рухнула рядом с Аларой, драконица отбросила все озорные мысли и всякие попытки помедитировать.
Алара мгновенно обернулась, сохранив лишь тонкую внешнюю оболочку. Она по-прежнему выглядела камнем, но теперь у нее были глаза и уши, и драконица не преминула осторожно присмотреться и прислушаться.
Женщина, находящаяся на последних сроках беременности, застонала, поднялась на четвереньки и поползла к воде. Алара никак не ожидала увидеть здесь путешественницу такого рода. Кожа молодой женщины была сожжена солнцем до волдырей, а одежда из тончайшего шелка подходила для будуара, но не для странствий по пустыне. Длинные рыжие волосы женщины были заплетены в причудливые косы. Правда, теперь половина их свисала, закрывая лицо хозяйки, а половина превратилась в спутанную массу. Босые ноги женщины были сбиты и покрыты порезами, но женщина, кажется, находилась на грани бреда и не чувствовала боли. Пока Алара наблюдала за ней, женщина снова упала, но не раньше, чем добралась до бассейна.
Она подползла к краю, опустила голову и принялась лакать воду, словно животное. Когда женщина коснулась воды, раздался резкий щелчок.
Женщина схватилась за шею, и в руках у нее оказался причудливо разукрашенный самоцветами рабский ошейник. Женщина выронила его и сама в изнеможении опустилась на камни.
Камни, сверкающие на ошейнике, привлекли внимание Алары. Все люди носят рабские ошейники, но драконица никогда прежде не видела такого роскошного. Ошейник шириной с большой палец был, кажется, сделан из чистого золота и украшен геометрическим узором из изумрудов, сапфиров и рубинов. Алара тут же возжаждала завладеть им. Нет на свете такого дракона, который считал бы, что в его сокровищнице уже достаточно драгоценностей, а эта вещь притягивала ее, как ничто прежде. Алара хотела ее, хотела не просто владеть этой вещью, но и носить ее.
Но еще до того, как Алара полностью приняла драконий облик, дабы схватить ошейник, она почуяла какую-то странность. Внезапно встревожившись, драконица повнимательнее присмотрелась к ошейнику. И действительно: у самой застежки среди роскошных самоцветов притаились три крохотных, почти незаметных эльфийских камня. Аларе были знакомы эти камни и их расположение. Один из них удерживал ошейник застегнутым, второй нейтрализовал все проявления магии разума, которыми мог обладать раб, а третий содержал заклинание, вызывающее в каждом, кто увидит ошейник, желание носить его, - и третий камень явно до сих пор действовал. Кстати, надежный способ добиться того, чтобы рабы не стремились избавиться от ошейников.
Внезапно ошейник перестал казаться Аларе желанным.
А затем в сознании драконицы прозвучал чужой голос - чужой вскрик: "О боги!.."
После краткого мига изумления Алара поняла, что ее затянуло в сознание этой женщины.
Нет. Не "этой женщины". Ее зовут Серина Даэт. Сейчас, оказавшись в плену отчаянной хватки разума Серины, Алара с трудом могла осознать, кто такая она сама.
Серина находилась в слишком скверном состоянии, чтобы мыслить связно. На Алару обрушилась беспорядочная мешанина воспоминаний, переживаний, эмоций.
Отчаянным усилием Алара вырвалась из человеческого сознания и некоторое время лежала неподвижно. Сердце драконицы билось учащенно, а голова раскалывалась от боли.
"Она наложница", - удивленно подумала драконица.
Алара никогда прежде не подбиралась настолько близко к людям, чтобы как следует рассмотреть кого-нибудь из них, не говоря уже о том, чтобы попытаться прочесть его мысли. Лорд Диран - это, должно быть, В'касс Диран лорд Хэрнальт. Он относился к верхушке эльфийской знати - практически он возглавлял Совет. Но каким образом наложница знатного лорда оказалась посреди пустыни?
Алара легонько потянулась к сознанию женщины и прикоснулась к нему так осторожно, как только могла.
Путем осторожного исследования Аларе удалось выяснить еще кое-что. Оказывается, Серина была фавориткой гарема. Она очень гордилась своим положением и своим умением приспособиться к деспотическому и капризному характеру лорда. Так было до тех пор, пока один из вассалов Дирана, специализировавшийся на разведении красивых рабов, не преподнес лорду новую наложницу. Лейда Шайбрел и вправду оказалась такой красивой, как хвастался ее прежний хозяин, а ее безжалостность не уступала ее красоте.
Лейда попыталась вытеснить Серину с должности любимой наложницы, поняла, что лорд Диран не намерен пока что менять фаворитку, и прибегла к интригам.
Это произошло несколько месяцев назад, как раз пере т тем, как лорд Диран уехал на очередное заседание Совета - каковое, благодаря выходке Алары и порожденному ею новому витку межклановой вражды, затянулось на беспрецедентный срок - на восемь месяцев. Лорд Диран уехал прежде, чем Серина поняла, что она беременна.
"Узнав это, она должна была впасть в панику. Ведь это верная смерть. И даже если бы Диран не убил ее, он наверняка отослал бы ее прочь". Алара была очарована. Перед ней открылся мир людей - никогда прежде ею не виданный. "Интересно, смогу ли я проникнуть в ее воспоминания? Это могло бы оказаться очень полезным...
Может быть, если я чуть-чуть подтолкну ее..."

Глава 3

"Поразительно!" - подумала Алара, осторожно выбираясь из воспоминаний Серины. Ей трудно было поверить в увиденное: алчность, эгоизм, полное сосредоточение личности на себе. Драконы, при всех своих недостатках, все-таки всегда держались друг за друга!
Что же касается Серины, эту женщину интересовало лишь собственное процветание, а судьба всех прочих девушек ее нисколько не волновала. Она не просто добровольно принадлежала лорду Дирану - она страстно этого желала. Точно так же, как и все прочие.
Насколько могла понять Алара, все наложницы были точно такими же. Кажется, они никогда не пытались объединиться или выказать хоть какое-то неповиновение.
Алара ошеломленно моргнула. За последние несколько секунд она узнала о людях и эльфах больше, чем за много лет. Воспоминания этой женщины были настолько яркими, что у Алары едва хватало сил противиться притяжению человеческого сознания. Но кроме того, драконицу еще и терзало сильнейшее искушение снова поддаться этому притяжению - ведь это предоставило бы ей возможность получить богатейшие сведения о практически не изученных Народом разновидностях людей, о наложницах и гладиаторах.
Эта женщина была ценнейшим источником информации. Даже если судить по тем обрывочным сведениям, которые уже успела получить Алара, драконы могут проникать в эльфийское общество не в облике эльфов - это было довольно рискованно, - а в облике невидимок...
Лучше всего было бы, если бы они научились подражать охранникам, рабам, гладиаторам...
Неожиданно Алара вспомнила, что отец этой женщины обучал гладиаторов. Драконице попалось лишь краткое воспоминание о каком-то поединке, происходившем на арене, но, возможно, женщина помнит что-нибудь еще. Пожалуй, стоит взглянуть...
Верхняя половина тела Серины упала в бассейн, но женщина осознала это лишь тогда, когда ее руки ушли под воду. Она погрузила лицо в эту благословенную прохладу и пила до полного изнеможения. Прикосновение холодной воды к пересохшему горлу и к обгорелой коже рук и лица заставляло Серину плакать от облегчения.
Когда она не могла больше выпить ни капли, Серина легла рядом с бассейном, бессильно уронив руки в воду. У нее не было сил шевелиться. У нее даже не было сил думать.
Ей по-прежнему было так жарко...

***

Висящее в зените солнце напоминало лампу над ареной, слишком яркую, чтобы смотреть прямо на нее...
Сегодня лорд был одет в сапфирово-синий наряд, и эта синева придавала новый оттенок его глазам. Серина подумала, что сейчас лорд даже красивее, чем в тот раз, когда она впервые увидела его.
В настоящий момент Диран прохаживался перед безукоризненным строем последней обученной Джаредом группы гладиаторов.
- В некотором смысле слова, - лениво произнес лорд, заложив руки за спину, - я обязан тебе частью моего благосостояния.
Стоящие в строю люди были облачены в разнообразные кожаные доспехи - по ним можно было определить, какое оружие предпочитает каждый из бойцов (или каждая - в группу входило и несколько женщин). Бойцы застыли по стойке "смирно" и напоминали сейчас какие-то зловещие статуи. Лишь мимолетный блеск глаз в прорезях шлемов позволял догадаться, что это все-таки живые существа, а не изваяния.
Над чуланами была свалена груда сломанного оружия, и сейчас Серина выглядывала из-под просмоленной парусины, накрывавшей эту груду. Девочка научилась забираться сюда еще лет в пять-шесть. Теперь же, в девять, она едва-едва здесь помещалась. Еще пара дюймов, и она не сможет больше втискиваться сюда. А это значило, что она не сможет больше хотя бы урывками наблюдать за тренировками. И потому девочка решила пробираться сюда почаще, пока еще есть такая возможность.
- Благодарю вас, мой лорд, - бесстрастно откликнулся Джаред. - Но это именно вы дали мне возможность обучиться искусству боя и заметили, что я обладаю некоторыми способностями в этой области. Это вы, мой лорд, поручили мне обучать других. Я был лишь заготовкой. А вы увидели, что ее можно отточить и пустить в дело.
- Да, верно.., но все же ты весьма примечательный экземпляр, Джаред. Больше сотни поединков и ни одного поражения, - Диран отступил, слегка склонил голову набок и придирчиво осмотрел своего раба. - Я уверен, что ты и сейчас способен одолеть любого из этих юнцов. Может, попробуешь? Я имею в виду настоящую схватку, а не тренировочный бой.
Серина достаточно хорошо знала своего отца, чтобы при "предложении" Дирана ее бросило в дрожь. Настоящий поединок - это бой до смерти. Джаред против одного из им же обученных юношей. Опыт Джареда против силы и выносливости более молодого мужчины. Бой с противником, который угадывает твое движение еще до замаха.
- Это любопытное предложение, мой лорд, - медленно произнес Джаред. Так медленно, что Серина поняла, насколько тщательно он обдумывал свой ответ. - Но я должен заметить, что в результате вы можете потерять вашего главного наставника бойцов. Как бы ни обернулось дело, но примерно на месяц ваш главный тренер непременно выйдет из строя. Я уже не настолько проворен, чтобы отразить абсолютно все удары, и не настолько молод, чтобы мои раны быстро заживали.
Серина ждала ответа Дирана, затаив дыхание. Лорд запрокинул голову и расхохотался. И Серина, и ее отец с облегчением перевели дух.
- Да, старик, этим я рисковать не могу, - сказал лорд, хлопнув Джареда по плечу - точно таким же жестом, с той же гордостью собственника, он похлопывал по крупу свою лошадь. - Только не в этом месяце, когда в расписании стоит полдюжины поединков. Нет уж, мы будем рисковать лишь теми, кого можно заменить. Ладно, продолжай.
Диран двинулся прочь, все еще посмеиваясь, а Джаред повел своих бойцов обратно в казармы...
Яркий свет над ареной... Сколько раз она стояла под этим светом? Он с равной безжалостностью заливал и зрителей, и бойцов - ведь эльфийские лорды являлись сюда и на представление посмотреть, и себя показать. Они никогда ничего не говорили о присутствии Серины, хотя это и было против обычая. Они видели, что так желает Диран, и никто не осмеливался спорить с могущественным лордом у него же дома. Серина сумела стать совершенно необходимой, но для этого ей потребовалось куда больше усилий, чем мог бы предположить любой из посторонних наблюдателей. До Серины ни одна наложница не осмеливалась так поступать...
"Никто, кроме меня, не смел этого сделать, - пробормотала про себя Серина. Ее разум и тело плавали посреди какого-то странного пространства, залитого ярким светом. - Никто, кроме меня".
Серина быстро научилась приноравливаться к стремительной, размашистой походке Дирана. Она никогда, ни на миг не позволяла себе терять грациозность. Один лишь промах, и ее место может занять другая.
Но это было всего лишь частью ее плана. Серина хотела стать постоянной фавориткой Дирана. Она сопровождала его повсюду, если только это не было запрещено. Ровейна никогда не выходила из гарема. Ровейна никогда и пальцем не шевельнула, чтобы чего-то добиться для себя, - не говоря уже о том, чтобы услужить своему лорду.
А Серина следовала за Дираном повсюду и помогала ему, как могла. Нет, она не выставляла свое обожание напоказ, она трудилась втайне. Диран никогда не замечал, кто именно ему прислуживает, пока его взгляд случайно не падал непосредственно на слугу. В первые месяцы после возвышения Серины лорд несколько удивлялся, постоянно видя ее рядом, - с кубком и блюдом, или с карандашом и табличкой для записей. Когда бы он ни обернулся, во взгляде Серины всегда читался один и тот же вызов: "Попробуй-ка оспорить мое право находиться здесь, если посмеешь!" Да, он был удивлен. Кроме того, поначалу лорда забавляли ее дерзость и живой ум. Теперь же он зависел от Серины, от ее умения предугадывать его желания, - очевидно, он никогда прежде не сталкивался ни с чем подобным.
Тот факт, что она сумела удивить эльфийского лорда, служил для Серины источником постоянного довольства собою. За свою долгую жизнь лорды наподобие Дирана успевали испробовать практически все, и то, что Серина смогла вернуть ему способность удивляться, делало девушку еще более ценной в его глазах. По крайней мере, Серина на это надеялась.
"И у меня есть законный повод для гордости", - думала Серина, скользя вслед за Дираном. Она превратилась в его тень. Даже если не брать во внимание другие причины, прислуживать лорду было куда лучше, чем сидеть в гареме и впустую тратить время на драгоценности, наряды и мелкие интриги со второстепенными наложницами.
Сегодня Диран направился в ту часть поместья, где Серина никогда прежде не бывала. Точнее говоря, это место располагалось уже за пределами поместья - смахивающее на амбар здание с белыми стенами и единственной дверью. Окон в нем не было - лишь неизменная стеклянная крыша. Ступив на порог, Серина на мгновение заколебалась. Непривычный, незатененный солнечный свет заставил ее сощуриться. Ей казалось, что этот свет давит на ее безукоризненно белую кожу. Серина лишь пару раз за всю свою жизнь выходила из поместья: когда ее забрали у родителей и перевели туда, где обучали будущих наложниц, и тогда, когда она стала наложницей и ее перевели в дом лорда. А во время этих выходов она находилась в толпе себе подобных, и у нее не было возможности оглядываться по сторонам. Серина обнаружила, что вид открытого пространства вызывает у нее дрожь. А это небо... Серина с самого детства не видела открытого неба. Его было слишком.., слишком много. Все было таким далеким, и никаких стен...
Серина сражалась с паникой, но по мере того, как она поднимала взгляд все выше и выше, ее затапливала гнетущая волна страха.
Серина на мгновение зажмурилась, чтобы успокоиться, а потом поспешила вслед за Дираном. Девушка не была уверена, долго ли она сможет выдерживать пребывание на открытом пространстве...
Но вскоре они снова вошли в помещение. Диран на мгновение задержался у входа. Серина ждала позади. Она испытала огромное облегчение, вновь оказавшись под стеклянной крышей, среди неяркого, приглушенного света. Девушка была настолько поглощена своими переживаниями, что не сразу заметила, что же именно на этот раз отправился проверять Диран. И лишь когда лорд двинулся дальше, Серина смогла заглянуть в комнату.
"Дети? Зачем ему понадобилось приходить к детям?"
В помещении находилось не менее сотни детей, как мальчиков, так и девочек. Всем им было примерно по шесть лет. Все они были одеты в короткие туники и мешковатые брюки из небеленого полотна - обычный наряд необученного раба. Серина сама носила такой, пока ее в десятилетнем возрасте не забрали для обучения. Эльф-надсмотрщик приказал детям построиться в шеренги по десять, и они тут же повиновались. Для детей их возраста они производили поразительно мало шума. Некоторые казались растерянными, на круглых щечках других все еще виднелись следы слез, третьи, кажется, просто подчинились неизбежности. Но все они были неестественно, жутковато молчаливы и стояли совершенно неподвижно.
- Мой лорд... - тут же поклонился эльф-надсмотрщик в ливрее и шлеме. Он настолько тщательно контролировал свое лицо, что оно казалось высеченным из гранита. - Ученики готовы.
Ученики? Серина искренне удивилась. О чем это они говорят?
- Вы их проверили? - рассеянно поинтересовался Диран, медленно прогуливаясь между рядами. Взгляды детей были прикованы к нему, и в них сквозил страх. - К лорду Эдресу нужно отослать лишь самых лучших.
Лорд Эдрес? А зачем ему дети?
- Да, мой лорд, - отозвался надсмотрщик, сохраняя на лице все то же выражение почтительного внимания. - По реакции, силе и ловкости они оказались лучшими в своей возрастной группе. Из них получатся хорошие бойцы.
Наконец-то Серина поняла, при чем тут лорд Эдрес. Тесть и союзник Дирана обучал самых лучших поединщиков, гладиаторов и охранников. Диран же, как только высохли чернила на брачном контракте, принялся "выводить" собственных бойцов. Несомненно, часть выкупа за невесту была выплачена рабами, пригодными для обучения. Эти дети, очевидно, тоже имели к этому отношение.
- Если они соответствуют вашим требованиям, мой лорд, то в остальном, я полагаю, они вполне подходят, - при этих словах надсмотрщик отступил на несколько шагов, словно выходя из зоны поражения.
- Да, думаю, они годятся, - Диран поднял руки и откинул рукава. Серина ощутила всплеск непонятного страха, как будто в глубине души она знала, что сейчас произойдет, и боялась этого.
Диран хлопнул в ладоши. На миг Серину ослепила яркая вспышка света, сокрушающего и причиняющего боль. Когда она снова смогла видеть, дети по-прежнему стояли неподвижно, но лица их больше не были ни испуганными, ни несчастными. Теперь на их лицах сияли радостные улыбки. Дети нетерпеливо смотрели то на Дирана, то на надсмотрщика, словно ожидая приказа, который можно бы было выполнить.
Крохотный обрывок воспоминаний: она стоит в строю вместе с другими десятилетними девочками. Лорд Диран, в ослепительно алом одеянии, вскидывает руки. Вспышка света. И...
Серина встряхнула головой, и мимолетное воспоминание исчезло, словно его и не бывало.
- Так чему же их будут учить? - поинтересовался Диран. Надзиратель снял шлем, и Серина узнала его. Это был Келос, один из немногих подчиненных Дирана, которым лорд действительно доверял.
- Половина сразу будет отправлена в учебный лагерь пехоты, мой лорд. Из них сделают солдат для охраны границы, - сообщил Келос, откидывая волосы со лба. - Четверть станут гладиаторами, и четверть - телохранителями. Лорд Эдрес хотел получить десяток экземпляров, из которых можно бы было подготовить наемных убийц, но я сказал, что у нас сейчас нет ничего подходящего.
- Это правильно, - нахмурившись, сказал Диран. - Я превосхожу Эдреса в магии, но не следует исключать возможность того, что он вступит в союз с равным мне магом и разрушит мои заклятия. Было бы слишком печально обнаружить, что убийцы с моим клеймом истребляют моих лучших слуг.
- Полностью с вами согласен, мой лорд, - отозвался надсмотрщик. - А чувствуете ли вы какое-либо сопротивление? Я не сообщал лорду Эдресу их точное число - лишь приблизительное количество. Я удалил всех, кого смог, но мне не сравниться с вами в магических способностях.
Диран обвел взглядом детские лица.
- Нет, - в конце концов произнес он. - Пожалуй, здесь таких нет. Они подобраны отлично. Блестящая работа, Келос. С людьми вы добиваетесь лучших результатов, чем с лошадьми.
Надсмотрщик позволил себе слегка улыбнуться.
- Людей разводить легче, мой лорд. Пока вы присматриваете за ними, потери при размножении минимальны, и приплод можно получать каждый год. А у вас всегда были хорошие производители, мой лорд.
Диран довольно хмыкнул.
- Я тоже так думаю. Ну что ж, Келос, продолжайте. Надсмотрщик снова надел шлем и отдал салют:
- Слушаюсь, мой лорд.

***

Алара была разочарована, но не четкостью воспоминаний - тут у нее не было никаких претензий к женщине. Драконица решила, что это, пожалуй, невозможно, - прикинуться телохранителем или наложницей. А жаль, очень жаль. И та, и другая роль позволила бы собрать куда большее количество сведений, чем то, которым на данный момент располагал Народ. Но, по крайней мере, кое-что она выяснила. Похоже, что эльфийские лорды разжигали соперничество между рабами-людьми и в то же время держали их под контролем при помощи магии. По крайней мере, именно так они обрабатывали людей, которым позволяли находиться рядом с собой. Они стравливали людей между собой, но при этом внушали им безоговорочную преданность своему господину.
Диран говорил о заклятиях. Интересно, как они работают и как их накладывают? Они просто не позволяют людям выступать против своих господ? Или там более сложный механизм? Родители Серины говорили дочери, что "все исходит от лорда". Может, это тоже часть действия заклятия?
Но, похоже, это действовало не безоговорочно. Диран упоминал о каком-то "сопротивлении". А не значит ли это, что люди могут собственными силами бороться с заклятиями или даже снимать их?..
Кстати, а может ли дракон разрушить эти заклятия?
Ну что ж, даже если им не суждено притворяться бойцами, по крайней мере, можно посмотреть на поединки через воспоминания этой женщины.
Это может оказаться чрезвычайно познавательным.

***

Серина плыла по облакам света, слишком обессилевшая, чтобы удивляться чему бы то ни было. Несколько мгновений спустя она обнаружила, что снова находится рядом с Дираном, за его креслом, откуда лорд наблюдал за ареной. Диран был не один.
Амфитеатр полнился красками и жужжанием разговоров. Серина вернула на место красную бархатную подушку, упавшую с кресла лорда. Молодая женщина старалась держаться как можно незаметнее и ни на секунду не забывала, что она - единственный человек среди зрителей.
Когда Диран покинул амфитеатр, Серина последовала за ним, хоть это и означало, что снова придется идти под ужасным открытым небом. Лорд не стал ее останавливать. Точно так же никто не воспрепятствовал Серине занять ее место рядом с лордом, когда Диран уединился в личной ложе с гостями, В'тарном Сандаром лордом Осетином и В'кал Алинор леди Аурэн. Аурэн одарила вошедшую следом за Дираном Серину резким, пронзительным взглядом, но, увидев, что женщина осталась стоять, склонившись в униженном поклоне, леди явно решила не обращать внимания на наложницу, лезущую не в свое дело.
Все три высокородных эльфа были одеты очень официально, в цвета своих домов. Плащи искуснейшей работы были расшиты гербами кланов и чуть ли не стояли колом от обилия золотых и серебряных нитей и драгоценных камней. Диран щеголял ярко-алыми и золотыми солнечными дисками, лорд Сандар - изумрудными и сапфировыми дельфинами, а леди Алинор - бледно-зелеными и серебряными журавлями.
Поводом для всего этого великолепия послужило улаживание разногласий между лордом Воссинором и лордом Джертайном. Серина точно не знала, в чем именно заключалось разногласие. Оно как-то было связано со спорным торговым маршрутом. Лорды осыпали друг друга оскорблениями на заседании Совета, и теперь, по правилам Совета, между их гладиаторами должен был состояться поединок.
- ..и лично мне это глубоко опротивело, - проворчала леди Алинор, обращаясь к Дирану, и изящно опустилась на свое место. - Не исключено, что на этот раз Джертайн действительно прав, но он так часто лгал, что теперь трудно ему поверить. Впрочем, я искренне верю, что он и сам не знает истинного положения дел.
- Совет чрезвычайно благодарен вам и Эдресу за то, что вы предоставили возможность разрешить эту дурацкую ситуацию раз и навсегда, - сказал Сандар. В голосе его чувствовался лишь легчайший намек на раздражение.
Диран лишь снисходительно улыбнулся.
- Я всегда рад услужить Совету, - любезно сказал он и предложил леди Алинор спелую розовую сливу с блюда, которое с поклоном поднесла ему Серина.
"Он работал над этим несколько месяцев! - самодовольно подумала Серина, поднося блюдо лорду Сандару. - В результате Совет обязан ему, поскольку он избавил их от необходимости разбираться с этой морокой, а с другой стороны, никто из спорщиков не может теперь рассчитывать, что Диран встанет на их сторону. Неважно, кто выиграет, - Диран в проигрыше не останется. Не говоря уже о том, что он предоставил нейтральную территорию для поединка и равных по силе бойцов, - за эти услуги с ним тоже еще должны будут расплатиться".
- А что там насчет ссоры между Хэллеборе и Ондином? - спросил Сандар у леди Алинор. - Есть какие-нибудь известия?
- О, там назревает война, как я вам и говорила, - тут же откликнулась леди. - Через несколько дней Совет должен будет собраться, чтобы установить размер армий и выбрать место боевых действий. А дальше они уже будут разбираться сами. Я же говорила: если речь зашла о разделе наследства, ничем меньше войны это не окончится.
- И вы были правы, моя леди, - сказал Диран, наклоняясь к Алинор. В глазах его появился странный блеск. - Вы снова оказались правы. А скажите мне, как вы думаете - кто из двух этих спорщиков окажется лучшим полководцем?
"Он держится с леди Алинор так.., странно. Она противоречила ему в Совете, и лорду это не понравилось. Но ему противоречили и раньше, и он никогда не вел себя так, как ведет теперь с леди Алинор. Похоже, будто.., будто он ее хочет, хочет обладать ею, а она отвергает его, но таким образом, что лишь укрепляет решимость лорда..."
Серина содрогнулась, но тут же спохватилась и постаралась взять себя в руки. Диран никогда еще не выглядел таким увлеченным. Серина не знала, сможет ли она что-нибудь с этим поделать - и осмелится ли пробовать...
Леди Алинор рассмеялась. В смехе ее таился тонкий оттенок насмешки.
- Ондин, конечно... - начала она.
Бронзовый голос гонга расколол воздух, оборвал болтовню и приковал внимание всех присутствующих к выходу на арену. Два бойца бок о бок прошествовали в центр арены. Один из них был вооружен булавой и щитом, второй же нес лишь палку для фехтования. У бойца с булавой на шлеме реяли ленты цветов лорда Джертайна - белый и индиго. Те же цвета он нес на своем щите. Дойдя до центра, боец резко повернул налево и остановился у ложи Джертайна. Второй боец - он нес на шлеме и рукаве коричневые и киноварные ленты Воссинора, - в то же мгновение свернул направо и отсалютовал Воссинору.
Оба эльфийских лорда поприветствовали своих бойцов взмахом руки. Снова разнесся звон гонга. Два человека повернулись лицом друг к другу и стали ждать с терпением автоматов.
Диран медленно поднял ярко-красный шарф. Сейчас все взгляды были прикованы к нему. Именно он, как хозяин дома, располагал правом подать сигнал к началу дуэли. Диран изящно улыбнулся и выпустил легкий шелк из пальцев.
Шарф, порхая, опустился на песок. Но о нем уже все позабыли - бойня началась.
Под конец даже некоторые из эльфов-зрителей не выдержали этого зрелища, а Серина давно уже отводила глаза. Она даже не представляла, что два тупых орудия способны причинить такие повреждения.
А вот Диран наблюдал за боем: не так страстно, как леди Алинор - она сидела чуть впереди и встречала каждый удар негромким восторженным воркованием, но и не столь скучающе-терпеливо, как лорд Сандар. Но похоже было, что это зрелище слегка забавляет его: на губах лорда играла легкая улыбка, а когда он смотрел на леди Алинор, в глазах его вспыхивал свет, которого Серина не могла истолковать.
Когда же бой завершился - многие зрители сказали бы, что это произошло чересчур быстро, - и все прочие эльфийские лорды ушли, Диран наклонился к Алинор. Многозначительное прикосновение к руке и несколько тщательно подобранных слов - словно Серины тут и не было.
Серина, побледнев от обуревающих ее чувств, изо всех сил притворялась, что она - просто часть обстановки. Впрочем, леди Алинор именно так ее и воспринимала.
Леди посмотрела на Дирана, словно не веря собственным ушам, а затем расхохоталась, язвительно и безудержно.
- Вы? - воскликнула она. - Вы? Да я скорее лягу в постель с ядовитой змеей, чем с вами, - тогда у меня будет больше шансов уцелеть!
Она стряхнула руку Дирана и выскользнула из ложи. Высоко вскинутая голова и вся фигура Алинор свидетельствовали: леди знает, что Диран на посмеет бросить ей вызов. Если он сделает это, ему придется объяснять причину - а отказ со стороны дамы никогда не считался достаточным основанием для вызова.
Диран сделался таким же бледным, как Серина. Он застыл, словно одна из безмолвных и недвижных колонн, поддерживающих крышу, а Серина видела, как в глазах его разгорается пламя гнева - и не смела даже вздохнуть. Если лорд вспомнит о ее присутствии, он убьет ее...
В конце концов Диран вышел из оцепенения. Он развернулся и двинулся в сторону, противоположную той, куда ушла леди Алинор, - к баракам рабов.
Серина не помнила, как она долетела до своей комнаты и забилась в это убежище. Теперь она сидела в темноте, дрожала и молилась, чтобы лорд забыл о ней. Через некоторое время она услышала доносящиеся из апартаментов Дирана приглушенные крики боли.
"Он забыл обо мне! - подумала Серина. От радости и облегчения мысли ее сделались бессвязными. - Он забыл обо мне! Я спасена!.."

***

"Если бы я только могла, я бы сейчас сменила облик и улетела!" - с отвращением подумала Алара. От последней сцены, возникшей в памяти Серины, драконицу чуть не затошнило.
Уже поединок как таковой был достаточно скверной штукой. Никто из Народа понятия не имел, что же происходит во время этих самых поединков. Два мыслящих существа избивают друг друга, пока один из них не падает мертвым - а мгновение спустя противник повторяет его судьбу. А Серина воспринимала это неприкрытое зверство как нечто само собой разумеющееся. И от этого Аларе стало даже хуже, чем от самого поединка.
"Как она могла! Она ни капли не сочувствовала этим двум мужчинам - просто отмечала про себя их раны, да и все. Смотрела, как будто при ней цыпленка потрошили, - неприятно, конечно, но не более того. А может, цыпленок даже неприятнее. А ведь это были ее соплеменники! А эта женщина смотрела, как они убивают друг друга, чтобы разрешить чью-то ссору, и ни на миг ни о чем не задумалась!"
А потом, когда Диран выбрал какую-то несчастную беспомощную жертву и подверг ее мучениям, эта Серина была просто счастлива, что жертвой стал кто-то другой...
Драконица заставила себя успокоиться. Она попыталась выбросить людей из головы и убедить себя в том, что все это, в сущности, неважно. Они не принадлежали к Народу. Они - чужаки. Ее не касается, что делают с людьми или что люди делают друг с другом.
И все же Аларе было глубоко противно, что эта женщина позволяла так манипулировать собою - неважно, находилась она при этом под воздействием заклятия или нет. Люди были разумны. Эта Серина видела, что творится вокруг, и, как подозревала Алара, один-два раза была близка к тому, чтобы разорвать наложенные на нее заклятия. Но ее не волновало ничего, кроме собственного благосостояния и благополучия. Возможно, лишь однажды она испытывала другие чувства, - но эти времена безвозвратно прошли вместе с ее детством.
Даже свобода ничего не значила для этой женщины.
Только удовольствия.
"Мне действительно следует просто оставить ее здесь - и пусть умирает", - подумала Алара. Драконице казалось, будто она испачкалась в какой-то дряни. Она ничего не должна этой женщине. Эта женщина не из Народа. Она не заслуживает того, чтобы ее спасали. Алара сейчас была почти готова согласиться с мнением эльфов о том, что людям по природе своей предназначено быть рабами. По крайней мере, она вполне могла согласиться со сторонниками Дирана.
Аларе частенько приходилось в эльфийском обличье спорить с мелкопоместными эльфийскими лордами или слушать их споры, пребывая в облике человека. Она даже пробиралась несколько раз на заседания Совета под видом эльфа-пажа. В общем, она владела множеством способов подсматривать и подслушивать и потому куда больше Серины знала о хитросплетениях эльфийской политики я об отношении эльфов к людям. Как ни странно, Диран, при всей его жестокости, был одним из лучших хозяев. Он вместе со своими сторонниками считал, что люди несколько лучше обычных животных - правда, очень ненамного. Он позволял своим рабам возвышаться до должности надсмотрщиков - как, например, это произошло с отцом Серины. Он явно верил в общепринятую среди его группировки точку зрения: людей-рабов можно презирать, можно даже жалеть, но не использовать их нельзя. До тех пор, пока существуют эльфийская магия и человеческая жадность, можно предоставлять людям некоторую свободу внутри их свор и позволять им принимать самостоятельные решения. Такая их свобода в конечном итоге выгодна хозяевам, поскольку позволяет меньше пользоваться услугами эльфов-надсмотрщиков - вот они-то точно прежде всего преследуют собственные интересы, и их верность может зачастую оказаться весьма сомнительной. Люди всем обязаны своим господам, а эльфы могут возжелать поискать более выгодной кормушки. Люди просты и примитивны в своей жадности, а эльфийские эмоции более сложны, и ими труднее манипулировать - даже такому хозяину, как Диран.
Насколько удалось понять Аларе, сторонники Дирана пребывали в меньшинстве. Большинство в Совете принадлежало другой группировке. Их мнение гласило, что люди - чрезвычайно опасные и непредсказуемые существа, постоянно готовые впасть в бешенство, и контролировать их чрезвычайно трудно. Каждый человек должен находиться под стражей и под строжайшим надзором; их следует заставлять выполнять только их непосредственные обязанности, и повсюду, где только возможно, это принуждение следует подкреплять магией. Тех же, кто выказывает хоть малейшие признаки неповиновения, необходимо немедленно уничтожать, пока они не заразили остальных рабов.
Как несложно было догадаться, группировка Дирана состояла в основном из молодых эльфов. Молодежь смотрела на тех, кто пережил Войну Волшебников, как на реакционных старых дурней, которые из страха перед бунтом уже начинают бояться собственной тени.
Но сам Диран знал кое-что такое, о чем не говорил своим сторонникам, родившимся уже после Войны Волшебников, - Алара была совершенно уверена в этом. Драконица точно знала, что Дирану известна эта маленькая подробность, потому что именно Диран неоднократно пытался вынести эту тему на рассмотрение Совета.
Человеческая магия вновь и вновь воскресала среди людей, и эльфы понятия не имели, как и почему это происходит.
Большая часть молодых эльфийских лордов считала, что человеческая магия исчезла после того, как все полукровки были убиты, а все волшебники людей - отысканы и уничтожены. Но это мнение не соответствовало действительности - и ярким примером тому была Серина Даэт. Даже не обученная, Серина оказалась достаточно сильна, чтобы затянуть Алару в свое сознание. Конечно, можно было предположить, что страх и ненависть увеличили силы женщины - ведь сильные чувства подпитывают врожденную магию. Но все равно - Алара была шаманом Народа, и чтобы уловить и удержать ее хотя бы на краткий срок, требовалась огромная сила.
Эльфы на протяжении многих веков пытались при помощи селекции изжить человеческую магию разума, но эти способности снова и снова появлялись среди рабов. Как бы тщательно хозяева ни изучали родословные своего домашнего "скота", сколько бы детей они ни уничтожали, едва заметив в них проблески соответствующих способностей, магия продолжала возрождаться.
Конечно же, иногда матерям удавалось прятать детей от взора надсмотрщиков до тех пор, пока малыши не обучались скрывать свой дар. Ну а с того момента, как на ребенка надевали ошейник, ситуация вообще становилась спорной. Кроме того, существовала и еще одна проблема: несмотря на тщательную слежку за спариванием, не всегда настоящим отцом ребенка являлся тот, кто им считался. Человеческая плодовитость мешала эльфам с тех самых пор, как они решили сделать этот мир своим, а странная наследственность людей продолжала мешать им и поныне. Эльфийская магия наследовалась простейшим образом: у двух сильных магов рождался сильный ребенок; если один из родителей был сильнее другого, ребенок получал нечто среднее; а два слабых мага - уровня того же Гориса, Дориана или несчастной дочери Гориса, - могли произвести лишь слабого ребенка. Эльфийский ребенок никогда не превосходил магической силой сильнейшего из своих родителей. Никогда не случалось такого, чтобы у сильной пары появился слабый ребенок, и сила возродилась только в следующем поколении.
Но у людей такое случалось сплошь и рядом, и эльфы никак не могли в этом разобраться.
И потому рабские ошейники всегда несли на себе два эльфийских камня (а иногда для верности добавлялся и третий), и до тех пор, пока ошейник соприкасался с телом раба, один из этих камней нейтрализовал человеческую магию разума. Каждый раб носил такой ошейник с того самого момента, когда ребенка забирали у родителей. Им подбирали ошейники перед тем, как начать обучение: от простейшего "это - мотыга" для самых тупых и до сложнейших тренировок наложниц и бойцов. Простейшие ошейники представляли собой полоски кожи с камнями, вделанными в застежку, - Аларе частенько приходилось видеть такие. Но ничего подобного золотому, причудливо изукрашенному драгоценными камнями ошейнику Серины драконице еще не попадалось. Потому-то Алара чуть и не угодила в ловушку, когда рассматривала его.
Как выяснилось из воспоминаний Серины, эльфы с величайшей жесткостью контролировали деторождение у своих наложниц. Но вот причина этого осталась неведомой для Серины. А весь фокус заключался в том, что эльфы не просто могли скрещиваться с людьми - такие союзы оказывались куда более плодовиты, чем эльфийские браки. Нет, до уровня плодовитости самих людей дело не доходило, но все же полукровок набралось достаточно, чтобы во время Войны Волшебников они представляли собой грозную силу.
И потому, к какой бы группировке ни относились эльфы, они уничтожали отпрысков таких союзов, как только обнаруживали беременность или ребенка.
Волшебники-полукровки стремились уничтожить своих бывших господ и почти добились своей цели, хотя эльфы никогда и не осмеливались признать это - даже в хрониках. Когда Алара по настоянию Отца-Дракона изучала историю этой войны, она обнаружила, что, читая хроники между строк, вполне можно выяснить, каковы же на самом деле были потери - хотя бы по спискам погибших и записям об уничтоженном имуществе, составленным уцелевшими в самом конце войны. Война Волшебников привела к исчезновению целых эльфийских кланов. Множество сильнейших магов слишком поздно обнаружили, что человеческая магия разума не только превосходно сочетается с эльфийскими способностями, но и вдвое - а то и вчетверо - увеличивает силу волшебника.
Если бы не раскол, произошедший в рядах волшебников, все переменилось бы и теперь эльфы были бы рабами или преследуемой дичью. Любопытно, а какое положение в этом обществе заняли бы чистокровные люди? И не стали бы полукровки держать под рукой некоторое количество эльфов - для продолжения рода? Эльфы наверняка задумывались об этом еще до окончания войны. Единственное, что спасло их, - это междуусобная распря среди противников. Да, с такой удачливостью эльфы, возможно, по праву считают себя детьми богов...
Серина застонала. Алара отвлеклась от своих размышлений и задумчиво уставилась на женщину. По всем правилам бывшей наложнице давно уже полагалось распрощаться с жизнью - ей ни за что не позволили бы бежать. Если бы ее хозяином был не Диран, а кто-нибудь другой, женщину уничтожили бы посредством магии, как только ее беременность стала бы заметной. Но Диран недооценил эту женщину - да и ее соперница тоже. К тому времени, как стражники пришли за ней, Серина уже бежала из поместья - босая, не умеющая путешествовать, боящаяся открытого пространства... В глубине ее души тлела искра мужества и отголосок той девочки, что пробиралась тайком посмотреть на тренировки гладиаторов, и тень женщины, у которой хватило силы воли пойти наперекор обычаям и отвоевать себе место рядом с Дираном. Никто и никогда не осмеливался так поступать. Алара никогда не слыхала, чтобы наложница постоянно находилась рядом с лордом невзирая на все обычаи. Воля и разум породили семя мятежа, а жажда жизни преодолела все ментальные и физические препятствия, удерживавшие Серину от бунта.
Конечно же, отнюдь не материнский инстинкт подтолкнул Серину к мятежу. Из мыслей Серины явственно следовало, что ребенок для нее - опасное бремя, и ничего более. Она знала, что эльфы ненавидят полукровок и что такая беременность означает смертный приговор - хотя причина и оставалась для нее тайной. Людей никогда не обучали ни чтению, ни письму, и потому у них не было своих хроник, повествующих о временах Войны Волшебников. Лишь Пророчество, распространяемое Народом, не позволяло угаснуть эху тех событий. А Серина никогда не слыхала Пророчества: наложниц тщательно ограждали от всякой "заразы", какую можно было подхватить среди обычных рабов; - в том числе и от этой.
Соприкоснувшись с мыслями Серины, Алара поняла, что, если бы женщина имела хоть малейшее представление о пустыне, она ни за что не пошла бы туда. Но бывшая наложница не знала простейших вещей: что погода может меняться, а солнце обжигает неосторожных. Она убежала из поместья, прошла через возделанные сады и покинула земли, зеленевшие и процветавшие силой магии Дирана. Серина увидела бескрайние пески в тот час, когда взошла луна, и подумала лишь об одном - здесь ее босым ногам будет не так больно. Когда Диран беседовал со своими гостями об охоте, Серина иногда прислушивалась к этим разговорам. Теперь же она заметила, как ветер гонит песок, и поняла, что он скроет ее следы, и гончие не смогут учуять ее запах. Она никогда не думала о солнце. Она не знала, каким жарким может быть день, если вокруг ни клочка тени. Она даже не подумала, как будет добывать пишу и воду. Первый же день пути по пустыне заставил Серину понять, сколь жестокую ошибку она совершила, но к этому моменту женщина уже успела безнадежно заблудиться. Она постоянно жила под крышей и потому не знала даже, что солнце каждый день встает на востоке и садится на западе. Серина совершенно не умела ориентироваться на местности. В первую ночь над пустыней пронеслась гроза - она дала женщине воду и буквально оживила ее. Тучи, закрывшие солнце, позволили Серине продержаться второй день. Но третий день скитаний почти что доконал ее. Впрочем, Алара обнаружила, что все это мало ее интересует - разве что абстрактно, как показатель того, что могли существовать и другие женщины, понесшие ребенка-полукровку.
Неожиданно эта мысль заинтересовала Алару. Если Серина ухитрилась доносить своего ребенка почти до срока - это при том, что в дело еще была замешана соперница, мечтающая погубить фаворитку, - значит, полукровки вполне могут существовать. Какое-нибудь случайное изнасилование рабыни, работающей в поле, романчик молодого эльфа с простой служанкой или женщиной для утех - да мало ли что еще! Человеческая кровь обычно сильнее эльфийской...

Предыдущая страница 3 Следущая страница


Проклятие эльфов 4

Да, тут все будет зависеть от внешности ребенка. Тех, кто наследовал белую эльфийскую кожу и золотые волосы, наверняка уничтожали. Такому не укрыться в толпе рабов, предназначенных для работы в поле...
Стоп! Что-то ей еще припоминается...
Отец-Дракон что-то говорил о полукровках. Эльфов загар не берет, а полукровки загорают. Полукровки обычно наследуют цвет волос от родителя-человека, но при этом у них сохраняются эльфийские зеленые глаза с овальными зрачками. Такой ребенок старается держать голову склоненной, пока не овладевает магией в достаточной степени, чтобы при ее помощи скрыть цвет глаз... А ошейники блокируют человеческую магию - но не эльфийскую. И кстати, раз магия полукровок взаимоусиливается, может быть, они способны даже преодолевать воздействие ошейника.
А еще существуют эльфийские женщины, которые возглавляют кланы.., и которым нужен наследник. Не могло ли случиться такого, что кто-нибудь из них, играя с идеей официального союза, тем временем искала развлечений в жилищах рабов? А как бы выглядел ребенок такой пары? Мать ребенка вполне могла бы навести иллюзию на свое дитя, чтобы он с самого рождения выглядел как маленький эльф. Кто знает - возможно, среди эльфов и сейчас есть полукровки...
Но даже ребенок эльфа и человеческой женщины вполне мог дожить до значительного возраста, если его удавалось спрятать среди обычных слуг или рабов-земледельцев. А потом он из ребенка становился взрослым. Это грозило ошейником и возможным разоблачением. Интересно, что же может сделать полукровка в такой ситуации?
Он может бежать. Алара знала, что существуют какие-то так называемые "дикие" люди, хотя эльфийские лорды и не любят признавать этот факт. Как минимум, в прошлом году устраивалась большая охота на двуногую дичь. В мире хватает мест, куда можно спрятаться - и даже Народу они известны не все. Слишком уж много вокруг диких пространств, где даже драконы бывают нечасто.
Серина теперь затихла - уснула в тени стены, рядом с бассейном. Усталость превозмогла все остальное. Женщина напилась из бассейна, и магия воды отчасти излечила раны, дав беглянке возможность заснуть. Но необычайная чистота воды сейчас работала против женщины. Серине нужна была не просто влага, но и минеральные соли, потерянные с потом и необходимые обожженному телу, - а вот их-то в воде и не было. Сон, в который погрузилась женщина, вполне может перейти в кому, если продлится слишком долго. На мгновение Алара почти пожалела ее - драконицу удержало лишь воспоминание о бездушности, с которой Серина относилась к собственным соплеменникам.
У Апары промелькнула циничная мысль: а ведь Диран и Серина чудно подходят друг другу! Диран не ошибался, когда обвинял своего подчиненного в том, что тот считает своего лорда извращенцем. Эльфийские лорды из старшего поколения уже много лет твердили, что симпатии Дирана к людям всецело основаны на его сексуальных пристрастиях. Большинство представителей их поколения ограничивались одной-двумя наложницами, да и тех держали лишь потому, что не желали воздерживаться в те моменты, когда их леди испытывали недомогание. А леди - бедняжкам! - "нездоровилось" весьма часто. Это было их единственным оружием, оружием слабых, во взаимоотношениях с собственными супругами...
Но представители старшего поколения были сдержанны и благоразумны. Они не обсуждали своих наложниц. Зачастую они вообще не признавали, что эти женщины являются наложницами, и держали их взаперти, в отдельном помещении. И уж, конечно же, они не афишировали своих отношений с человеческими женщинами и не позволяли своим наложницам появляться при посторонних.
Но Диран... Старики относились к нему так, словно он не просто в открытую спаривался с животными, но еще и бравировал своим поведением, как будто провоцируя окружающих бросить ему вызов. И вызовы эти отсутствовали лишь благодаря магической силе Дирана. О нет, он никого бы не убил - это противоречило бы всем законам и обычаям. Но зато он мог причинить своим врагам великое множество неприятностей. И у него были самые лучшие гладиаторы. А кроме того, почти у каждого существовала какая-нибудь мелкая, но неприятная тайна, и Диран знал множество таких тайн.
Алара принялась обдумывать те сведения о лорде Диране, что ей удалось узнать за много лет, и всяческие пикантные истории, произошедшие в последнее время. Для этого ей пришлось сосредоточиться. У драконов отличная память, но чтобы извлечь из нее сведения, помещенные на длительное хранение, требовалось состояние, близкое к трансу, и немало терпения.
Несомненно, Диран был сибаритом и постоянно потворствовал своим желаниям. Довольно было взглянуть на его поместье глазами Серины, чтобы окончательно убедиться в этом. Он не жалел средств на свои удовольствия. Но большинство эльфийских лордов вели себя точно так же - если только могли позволить себе подобный образ жизни. Как только кто-нибудь из эльфов достигал определенного уровня силы или становился богатым, он тут же принимался вить себе уютное гнездышко. Торговля предметами роскоши была весьма прибыльным занятием, и не один клан добился благосостояния именно на этой ниве. Шелковые ткани, драгоценные украшения, духи, деликатесы, редкие пряности и благовония - все это находилось, выращивалось, добывалось из горных недр или создавалось руками их рабов. Лишь очень немногие эльфы могли создавать материальные предметы прямо из воздуха, - Диран, кстати, мог, когда решал, что затраты сил того стоят. Большая же часть эльфов творила исключительно иллюзии - чрезвычайно убедительные, но все же не более чем иллюзии. Хотя и это тоже могло стать прибыльным занятием: среди эльфов существовали настоящие мастера своего дела, художники иллюзий, и их услуги пользовались весьма высоким спросом.
Но в целом реальность всегда ценилась выше иллюзий - особенно среди знати. Эльфы по природе своей чрезвычайно восприимчивы. Они постоянно жаждут новых ощущений и тянутся к красивым вещам. Те же эльфы, которым приходилось трудиться, завидовали праздной жизни высокородных лордов. Пределом мечтаний многих эльфов, особенно вассалов и наемных работников, был такой образ жизни, при котором ты можешь заниматься исключительно тем, что доставляет тебе удовольствие.
Диран относился к старшему поколению - а значит, уже два-три века жил в соответствии с этим принципом. Возможно, именно поэтому Серина и считалась весьма ценным имуществом: она умела удивлять хозяина. Для столь пресыщенного существа, каким стал Диран за последние десятилетия, это было незаменимым качеством.
Получив неограниченный досуг и исчерпав возможности лени, Диран стал искать других удовольствий. И увлекательнее всего оказалось играть жизнями окружающих, дергая их за ниточки слабостей и эмоций. Этим же он забавлялся и в своем гареме, только в меньшем масштабе. Именно таким образом он подогревал соперничество среди своих наложниц и вассалов, временами перераставшее в смертельную вражду.
"Что-то в этом духе он и сделал с тем своим надсмотрщиком..." Алара поежилась при этом воспоминании и обнаружила, что, чрезмерно погрузившись в собственные мысли, она окончательно вернулась в драконий облик. Если бы вдруг здесь оказался посторонний наблюдатель, подобный недосмотр мог бы дорого обойтись драконице.
Ну, ничего. Единственным посторонним существом здесь была Серина, но это не имело значения, - все равно женщина лежала без сознания.
Поступок Дирана был настолько расчетлив и жесток, что подобный ужас просто не укладывался в голове у Алары: Диран сперва морально уничтожил несчастного эльфа, отдав его единственное дитя жестокому чудовищу, а потом приказал ему работать до полного изнеможения, дабы исправить последствия аварии - и это при том, что аварию скорее всего подстроили враги самого Дирана. Это был типичный образчик действий Дирана. Если Диран не находил возможности полностью контролировать жизни окружающих, он такую возможность создавал.
Собирая сведения о своих соперниках, других лордах, или о своих вассалах, Диран не гнушался никакими способами. Алара и сама во время своих приключений в эльфийском обличье не раз сталкивалась с чересчур назойливыми и любопытными собеседниками, которые впоследствии оказывались агентами Дирана. Диран был терпелив и настойчив. Он не успокаивался, пока не обретал власть над каждым, до кого только мог дотянуться.
Кроме этого, Диран отличался еще одним свойством характера - Серина заподозрила о его существовании, увидев, как лорд ведет себя в проигрышной ситуации, - он был абсолютно безжалостен к тем, кто ему противоречил. Малейшая неудача приводила Дирана в бешенство. Вероятно, это началось с того происшествия с участием леди Алинор. Алара, конечно, не была уверена, но сильно подозревала, что Диран впервые получил такой резкий отпор. А в его возрасте это могло оказать странное влияние на образ мыслей.
Серине здорово повезло, что Диран находился в хорошем настроении, когда вернулся домой. Если бы он потерпел поражение в Совете или хотя бы просто столкнулся с чьим-то противоречием, он убил бы Серину на месте. Даже если бы он просто оказался не в духе, он парализовал бы бывшую фаворитку и продержал в таком состоянии, пока за ней не явились бы стражники. А потом Диран постарался бы сделать казнь Серины максимально длительной и болезненной - возможно даже, превратил бы ее в часть какого-нибудь представления.
Но сложилось так, что лорд был вполне доволен собою и решил сперва поразвлечься, а потом уже послать кого-нибудь за Сериной. Но у Серины тоже были свои шпионы, и они сообщили, что счастливая соперница уже донесла лорду о беременности его фаворитки и что на рассвете за ней придут.
Алара могла бы поспорить, что Диран приказал своим стражникам осматривать окраинные районы пустыни, дабы удостовериться, что Серина действительно умерла. Он не мог позволить ей жить. Но эта женщина снова удивила его, и, если лорд все еще пребывал в хорошем настроении, он мог позволить Серине умереть "естественной" смертью.
Тут слуха Алары коснулся стон. Оказалось, что, пока драконица сидела, погрузившись в размышления, сон Серины перешел в горячечный бред. Тяготы путешествия в конце концов оказали свое воздействие. Женщина лежала на боку, корчилась и стонала. У нее явно начались схватки.
И, похоже, ей не суждено было пережить роды.

Глава 4

Алара снова подумала - почему бы ей не плюнуть на все и не улететь? У нее не было ни малейших причин связываться с этой женщиной. А вот причин не связываться было более чем достаточно. Женщина умирала; страшный путь по пустыне и роды полностью истощили ее силы. А отношение Серины к своим соплеменникам просто ужасало Алару.
Логичнее всего было бы предоставить женщину собственной судьбе. И все же...
Обозвав себя последней дурой, Алара осторожно соприкоснулась с сознанием женщины, где мечты смешались с бредом и старыми воспоминаниями...
Серина растянулась на мягких подушках и попыталась расслабиться. Она уже успела прикусить губу до крови. Боль то откатывалась, то снова возвращалась. Серина улыбнулась лорду Дирану. Лорд успокаивающе погладил фаворитку по руке.
- Это хороший ребенок, - тепло сказал он. До сих пор таким тоном Диран обращался только к любимой гончей или к кобыле, когда им подходило время рожать. Серина слабо улыбнулась, пытаясь сделать вид, что ничего особенного с ней не происходит, - так, легкое недомогание. Лорд терпеть не мог суету и истерики. - Скоро все закончится, и ты снова займешь место рядом со мной.
Неудачливая соперница Серины, Лейда, - ее отправили драить полы в родильной комнате, - нахмурилась, заслышав эти слова, но не посмела что-либо сказать. Когда Диран отыскал Серину в пустыне, у него хватило выдержки выслушать ее объяснения. Нет, он не стал наказывать Лейду физически - он придумал кое-что получше. Лорд отдал бывшую наложницу в служанки Серине.
На миг у Серины промелькнула мысль: "А что случилось с ребенком?" Впрочем, это было неважно. Возможно, Диран избавил ее от этого бремени, а потом стер ей воспоминания. Ему это было вполне по силам.
- Вы с этим молодым жеребцом подарите мне крепкого парня - я в этом не сомневаюсь, - продолжал лорд. Серину охватил очередной приступ боли. По лбу женщины потекли капли пота. Она улыбнулась, стиснув зубы, и кивнула. - Моему сыну потребуется личная стража. Если все пройдет хорошо, может, попросить тебя родить еще одного стражника?
- Да, мой лорд! - кое-как выдохнула Серина. Хотя, по чести говоря, сейчас она предпочла бы скрести полы вместо Ленды, а не рожать нового ребенка. Какая жалость, что лорд не счел нужным стереть ей и эти воспоминания!
- Хорошая девочка, - Диран еще раз погладил ее по руке и покинул родильную комнату, сверкающую белым кафелем. Прощаний он тоже не любил. Сейчас в облике Серины был лишь один штрих, который можно было назвать непривычным, - капли пота, покрывающие лоб. Тело женщины скрывали шелковые покрывала. Но как только Диран перешагнул через порог, все изменилось, и вокруг Серины засуетилась целая толпа нянек и повивальных бабок.
В принципе, она была не против выполнить просьбу - просьбу, а не приказ! - лорда Дирана и родить для него стражника. Лорд хотел получить нечто особенное: ребенка от лучших производителей, пригодного для обучения на стражника. Личного стража начинают обучать с того момента, как ребенок становится на ноги. Лорд не решился поручить это кому-нибудь другому и попросил ее, Серину, - ведь никто больше не служил ему так верно, и никто не сможет позаботиться об этом так же хорошо, как она. Лорд сказал, что ей ни в чем не придется нуждаться и что награда превзойдет даже самые смелые ее мечтания.
Серина никогда не решилась бы сказать об этом лорду, но молодой стражник, предназначенный ей в пару, его задумчивые глаза и великолепное тело действительно превосходили самые смелые мечты женщины. Он подчинялся каждому слову Серины, и это было невероятно возбуждающим - оказаться в позиции того, кто повелевает. И еще оказалось, что получать наслаждение, вместо того, чтобы давать его, - тоже очень возбуждающее ощущение.
Возможно, она попросит этого стражника насовсем, как часть обещанного вознаграждения...
Боль вернулась снова. Серина закричала от боли и гнева. Что эти бабки копаются? Почему они ничего не делают? Они что, не понимают, кто она такая?
Серина попыталась что-то сказать, как следует отчитать этих лентяек за небрежность, но не смогла выдавить ни слова. Промежутки между приступами становились все короче, и наконец Серина застонала, словно раненое животное.
Алара решила, что Серина вполне может быть бесчувственной тварью - ее лично это не касается. Ее не волнует также, что Серина делала в прошлом. Главное, что она была женщиной, которой подошел срок рожать. Это пробудило в Аларе глубочайшие драконьи инстинкты, и она решила все-таки помочь беглянке.
Это решение трудно было назвать осознанным. Алара просто ничего не могла с собой поделать. Конечно, она могла предпринять кое-какие меры предосторожности, чтобы избежать разоблачения, - на тот маловероятный случай, если женщина все-таки очнется от бреда. Конечно, все это было чрезвычайно глупо и излишне сентиментально и нарушало букву закона о сохранении тайны, - а может, даже и его дух. Но после того, как Алара разделила с Сериной ее мысли, она чувствовала, что не вправе отказать этой женщине в помощи - ну, должна же она хотя бы отплатить за похищенные воспоминания?
Последние картинки, промелькнувшие в мозгу жен-шины, подсказали Аларе, какой облик ей лучше всего принять, - одной из повивальных бабок поместья.
Драконица быстро потянулась к потокам силы и пропустила их через себя, перемещая большую часть своей массы Вовне. Алара меняла облик очень осторожно, стараясь, чтобы эта чехарда не повредила ребенку в ее чреве. Чтобы совладать с разницей в размерах, Аларе одновременно со сменой собственного облика пришлось превратить и своего нерожденного ребенка. Эта процедура требовала немалого времени. Когда драконица справилась с ней, солнце уже клонилось к горизонту, а женщина явно должна была вот-вот родить и слабела с каждым вздохом.
Алара опустилась на колени рядом с истерзанным телом женщины и без особых усилий уложила его поудобнее. Тут она заметила, что взгляд Серины на мгновение слал осмысленным. Во всяком случае, женщина достаточно пришла в себя, чтобы осознать, кто суетится рядом с ней.
Серина шевельнула губами, но не смогла произнести ни слова. Алара осторожно напоила ее. А потом, делая вид, будто она просто поддерживает голову роженицы, драконица принялась осторожно массировать некоторые нервные окончания в том месте, где шея переходит в спину.
Серина судорожно вздохнула. На мгновение глаза ее расширились от удивления - несчастная почувствовала, что боль отступает. Потом она закрыла глаза, защищаясь от света закатного солнца, и снова погрузилась в бред.
Ну, по крайней мере в смысле скорости эти роды были легкими. Но у Серины открылось сильнейшее кровотечение, и Алара с испугом поняла, что с этим она ничего не может поделать. Через несколько мгновений ребенок уже лежал на куске ткани, оторванном от юбки Серины. Вырытое в песке углубление образовывало своеобразную колыбель. Маленькая девочка - такая же уродливая, как любой новорожденный человек.
И когда ребенок выскользнул наконец наружу, мать испустила тяжелый вздох и не вздохнула более.
Алара посмотрела на мокрое, красное, сморщенное крохотное существо и изумилась: с чего вдруг ей вздумалось спасать этого ребенка?
Огонь и Дождь! Да ведь ребенок еще и недоношенный! Его следует просто оставить тут вместе с матерью - это будет лучше всего. Алара даже не знала, как с ним обращаться - вдруг она уже случайно убила его? Что за ужасный звереныш...
Но тут младенец разинул крохотный ротик, и над пустыней разнесся слабый жалобный крик.
Этот писк поразил драконицу с той же точностью и неотвратимостью, как эльфийская стрела - сердце Алары не выдержало. В конце концов, она сама была матерью! Драконица поняла, что не сможет оставить ребенка здесь. Нет, только не после всего, что произошло. В конце концов, это всего лишь младенец. Она наверняка сумеет сообразить, как заботиться о нем. Навряд ли человеческие дети сильно отличаются от других детенышей.
Алара окунула девочку в бассейн и вытерла остатками нарядов Серины. Ребенок не стал выглядеть чище, но зато перестал пищать. Алара безошибочно чувствовала волны голода, исходившие от ребенка. Но девочка больше не плакала - она только уставилась в глаза драконице, словно от рождения умела фокусировать взгляд, - и взгляд этот был до странности разумен.
"У меня слишком разыгралось воображение.
Огонь и Дождь, но что же мне теперь делать с ребенком?
Видимо, забрать его домой".
Алара снова зачерпнула энергии, струящейся из бассейна, пропустила ее через себя и приняла свой нормальный облик. Ребенок лежал на песке, грелся на солнышке и помалкивал. Его молчание постепенно начало беспокоить Алару - а наряду с этим и ощущение, что девочка наблюдает за ней.
Драконица распахнула крылья во всю ширь, впитывая последнее солнечное тепло. Ее огромная черная тень накрыла собою ребенка. Да, лететь нужно прямо сейчас, пока еще можно поймать восходящие потоки. У Кемана есть маленький зверинец. Может, он сможет подсунуть ребенка какому-нибудь зверю, который сейчас выкармливает детенышей.
Алара подцепила когтями тряпичный сверток с младенцем - очень осторожно, стараясь не поцарапать девочку, - и сильным толчком взмыла в кобальтовое небо.
"А знаешь, - сказала она себе, уточнив курс по солнцу и первым звездам и направившись к Логову, - должно быть, в этом Пророчестве и вправду что-то есть. Хм, да. Возможно, именно его я и несу.
И выглядит это вовсе не так эффектно, как звучало в устах слепой старухи-пророчицы. "Дитя драконов, Проклятие эльфов..."

***

Преследуя садящееся солнце, драконица пересекла пустыню и теперь летела над плоскогорьем. Внизу стада антилоп и оленей выбирались из зарослей кустарника, защищавших их от дневного зноя, и направлялись к водопою и на пастбища. Когда на них падала тень крыл Алары, животные пугались и пускались наутек.
"Не сегодня, вкусненькие зверушки. Сейчас мне не до охоты".
Кроме того, это было бы браконьерством. Если Алара ничего не путала, эта охотничья территория принадлежала другому поселению, Логову Леаналани. В конце концов, это просто невежливо - забираться на земли другого Логова и охотиться без разрешения.
Стада разбегающихся травоядных поднимали целые тучи пыли. Да, в этих краях лето выдалось очень сухим. Последние лучи закатного солнца окрасили клубы пыли в красный и золотисто-красный цвета. По травянистой равнине и зарослям кустарника протянулись фиолетовые тени. Прямо по курсу на кроваво-красном и золотом небе умирало солнце, а за спиной у Алары синева неба сгущалась и переходила в индиго. А сверху на драконицу поглядывал крохотный тусклый месяц.
От равнин поднимался горячий воздух, наполненный запахами пыли и опаленной солнцем растительности. Временами в этой симфонии запахов мелькала слабая мускусная нотка оленя или дыхание скрытой от глаз воды.
Алара продолжала лететь на запад. Наконец на горизонте возникла изломанная черная линия и словно разорвала садящееся солнце пополам.
Это были горы. Теперь уже недалеко...
За непроходимой для эльфов пустыней и за землями, пригодными лишь для охоты, лежали сами Логова, укрытые в горных долинах. Никогда еще дом не казался Аларе таким притягательным. Сейчас даже ребенок, висящий у нее в когтях, представлялся чем-то малозначительным.
Алара так рвалась домой, в родную пещеру, что напрочь позабыла о неоконченной медитации.
Драконица сделала несколько кругов над Логовом, ожидая, пока часовой даст знак, что заметил ее. Старые привычки отмирали с трудом. Пожалуй, драконам давно уже не было смысла опасаться нападения с воздуха, но эта традиция закреплялась веками, и ни один дракон не шел на посадку, не получив позволения у часового. Даже Аларе, при всей ее усталости, не хотелось нарушать это правило.
"Кто летит?" - донесся формальный вопрос.
"Аламарана, - так же формально ответила драконица. - Могу я приземлиться?"
"Садись и будь как дома, ради Огня и Дождя. Добро пожаловать, старшая сестра!"
Алара не узнала говорившего по голосу - наверное, из-за усталости. Должно быть, это кто-то из молодежи. Несколько мгновений драконица парила над гроздьями жилищ, прилепившихся к склонам долины, и пыталась сориентироваться. Хотя жилища и отличались между собою по виду, сейчас все они были лишь темными тенями на фоне светлых обветренных скал. В долине не было никакого освещения, и это вогнало бы в тягостное недоумение любого человека или эльфа - если бы вдруг таковых занесло сюда, - даже отсутствие зданий наверняка показалось бы им менее странным.
Наконец Алара сообразила, почему она ничего не видит. Она так устала, что забыла перейти с дневного зрения на ночное. Обругав себя за глупость, драконица исправила ошибку, и внезапно долина предстала перед ней с кристальной ясностью.
А вон и ее дом - точнее, каменная беседка, отмечающая вход в жилище. Некоторые драконы вправду предпочитали наземные жилища и проводили много времени в других обличьях, не в драконьем. Поэтому в долине можно было увидеть большие постройки, напоминающие эльфийские особняки, - только их строителей не волновали ни наземные подходы, ни возможность запастись водой. Попросту говоря, это был один огромный замок, выстроенный на склоне утеса. Алара проскользнула так близко от него, что могла бы дотронуться крылом до стены.
А вот это нечто новенькое. Аларе стало любопытно, кто построил столь чудовищное жилище: больше всего оно походило на дом внезапно разбогатевшего надсмотрщика.
Другие драконы предпочитали жить в пещерах - но не в таких глубоких, как Дома. Они выбирали неглубокую пещеру где-нибудь на склоне горы - повыше, чтобы недалеко было до гребня, на котором можно при желании хоть целый день принимать солнечные ванны. Пролетая мимо одного из таких жилищ, Алара увидела, как из темноты на нее смотрят три пары глаз - трое драконов сидели, тесно прижавшись друг к другу.
Ага, значит, Фериланора все-таки умудрилась наконец перетащить свой выводок на утес. Алара уже подумывала, что она никогда не позволит детям выбираться из долины.
Ну, а некоторые из Народа - в том числе и Алара - чувствовали себя уютно лишь в просторных подземных логовах. Такие логова были жильем Народа там, Дома. Здешняя долина - настоящий подарок судьбы - позволяла всем обустроить жилье по своему вкусу.
Те драконы, кто предпочитал пещеры разной глубины, тоже повадились возводить некое подобие зданий - чтобы отметить вход в свое жилище и защитить его от бурь. Алара поставила в качестве такого указателя каменную копию беседки из сада камней В'шарна Джемса лорда Келума. Она увидела эту беседку во время одной из вечеринок под открытым небом и сочла ее очаровательной.
Чего никак нельзя было сказать о хозяине дома.
В результате долина была заполнена постройками самых разнообразных размеров и стилей. Изящные беседки стояли на холмах или карабкались по склонам. Особняки и причудливые замки покрывали дно долины, словно стайка нахохленных куриц, либо парили на вершинах пиков и гребнях гор. Храмы давно забытых богов стояли бок о бок с пирамидами и борделями явно людской постройки.
Казалось, будто какая-то неимоверная буря опустошила с полдесятка городов, а то, что уцелело, перенесла сюда.
Алара медленно кружила над долиной, постепенно сбрасывая высоту. Дитя в ее когтях помалкивало на протяжении всего путешествия, и если бы Алара не ощущала маленькие странные мысли, соприкасающиеся с ее мозгом, она решила бы, что девочка заснула или умерла.
Мысли девочки - или скорее мыслеформы, - они были пока что недостаточно четкими, чтобы считаться мыслями, - были необычайно сильными. По правде говоря, они были сильнее, чем у любого новорожденного из числа Народа.
Если сила разума малышки будет возрастать по мере ее взросления - хм, неудивительно, что полукровки причинили эльфам столько неприятностей.
Алара увидела, как другие драконы начали выглядывать из своих жилищ. Сверху они и вправду выглядели довольно странно, особенно при ночном зрении, стирающем оттенки красок. Когда расцветка не видна, трудно сказать, кто есть кто. Сейчас, со сложенными крыльями, драконы казались лишь темными фигурами на фоне камня.
Хотя нет, одного Алара все-таки узнала. Ее сын, Кеманорель, подпрыгивал на месте, не в силах совладать с волнением. Как только Алара поняла, что уже находится в пределах слышимости Кемана - таковая пока что была невелика, - она окликнула сына.
"Будь осторожнее, когда я приземлюсь, милый. Я принесла.., э.., одно существо. Младенца. Мне понадобится твоя помощь - ребенок остался без матери".
В ответ донеслась вспышка радости. Если бы Алара находилась сейчас на земле, то наверняка услышала бы радостный визг Кемана. Рядом с Кеманом сидел еще один дракон - Алара узнала его по размерам и по чешуе, серебрящейся в лунном свете. Отец-Дракон. Кеман готов был от нетерпения взмыть в воздух, но на спине у него лежала увесистая когтистая лапа Отца-Дракона.
Подросток взглянул на Отца-Дракона, и Алара даже с этого расстояния почувствовала волны спокойствия, исходящие от верховного шамана.
Алара была очень рада, что вернулась к сыну. Правда, иногда он умудрялся доводить ее до бешенства - ну, да ничего. Тут Алара начала заходить на посадку, и ей стало не до посторонних мыслей. Посадка была трудной - из-за ноши Алары и потому, что собственная беременность сделала ее грузной и неуклюжей, - да и вообще дно долины сильно отличалось от открытых пространств пустыни. Алара скользила по пологой дуге, раскинув крылья. Время от времени она несколькими быстрыми взмахами поднималась над скальным выступом или, извиваясь всем телом, закладывала вираж, чтобы не столкнуться с очередным утесом.
В конце концов усталая, но гордая драконица взмахнула крыльями и изящно приземлилась на три лапы прямо перед группой встречающих.
Алара осторожно опустила свою ношу на землю, и ребенок издал слабый и жалостный писк - впервые после родов.
- Огонь и Дождь! - воскликнул один из встречающих. - Это что такое?!
И с этого мгновения мирное возвращение Алары домой превратилось в яростную перебранку.
Никого сейчас не волновало, что Алары почти месяц не было дома. Все как будто позабыли, что она - шаман своего Логова и имеет право на толику уважения. Как только драконы завидели младенца, все это словно вылетело у них из головы. Соплеменники окружили Алару. Хотя для существа крылатого окружение не несло такой угрозы, как для того, кто привязан к земле, но все же это выглядело довольно пугающе. В слабом свете луны и звезд трудно было рассмотреть окрас - даже при помощи ночного зрения, - но с такого близкого расстояния Аларе не составляло проблем узнать любого из сородичей. Алара никогда еще так остро не ощущала свою молодость - ведь практически все, собравшиеся вокруг, формально были для нее Старшими. Драконица выпрямилась во весь рост, твердо решив не выказывать испуга.
- С чего тебе вдруг взбрело в голову тащить это домой?! - громко возмутился один из драконов. Кончик его хвоста нервно подергивался, рисуя полосы в пыли. - Мало того, что оно уродливее неоперившейся птицы - так оно еще гадит и шумит! За ним постоянно нужно убирать, и неизвестно, научится ли оно хоть когда-нибудь вести себя прилично! - хвост задергался сильнее. - Твое логово расположено совсем рядом с моим. Я не желаю, чтобы эта тварь орала посреди ночи и мешала мне спать!
- Не говоря уже о том, что от этой твари много лет не будет никакой пользы, - заявила другая драконица, презрительно вскинув голову. - Ей нужна будет особая пища, с ней будет полно возни - и ты будешь тратить на нее время, которое могла бы посвятить выполнению своих обязанностей. Мы и так уже достаточно долго пробыли без шамана.
- И не жди, что кто-нибудь из нас будет помогать тебе!
Этот голос Алара узнала. Йшанереналь отличался характером кислее зеленой мушмулы и был способен ворчать целыми днями напролет.
- Раз ты притащила эту штуку домой, ты за ней и присматривай! А если от нее начнутся неприятности, тебе придется самой с ними управляться или отнести эту штуку куда-нибудь подальше.
- Это не тварь и не штука! - возразила Алара, развернувшись к своим противникам и изо всех сил стараясь скрыть собственные сомнения. Драконица распахнула крылья и вздыбила гребень. - Это ребенок, и он мало чем отличается от наших детей!
- От твоих - может, и мало чем, дорогая, - сладеньким голосом промурлыкала юная Лориэлейна, свысока глядя на шамана - Алара была ниже ростом. - Но все прочие произошли из более благородного рода.
Прежде чем Алара успела ответить на это оскорбление, один из соседей Лори вмазал нахалке крылом по голове.
- Придержи язык, ты, ящерица ползучая! - рыкнул Хэмаэна. Лори вскинулась и яростно зашипела на него, но вторая оплеуха заставила ее присмиреть. - Или ты пытаешься доказать, что не достойна Права родства? Если шаман желает держать домашнее животное - пусть даже странное, - это еще не повод оскорблять ее род!
В голосе нежданного заступника каким-то странным образом сочетались высокомерие, цинизм и желание расположить шамана к себе. В некотором роде его замечание было не менее язвительным, чем неприкрытое хамство Лори. Алара еще несколько мгновений стояла, ощетинившись, но гребень Хэмаэны был прижат к спине, а уши - нацелены вперед. Он не собирался оскорблять Алару - он просто полагал, что ни она, ни принесенный ею ребенок не заслуживают того, чтобы поднимать из-за них свару. И следующие его слова это подтвердили.
- В конце концов, она ведь беременна, а беременные женщины имеют право на маленькие капризы, - покровительственно сказал Хэмаэна.
Алара с трудом удержалась, чтобы не врезать ему. В конце концов, он все-таки был на ее стороне. На свой лад.
За спиной у Лори стоял Кеман, а рядом с ним высился Отец-Дракон, покровительственно положивший лапу на плечо подростку. Кеман был единственным ребенком среди присутствующих. Когда взрослые принялись обмениваться шпильками и едкими замечаниями, Кеман застыл, беспомощно переводя взгляд с одного дракона на другого, и во всей его напряженной фигурке читалось неприкрытое недоумение. На миг Алару кольнула жалость, и она едва подавила желание отослать сына в логово до того момента, пока скандал не закончится.
Нет, не стоит. Ребенку все равно придется рано или поздно узнать, что среди Народа существует множество разногласий. Пускай он лучше прямо сейчас узнает, насколько циничны и бездушны большинство старших драконов и насколько им безразличны беды любого существа, не принадлежащего к Народу.
"Они ничем не лучше эльфийских лордов!" - в гневе подумала Алара. Каждая негодующая реплика окружающих лишь разжигала ее упрямство. - Их ничего не волнует! Они считают неполноценными все расы, кроме собственной!" Хотя драконы сами были изгнанниками, они нимало не сочувствовали существам, страдающим в рабстве, которого сами счастливо избегли. Они привыкли считать себя центром Вселенной и не собирались отказываться от своих взглядов.
За этим скандалом крылось нечто гораздо большее, чем вопрос о том, принимать или не принимать в дом странную зверушку. И все драконы прекрасно понимали это, хотя никто из них и не сказал об этом вслух. Алара разрушила покров тайны. Она принесла в Логово своего Рода существо, принадлежащее к другой расе. Это был ребенок, беспомощный младенец, не представляющий ни малейшей опасности для драконов, - и тем не менее он был чужаком. Алара нарушила неписаный закон. Шаманам позволялось множество вольностей - но это уже переходило всякие границы. Что следует соблюдать в первую очередь - букву закона или его дух? Большинство драконов сказали бы - "дух". Но при этом то же самое большинство отнюдь не горело желанием видеть в своей среде ребенка-полукровку.
Вот что крылось за каждой сказанной колкостью - беспокойство, вызванное тем, что Алара зашла слишком далеко. А значит, неважно, какими мотивами она руководствовалась, - надо заставить ее понять, что она не права Эта самовлюбленная слепота сородичей вызвала у Алары сперва раздражение, а потом и гнев. И, конечно, к этому еще добавилось обыкновеннейшее упрямство.
Драконица чувствовала, что это уже становится делом принципа. Ребенок есть ребенок, а то, что у него две ноги и смешанная кровь, - не имеет никакого значения. Это ребенок разумного существа, и он полностью заслуживал, чтобы его кто-нибудь охранял и опекал - по той простой причине, что он не мог пока что сам позаботиться о себе.
Перебранка продолжала кипеть. Страсти накалялись. А Отец-Дракон безмолвно наблюдал за скандалом, время от времени сдерживая Кемана, когда становилось ясно, что юный дракон вот-вот кинется на защиту матери Огромный силуэт шамана темнел на фоне звездного неба, словно грозовая туча, что обещает разразиться бурей, но пока что сдерживается каким-то неизъяснимым способом.
Постепенно Алара осознала, что Отец-Дракон помалкивает неспроста. Ей показалось, что шаман наблюдает за всеми ними, а внимательнее всего - за самой Аларой. Такое пристальное внимание с его стороны заставило Алару занервничать. У нее появилось ощущение, что Отец-Дракон неким образом испытывает ее.
Возможно, это и вправду было так. Отец-Дракон мог очень тщательно следить за ее действиями уже по той причине, что Алара была шаманом, а Отец-Дракон - главой всех шаманов.
Может, и так. А может, дело вовсе не в этом. Насколько было известно Аларе, Отец-Дракон всегда проявлял живейший интерес к жизни эльфов и их рабов-людей. Время от времени он возвышал голос, оправдывая вмешательство в дела людей. В прошлом он не раз настаивал, что нельзя ограничиваться лишь наблюдением, и заявлял, что устраивать эльфийским лордам мелкие гадости - вроде тех шуточек, что так любила выкидывать Алара, - недостаточно, и нужно идти дальше.
Это могло значить очень много...
А могло и не иметь никакого значения. Алара знала, что, как бы она ни была упряма и непредсказуема, ей в этом отношении было ох как далеко до Отца-Дракона. Возможно, ему просто нравилось смотреть, как она выпутывается из затруднительного положения. И уж во всяком случае, ему явно нравилась суматоха, поднявшаяся из-за выходки Алары. Драконы любили делать гадости не только дальним, но и ближним своим.
А Отец-Дракон был особенно известен своими выходками.
Алара отмахнулась от этой загадки. Если Отец-Дракон не собирается вмешиваться, все это не имеет особого значения. Она прекрасно может самостоятельно выиграть эту стычку.
- Я намерена оставить этого ребенка при себе! - дерзко заявила она, вскинув голову и распахнув крылья. Уши Алары были прижаты, а гребень стоял дыбом. - Это отличный товарищ по играм для Кемана. Кеману легче будет научиться подражать двуногим, будь то люди или эльфы, если у него перед глазами будет живой пример. Да вы только подумайте, сколько мы сможем узнать, наблюдая за ней с самого детства! Я столько узнала из сознания ее матери, что вы даже не поверите!
Этот довод поверг драконов в некоторое замешательство. Они принялись вертеть головами и топорщить либо прижимать гребни - в зависимости от своих мыслей.
- Это животное! - прошипел Оронэра, приподняв крылья. - Хочешь держать ее как домашнего зверька - пожалуйста! Но воспитывать ее вместе с нашими детьми?! Это возмутительно! Ты бы еще притащила больших обезьян и дельфинов!
Алара взмахнула крыльями и нехорошо прищурилась. В голосе драконицы зазвенели опасные нотки.
- А что, неплохая идея! - огрызнулась Алара, и ее когти прочертили глубокие борозды в утоптанной земле. - Может, хоть тогда некоторые домоседы, которые выбираются из Логова только затем, чтобы пожрать и погреться на солнышке, поймут разницу между животными и нашими братьями по разуму, и что эти братья гораздо интереснее многих здешних жителей!
- Братья? Кто - эти животные? - фыркнула Лори. Прежде, чем Алара успела остановить ее, молодая драконица протянула лапу и ухватила младенца за ножку. Ребенок заревел. Лори скорчила гримасу отвращения. - Шаман, ты, наверное, потеряла последние остатки ума, которые у тебя были. Это всего лишь животное, пригодное в пищу, и ты это отлично знаешь. Я слыхала, что из детенышей получается неплохой супчик...
Договорить Лори не успела. Взбешенная Алара окончательно утратила самообладание и ринулась в драку. Лори этого не ожидала - за Аларой даже в детстве не водилось такой привычки. Да в общем-то, никто не ожидал, что Алара способна на такое - даже при том, что она не раз уже доказала свою храбрость в Громовом Танце.
Алара взвилась на дыбы и бешено забила хвостом. Пространство вокруг нее мгновенно расчистилось - драконы метнулись в разные стороны, уворачиваясь от ударов хвоста. Алара же молниеносно выбросила вперед правую лапу и, прежде чем молодая драконица успела увернуться или отскочить, схватила ее за плечо. Когти Алары впились в мягкую кожу над суставом. Лори взвизгнула от боли и чуть не уронила младенца.
- Осторожно! - прорычала Алара сквозь стиснутые зубы. - Клади ее на землю - и осторожно! Клянусь Огнем и Дождем, за каждый ее синяк ты получишь два, даже если мне придется для этого спустить с тебя всю чешую!
Лори положила ребенка. Как только девочка коснулась твердой поверхности, ее плач тут же стих. Алара отпустила противницу. Лори прижала уши и гребень и шмыгнула куда-то назад. Еще несколько драконов попятились, присмирев не хуже Лори.
Алара встала над ребенком и обвела сородичей гневным взглядом.
- Я оставляю ее себе, - твердым, не допускающим возражений тоном заявила она. - Она будет расти вместе с Кеманом. Это - ребенок разумного существа, и она нуждается в заботе и защите. - Под взглядом Алары драконы потупились и опустили морды. - Она не представляет для нас никакой опасности. Она не сможет предать нас уже хотя бы потому, что никогда не встретит своих соплеменников, если только мы сами не решим познакомить ее с ними. Кстати, если мы об этом позаботимся, она станет скорее драконом, чем человеком. Я не нарушила закона, принеся ее сюда, и вы отлично это знаете!
Отец-Дракон, помалкивавший до этого момента, поднял голову.
- Ты оставишь ребенка при себе, Алара, и воспитаешь его, - сказал он. Низкий голос старого шамана напоминал отдаленные раскаты грома. - Этот ребенок - великий хаменлеаи. С ним и вокруг него будет твориться множество необычайных вещей.
От изумления глаза Алары сделались круглыми. Шаманам нечасто приходилось сталкиваться с хаменлеаи - силой, способной изменять мир и воплощенной в определенном существе или определенном действии. С Аларой такое произошло лишь однажды. Но Отец-Дракон назвал ребенка великим хаменлеаи! - а Отец-Дракон никогда не ошибался в таких вопросах. А значит, решение Алары много значило не только для ее собственного логова, но и для всего Народа.
Алара раскинула крылья во всю ширь, и глаза ее вспыхнули торжеством.
И в это самое мгновение по животу Алары пробежала судорога. Драконица ахнула и сложилась вдвое, почувствовав первое приближение родовых схваток.

Глава 5

Кеман изумленно наблюдал, как его мать защищает человеческого детеныша. Нет, почему она его защищает - понятно. Но почему остальные так остервенело противоречат ей? Почему они щурятся, топорщат гребни, бьют хвостами и выглядят так, словно готовы вот-вот ринуться в драку?
"Что происходит? - хотелось ему спросить у Отца-Дракона. - Ведь это всего лишь младенец, детеныш! Он же совершенно безвредный, он не может навредить никому из Народа! Почему они не хотят, чтобы мама оставила его себе?"
Но взрослые драконы временами бывали жестоки. Лори, например, постоянно грозила, что закусит кем-нибудь из ручных двурогов Кемана, когда ей будет лень лететь на охоту. Возможно, именно из-за этого они сейчас и спорили.
Но мама не сдавалась и не собиралась отступать без боя. Кеман уже готов был ринуться ей на помощь, но тут крыло Отца-Дракона заслонило обзор Кеману.
Потому Кеман все-таки остался на месте - хотя стоял он очень неспокойно. Но когда Лори попыталась съесть человеческого детеныша, Кеман чуть не набросился на нее сзади. Он готов был впиться в хвост Лори всеми своими когтями и зубами. Но тут маленькая и нежная мама Кемана каким-то неизъяснимым образом выросла втрое и быстро привела Лори в чувство. Алара схватила Лори за плечо в том самом месте, где чешуя была мелкой и почти не давала защиты, и сжала как следует, - так делают молодые драконы, выясняя в потасовках, кто из них самый крутой. Алара застала Лори врасплох и причинила ей боль - а Лори никогда не умела терпеть боль. Она однажды устроила жуткую суету из-за какой-то паршивой занозы в лапе. Лори тут же пошла на попятный, а остальные последовали ее примеру.
Угроза явно миновала, и Кеман расслабился. Дела взрослых его больше не интересовали: все внимание подростка было приковано к человеческому детенышу.
Кеман посмотрел, как детеныш копошится в пыли, слабо двигая ручками и ножками, и решил, что он и вправду миленький. Интересно, а насколько он маленький? Мама сказала, что хочет, чтобы Кеман помог позаботиться о детеныше. Если он похож на двурогов, ему, наверное, нужно молоко, а мама не знает, как заставить двурогов принять чужого детеныша. А он, Кеман, знает!
Кеман принялся таскать домой разнообразную живность с того самого времени, как стал достаточно взрослым, чтобы самому покидать селение. Некоторые из его любимцев оказались довольно полезными: например, семейство пятнистых котов поселилось в логове Алары и полностью очистило его от грызунов. А многочисленные ящерицы взяли на себя истребление насекомых - котов такая мелочь не интересовала. Постепенно Кеман приобрел определенную известность. Некоторые драконы, возвращаясь с охоты, даже стали приносить Кеману всяких животных для его маленького зверинца. Например, Отец-Дракон однажды принес самку однорога, здоровенную, как лошадь. Это животное напоминало помесь двурога с большим степным трирогом, только его раздвоенные копыта больше напоминали когти. Однорожиха была беременна и разродилась тройней. У жеребят обнаружился столь же отвратительный характер, как и у их матушки, и пройти мимо них безнаказанно мог один лишь Кеман. Кеман использовал однорогов для охраны прочих своих найденышей. С однорогами даже Лори предпочитала не связываться. Насколько двуроги были ласковыми и нежными, настолько однороги были агрессивны и коварны.
Но такого маленького и слабого существа Кеману еще не приносили. Должно быть, это будет довольно интересно - заботиться о человеческом детеныше.
Пожалуй, тут ему помогут двуроги. Конечно, лучше бы было подложить ее в выводок луперов, но сейчас у них нет детенышей. Ничего, можно положить малышку к Попрыгунье, увечной двурожице, которая ходит на трех ногах. Та очень осторожна и никогда не наступит на детеныша.
И тут Алара приглушенно вскрикнула. Кеман обеспокоенно поднял голову и увидел, как его мать, скорчившись, лежит на земле.
Кеману приходилось несколько раз наблюдать за родами у своих подопечных, и потому он сразу понял, что происходит. Но прочие драконы тут же постарались скрыться. Несколько дракониц постарше выбрались из своих логов и засуетились вокруг Алары, поглядывая на Кемана и на Отца-Дракона, как на чужаков.
На человеческого детеныша, тихо лежащего на земле, никто внимания не обращал - будто его тут и не было вовсе. Посторонний наблюдатель нипочем не догадался бы, что всего несколько минут назад детеныш послужил причиной скандала.
Кеман осторожно подобрался к крохотному, хрупкому на вид существу. Ну, и что же ему с этим делать? Да, мама сказала, что хочет, чтобы Кеман помог ей заботиться о детеныше, но ведь на самом-то деле он принадлежал ей! Что лучше: забрать детеныша прямо сейчас или подождать, пока мама что-нибудь скажет?
Кеман застыл в нерешительности. Он знал, что роды могут затянуться до рассвета, а то и дольше. Но если он станет ждать, детеныш может умереть. Он и сейчас уже, наверное, голоден...
Словно отвечая на его невысказанный вопрос, детеныш слабо пискнул и повернул головку в сторону Кемана. Кеман осторожно поднес коготь ко рту детеныша - по сравнению с головой детеныша коготь казался просто огромным. Детеныш зачмокал, потом расплакался.
Нет, если о нем не позаботиться, он точно умрет, - решил Кеман и повернулся к Отцу-Дракону в поисках помощи.
- Кеман, если ты знаешь, что нужно делать, так действуй же, - проворчал Отец-Дракон. - Особенно, если ты точно это знаешь.
Кеман снова заколебался. А вдруг Лори обнаружит, что он забрал детеныша? Она удрала от Алары, но на него, Кемана, она и внимания не обратит. А если она захочет съесть детеныша, Кеману с ней не справиться.
Но если до тех пор, пока Аларе не станет лучше, никто не узнает, что детеныша унес Кеман, и если поставить однорогов в один загон с Попрыгуньей...
Да, так он и сделает. Даже Лори не захочется идти мимо однорогов.
Единожды приняв решение, Кеман больше не колебался. Конечно, он не может пока что превратиться в двуногого и взять детеныша на руки, но что ему мешает унести детеныша в передних лапах?
Только как бы не поранить малышку - а то ведь он понятия не имеет, как ее лечить. А если вдруг он причинит малышке какой-то вред, она останется без помощи, пока Алара не поправится достаточно, чтобы позаботиться о ней.
Ну что ж, значит, просто нужно быть поосторожнее. Ему ведь уже приходилось носить маленьких детенышей.
Кеман накрыл детеныша лапой и принялся медленно и осторожно сводить когти, стараясь не прикасаться к малышке. Когда когти сомкнулись - между когтями оставалось столько места, что человек мог бы просунуть руку, - Кеман медленно поднял лапу.
Детеныш преспокойно устроился в корзинке из когтей. Малышка не получила ни царапины.
Кеман облегченно вздохнул и направился к своему логову, ковыляя на трех лапах. Раз он оглянулся - посмотреть, не идет ли за ним Отец-Дракон. Но шаман молча исчез, пока Кеман пытался подобрать детеныша. А прочие хлопотали сейчас вокруг Алары.
Ну что ж, прекрасно. Теперь Кеман точно знал, что ему делать, и он полагал, что прекрасно сумеет позаботиться о детеныше без помощи взрослых.
Зверинец располагался в пещере, неподалеку от одного из многочисленных выходов. Рядом с этим выходом как раз находилось неплохое пастбище для крупных травоядных животных. К тому времени, когда Кеман пробрался через жилую часть пещеры к боковому туннелю, он успел здорово устать. Ему и в голову не приходило, что ходить на трех лапах настолько трудно. Кеман никогда прежде не замечал, что по дороге к зверинцу столько неровных мест, через которые нужно перебраться, и столько выступов, которые нужно обогнуть. Скакать здесь со всех четырех ног - одно дело, а нести что-то такое, что нипочем нельзя ронять, - совсем другое. Правую переднюю лапу уже начала сводить судорога.
Ну когда же он наконец вырастет и сможет менять облик или пользоваться драконьей магией?! Его мать способна была при желании плавить камни. Если бы он уже мог работать с магией, то сейчас расчистил бы себе нормальную дорогу.
Наконец уставший до изнеможения дракончик доковылял до выгона. Кроткие и неспособные защищить себя двуроги паслись рядом со входом в пещеру. Кеман соорудил вокруг выгона каменную ограду и даже небольшое каменное укрытие для двурогов. Сейчас он был жутко рад, когда наконец-то положил детеныша на солому рядом с Попрыгуньей. Попрыгунья лежала на боку и кормила своего теленка. Она выделялась кротостью даже на фоне своих сородичей, и Кеман не раз уже отдавал ей на воспитание осиротевших детенышей.
Кеман с облегчением расслабил правую лапу. На мгновение ему показалось, что судорога уже никогда не отступит - но ничего, обошлось. Кеман взглянул на детеныша. Кажется, с ним все было в порядке. Малышка лежала на соломе, а Попрыгунья не обращала на нее ни малейшего внимания.
Отлично. Этого он и ожидал. Кеман встал и двинулся ко входу. Там в маленьком боковом ответвлении хранилось всякое имущество, необходимое для ухода за животными. Прежде всего ему понадобится мятное масло и тряпка. Сейчас он намажет всю троицу мятой, и Попрыгунья перестанет понимать, который из двоих детенышей - ее. Если повезет, она выкормит обоих.
Прежде этот способ действовал. Кеман полагал, что он должен сработать и сейчас, несмотря на то, что этот детеныш был куда беспомощнее всех тех зверьков, которых Кеман до этого подкладывал Попрыгунье, и что он не имел ни малейшего сходства с двурогами.
Детеныш испустил крик. На этот раз было совершенно ясно, что кричит он от голода. Неожиданно Кемана охватило беспокойство: что станет делать Попрыгунья? Ведь ее теленок блеет совсем иначе.
Попрыгунья удивленно уставилась на детеныша, поставив уши торчком. Кеман придвинулся ближе. Он готов был в любое мгновение всунуть лапу между детенышем и Попрыгуньей, если двурожиха вдруг начнет выказывать признаки враждебности.
Но вместо этого Попрыгунья потянулась и с любопытством обнюхала детеныша - а потом, прежде, чем Кеман успел шелохнуться, носом же перекатила детеныша поближе к себе. Младенец тем временем продолжал орать, требуя еды. Кеман встревожился: вдруг такое перекатывание повредит детенышу? Дракончик одним движением оказался рядом с Попрыгуньей.
И обнаружил, что детеныш уже пристроился к соску рядом с теленком Попрыгуньи. Со стороны казалось, что они все совершенно точно знают, что именно им следует делать.
Приложив некоторые усилия, Кеман при помощи сладких корешков заманил однорогов на выгон Попрыгуньи. При этом он не забывал держаться подальше от их острых раздвоенных копыт. Однороги терпели его, как терпели членов своего маленького стада. Они не испытывали привязанности к Кеману и не позволяли ему никаких вольностей. Однороги некоторое время со сдержанным презрением рассматривали Попрыгунью и ее выводок, потом устроились поблизости.
На Кемана они не обращали никакого внимания, но подросток к этому привык. Он устало потащился обратно в логово, надеясь, что мать уже вернулась туда, но обнаружил, что пещера пуста, как и прежде.

***

Их логово было не слишком велико. На самом деле это было всего лишь звено в цепи известняковых пещер, протянувшихся с этой стороны долины. Теперь эти пещеры уже не были соединены между собой. Каждый дракон, желающий заполучить подземное жилище, просто заявлял права на некоторое количество пещер, прокапывал отдельный вход, после чего отгораживал свой участок от остальной системы.
Сочащаяся из стен вода за многие столетия заполнила пещеры разнообразнейшими выступами и наростами. Некоторые из них Алара убрала. Другие оставила - просто потому, что ей нравилось на них смотреть. Отполированные бесчисленными каплями воды сталактиты и сталагмитами мягко поблескивали в полумраке пещеры. В главной пещере потолок был настолько высок, что при желании Алара вполне могла бы взлететь. Хозяйка пещеры разровняла пол в этом помещении и убрала большую часть известняковых образований. Впрочем, кое-что она оставила. Самый впечатляющий экземпляр стоял в центре, под наиболее высоким местом свода пещеры. Это был огромный сталактит. Он все еще продолжал расти, и ему не хватало лишь нескольких сантиметров, чтобы сомкнуться с таким же огромным сталагмитом, свисающим с потолка. Нижняя часть этой пары до странности напоминала стилизованное изображение горы, поросшей лесом, и Кеман с матерью очень любили рассматривать ее. Сталактит со всех сторон окружало озерцо глубиной с длину Кемана, и такое чистое, что в нем видно было дно.
Стеклянные шары, сделанные его матерью и заполненные магическим огнем, заливали холодным светом те части логова, которые Алара желала видеть. "Лесистая гора" и озерцо всегда светились мягким синим сиянием, а обе спальни - и Кемана, и матери, - приглушенно-зеленым. В настоящий же момент, поскольку Алары уже месяц не было дома, остальная часть логова была темной и не очень уютной. Иногда тишину нарушал звук капающей воды или быстрый топоток ящериц, разведенных в свое время Кеманом. Все прочее время в пещере было тихо.
Кеман забрался в свою спальню - пещерку в форме яйца, с мягким песчаным дном и очень скромным запасом драгоценных камней, принадлежащих лично Кеману, - и попытался уснуть. Но из этой попытки ничего не вышло. Он просыпался от малейшего шума и каждый раз после этого подолгу лежал с открытыми глазами, прислушиваясь к шорохам, что доносились из темноты.
В конце концов Кеман сдался. Ну не может он больше здесь лежать! Лучше уж пойти и чем-нибудь заняться.

Предыдущая страница 4 Следущая страница


5 Андре Нортон Мерседес ЛЭКИ

Рысцой добравшись до зверинца, Кеман увидел, что солнце только что взошло. Кеман со вздохом подумал, что ему так или иначе все равно нужно кормить своих подопечных. А раз так, почему бы ему не заняться этим прямо сейчас?
Большинство травоядных можно было просто выгнать на огороженное пастбище, но Попрыгунью и однорогов придется кормить в загоне, если он хочет, чтобы человеческий детеныш пребывал в безопасности. А это означало, что ему придется трудолюбиво рвать траву, складывать ее на выделанную шкуру, а потом тащить эту кучу в загон. И так раз за разом. Как давно уже узнал, к собственной печали, Кеман, травоядные уделяли еде очень большое внимание. К тому времени, как подросток справился с этой работой, солнце уже стояло довольно высоко, а сам Кеман жутко хотел есть и пить.
Правда, в зверинце содержались еще и хищники, но с ними особых проблем не было. Сейчас Кеман отправится добывать себе завтрак, а на обратном пути прихватит что-нибудь и для них. Иногда Кеман пикировал на какого-нибудь упитанного двурога, и ему приходило в голову, что это самое животное вполне могло бы быть одним из его любимцев, - тогда дракону приходилось напрягать все силы, чтобы убить добычу. Впрочем, потом стадо пускалось наутек, просыпались инстинкты, и прежде, чем Кеман успевал сообразить, что к чему, он уже жевал нежное вкусное мясо.
Некоторым инстинктам ужасно трудно сопротивляться. Одного лишь взгляда на разбегающееся стадо хватало, чтобы Кеман начинал бить хвостом и готов был ринуться на все, что движется.
А в настоящий момент он был настолько голоден, что даже ласковая Попрыгунья начинала казаться ему едой.
"Лучше я отправлюсь на охоту". Кеман взобрался на верхушку скалы, расправил крылья и взлетел - довольно неуклюже, надо признать. Он был уже достаточно взрослым, чтобы летать, но пока что не отличался особой искусностью в этом деле. Особенно в том, что касалось взлета и посадки. Кеман всегда старался проделывать это наедине - чтобы некому было смеяться, если он вдруг расквасит себе нос.
По мере того, как Кеман работал крыльями, набирая высоту, он чувствовал себя все более голодным. Он решил сегодня поохотиться на табун диких лошадей - есть двурогов ему сейчас как-то не хотелось. На выходе из ущелья Кеман поймал восходящий воздушный поток и принялся осматривать узкие долины, лежащие вокруг Логова. Большинство взрослых не охотились так близко от дома, а Кеману временами удавалось отыскать здесь очень даже неплохую добычу. Несмотря на близкое соседство огромных, вечно голодных драконов, окрестные пастбища всегда притягивали к себе небольшие табунчики травоядных.
На этот раз Кеману повезло: в одном тупиковом ущелье с небольшим источником в дальнем его конце он застал врасплох табун крепких серовато-коричневых кобыл. Кеман приглядел себе одну, которая была без жеребенка, собрался с силами и спикировал.
Кобыла была так перепугана, что даже не пыталась бежать. Кеман ударил ее с налета всем своим весом и всадил когти ей в круп. Он почувствовал, как хрустнули спина и шея кобылы, - и животное свалилось на землю, даже не успев оказать сопротивление.
Чистая работа. Кеман был чрезвычайно горд собой. Кроме того, лошадь была значительно крупнее тех животных, что обычно служили ему добычей.
К тому времени, как опомнившиеся лошади бросились наутек, Кеман уже пировал в свое удовольствие. Он никогда не рассматривал диких лошадей как возможную составляющую своего зверинца: слишком уж они были глупыми, нервными и упрямыми, чтобы с ними возиться. Отец-Дракон как-то рассказывал, что это эльфы сумели каким-то образом скрестить трирогов с лошадьми, и так появились однороги. Если это правда, то однороги умудрились вобрать наихудшие черты обеих пород. Однороги были упрямы, как лошади, агрессивны, кактрироги, а коварством превосходили их обоих. У Кемана не раз появлялось ощущение, что однорогам нравится убивать. Ну эльфы и нашли, что выводить!
Кеман решил, что теперь он будет питаться исключительно лошадьми и трирогами. Большинство других драконов не интересовались лошадьми, - ну что ж, ему больше достанется. Подумаешь - мясо жестковато! Зато совесть мучить не будет, и ему не придется каждый раз после охоты прятать глаза от укоризненного взгляда Попрыгуньи. Может, конечно, виной тому было излишнее воображение Кемана, но ему всегда казалось, что Попрыгунья знает, когда он ел двурогов.
Кобыла была слишком большой, чтобы Кеман мог управиться с ней в один присест. А того, что осталось, за глаза хватило бы, чтобы накормить всех его хищников. Но с таким грузом Кеман не мог взлететь с ровного места - сперва нужно было найти какую-нибудь возвышенность.
Кеман недовольно заворчал. Ну вот, новая возня! Какая жалость, что его подопечные не могут сами добывать себе пищу!
Цепляясь за камни и волоча за собой тушу, Кеман взобрался на край каньона. К тому времени, как он добрался до верха, мясо было неплохо отбито, а сам Кеман еле дышал.
Ну и ладно. Луперам без разницы, как выглядит мясо.
Кеман некоторое время отдыхал и восстанавливал силы. Он раскинул крылья, чтобы вбирать солнечное тепло всей их поверхностью. Погревшись, Кеман ухватил тушу и поднялся в воздух.
Хорошо, что Логово было недалеко! За последние сутки Кеман так мало спал и так много работал, что теперь готов был рухнуть на землю от изнеможения.
Заходя на посадку, Кеман уныло подумал, что ему еще надо успеть накормить свое зверье, прежде чем он свалится с ног.
Невзирая на старания Кемана, посадка получилась неудачной. В последнее мгновение подросток плохо рассчитал высоту и слишком тяжело ударился о землю. Потом он споткнулся о свою же добычу и врезался мордой в утоптанную глиняную площадку. Над местом неудачного приземления поднялась туча пыли.
Кеман поднялся и невольно поморщился. Ну вот, опять на подбородке синяк будет!
Интересно, научится ли он хоть когда-нибудь приземляться так же изящно, как мама? Пока что не похоже...
Вспомнив про добычу, Кеман разорвал тушу на части и поделил ее между плотоядными животными из своего зверинца. В число их входили ящерицы, луперы и пятнистые коты. Из них только луперы содержались как пленники. Когда Кеман позвал их, луперы подошли к самой ограде. Их острые уши стояли торчком, из зубастых пастей свисали языки, а хвосты ходили ходуном. Они получили от Кемана лошадиную лопатку и утащили добычу в нишу, служившую им логовом. Луперы прыгали плохо, зато бегали они, как серые молнии, и удержать их можно было лишь при помощи прочной каменной ограды. Один из луперов был слеп; второму, как и Попрыгунье, недоставало ноги; остальные два были слишком стары, чтобы самостоятельно добывать себе пищу. В целом же это были безвредные и довольно дружелюбные поедатели падали. Они склонны были рассматривать Кемана как вожака их небольшой стаи.
Пятнистые коты куда-то делись, но Кеман знал, что их порцию можно просто оставить у входа в пещеру - они потом сами подберут. Они всегда так делали. Остаток мяса Кеман порвал на мелкие кусочки и бросил в загончик к ящерицам. Они тоже ели, когда у них появлялось настроение. А тем ящерицам, которые обосновались в логове, вообще хватало насекомых.
Кеман добрел до маленького ручья, протекающего по ущелью, и тщательно вымылся. Он не хотел приближаться к однорогам и Попрыгунье, пока не смоет с себя запах крови. Кеман не знал, что может сделать Попрыгунья, зачуяв кровь, зато прекрасно знал, что сделают однороги: тут же пойдут на него в атаку, причем с самыми дурными намерениями. Запах крови действовал на них мгновенно и совершенно однозначно. А однороги превосходно умели пользоваться своими длинными витыми рогами. Казалось, что они прямо рождаются с этим умением: даже жеребята, посчитав кого-то врагом, вполне могли наброситься на него, и их маленькие рожки без промаха находили цель.
Отец-Дракон говорил, что эльфы вывели однорогов в военных целях. Но оказалось, что однороги практически не поддаются дрессировке и совершенно не желают ходить под седлом. Тогда эльфы разочаровались в своей затее и отпустили однорогов. Многие из них оказались настолько воинственными, что нападали на кого угодно - вплоть до такого неподходящего противника, как драконы. В результате эта порода оказалась на грани вымирания. На самом деле эльфы именовали этих зверей немного иначе: единороги. Но Кеман называл их так, как было принято у Народа.
Пробираясь к загону, Кеман подумал, что ему уже надоело возиться с однорогами. Неприятностей от них было куда больше, чем пользы. Правда, сторожа из них получались отличные, ничего не скажешь. И двурогов они не трогали. Возможно, они считали, что убивать двурогов слишком уж легко.
На этот раз однороги отнеслись к Кеману достаточно благосклонно - возможно, потому, что он их уже покормил. Они ограничились предостерегающими взглядами и отошли, настороженно оглядывая прилегающую к изгороди территорию. Двуроги выставляли часовых, а однороги стояли на страже всегда.
"А все-таки жалко, что однороги такие зловредные!" - с легкой грустью подумал Кеман, глядя, как силуэты однорогов вырисовываются на фоне красных скал ущелья. Они ведь и вправду очень красивые...
Прямой витой рог - кажется, будто он сделан из перламутра, - у основания может сравниться толщиной с когтем Кемана, а к концу становится острым, как игла. Основание рога располагается точно посредине между ушами животного. Уже по глазам можно догадаться, что это животное, мягко говоря, не совсем в своем уме. Странные, огромные глаза огненного оранжевого цвета, а зрачки постоянно расширены, как будто животное непрерывно находится в состоянии сильного возбуждения. Очень изящная голова, формой напоминающая лошадиную, но глаза расположены таким образом, что даже Кеману ясно: в этой голове много мозгов не поместится. Длинная лебединая шея переходит в мощные плечи. Передние ноги оканчиваются чем-то средним между копытами и когтями. Круп мощью не уступает плечам, а задние копыта уже больше походят именно на копыта. Длинная струящаяся грива, пышный хвост, небольшая бородка и щетки волос над копытами. И чистейшей белизны шерсть - как только что выпавший снег.
Отец-Дракон говорил, что бывают и черные однороги, но Кеман пока что не видел ни одного. Однороги, как и любое другое творение эльфийских лордов, создавались прежде всего с учетом, внешнего вида, и лишь во вторую очередь - из практических соображений. Очевидно, эльфы считали, что черный и белый цвета эффектнее естественной раскраски двурогов и трирогов.
По крайней мере, черная и белая масть однорогов позволяет более безвредным животным своевременно заметить их приближение.
Ну, а последний штрих, завершающий облик этого противоречивого животного, можно было заметить, когда кто-нибудь из них открывал рот, - вон, например, сейчас один скучающе зевнул. За изящными губами скрывались изрядные клыки. Однороги были всеядными, но Отец-Дракон предупредил Кемана, что не стоит кормить их мясом - тогда они могут начать охотиться друг на друга.
Поэтому Кеман держал их на строгой вегетарианской диете.
Зато из них получаются отличные сторожа. Мимо однорогов никто не проскользнет - можно не сомневаться.
Кеману потребовалось больше года, чтобы научиться управляться с однорогами. Он очень медленно и плавно двинулся в сторону загончика Попрыгуньи, стараясь не смотреть на однорогов в упор и не поворачиваться к ним боком. Взгляд в упор они воспринимали как объявление войны и в результате могли напасть. А подставленный бок мог оказаться слишком большим искушением для них, и в результате они тоже пошли бы в атаку.
На этот раз Кеман умудрился пересечь выгон без особых проблем.
В загончике он обнаружил Попрыгунью, полностью довольную жизнью, и обоих ее "отпрысков". Очевидно, двурожица уже поняла, насколько человеческий детеныш беспомощен, и расположилась так, чтобы оказаться между ним и своим собственным, весьма энергичным теленком. А малышка уютно устроилась в соломенной колыбели. Поскольку у Попрыгуньи была только одна задняя нога, ей приходилось кормить своего теленка лежа. Что касается человеческого детеныша, Попрыгунья обходилась с ним так же, как ночью, - подталкивала носом и укладывала в такое положение, чтобы он тоже мог сосать.
Кеман был вне себя от радости. Конечно, он знал, что двуроги настолько же сообразительны, насколько однороги глупы, но он не был уверен, сможет ли Попрыгунья приспособить свое поведение к нуждам этой странной сиротки.
Малышка ела, а Кеман, согнувшись в три погибели, наблюдал, как Попрыгунья тем временем энергично вылизывает приемыша. Ну что ж, еще одну проблему можно считать решенной - по крайней мере, до тех пор, пока мать не сможет этим заняться. Кеман понимал, что нужно обеспечить ребенку определенные гигиенические условия, но крайне смутно представлял, как можно этого добиться. Кажется, на данный момент наилучший выход предложила Попрыгунья.
Значит, остался лишь один нерешенный вопрос.
- Тебе нужно имя, - сказал Кеман малышке, не обращавшей на него ни малейшего внимания. - Не могу же я называть тебя "детеныш"! Это как-то не правильно. Даже у однорогов есть имена. Правда, они все равно не откликаются, но все-таки имена у них есть.
И Кеман погрузился в размышления. Он обдумал и отверг не менее дюжины имен. Драконьи имена казались какими-то неподходящими, но прозвища, которые Кеман давал своим подопечным, вообще не годились для этого случая. Он немного говорил по-эльфийски, но почти не знал эльфийских имен. И все-таки ему казалось, что имя для малышки уместнее искать в эльфийском языке, а не в языке Народа.
В конце концов Кеман решил назвать девочку, исходя из ситуации, - "сирота". По-эльфийски это звучало довольно мило, и даже почти по-драконьи.
- Тебя зовут Лашана, - серьезно сообщил он малышке. - А поскольку ты еще маленькая, можно пока сократить имя до Шаны. Тебе нравится?
Насытившаяся малышка взмахнула ручонками и что-то залопотала. Кеман счел это добрым знаком и решил, что теперь имеет право вздремнуть. Он сделал для малышки все, что было в его силах.

***

Кеман лежал, примостив голову на скрещенные лапы, и смотрел на свою новую питомицу, - как она машет ручками и что-то агукает, обращаясь к своей лохматой приемной матери. Дракон вздохнул. Как он ни старался, как ни укладывал Шану в соломенную колыбельку, - она все равно выползала на солнышко. Попрыгунья подбиралась поближе и кормила своего приемыша, но не мешала девочке принимать солнечные ванны. Кеман не знал, насколько безопасно для Шаны так долго находиться на солнце. Во всяком случае, ее бледной коже загар на пользу не пойдет. Кеману приходилось видеть животных-альбиносов, обожженных солнцем до волдырей, - а ведь их еще защищал мех!
Одна проблема влекла за собой другую. Мало того, что Шана слишком много находилась на солнце, так она еще и царапалась об солому. Попрыгунья без особых затруднений содержала малышку в чистоте, но крохотное тельце Шаны было просто-таки усеяно тонкими розовыми царапинами.
Нет, с этим определенно что-то нужно делать. Кеман пытался сообразить, из чего бы соорудить наряд для малышки: он знал, что такое одежда - видел на взрослых, когда они принимали человеческий или эльфийский облик. Его нужно делать из чего-то достаточно прочного - чтобы защитить девочку, достаточно мягкого - чтобы не повредить ей, и непромокаемого - потому что стирать его Кеман не сможет.
И еще этот материал должен не причинять вреда Попрыгунье, не пугать ее и не мешать ей ухаживать за малышкой.
Кеман с головой ушел в размышления. Его хвост мерно подергивался. Он достаточно часто копался в семейных кладовках и знал, что там лежит. Среди прочего драконы частенько приносили всякие вещички, сделанные из ткани. В логове было полно одежды, которую носила и потом позабросила Алара. Но все эти вещи не отвечали поставленным условиям. Добрая их половина наверняка вскорости оказалась бы в желудке у Попрыгуньи. Двуроги отличались весьма широкими вкусами. Кеман часто лишь изумлялся, глядя, что считает съедобным Попрыгунья.
Кеман обдумал несколько вариантов, но в конце концов отверг все. Как он ни старался, ему не вспоминалось ничего подходящего. Соорудить-то что-нибудь он сможет - сейчас Кеман куда лучше управлялся со всякими мелкими и хрупкими предметами, чем до появления Шаны. За последние несколько дней Кеман выяснил, что если он сосредоточится изо всех сил, то может изменить форму своей лапы и превратить ее в некое подобие руки.
В логове непременно должно что-нибудь найтись. Мать тащит туда что ни попадя, как мышь-скопидомка. Размышляя над этим вопросом, Кеман меланхолично почесывал ногу: шкура вокруг суставов пересохла и беспокоила его с того самого момента, как он добрался до загона.
Зуд сделался мучительным, и Кеман зачесался с удвоенной силой.
В конце концов шкура лопнула под когтями. Кеман сорвал омертвевшие участки, со вздохом облегчения посмотрел на новую, пока еще нежную кожу, и осторожно почесал ее кончиком когтя. Новой чешуе требовалось некоторое время на то, чтобы затвердеть и сделаться такой же прочной, как старая. А до того момента ее было нетрудно повредить.
Этот инцидент свидетельствовал, что у Кемана началась линька. А на время линьки Кеман терял способность нормально думать - он только чесался и чесался без конца...
Кеман уставился на зажатый в лапе кусок синей шкуры, отливающей металлическим блеском. В голове у него начала оформляться некая смутная мысль. Постепенно до Кемана дошло, что он держит сейчас в лапе ответ на тот вопрос, что мучил его все утро.
Шкура. Сброшенная шкура. Она гибкая, мягкая и достаточно прочная - даже когтями ее так просто не порвешь. Она отвечает всем условиям. Попрыгунья не станет ее есть, но и пугаться тоже не станет. Однорогам она бы не понравилась, но теперь, когда Алара вернулась домой, однороги вновь переместились в свой загон. Кеман больше не нуждался в их охране: местонахождение Шаны больше не было тайной, но никто, кажется, не склонен был возражать против ее присутствия либо угрожать ей или Кеману, - видимо, уважая право собственности Алары и неожиданный интерес, проявленный Отцом-Драконом по отношению к малявке.
Шкура, только что слезшая с ноги Кемана, не годилась - куски были слишком маленькими, и больших не появится еще примерно с неделю. Но это неважно: запасливость Алары распространялась даже на такие бесполезные вещи, как слезшая шкура.
Кеман поднялся на ноги, перепрыгнул через ограду и поспешил в пещеру, надеясь, что Алара оставила освещение в кладовках - они располагались в дальней части логова Чего сейчас ему хотелось менее всего, так это потревожить и без того беспокойный сон матери. Новый ребенок оказался настоящей чумой (по крайней мере, так про себя думал Кеман). Он постоянно требовал есть, а когда наедался, тут же принимался капризничать.
Кеман был неколебимо уверен, что уж он-то никогда не причинял Аларе и половины тех трудностей, что теперь причиняла его новорожденная сестра. Более того, он прекрасно сумел позаботиться о себе и о логове, пока Алара отсутствовала. А теперь он сумел обеспечить надлежащим уходом человеческого детеныша, которого мать принесла домой, - без чьей бы то ни было помощи, вот!
Оказалось, что кладовки и вправду освещены. Выбравшись из-под яркого сияния "горного камня", Кеман увидел в отдалении тусклый желтый свет шара-указателя, едва различимого на фоне темной горной породы. Впрочем, для кладовок яркий свет и не был нужен. Здесь обычно хранились разнообразные бесполезные предметы, которые драконы приносили с собой, возвращаясь из своих набегов на мир, лежащий по ту сторону пустыни. Например, Алара собрала коллекцию тканей. В драконьем облике она пользоваться этим не могла - ее чешуя порвала бы любую ткань на ленточки. Но они были красивыми, и Аларе нравилось иногда менять облик и забавляться с ними или даже спать на груде дорогих тканей.
Кроме того, Алара, в отличие от остальных драконов, имела привычку хранить еще и слезшие шкуры - свои и Кемана. Из прочной шкуры получались неплохие сумки - ничего крупнее из этих кусков не вышло бы, если не сшивать их вместе. А Аларе нужно было много сумок, чтобы хранить всякие загадочные штучки - ее шаманские принадлежности. И Алара всегда говорила Кеману, что ничто не подходит для этих целей лучше, чем ее собственная шкура.
Достигнув полной зрелости, драконы меняли свои яркие, разноцветные шкуры раз в пять-шесть лет. А пока они еще росли, это происходило каждые два месяца. Даже у совсем маленьких драконят чешуя была толстой и прочной. По мере роста дракона под старой шкурой образовывалась новая. Это было одной из причин, по которым драконы нуждались в солях металлов: нарастающая новая чешуя вбирала металлы в себя и становилась благодаря этому значительно толще, чем чешуя змей или ящериц, и намного прочнее. И все же при этом она оставалась достаточно легкой. Кстати, благодаря металлам шкура оставалась яркой и блестящей даже после того, как слезала с хозяина. Кеман считал, что их чешуя очень красивая, не хуже многих тканей из коллекции Алары, и иногда любил лениво поваляться после обеда и порассматривать лоскутки прежних шкур.
Пожалуй, его собственная шкура, оставшаяся от последней линьки, достаточно мягкая, чтобы подойти Шане, подумал Кеман, на ощупь пробираясь по коридору и от души надеясь, что мама не оставила на дороге чего-нибудь такого, обо что можно споткнуться. Шана должна была уже привыкнуть к ее цвету и запаху. И Попрыгунья тоже.
Глаза дракона довольно быстро приспособились к тусклому свету, и к тому моменту, как Кеман добрался до шара-указателя, он уже вполне прилично видел, что находится вокруг. Кеман миновал несколько пещер, заполненных всякой всячиной. В одной из пещер прямо на полу валялась беспорядочная груда тканей, безумно ярких даже в этом тусклом свете. За ней располагалась ниша, заполненная эльфийскими книгами. В следующей хранились всякие мелкие предметы меблировки: сваленные вперемешку сундуки, масляные лампы, диванные подушки и прочее - результат налета на караван, заблудившийся в пустыне и там исчезнувший. В следующей пещере царил настолько же строгий порядок, насколько захламленными были все предыдущие: здесь Алара хранила травы, кости раковины и прочее сырье для своей шаманской деятельности. Еще в одном отделении находились сушеные и консервированные продукты, на случай голода. Здесь тоже был полный порядок. Кемана же интересовала самая дальняя пещерка. Добравшись туда, Кеман изумился, обнаружив, как много там накопилось его собственной чешуи - синевато-зеленой с золотистым отливом.
Кеман покопался в груде шкур - как он и надеялся, они были весьма мягкими. Трудность заключалась лишь в том, чтобы найти куски, которых хватило бы на одежку для Шаны. Даже при крохотных размерах девочки это было нелегко. Когда шкура готова слезть, она начинает жутко зудеть. А стоит почесаться - она лопается и слезает узкими полосками. Большинство драконов от души расчесывают зудящую кожу, а потом несколько дней ходят и сдирают с себя эти полоски.
Сейчас, когда Кеману нужна была пара больших кусков, ему попадались исключительно полосы шириной не больше двух его когтей. Нужно будет впредь чесаться осторожнее, когда шкура начнет слезать... Ох, чешется-то как!..
В конце концов Кеман все-таки отыскал пару подходящих кусков. Если сшить их вместе, получится миниатюрная туника. По крайней мере, она защитит тельце Шаны от царапин и солнечного ожога. Ну, а руки и ноги пускай закаляются.
Кеман связал отобранные лоскуты в узел, подцепил узел кончиком хвоста - обычно он так и носил предметы, которые не боялся ронять, - и отправился обратно в зверинец.
Когда Кеман вышел из пещеры, солнце обрушилось на него. Дракону даже пришлось замереть на несколько мгновений, ожидая, пока к нему не вернется зрение. Кеман нахмурился. А вдруг, пока он был занят, Попрыгунья решила, что можно принять еще одну солнечную ванну? Шана ведь может получить серьезный ожог!
Дракон рысью понесся к загону. Добравшись до каменной ограды и посмотрев через нее, Кеман вздохнул с облегчением: двурожиха пристроилась у дальней стены загона и дремала в тенечке.
Кеман положил свою ношу рядом с крохотной девочкой. Малышка даже не шелохнулась - так крепко она спала. Попрыгунья лениво приподняла голову, повела ушами, потом снова закрыла глаза и погрузилась в сон. Интересно, что может сниться двурогам?
Кеман шлепнулся на солому и уставился на свою переднюю лапу. Подросток изо всех сил пытался ощутить силу, которую следовало зачерпнуть, - так учила его мать. Он так старался, что у него даже заболела голова. Кеман пристально смотрел на лапу и желал, чтобы она изменила форму. Спина жутко чесалась, сухой воздух жег глаза, все вокруг становилось расплывчатым...
Ой, нет, это не глаза! Это лапа медленно принялась изменяться, и боль в глазах тут же...
Кеман подавил взрыв радости и постарался удержать состояние сосредоточенности. Постепенно когти втянулись в пальцы, а пальцы так же постепенно сделались короче и толще. В конце концов вместо передних лап у Кемана оказалась пара рук. Они так и остались сине-зелеными и по-прежнему были покрыты чешуей, но зато теперь можно было заняться шитьем и не опасаться, что он располосует все лоскуты своими острыми когтями.
"А теперь скорее, пока я не превратился обратно!.."
Кеман проделал дырки в больших лоскутах и принялся сшивать их по бокам и на плечах узкими полосками шкуры. В результате у него получилась примитивная туника, которую можно было надевать через голову. Кеман тщательно закрепил полоски. Пожалуй, красивой эту одежку не назовешь, но свое назначение она выполнит.
Руки Кемана постепенно начали претерпевать обратную метаморфозу. Кеман решил, что нужно спешить, пока не полезли когти, подхватил Шану - та пока что плохо держала головку, - и натянул на нее тунику.
Едва он успел положить малышку рядом с Попрыгуньей, как когти вернулись на свое законное место. Двурожиха с любопытством обнюхала новую "кожу" Шаны, обнаружила, что запах ей знаком, и утратила всякий интерес к тунике. Кеман уселся на задние лапы и решил, что вполне может гордиться трудами рук своих.
Неуклюжая туника закрывала ребенка от шеи до колен, но начиная от талии по бокам шли разрезы. Так что Попрыгунья вполне сможет содержать девочку в чистоте. Сама Шана, кажется, вполне одобрила новый наряд. Прежде в ее смутных младенческих мыслях скользили нотки недовольства колючей соломой. Теперь неудобство исчезло, и Шана была полностью довольна.
Кеман тоже.
Кеман выбрался из загона, растянулся на земле и раскинул крылья - ему тоже нужны были солнечные ванны. Он прислушивался к тихому журчанию мыслей Шаны - скорее пока даже образов и чувств, чем настоящих мыслей: вкус молока, ощущение тепла и уюта и радость здорового существа.
Они звучали точно так же, как мысли его новорожденной сестры - смутные, но тем не менее вполне разумные. Шана, как и сестра Кемана, каждый день узнавала что-нибудь новое, устанавливала какие-то новые связи. Это отражалось в ее мыслеформах, и звучание разума малышки вовсе не походило на фон, исходящий, скажем, от теленка Попрыгуньи.
А может, мама ошиблась? Может, мать Шаны тоже принадлежала к Народу, только находилась в двуногом облике, когда Алара нашла ее?
Чем дольше Кеман обдумывал это предположение, тем более логичным оно ему казалось. Оно прекрасно объясняло тот факт, что мысли Шаны ничуть не походили на мысли животных.
Но если так оно и было, почему мать Шаны не сказала Аларе, что она тоже принадлежит к Народу, не выразила как-нибудь свою драконью сущность?
Кеман прикрыл глаза и снова положил голову на лапы. Все так запутано! Кеман усмирил судорогу в лапе, лениво почесал запястье и всерьез задумался, пытаясь разгадать головоломку.
Может, она приняла этот облик, а потом заболела и забыла, что принадлежит к Народу? А если она долго пробыла в измененном облике, ребенку пришлось измениться вместе с ней, иначе он бы там не поместился!
Кеман кивнул, отвечая собственным мыслям. Да, здорово похоже на правду.
Значит, когда Шана подрастет, ему нужно будет придумать что-нибудь такое, что помогло бы ей вернуть свой истинный облик. Когда-нибудь он научится нормально менять облик и сможет научить этому Шану. Она превратится обратно, и все будет замечательно!
И тогда все узнают, что Кеман первый догадался, как все обстоит на самом деле. Подросток позволил себе немного помечтать и повоображать, как удивятся все взрослые и как они поймут, что Кеман такой же умный, как его мать. Тогда они обязательно позволят ему учиться на шамана и разрешат присоединиться к Громовому Танцу раньше всех остальных ребят!
Должно быть, именно поэтому Отец-Дракон и велел ему присматривать за малышкой. Старший шаман понял, в чем тут дело, а все остальные ни о чем не догадались.
Кеман решил держать свое открытие в тайне - даже от мамы. В конце концов, она же сказала, что Шана будет учиться всему вместе с Кеманом. А значит, не будет ничего плохого, если малышка немного побудет в двуногом облике. Тем больше все изумятся, когда Кеман научит Шану принимать свой настоящий вид.
Кеман услышал негромкий крик и почувствовал, что мысли девочки приобрели требовательный оттенок. Дракон открыл глаза и понаблюдал, как малышка отыскала сосок и принялась сосать приемную мать. Кеман любовно улыбнулся. Прошло всего несколько недель, а он уже не представлял себе жизни без Шаны.
Кеман подвесил над головой у Шаны драгоценный камень на веревочке. Девочка тут же ухватила блестящую игрушку. Кеман решил, что Шана развивается куда быстрее его сестры. И она куда сообразительнее. Мире интересовала лишь еда, и ничего больше. А Шана хотела играть.
Подросток был уверен в этом так же твердо, как в том, что его зовут Кеман. В День имянаречения его сестрица получила имя Миренатели, что значило - "Стремящаяся к мудрости". Кеману же казалось, что оно мало ей подходит. Единственное, к чему стремилась Мире, - это к возможности перекусить лишний разок. В промежутках между трапезами она сворачивалась клубком в самом теплом уголке гнезда и спала, ничуть не интересуясь окружающим миром. В ней не было ни любопытства, ни живости - лишь один вечно голодный рот.
Считалось, что День имянаречения - это тот день, когда маленький дракончик приобретает свойства личности, которые проявятся в нем, когда он достигнет зрелости. Но пока что Кеман не замечал ни малейших признаков того, что означенная перемена и вправду имела место быть.
"Хорошо еще, если Мире, когда вырастет, не останется такой же ленивой и жадной, как сейчас".
Шана же проявляла живейшее любопытство ко всему, что происходило вокруг. Она уже начала ползать. Хорошо, что драконью шкуру могли прорвать лишь драконьи когти, - а то одежка Шаны давно превратилась бы в лохмотья.
Мире была капризным ребенком и требовала постоянного внимания к своей особе. А все остальное время Алары уходило на шаманские обязанности. Ей редко удавалось выкроить минутку и зайти взглянуть на приемыша.
Поэтому именно Кеман заботился об обучении Шаны. Он с облегчением обнаружил, что Попрыгунья следит за своим приемным ребенком и носом загоняет малышку в особый участок загона, предназначенный для ползания. В результате Шана уже довольно лихо перемещалась с места на место.
Это именно Кеман, а не Алара, учил Шану разговаривать и есть твердую пищу.
Результат удивил даже Алару. Шане еще не полагалось разговаривать - и тем не менее она говорила. У малышки уже образовался довольно большой словарный запас:
"Шана", "Кеман", "Поп", "бяка", "холошо" и неизбежное "нет" - последнее слово Шана особенно любила...
Шана ухитрялась ползать с просто-таки поразительной скоростью. Вскоре она научилась вставать, цепляясь за стеночку. А когда Кеман замечал, как Шана пристально и страстно смотрит на верхушку ограды, его охватывала нехорошая уверенность: малышка заберется туда сразу же, как только сумеет. Мире же не желала путешествовать дальше, чем до порога своей маленькой пещерки или до горки нарезанного мяса, оставленного Аларой. Если же то, что хотела Мире, находилось за пределами пещерки-детской, драконочка садилась на пол и орала, пока не получала желаемое. Именно с этих пор у Кемана возникло глубочайшее убеждение, что ор маленького дракона способен дробить камни. Кеман старался проводить как можно больше времени со своими подопечными - даже иногда оставался спать под открытым небом. Сидящая в глубинах пещеры Мире не отличала дня от ночи и, кажется, задалась целью доказать, что ей наплевать на отдых своих родственников.
Мысли Шаны становились все отчетливее и сложнее. Кеману стоило большого труда придерживаться совета матери - "не давай ей ничего, пока она не попросит этого вслух". Он отлично знал, что Шана способна слышать его мысли. Кеману было ужасно трудно наблюдать, как напрягается маленькое личико Шаны, старающейся думать в его адрес, и при этом продолжать вести себя так, будто он ее не слышит. Шана прекрасно знала, что Кеман слышит ее мысли. Когда она просыпалась среди ночи от грозы или от неожиданного шума, Кеман оказывался рядом раньше, чем девочка успевала открыть рот. А потому эта новая "игра" не просто не нравилась Шане - она ее жутко раздражала.
Когда Кеман пропускал мимо ушей ее мысли и требовал, чтобы девочка вслух сказала, что ей нужно, на это следовал неизменный ответ:
- Кеман бяка!
Теленок Попрыгуньи давно уже перестал сосать мать, но Попрыгунья, казалось, воспринимала затянувшееся младенчество своего приемыша как нечто само собой разумеющееся. И еще она, кажется, понимала мысли девочки ничуть не хуже Кемана. А вот это и вправду было очень необычно. Если Кеман сильно напрягался, он мог расслышать мысли животных, но ему никогда не удавалось добиться, чтобы они услышали его. А вот для Шаны, кажется, это не представляло ни малейших трудностей.
А ведь Алара считала, что это невозможно. Когда Кеман расспрашивал ее, она объяснила, что драконы могут приблизительно разбирать мысли животных - кое-кому вроде Отца-Дракона это удается получше, - но передавать свои мысли животным не могут.
Интересно, способности Шаны распространяются только на Попрыгунью, или она может так общаться с любым животным? Надо будет как-нибудь убедить Шану попробовать поговорить с однорогами - из-за ограды, естественно. Если Шана сможет убедить их повиноваться, это будет и вправду здорово.
Постепенно Шана превратилась из маленького краснолицего страшилища в весьма красивого ребенка. По крайней мере, Кеману она казалась красивой, поскольку он привык видеть свою мать не только в драконьем, но и в эльфийском облике. Он был совершенно уверен, что благодаря этому даже те из драконов, которые никогда не меняли облик, будут относиться к девочке лучше.
Светлая кожа Шаны покрылась загаром от постоянного пребывания на солнце, и на золотисто-бронзовом лице изумрудные глаза засияли еще ярче. Кеману всегда было жалко подстригать темно-рыжие волосы девочки, но другого выхода не было - в противном случае они спутывались так, что Кеман уже не мог их расчесать, и туда набивалась солома. Вот и сейчас волосы пребывали в беспорядке, хотя и довольно милом - последняя попытка Кемана подровнять их оказалась не слишком удачной, - и сейчас, после сна, стояли дыбом, словно гребешок, постоянно норовящий завалиться набок.
Если присмотреться повнимательнее, можно было заметить, что уши у Шаны слегка заостренные - но не настолько острые, как у эльфов.
Малышка покончила с трапезой, плюхнулась обратно на солому и принялась гладить Попрыгунью.
"Кажется, ее ничуть не смущает, что мы с Попрыгуньей так сильно отличаемся друг от друга. И кстати, хоть Попрыгунья и выкормила малышку, ее все-таки нельзя считать матерью Шаны. Пожалуй, все-таки именно я заменил ей мать...
Я никогда раньше не думал, что быть матерью - это настолько.., настолько хлопотно!"

Глава 6

Из щели, скрывавшей нору земляной белки, высунулся кончик носа. Шана терпеливо ждала. Если бы Алара не заверила ее, что нора действительно находится в этой щели, Шана никогда бы в это не поверила - щель была такой узкой, что туда едва проходила ладонь девочки. Но Алара сказала, что белка там, а если приемная мама что-то говорит, то так оно и есть.
Солнце стояло почти в зените. Шане уже здорово напекло макушку, а по шее то и дело сбегали капли пота. Шана с удовольствием бы уговорила белку поскорее высунуться наружу, но у крохотных грызунов вроде земляной белки так мало мозгов, что их мысли даже услышать нельзя, - куда уж там влиять на них. Кроме этого, у Шаны было такое впечатление, что приемная мама не одобрила бы, если бы девочка воспользовалась своими способностями и выманила белку из норы прежде, чем зверек будет готов. Предполагалось, что им нужно что-то узнать от белки, причем сперва еще требовалось понять, что именно нужно узнавать, - и трудно сказать, какая из частей урока была важнее.
Белка высунулась чуть побольше. Шана сидела абсолютно неподвижно, стараясь даже не дышать. Белка повела усами, и вслед за носом из щели показались глаза. В воздухе не было ни малейшего дуновения ветерка, а значит, зверек не мог учуять запаха наблюдателей, и при всей пугливости белки сейчас у нее не было поводов для беспокойства.
Белка подозрительно осмотрелась по сторонам. Когда зверек заметил Шану и Кемана, его усики снова задергались, - видимо, они не внушали белке особого доверия, несмотря на всю свою неподвижность.
Постепенно, волосок за волоском, из щели показалась голова. А потом белка не просто полностью выбралась из норы, но как-то внезапно очутилась на расстоянии нескольких локтей от щели. От удивления Шана даже моргнула: она никогда прежде не видела, как двигается земляная белка. Только что зверек целиком скрывался в щели, а в следующую секунду он уже превратился в размытое пятно, скользнувшее в саджасовый куст с наветренной стороны от Кемана.
Даже зная, где она находится, Шана едва могла разглядеть белку среди кружева теней и солнечных бликов - желтовато-коричневая пятнистая шкурка зверька превосходно сливалась с фоном. Белка сейчас выглядела точь-в-точь как коричневый камушек, усеянный пятнами света "Теперь понятно, почему мне никогда не удавалось увидеть земляных белок, пока они не выскакивали прямо из-под ног! - изумленно подумала Шана. - А я-то думала, что пятна на шкурке делают их заметными!"
Также девочке стало ясно, почему ей никогда не удавалось поймать земляную белку: если учесть, как стремительно эти зверьки передвигаются от одного укрытия до другого. Только очень осторожный охотник сумел бы перехватить хоть кого-нибудь из них.
Белка так и сидела под кустом, не шевелясь, пока неподвижность наблюдателей не убедила зверька в том, что они не представляют угрозы. Только после этого белка осторожно высунулась на солнце и принялась изучать кучку кедровых орехов - приманку, оставленную Шаной и Кеманом.
Когда зверек обнюхал орехи и понял, какой подарок судьбы ему достался, его забавный куцый хвостик встал торчком. Белка принялась заталкивать орехи в рот с такой скоростью, что только лапки мелькали, и зыркать по сторонам, как Мире, сидящая над богатым уловом рыбы. Шана с Кеманом насыпали намного больше орехов, чем белка могла унести за один раз. Защечные мешки зверька так растянулись, что Шана отчетливо видела очертания каждого орешка, и все-таки белка попыталась запихнуть в рот еще один орех.
Это зрелище оказалось последней каплей - Шана прыснула. Белка тут же молнией метнулась через открытое, выжженное солнцем пространство и скрылась в безопасных глубинах своей норки. Зверек промчался прямо по лапе Кемана - вот этого скорее всего белка никогда бы не сделала, если бы Шана ее не напугала.
В сознании у Шаны раздался отчетливый голос Алары:
"Заканчивайте, дети".
Шана вскочила. После вынужденного оцепенения это было особенно приятно. Девочка терпеть не могла сидеть неподвижно - даже ради уроков.
- Спорим, я тебя обгоню?! - крикнула Шана своему названому брату и помчалась через пески.
В таком беге наперегонки Шана старалась использовать свои преимущества - малый рост и быстроту, - чтобы хоть как-то компенсировать тот факт, что Кеман мог просто перепрыгнуть большую часть препятствий, которые Шане нужно было огибать. На этот раз Шана обогнала Кемана, хотя и ненамного, и только благодаря тому, что сумела протиснуться между двумя большими валунами, а Кеману пришлось карабкаться через них.
Приемная мама ждала их в тени каменной беседки. Причудливая резьба беседки отбрасывала кружевную тень на сверкающую чешую Алары - получалось очень красиво. Шане очень нравилось, что приемная мама сделала беседку достаточно большой, чтобы там хватало места им всем. Девочка устроилась на собственной маленькой скамеечке. Это было здорово - наблюдать, как Алара использует свою магию для работы с камнем. Шана очень надеялась, что тоже сможет делать что-нибудь такое же красивое, когда подрастет. Только бы не стать такой, как Эшли - его хватало лишь на уродливые плоские глыбы. "Фу. Неудивительно, что он живет на отшибе".
Рядом с Шаной на холодный пол плюхнулся запыхавшийся Кеман. Шана ткнула его ногой в бок, а он в шутку огрызнулся, прежде чем приготовиться слушать мать.
- Итак, - строго произнесла Алара и устремила взгляд своих золотых глаз на Шану. Девочка тут же перестала ерзать по скамейке. - Что вы увидели?
- Белка вела себя очень осторожно, - быстро отозвалась Шана. - Она не вышла из норы, пока окончательно не убедилась, что ей ничего не грозит.
- Правильно, - кивнула Алара. - А как она проверяла, есть ли опасность?
- Сначала она нюхала воздух, - ответил Кеман. Кончик его хвоста слегка задергался. - Она начала нюхать еще из норы. Она даже не выглянула наружу, пока не убедилась, что рядом нету ничего угрожающего.
- Потом она высунула голову и осмотрелась, - подхватила Шана. - Потом она стала разглядывать все, что ей показалось непривычным, - не зашевелится ли чего. То есть это она нас разглядывала. Мы не шевелились, потому белка, должно быть, решила, что мы ничего не собираемся делать.
Девочка на мгновение задумалась, глядя на солнечные пятна на белой стене - отражение каменного узора.
- Наверное, охотнику надоедает ждать, и он пытается напасть на белку, как только та высунет голову из норы.
- Но если бы мы хоть шелохнулись, она бы оказалась в норе раньше, чем мы бы глазом моргнули, - подытожил Кеман, подперев голову передними лапами.
- Поняли ли вы, почему земляную белку так трудно поймать? - спросила Алара. - Даже при том, что это не очень умный зверек?
Кеман кивнул. Шана задумчиво поджала губы.
- Белка не очень умная, - произнесла она наконец. - Но она очень осторожная и проворная. А это, пожалуй, по-своему стоит ума.
- Да, пожалуй, - согласилась Алара. - Взрослая земляная белка, которую вы видели, - это белка, которая выжила. На каждую взрослую белку приходится десять бельчат, которые не научились вовремя осторожности и стали добычей других животных. Вы должны понаблюдать за этой белкой и понять, как она использует свою быстроту и проворство, чтобы защитить себя. И подумайте, в каких случаях ее поведение может обернуться ловушкой. Кеман, тебе следует узнать, как подражать этому поведению, но не попадать в ловушки. А тебе, Шана, следует понять образ мыслей белки - тогда ты сможешь проникнуть в ее сознание.
На этот раз кивнули оба - и Шана, и Кеман. Ага, так, значит, чтобы прочитать мысли белки, нужно понять, как та думает. Раньше Шана этого не знала.
- Ну что ж, урок языка и урок земляной белки прошли, - сказала Алара, покровительственно улыбнувшись детям. - Хотите ли вы задать мне какие-нибудь вопросы, пока я не отправилась гадать на грозу?
Шана запоздало припомнила, что ей полагалось прочитать эльфийскую детскую книжку.
- А почему здесь нет ни одной человеческой книги? - поинтересовалась девочка. - Людей ведь не меньше, чем эльфов, - так почему же здесь нет их книг?
Во взгляде ее приемной мамы промелькнула какая-то непонятная тень.
- Говорят, эльфийские лорды не желают, чтобы их рабы учились читать и писать, - сказала Алара. Ее улыбка потускнела. - Им кажется, что, если их рабы могут обмениваться сведениями лишь устно, это уменьшает вероятность мятежа. Потому и не существует книг, написанных на человеческом языке, да и вообще поговаривают, что и сам этот язык умер. Большинство людей говорят на смеси человеческого и эльфийского языков, а многие - только по-эльфийски.
- А где книги Народа? - полюбопытствовал Кеман. - Я видел только вырезанные надписи. А настоящие книги у нас есть?
- Есть, - отозвалась Алара. - Их немного, и все они рукописные - писцы специально для этого меняли облик. Большая часть этих книг написана шаманами. Я научу вас писать на этом языке попозже, когда вы достаточно хорошо освоите эльфийский.
"Разговорный человеческий, эльфийско-человеческий, эльфийский и язык Народа". Шана вздохнула. Экую прорву всего придется учить! Но если она собирается выходить во внешний мир, как это делает приемная мама, ей и вправду нужно все это знать Кеман тоже все это учит, а он старше ее. Интересно, а как выглядят люди или эльфийские лорды? Может, они похожи па Народ, только помельче? Или у них расцветка другая?
Шана отвлеклась от своих размышлении и заметила, что Алара задумчиво наблюдает за ней. Девочка почувствовала укол вины. Интересно, а Алара знает, что она еще не выполнила задание по чтению? Шана кивнула, стараясь скрыть свою вину. "Наверное, лучше извиниться заранее, пока Алара не спросила..."
Но Алара не стала спрашивать, сделала ли Шана уроки. Вместо этого драконица сказала:
- На сегодня все. Завтра мы уделим больше внимания языкам. А пока что вам следует изучать маленькую землячую белку. Вечером, после ужина, расскажете мне, что вы узнали.
Шана выскользнула из беседки, радуясь полученной отсрочке.

***

Алара смотрела, как ее приемная дочь радостно удирает прочь, и чувствовала странную смесь гордости и вины. С каждым днем девочка становилась все красивее - гибкая, стройная, прекрасно сложенная, хрупкая, и вместе с тем крепкая. От постоянного пребывания на солнце кожа Шаны приобрела бронзовый оттенок, а яркие зеленые глаза девочки почти постоянно искрились весельем. От своего отца-эльфа Шана унаследовала хрупкий костяк и прекрасно вылепленное лицо с высокими скулами и решительным подбородком, а от матери - темно-каштановые волосы, сияющие на солнце подобно старой меди. Короткие туники из кусочков драконьей шкуры - обычный наряд девочки - сверкали на загорелом теле, и казалось, будто Шана носит металлический корсет, украшенный эмалью.
Алара не могла представить себе жизни без Шаны, и даже те драконы, которые в свое время больше всего возражали против присутствия младенца, неохотно признали, что девчонка и выглядит прилично, и польза от нее есть. Небольшой рост и умелые руки позволяли ей справляться со множеством дел, невыполнимых для драконов - естественно, пока те не меняли облик, - а добрая половина жителей Логова предпочитала не превращаться во что-то такое мелкое, как человеческий детеныш.
Этим и объяснялась гордость Алары.
Хотя некоторые до сих пор продолжали недолюбливать Шану, Аларе обычно удавалось убедить девочку поддерживать мирные отношения со всеми. Шана была упряма, но не глупа. Она отлично знала, что некоторые драконы по-прежнему считают, что ей здесь не место, - хотя и не понимала, чем это вызвано.
И это заставляло Алару испытывать чувство вины.
Алара знала, что ей следует поговорить с малышкой.., но не могла заставить себя начать этот разговор. Но если не сделать этого, Шана рано или поздно узнает обо всем сама. И что Алара скажет ей тогда?
Алара ничуть не сомневалась, что девочка не уступит умом любому дракону. Если бы Шана принадлежала к Народу, Алара без малейших колебаний начала бы обучать девочку на шамана. Но при нынешнем положении дел Аларе оставалось лишь учить свою питомицу вместе с Кеманом и присматриваться к склонностям Шаны. Несомненным было одно: девочка обладала воистину впечатляющими магическими способностями. Алара подумала, что когда та вырастет и войдет в полную силу, она не поставит и ломаного гроша на того, кто рискнет схлестнуться с Шаной один на один.
Иногда Аларе очень хотелось, чтобы она могла поменять местами Шану и Мире. Вот и сейчас, когда драконица выскользнула из беседки на жаркое солнце, слегка задевая чешуйчатым животом за каменные ступени, у нее снова промелькнула та же самая мысль. Дочь вызывала у драконицы такое раздражение, что Алара даже иногда не могла сообразить, что же ей делать с собственным ребенком. Мире была ленивой и эгоистичной и не интересовалась ничем, кроме собственной выгоды. Она постоянно лгала и очень удивлялась, когда мать ловила ее на вранье. И хуже того - она была глупа. Она действовала, не давая себе труда подумать. Мире следовало родиться человеком - из нее вышла бы идеальная наложница. А Шана должна была родиться драконицей.
Тут мысли Алары снова вернулись к изначальной причине беспокойства, и драконице показалось, что тени гор легли не только на ее тело, но и на мысли. Как ей сказать Шане, что она - не драконица?
Алара приостановилась у подножия горы и проверила, не вывалился ли гадательный кристалл из сумочки, подвешенной на шею. Потом Алара поплотнее прижала крылья к телу и принялась карабкаться вверх, цепляясь когтями за крохотные трещинки.
В прошлом она уже неоднократно проделывала этот путь. Некоторые из шаманов предпочитали прорицать, не выходя из своего логова, в тишине и окружении бесчисленных кристаллов. Но Алара считала, что читать потоки воздуха гораздо легче, когда ты забираешься в небо - как можно выше, - когда ветер обдувает твое тело, а солнце согревает тебя и наполняет силой.
Алара двигалась по скалистому склону с той же легкостью, с которой ящерицы Кемана носились по стенам. А почему бы, собственно, и нет? Она действительно многому научилась, наблюдая за ящерицами. Как и ящерицы, драконица могла подниматься по почти вертикальной поверхности, до тех пор, пока там находились трещины, куда можно было вогнать коготь.
Сегодня она предпочла вскарабкаться на вершину, а не взлететь, потому что такой подъем предоставлял больше возможностей для размышлений.
У нее было довольно времени, чтобы сказать Шане, что она не принадлежит к Народу. Если подождать еще, Шане легче будет перенести эту мысль - развившееся умение медитировать поможет ей справиться со скверными новостями. Возможно, она даже сумеет отнестись к этому по-философски. В конце концов, Шана - не дитя крови Алары, но дитя ее сердца. И Алара достаточно часто говорила девочке об этом.
Но она могла бы стать таким хорошим шаманом...
Ничуть не хуже Кемана. А он обязательно станет шаманом, даже если из его сестры не выйдет ничего. Алара ненадолго отвлеклась от размышлений и посмотрела, долго ли ей еще карабкаться. Она уже поднялась до середины склона, а здесь приходилось двигаться помедленнее, выискивая зацепки на гладком камне. Как странно это вышло: ребенок, ради которого Алара проходила медитацию, не получил ни малейших задатков шамана; ребенок, которого она родила в юности, оказался одаренным, но умеренно; а ребенок, который вообще не принадлежал к Народу, вполне годился бы в ученики самому Отцу-Дракону, если бы только в его жилах текла драконья кровь. Алара вздохнула. Ну что ж, говорят, что лишних знаний не бывает. Шана - не драконица, но это еще не повод, чтобы она росла, словно дикое животное, одна из зверушек Кемана - хотя многие драконы предпочли бы, чтобы дела обстояли именно таким образом. Но это было бы преступлением - позволить, чтобы столь мощный разум, как у Шаны, пропадал впустую.
На некоторое время Алара выбросила из головы все посторонние мысли, вцепилась когтями в последний выступ и втащила свое тело на небольшую каменную площадку, венчавшую горный пик. Драконица подставила крылья солнцу, благодаря его за тепло и силу. Ветер тут же впился в ее тело своими холодными клыками, и защиты от пего не было.
Далеко внизу лежало ее Логово. Самые большие его постройки с этой высоты казались не крупнее игрушек Шаны. А здесь Алару окружали одни лишь скалы. Их золотисто-коричневые вершины вздымались в синее небо. Когда тени облаков пробегали по их гребням и пикам, казалось, что скалы движутся.
Алара любила здешнее одиночество и ощущение полнейшей свободы. Здесь так легко было забыть о себе, о своих проблемах и неприятностях и впустить в себя весь огромный мир.
Алара решила, что разговор с Шаной может подождать. Она извлекла кристалл из сумочки и подыскала для него место, где камень мог бы наилучшим образом отражать и преломлять солнечный свет. Еще несколько дней или даже месяцев особого значения не имеют. Лучше уж она подождет, пока Шана подрастет и сможет все понять.
У Шаны промелькнула было мимолетная мысль о книжке, поджидающей ее в логове, - но солнце было таким ярким, а ветер - таким свежим...
Она прочитает книжку попозже, когда станет слишком жарко для игр, пообещала себе Шана, чтобы заглушить ощущение вины, и припустилась вслед за Кеманом. Кеман тем временем уже несся по ущелью в сторону тропы, ведущей прочь из Логова.
Кеман поджидал Шану у входа на тропу, которая на самом деле была пересохшим руслом, - они не раз играли там в прятки. Шана налетела на валун и рассадила себе колено, но не обратила на это досадное происшествие особого внимания, так она спешила нагнать названого брата.
Но сегодня Кеман не был расположен к играм.
- Я хочу показать тебе кое-что, - сказал Кеман, подергивая хвостом, - обычно это с ним происходило, когда дракон был расстроен или чем-то возбужден. Кеман оглянулся и посмотрел на Шану через плечо. Его огромные сине-зеленые глаза были беспокойно прищурены. - Помнишь, мама вчера забирала меня с собой? Так вот, она показала мне, как менять облик. По-настоящему менять, а не просто превращать лапу в руку или что-нибудь вроде этого. Как изменять свою величину и облик.
- Давно пора! - радостно и возбужденно откликнулась Шана. - Все твои ровесники этому учатся, а ты чем хуже? Ровилерн - тот вообще сущий кошмар. Он тут выделывался, пока тебя не было, и все на свете перепутал - превратился в какую-то помесь трирога с собакой-ищейкой, а обратно - ни в какую! До чего же по-дурацки он выглядел! Будет знать, как воображать. Я так хохотала, что у меня бока заболели.
- А он что, не знал, что ты за ним наблюдаешь? - спросил Кеман. Глаза подростка потемнели, а в голосе промелькнуло нехорошее предчувствие. - Он не любит меня, а тебя ненавидит. Если Рови узнает, что ты видела, в какую лужу он сел, он просто взбесится. Особенно если узнает, что ты над ним смеялась.
- Он меня не видел! - поспешно заверила Шана, убирая волосы с лица. - Я пряталась в скалах. Я просто присматривала за ним и за Мире, пока тебя не было, - на тот случай, если они решат подстроить тебе какую-нибудь пакость.
- Ну, ладно, - вздохнул Кеман. - Так или иначе, но Мире ты превосходишь во всех отношениях. Просто я подумал, что теперь, когда я знаю, как правильно менять облик, может, я смогу показать это тебе, и ты превратишься обратно в дракона. Тогда Мире больше не сможет загонять тебя в угол. В общем, это достаточно просто, - он кивком указал на небольшой тенистый тупичок и снова повернулся к Шане. Взгляд Кемана был преисполнен надежды.
- Что, правда? - Шана остановилась как вкопанная, почувствовав, как взволнованно забилось ее сердце. - Ты вправду считаешь, что сможешь научить меня? О, Огонь и Дождь! Если я смогу менять облик, мне больше не придется прятаться от остальных! Ах, Кеман!
И она обняла Кемана за шею, не в силах вымолвить хоть слово из-за охватившего ее волнения.

Предыдущая страница 5 Следущая страница


Проклятие эльфов 6

- Ручаюсь - я смогу еще и научить тебя плеваться огнем, - радостно и довольно заявил Кеман. Его уши и гребень встали торчком и слегка подрагивали. - Тогда ты сможешь как следует плюнуть в Мире - она давно заслужила.
- Еще как смогу! - Шана выпустила названого брата из объятий и подыскала камень, на который можно было присесть. - Ну, ладно, - сказала она. - Я готова. Давай, показывай!
- Ну, первое - это обычная смена облика. Нужно найти то место внутри себя, которое нам показывала мама, - ну, то, откуда исходит вся энергия, - дракон на мгновение зажмурился, стараясь сосредоточиться. - Потом, когда ты добралась до него, ты представляешь себе, во что тебе хочется превратиться, потом как следует сжимаешь это место, потом резко отпускаешь - вот так...
Шане показалось, что Кеман пошел рябью, потом превратился в смутное, расплывчатое пятно, как будто она смотрела на него из-под воды. От этого зрелища ее слегка затошнило, и девочка на мгновение прикрыла глаза.
Когда она снова открыла их, вместо Кемана перед ней сидел пес, только вместо серой шкуры он был покрыт сине-зеленой чешуей. Потом по телу пса снова пробежала рябь - как будто воздух задрожал от жары, - и пес стал серым, как и полагалось.
Шана подхватилась с камня и с восторгом захлопала в ладоши.
"Я не могу нормально разговаривать в этом облике, - мысленно пожаловался Кеман. - Наверное, придется нам с тобой разговаривать мысленно, пока я остаюсь в таком виде. Знаешь, менять облик - это на самом деле жутко утомительно. Все равно как бегать наперегонки: ты же после этого не сможешь сразу вскочить и побежать дальше".
- Все нормально, - быстро отозвалась Шана. - Я вполне могу разговаривать с тобой мысленно. Так что там я должна сделать сначала? Найти энергетический центр?
"Именно. Мама показывала нам, как это делается, когда мы учились смене мыслей. Помнишь?"
- Вроде бы помню, - сказала Шана. - Значит, я нахожу это место, думаю, в какое животное мне хочется превратиться, сжимаю...
- Что ты сжимаешь?
Шана и Кеман аж подскочили от неожиданности. Кеман снова сделался расплывчатым, и к тому моменту, как его младшая сестра, Миренатели, обогнула валун, укрывавший Кемана и Шану от посторонних взглядов, молодой дракон уже приобрел привычный облик. Желто-зеленую расцветку Мире трудно было с чем-либо спутать - во всем Логове не было больше ни одного дракончика такой масти.
- Что ты сжимаешь? - нетерпеливо и подозрительно переспросила Мире, неприятно сощурив желто-зеленые глаза.
- Ничего, - быстро отозвался Кеман, прежде чем Шана успела придумать, что можно было бы сказать маленькой драконице. - Ничего, Мире. Мы просто играем Шана поморщилась. "Огонь и Дождь, ну Кеман и сказанул - хуже не придумаешь Теперь Мире точно убедится, что мы что-то от нее скрываем"
- Если ничего, то как вы можете этим играть? - возмутилась Мире. - Я тоже хочу играть! Мама сказала, чтобы ты играл со мной! Мама сказала, чтобы ты всегда брал меня с собой!
Шана была глубоко уверена, что ее приемная мама ничего такого не говорила, но Кеман приобрел виноватый вид. Шана решила отвлечь внимание Мире на себя, пока Кеман не ляпнул еще какой-нибудь глупости, - тогда они не отвяжутся от Мире до самого вечера.
- Это.., специальное упражнение, которое мама нам показала, - вдохновенно принялась сочинять Шана. "Если есть на свете вещь, которую Мире ненавидит, так это упражнения!" - Надо сложить руки вместе - вот так, - и сжимать...
Девочка сложила ладони на уровне груди и насколько раз надавила изо всех сил, дабы продемонстрировать Мире предполагаемое упражнение.
- Эта нужно, чтобы руки стали сильными, - зачастил Кеман, ухватившись за подсказку Шаны. А Шана почувствовала прилив благодарности к приемной маме, которая и вправду придумала такое упражнение и научила ему Шану. - Таким образом ты не повредишь ничего при упражнениях, поскольку работаешь сама с собой - понимаешь?
Мире посмотрела, как Шана и Кеман старательно выполняют упражнение, и подозрительно наморщила нос.
- Я-то думала, вы и вправду играете... - недовольно протянула она. - А это ни капельки не интересно. Я думаю, вы оба меня дурачите!
- Ну, это тоже что-то вроде игры, - сказала Шана. - Игра, но не совсем. Понимаешь? Да и вообще, зачем нам тебя дурачить?
"Куда ж дальше-то дурачить, дурнее тебя просто никого не бывает!" - досадливо подумала девочка.
Мире покачала головой и опустила спинной гребень.
- Нет, не понимаю, и мне кажется, что это глупость. Зачем вам нужно, чтобы у вас были сильные руки?
"Чтобы врезать тебе как следует, когда ты меня изводишь", - подумала Шана, но благоразумно оставила эту мысль при себе.
- Затем, чтобы.., э-э , мы могли карабкаться на гору вместе с мамой, - запинаясь, пробормотал Кеман, явно пытаясь что-то придумать на ходу. Но Мире это объяснение не удовлетворило.
- Тебе не нужно карабкаться, чтобы попасть на гору, - ехидно заявила Мире. - Ты умеешь летать. Это только этой маленькой крысе нужно карабкаться по скалам. И в любом случае я не понимаю, зачем маме может понадобиться, чтобы ты или она поднимались на гору. Это я, а не вы стану шаманом. Только у меня есть правильное имя. Но мне не разрешают никуда ходить и ничего делать. Мама просто любит тебя больше, потому что ты старше. Ты получаешь все, что захочешь, потому что ты ее любимчик!
- Вовсе и нет! - воскликнул Кеман, ошалевший от такого несправедливого обвинения. - Я никогда...
- Тогда почему тебе можно забираться на гору, а мне нет?
- Потому, что я уже достаточно взрослый... - начал было Кеман, но его тут же перебил торжествующий вопль Мире - маленькая драконица подскочила, оттолкнувшись от земли всеми четырьмя лапами, и плотно прижала гребень к спине.
- Вот видишь! Видишь! Ты всегда получаешь все, что хочешь, только потому, что ты старше! У тебя даже есть ручные звери, а у меня нету!
- Ты вполне можешь завести себе кого-нибудь, если хочешь, - неосмотрительно предложил Кеман. И тут, как Шана и опасалась с самого начала. Мире ухватилась за его слова - и за Шану.
- Отлично! Я хочу ее!
Маленькая драконица схватила Шану за руку и рванула на себя - с совершенно излишней грубостью. Шана упала к ее ногам, сильно расцарапав руки и ушибив колено.
- Мире! - рявкнул Кеман, отшвыривая сестру. - Оставь Шану в покое! Она тебе не животное!
- Нет, животное! - язвительно заявила Мире и вцепилась в Шану, которая попыталась было отползти подальше от ее когтей. - И я хочу именно ее!
- Шана не животное! - повторил Кеман. Его глаза от ярости налились кровью. Он снова оттолкнул сестру.
- Животное! Все так говорят, кроме таких придурков, как ты!
Мире приплясывала на месте, пытаясь снова ухватить Шану когтями, пока Кеман не оттеснил сестру к скале, отрезая ей путь.
- Не животное! Никто так не думает, кроме таких придурков, как ты! - прорычал Кеман. Шана тем временем пыталась подняться на ноги и отскочить в сторону от места назревающей драки.
- Это ты меня, что ли, называешь придурком, а, рева?
Неожиданно прозвучавший высокомерно-издевательский голос заставил всех троих присутствующих повернуться в сторону нового действующего лица.
Это был молодой дракон - крупный, крупнее Кемана. Его темно-красная с оранжевым чешуя подсказала Шане, кто это такой, - впрочем, девочка ничуть не сомневалась в этом с того самого момента, как услышала этот презрительный голос. Это был Ровилерн, приятель Мире и самый большой задира во всем Логове.
Ровилерну было столько же лет, сколько и Кеману, но он играл, с драконами возраста Мире, поскольку у него не было друзей среди ровесников. И неудивительно, если учесть, что он все время норовил помыкать другими молодыми драконами. В конце концов ровесники просто отказались иметь с ним дело. Впрочем, их было не так много - всего пятеро: сам Рови, Кеман, Ашеанала, Лориалеарис и Мереолуриен. У Кемана были свои причины держаться подальше от Рови, а остальные трое просто объединились против забияки и полностью исключили его из своих забав - просто улетали куда-нибудь, чтобы Рови не мог их отыскать.
Тогда Рови принялся задирать драконят помладше - всех, кроме Мире, которая помогала ему придумывать всякие хитрости, направленные против других. И еще он постоянно задирал Кемана, уступавшего ему размером и силой.
Зато с Мире они прекрасно поладили.
Шана подумала, что Рови и Мире замечательно подходят друг другу. Почему бы им не оставить их с Кеманом в покое? Вот бы здорово было!
Но это, конечно же, было невозможно. До тех пор, пока Кеман будет жить в этом Логове, он будет оставаться мишенью для Рови - а до тех пор, пока она, Шана, "принадлежит" Кеману, она будет камнем преткновения между ними.
- Так это ты меня назвал придурком, дурак безмозглый? - повторил Рови. Он несколько раз хлестнул хвостом по земле и приподнял крылья, чтобы казаться еще больше.
Но Кеман не испугался.
- О тебе я ничего не говорил, Ровилерн, - храбро произнес он. - Любители подслушивать обычно слышат не весь разговор, и даже то, что слышат, они обычно не понимают.
Шану передернуло. Да, тактичность никогда не была сильной стороной Кемана. "Кеман, это было не слишком умно..."
- Так ты хочешь сказать, что я не просто придурок, но еще и лезу не в свои дела? - воинственно поинтересовался Рови. Он прижал уши и вздыбил гребень, а его хвост уже поднял целую тучу пыли.
- Я пытаюсь тебе сказать, чтобы ты держался подальше. Я разговариваю со своей сестрой, а не с тобой! - Кеман вздыбился, насколько мог, но все равно он оставался на голову ниже Рови.
- А если я не собираюсь держаться подальше? - вызывающе спросил Рови и сделал несколько шагов вперед. - Если я считаю, что Мире права, а? Я думаю, что, если она хочет это глупое животное, тебе лучше отдать его сестре. - Рови вздыбился еще сильнее и поставил гребень торчком. - Лучше отдай эту дрянь, придурок, или я тебя заставлю это сделать!
В этот момент Шана попыталась убежать, проскользнув между Рови и Мире. Но она недооценила длину лап Рови. Когда она пробегала мимо, дракон выбросил переднюю лапу и ухитрился схватить ее когтями за тунику. Драконья чешуя туники была достаточно прочной, чтобы защитить Шану от царапин, но все-таки Рови ее поймал.
В следующее мгновение Шана обнаружила, что висит в воздухе. Рови хохотал и дразнил Кемана, раскачивая Шану у него перед носом. Девочка завизжала и забилась, пытаясь вырваться, но безуспешно. Ее сердце бешено колотилось от ярости и страха, внутренности словно завязали узлом, а край туники сдавил горло. Шана чувствовала, что ее затылка касается коготь - тот самый, который держал ее за ворот, и с каждым мгновением шкура, из которой была пошита туника, все сильнее врезалась в горло. Шана попыталась было немного оттянуть край ворота, но туника перекрутилась, и руки девочки оказались скручены над головой.
- Сейчас же поставь ее! - донесся до Шаны бешеный крик Кемана. Туника сжалась еще немного, и девочка почувствовала удушье. Все это уже выходило за пределы обычной детской стычки. Шана исхитрилась краем глаза взглянуть на морду Рови. Молодой дракон знал, что Шана задыхается, что он причинил ей боль - знал и наслаждался этим.
Внезапно Шану захлестнула волна неудержимого ужаса.
Девочка попыталась закричать, но не смогла. У нее перед глазами заплясали искорки, а потом зрение начала затягивать серая пелена.
"Кеман, я задыхаюсь! - отчаянно позвала она. - Кеман, помоги!"
Серая пелена становилась все плотнее. Легкие, казалось, вот-вот разорвутся. Откуда-то еще доносились проблески света, крик, и металось размытое сине-зеленое пятно...
А потом ее резко отшвырнули в сторону, и девочка поле тела через высохшее русло ручья. Шана пригнула голову и попыталась свернуться в клубок, но она была совершенно уверена, что при приземлении свернет себе шею. К счастью, она приземлилась прямиком на Мире. У маленькой драконицы от удара вырвалось удивленное уханье - Шана упала ей на спину, прямо на сложенные крылья.
Шана затрясла головой, пытаясь прийти в себя. Потом она услышала, как Мире пораженно ахнула. Еще она увидела, что Кеман стоит над телом Рови, а тот валяется на земле и судорожно подергивается. И тут всех их накрыла тень драконьих крыльев. Крыльев взрослого дракона.
Шана решила, что лучше всего ей будет спрятаться. Она отползла в скалы, забилась между двумя большими камнями и принялась наблюдать.
Никто из взрослых, кроме приемной мамы, не станет прислушиваться к ее словам. Шана была совершенно уверена, что ее присутствие только создаст для Кемана лишние неприятности.
Но все-таки, когда взрослые окружили подростков и принялись распекать Кемана как главного злодея, Шана втянула голову в ноющие плечи - ей было стыдно, что она бросила названого брата. Девочка мгновенно поняла, что произошло: Кеман был не в состоянии драться против более крупного противника и потому "обманул" его. Он раскинул крылья и обрушил на Рови магический удар - настоящий, полновесный удар, а не те толчки, которыми обменивались при драках драконята.
Если бы Рови был старше, он сумел бы справиться с этим нападением; но он корпел над своими уроками вдвое меньше Кемана и потому свалился без сознания.
"И поделом ему!" - возмущенно подумала Шана.
Мать Рови была вне себя от ярости, и она одной из первых подоспела к месту происшествия. Алара - одной из последних.
Шана тем временем оставалась в своем укрытии, надеясь на лучшее.
Мать Рови, Лори, подхватила оглушенного сына и хлопотала над ним, пока не убедилась, что Рови приходит в себя. Алара тем временем помалкивала. Но когда Лори вскинула лапу, намереваясь ударить Кемана, Алара вмешалась.
- Прекрати, Лори, - спокойно сказала она. - Если Кеман и заслуживает наказания, наказывать его имею право только я, а отнюдь не ты. И вообще, давайте сначала послушаем, что он скажет.
- Что он скажет? Да твой драгоценный выродок ударил моего ребенка магией! - завизжала Лори. - Он мог...
- Лори, Ровилерн - хвастун и задира, - произнес один из собравшихся - Ларанель, отец Ориеаны. Его ребенок тоже не раз пострадал от Ровилерна. Он не выказывал ни малейшего сочувствия к Рови, и Алара поняла, что у нее есть по крайней мере один сторонник. А может, и больше. Драконица быстро огляделась вокруг и обнаружила, что из шести присутствующих взрослых драконов трое явно должны были знать, что представляет собой Рови, - от собственных детей.
Ларанель оттеснил Лори в сторону и наклонился так, чтобы его голова оказалась на одном уровне с мордой Кемана, - Алара воспользовалась этим моментом, чтобы заняться вторым своим ребенком, хныкающей Мире.
- Ну ладно, сынок, - обратился Ларанель к Кеману. Вид у подростка был одновременно и испуганным, и вызывающим. - Так что же здесь произошло?
- Мы с Мире... - Кеман взглянул на мать и немного опустил гребень, - ну, мы с ней подрались. Я.., ну, в общем, подрались. Наверное, это отчасти моя вина - я не хотел с ней играть. Потом в это вмешался Рови, и он.., он...
- Что он сделал?
Кеман окончательно прижал уши и гребень.
- Он.., ну.., отнял у меня одну штуку. Я попытался отобрать это. А он попытался ее.., ну, сломать.
Алара заметила нерешительность, сквозящую в голосе ее обычно прямого и честного сына, сопоставила это с отсутствием Шаны и быстро пришла к определенным выводам.
Рови задирал Кемана и использовал для этого Шану. И, вполне возможно, причинил ей какой-то вред. Но если Кеман заговорит о Шане, он не встретит сочувствия со стороны окружающих...
Алара затаила дыхание. Она очень надеялась, что у Кемана хватит сообразительности догадаться об этом.
- Кеман, это еще не повод бить другого дракона магией, - строго сказал Ларанель. - Даже если он больше тебя. Ты мог причинить ему серьезный вред.
- Ох, да оставь ты мальчишку в покое, - донесся со стороны русла высокий и чистый голос Иридирины, исполненный отвращения. - Насколько я могу судить, этот случай просто был последней каплей. Кеман был по горло сыт выходками Рови, и в него больше не полезло. Я правильно говорю, малыш?
Кеман кивнул и втянул голову в плечи.
- Ну что ж. Лори, если тебя интересует мое мнение... - произнесла Иридирина.
- Не интересует! - огрызнулась разъяренная мать. Но Ири продолжала, не обратив внимания на эту реплику:
- Я думаю, что твое отродье давно напрашивалось на такую взбучку. Надеюсь, этот урок пойдет ему на пользу, - хотя лично я в этом сомневаюсь. Но все-таки... Кеман, ты поступил очень скверно - ты ведь и сам это понимаешь, не так ли? Так можно обращаться только с врагами. Ты никогда - слышишь, никогда! - не должен применять магию против других драконов.
- Да, госпожа, - угрюмо пробурчал Кеман.
- Алара, я думаю, ты все-таки должна наказать своего сына, - сказал Ларанель. - Он действительно заслужил.
Алара вздохнула. В общем-то, это не совсем честно, но если она хочет сохранить мир...
- Кеман, немедленно отправляйся домой. На сегодня больше никаких игр. Ужина тоже не получишь. А завтра будешь целый день заниматься уроками. И тебе придется добывать для Мире еду. - Драконица обвела присутствующих взглядом. - Все довольны?
- Нет! - взвизгнула Лори, но все остальные согласно кивнули.
- Лори, ты в меньшинстве, - твердо заявил Ларанель. - И если бы Рови был моим сыном, он бы у меня тоже остался без ужина - это самое меньшее.
Мире прижалась к материнскому боку. Она до сих пор хныкала и не могла вымолвить ни слова.
- Идем, Кеман, - сказала Алара, подтолкнув Мире вперед и махнув крылом сыну.
"Но, мама..."
"Никаких "но"! - отрезала Алара. - Это не повод применять магию против сородича".
Кеман поплелся за матерью, повесив голову и волоча хвост по земле. А Алара твердым шагом направилась к своему логову.
"Мне ужасно жаль, что так получилось, сынок, - со вздохом подумала драконица. - Я знаю, что это нечестно. Но так уж случилось. Радуйся еще, что ты получил свой урок именно таким путем. Все могло выйти намного хуже".
Когда Шана увидела, как драконы один за другим поднимаются в воздух, она почувствовала глубокое облегчение. Похоже, Кемана наказали не слишком уж строго - все могло быть намного хуже, если бы взрослые выяснили, что на самом деле послужило причиной драки.
Шана соскользнула с валуна и уселась, обняв колени и подперев голову руками. "Мне нужно научиться защищать себя. - решила девочка. - Я..."
- Ты! - донесся разъяренный детский голос. Шана резко обернулась и увидела, что Мире зачем-то вернулась. Девочка быстро вскарабкалась на груду валунов, чтобы оказаться подальше от когтей Мире.
- Чего тебе надо?! - гневно крикнула Шана. На возвышении она могла чувствовать себя в относительной безопасности. - Кемана и так уже наказали из-за тебя - тебе что, мало?!
Мире прищурилась и облизнула тонкие губы.
- Я просто хотела, чтобы ты кое-что знала, крыса поганая, - гадко протянула она. - Не знаю, что там тебе наплел Кеман, - но знаешь, почему он ничего не сказал о тебе остальным? Потому, крыса, что ты - просто животное. Ты - всего лишь грязное, маленькое, умственно отсталое животное. Ты не стоишь того, чтобы из-за тебя драться. Ты не стоишь даже одной чешуйки любого из Народа. И Кеман это знает. Он знает, что у него было бы еще больше неприятностей, если бы взрослые узнали, что драка случилась из-за тебя.
- Это не правда! - яростно крикнула Шана. Но Мире лишь расхохоталась, уверенная, что ее удар достиг цели, после чего развернулась и неуклюже улетела.

Глава 7

"Мире ненавидит меня". Шана содрогнулась, вспомнив о злобном красноватом свете, которым горели глаза маленькой драконицы. Мире и вправду ненавидела Шану. Драконица была настолько глупой, что Шана могла бы не бояться ее, но у нее был помощник - Рови, а вот это уже пугало. Шана спустилась с валуна и устроилась в тени под здоровенным иззубренным обломком скалы.
Мире была слишком глупа, чтобы придумать самостоятельно хоть что-нибудь, даже ложь. Значит, всей этой дряни насчет "животного" Мире набралась от Рови. Шана вытерла глаза, потом потерла покрытую синяками шею. Девочку переполнял гнев. Но в настоящий момент у нее не было возможности отплатить этой парочке. Рови тоже ненавидит ее, но по большей части она для него - всего лишь способ досадить Кеману. "Он ненавидит все, что нравится Кеману".
Но тут крылось кое-что еще. Вспомнить хоть выражение морды Рови: он наслаждался каждым мгновением боли, которую испытывала Шана. "Он действительно хотел сделать мне как можно больнее. А теперь, когда Кеман заступился за меня и врезал ему как следует, Рови непременно попытается отыграться на мне".
Она не сможет вечно прятаться от него. "Мне непременно нужно придумать, как защитить себя".
Шана обдумала этот вопрос и решила, что наилучший способ добиться безопасности - это научиться снова принимать драконий облик. Как только она обернется в драконицу, она сможет рассчитывать на защиту всех взрослых Логова. Их ни капельки не интересовала судьба осиротевшего "животного", но осиротевший драконеныш имел право на покровительство всего Народа.
А если они не станут защищать Шану от Рови, даже когда станет ясно, что она тоже из Народа, у них начнутся неприятности со всеми остальными Логовами. "Да, это должно сработать".
Шана оттолкнулась от скалы и поднялась на ноги, отряхивая с рук и ног красную пыль и песок. Она старалась держаться под прикрытием скал, и прежде, чем выйти на открытое место, осмотрелась по сторонам, осторожно выглядывая из-за валуна - чтобы убедиться, не подкарауливает ли ее Мире. От беспокойства у Шаны даже начало покалывать затылок.
Ни в высохшем русле, ни у входа в него Мире не было, но Шана решила не рисковать. Она развернулась, припустила рысцой в противоположную сторону и бежала, пока не добралась до тупика. Здесь склон был покрыт каменистой осыпью, а по ней можно было добраться до узкого выступа, опоясывающего утес.
Подъем оказался нелегким. Поднимаясь на два шага, Шана при этом на один шаг съезжала. Камни сыпались из-под ног. К тому времени, как девочка вскарабкалась на выступ, она полностью запыхалась; разгоряченная, вспотевшая, перемазанная грязью, оба локтя разодраны, колено снова начало кровоточить - Шана присела на край выступа, чтобы отдохнуть минутку, прежде чем двигаться дальше.
Девочка принялась дышать медленно и глубоко, как учила ее приемная мать. Шана смотрела на сухое русло ручья. Там, где боролись Кеман и Рови, земля была взрытой. Наверное, такой она и останется, пока не пойдут дожди. Шана никак не могла понять мотивов Рови. Почему ему нравится гадить окружающим? Почему он так рвется главенствовать надо всеми? Рови всегда был сильнее всех своих ровесников, а мать всегда давала ему все, что он только пожелает. Так зачем же он постоянно задирает остальных молодых драконов?
Шана вытерла лоб тыльной стороной запястья и посмотрела на грязное пятно, оставшееся на руке. Потом она слизнула пот с верхней губы. Пот был соленым. Кроме того, на зубах заскрипел песок. Эх, если бы она была большой и сильной, никто бы не посмел обижать ее! Может, остальные драконы даже захотели бы подружиться с ней. Они бы приняли ее в свои игры, а она позволила бы им играть с ней и с Кеманом. А уж Рови давно мог бы получить все, что хочет, если бы вел себя поприличнее.
Шана окончательно восстановила дыхание и поднялась на ноги, стараясь не обращать внимания на боль в локтях и ноющее колено. Девочка взглянула в ярко-синее небо, пытаясь определить время. Солнца не было видно - его заслонял утес, - но, судя по теням, оно уже должно было довольно сильно склониться к горизонту. Ничего, она еще вполне успеет добраться до своего любимого убежища и до ужина поучиться менять облик. А если ужина не будет? Ну, у нее в спальне припрятано немного съедобных корешков. Или на крайний случай она разделит наказание с Кеманом. Их не в первый раз отправляли спать без ужина - и, наверное, не в последний.
"Бедный Кеман. У него нету даже косточки, которую можно пожевать". Шана вздохнула. Если бы она была большой! А так она не сумеет донести зверя, которого хватило бы, чтобы насытить Кемана, - даже если бы она знала, как этого зверя убить.
Потом Шана приободрилась и пустилась в путь по выступу. Раз она теперь знает, как превращаться, она сможет убить добычу, и она станет достаточно большой, чтобы эту добычу донести. Что-нибудь вроде двурога или, может, луговика. Если она станет размером с Кемана, двурог уже не будет для нее чересчур крупной ношей. А если она потихоньку затащит добычу в логово через боковой ход, приемная мама никогда об этом и не узнает. Значит, теперь ей нужно научиться превращаться, вот и все. Раз даже Рови смог этому научиться, значит, это не так уж трудно.
Шана никогда не показывала свое убежище Кеману. Она нашла это укрытие, когда стала достаточно взрослой, чтобы самостоятельно карабкаться по скалам. Точнее, она туда свалилась - в прямом смысле слова. Не то чтобы она не хотела посвящать Кемана в свою тайну, но ее названый брат скорее всего просто не протиснулся бы через узкий вход. А даже если бы и протиснулся, они не смогли бы находиться там вдвоем - места бы не хватило.
Это был еще один тупичок, но на этот раз он находился на середине склона холма. Сверху он выглядел как очень узкая расщелина. Но сразу же после входа эта расщелина расширялась и становилась достаточно большой, чтобы Шана могла ходить по ней. Поскольку расщелина "выходила" на запад, большую часть дня ее освещал солнечный свет. Сюда попадало достаточно дождя и росы, чтобы на дне выросла невысокая, но густая трава. Несколько мелких зверушек даже избрали эту расщелину своим домом. На стенах гнездились ласточки; а еще Шана встречала здесь как минимум одно кроличье семействе одно семейство земляных белок и множество ящериц.
Это убежище было ее тайной, единственным местом, где девочка чувствовала себя в безопасности. Если бы даже драконята и узнали об этой расщелине, они попросту не смогли бы в нее войти. Это было просто отличное место для тех моментов, когда Кеман был занят, а приемная мама куда-нибудь улетала, и Шана оставалась без защиты.
Именно здесь Шана хранила свои сокровища - горсть драгоценных камней, которые отдал ей Кеман. Потом сокровищница пополнилась за счет вещей из заброшенных драконьих жилищ. Туда же попали и необычные, обточенные водой агаты - Шана собирала их на дне ручьев. Девочка сложила драгоценности в сумочку из драконьей шкуры и спрятала их в дальнем конце расщелины.
Шана возлагала большие надежды на свои сокровища.
Поднимаясь к расщелине, Шана мысленно перебирала драгоценности. Солнце припекало девочке спину, а собственная тень ползла перед ней как двойник - только длинный и тонкий. Другие драконы иногда использовали драгоценные камни, чтобы менять облик. Кеман говорил, что драгоценности помогают фокусировать энергию.
Шана вскарабкалась на камень, глубоко вросший в склон холма. Именно так она в свое время и отыскала это г тайник - упала с камня и прямиком вкатилась в расщелину. Потом она увидела, как в глубине блестит на солнце трава. Ей стало любопытно, и Шана вошла внутрь. Если смотреть от подножия холма, эта трещина была практически незаметна: благодаря счастливой случайности она пряталась в тени и казалась не более чем частью выступа.
Но на самом деле расщелина там все-таки была, и довольно глубокая, и Шана проскользнула внутрь, надеясь, что камень укроет ее от посторонних взглядов.
Девочка сделала несколько шагов, и расщелина стала значительно шире. Еще несколько шагов. Теперь Шана, даже раскинув руки, едва-едва смогла бы дотянуться до стен кончиками пальцев.
Сверху в расщелину лился свет, оставлял тонкую полосу на дальней стене и падал на травяной ковер. Солнце пронизывало пыльный воздух, и в медовых лучах плясали крохотные пылинки, а освещенные солнцем травинки на фоне темных каменных стен сверкали, словно маленькие изумрудные копья. Шана уселась на мягкую траву и достала из углубления в дальней стене - она сама его выкопала - сумочку с драгоценными камнями. Сумочка была сделана из старой шкуры Кемана, и девочка надеялась, что это доброе предзнаменование. Чешуя и сама искрилась в солнечном свете, словно горсть сапфиров и изумрудов, и каждая чешуйка была словно припорошена золотом. Туника Шаны была слишком запыленной, чтобы блестеть, но когда она была чистой, чешуя на ней напоминала уже даже не драгоценные камни, а покрытые эмалью металлические пластины - совсем как на изделиях эльфов.
Шана высыпала камни себе на ладонь, устремила на них взгляд и принялась сосредоточиваться, руководствуясь наставлениями Кемана. "Первым делом я нахожу центр, то место, откуда исходит вся сила. Приемная мама говорила, что там же располагается центр тяжести, так что я знаю, где это..."
Шана смотрела на озерцо разноцветного света, покоящееся в ее ладонях, и старалась отыскать ускользающую точку равновесия. Драгоценные камни сверкали. Каждый из них казался живым, В конце концов Шана закрыла глаза и "увидела" то же самое сияние внутренним зрением.
"Я.., кажется, это оно..."
Точно над пупком девочки располагалась точка, которая, казалось, пульсирует тем же самым живым светом, что и драгоценные камни. Шана изо всех сил подумала об этой точке, "сжала" ее, как говорил Кеман, и была вознаграждена усилением сияния. Об этом было очень трудно думать, точнее, трудно было облекать мысли в слова. Интересно, это хорошо или плохо?
Шана нажала сильнее. Теперь она ощущала энергию повсюду. Энергия струилась через ее тело, вызывая легкую дрожь и звон в ушах. Казалось, что она исходит от пригоршни освещенных солнцем драгоценных камней, сжатых в ладони Шаны. Преисполнившись надежды, Шана подхватила поток и усилила его.
Она отказалась от попыток выразить свои ощущения словами - это было все равно что пытаться плыть через грязь. Вместо этого девочка сосредоточилась на образах и чувствах. Шана принялась представлять, какой она должна стать: высокой, сильной драконицей, рослой, как Ровилерн, но намного гибче, с пурпурно-синей чешуей - точно такой же, как аметисты и лазурь, лежащие у нее на ладони.
Шана увидела себя внутренним зрением, увидела крылья, что должны поднять ее в небо, и длинный гибкий хвост. Она представила себе каждую подробность, вплоть до малейшей чешуйки, - и все это время Шана усиливала давление на энергетический центр, пока не почувствовала, что сейчас лопнет от напряжения.
Тогда Шана резко убрала давление, и взрыв энергии на мгновение ослепил ее внутреннее зрение. Шана открыла глаза. Она была совершенно уверена, что сейчас увидит свои драгоценности лежащими в пурпурной чешуйчатой лапе.
Но обнаружила, что их по-прежнему держит совершенно человеческая рука.
Солнце заполняло расщелину алым светом, и Шане казалось, будто она сидит в сердцевине огромного рубина. Свет лился из-за спины девочки, освещая дальнюю часть расщелины, и тень Шаны гравюрой вырисовывалась на пламенеющих камнях. Это было очень красиво, но Шана сейчас не замечала красоты. Она была полностью опустошена. Руки девочки дрожали от напряжения, и все, чего ей сейчас хотелось, это лечь и отдохнуть. Пот каплями скатывался по ее лбу, бисеринками проступал над верхней губой, тек по шее.
Шана потратила несколько часов, пытаясь превратиться из человека в дракона, но результат оставался неизменен. С энергией все было в порядке - Шана ощущала ее присутствие при каждой попытке. Она все делала правильно.
Но когда Шана высвобождала энергию, ничего не происходило.
Девочка посмотрела на зажатую в кулаке сумочку с драгоценностями. Рука дрожала, а костяшки побелели от напряжения. И внезапно Шана поняла, что как бы она ни старалась, она никогда не сумеет сменить облик. Дело было не в ее молодости и не в недостатке силы. Она обладала силой, и она научилась мысленной речи намного раньше всех своих сверстников. У нее было все, что требовалось, - или почти все.
Потому что Мире и все остальные были правы. Она, Шана, - действительно животное.
И все колкости, которыми бросались Мире и Рови, вновь обрушились на Шану вместе с ненавистью, породившей их.
Мире: "Алара притащила тебя сюда, как игрушку для Кемана. Мама нашла тебя, когда твоя двуногая мать умерла, и из жалости забрала тебя с собой".
Рови: "Алара всегда приносила Кеману кучу разных животных. И ты от них отличаешься только тем, что не хочешь признавать себя ручным животным".
Мире: "Животное! Двуногое животное! Ты - всего лишь крыса, очень большая крыса!"
"Крыса! Крыса! Крыса!"
Насмешки звенели в ушах Шаны, и девочка с криком запустила драгоценными камнями в стену расщелины. Камни простучали по стене, словно капли дождя, но Шана даже не услышала этого.
Она слишком глубоко погрузилась в горькие и безрадостные мысли, складывая вместе детали, на которые раньше не обращала внимания.
Приемная мама никогда не рассказывала Шане о ее родной матери. Алара только сказала, что "знала" ее и что мать Шаны умерла в пустыне. А когда Шана принималась любопытствовать, как выглядела ее мать и какой она была, Алара уводила разговор в сторону. И при этом она старалась не смотреть на Шану. Приемная мама вела себя так, словно ей было что скрывать.
Мире постоянно сообщала Шане всякие язвительные подробности, но до сегодняшнего дня девочка просто отмахивалась от них, как от очередной лжи.
"Остальные драконы тоже относятся ко мне, как к животному". Кеман говорил, что это из-за того, что Шана застряла в двуногом виде. Но если это и есть ее настоящий облик...
"...то я навсегда останусь для них животным".
Шане вспомнились многочисленные случаи, когда взрослые разговаривали с Кеманом о ней, как будто ее здесь не было или она не могла понять их разговора. А когда они все-таки обращались к самой Шане, они разговаривали с ней точно таким же тоном, которым Кеман говорил со своими луперами.
Алара никогда не обращалась с ней так - и Отец-Дракон тоже. Но они были единственными из всего Народа, кто этого не делал. Шана всегда думала, что все это изменится, как только она научится превращаться. В конце концов, неудивительно, что ее принимают за животное, раз она носит животный облик.
Приемная мама обучала ее вместе с Кеманом - но когда она рассказывала о Народе, она никогда не говорила, что Шана тоже принадлежит к нему. Она никогда не разговаривала так с Кеманом...
"Только со мной..."
Значит, все это - не просто злобная выдумка Мире и Рови. И приемная мама знала об этом. Потому-то она обучала Шану чуть-чуть не так, как Кемана.
"Я не драконица. И никогда ею не буду. Я - уродливое двуногое животное. И пойду на завтрак какому-нибудь дракону, когда он чересчур проголодается..."
Шана стиснула кулаки так, что ногти впились в ладони, и из глаз девочки брызнули слезы. Они покатились по щекам, прокладывая дорожки среди корки пота и пыли. Последние лучи солнца исчезли из расщелины, оставив лишь синеватое мерцание сумерек.
Что-то до боли сжало грудь Шаны, перехватило горло, и за первым взрывом отчаяния вновь последовали безмолвные слезы. Девочка чувствовала себя обманутой и даже преданной.
"Почему они не сказали мне об этом? Почему никто мне об этом не сказал? Если Мире знала, кто я такая, значит, это знал и Кеман. Так почему же он позволил мне думать, что я принадлежу к Народу? Почему приемная мама ничего мне не рассказала? Ведь это она нашла меня! Она с самого начала знала правду!"
Шана беззвучно заплакала. Рыдания сотрясали ее худенькое тело. Шана обхватила плечи руками в тщетной попытке унять переполнявшую ее боль. Руками, на которых никогда не появится чешуя и длинные сильные когти. Она никогда не поднимется в небо в Громовом Танце, никогда не станет шаманом, как приемная мама.
Никогда.
"Почему она мне ничего не сказала?"
Этот вопрос странным образом изменил настроение Шаны - боль переросла в гнев. Поток слез ослабел, но зато они стали более жгучими.
Она ничего ей не сказала, потому что ей было все равно. Она ничем не отличается от остальных! Ей было все равно, потому что Шана - просто животное, и о ней можно не беспокоиться.
Шану снова переполнило ощущение давления, которое она многократно вызывала в себе во время тщетных попыток обернуться в дракона. Девочка обхватила себя руками за плечи и в бессильном гневе принялась раскачиваться из стороны в сторону. "Это они во всем виноваты! Они! Им было наплевать! Я им еще покажу!.."
Шане казалось, будто что-то грызет ее изнутри. Она замолотила кулаками об землю и завыла от гнева...
И внезапно все камни, находившиеся на расстоянии вытянутой руки от Шаны, взмыли в воздух и обрушились на стены расщелины. Сила удара была так велика, что некоторые камни попросту раскололись.
Шана была сейчас настолько вне себя от ярости, что это происшествие даже не удивило ее. Она просто протянула руку, схватила еще один камень и запустила его вслед за остальными, только прицелилась повыше. Но камень поднялся в воздух и врезался в выступ, напоминавший грубое изображение драконьей головы. И прямо на глазах у Шаны и камень, и выступ рассыпались крохотными осколками.
Земляная белка, считавшая расщелину своим домом, молнией вылетела из норы, задрала хвост торчком и, подскакивая от возмущения, принялась гневно верещать на Шану.
Возмущение зверька вызвало у Шаны ответное раздражение.
Шана даже ничего не подумала. Просто откуда-то из-за ее правого плеча появился камень и метнулся через расщелину.
Когда Шана швыряла камни руками, она швыряла их ничуть не точнее, чем другие дети. Но теперь, когда в дело вступил разум девочки, бросок оказался неотвратимо точным и смертоносным.
Камень со свистом прорезал воздух и ударил зверька по голове. Белка умерла мгновенно.
Маленькое тельце упало с возвышения перед норкой и растянулось на траве, темнея в синих сумерках, словно земляной холмик, формой напоминающий белку.
И неожиданно в ушах Шаны снова зазвучал голос приемной мамы: "А тебе следует понять образ мыслей белки - тогда ты сможешь проникнуть в ее сознание..."
Расщелину заполнила жуткая тишина. Шана опомнилась. Раздражение схлынуло и сменилось ужасом перед содеянным. Она часто болтала с Кеманом об охоте и добыче, но на самом деле девочка не убила еще ни одного живого существа.
Ни одного - до этого момента.
Никогда еще Шана так страстно не желала исправить свой проступок. И никогда еще это не было настолько невозможным.
Чтобы понять это, достаточно было взглянуть на белку. Уже по одному тому, как лежала белка, Шана поняла, что сломала зверьку шею. Но все-таки она опустилась на колени рядом с белкой и подобрала крохотное тельце, баюкая его в ладонях. Мех был мягким, и тельце все еще оставалось теплым, но безвольно обвисло в руках у девочки.
- Прости меня... - хрипло прошептала Шана и снова залилась слезами. - Прости... Я не хотела - правда, не хотела! Мне ужасно жалко...
Но никакая магия уже не могла бы вернуть белку к жизни. Маленькое тело, лежащее на ладонях у Шаны, быстро остывало и коченело.
- Я должна была учиться у тебя! - всхлипнула Шана и заплакала еще горше. - Я должна была учиться у тебя, а вместо этого убила тебя! Я...
Она положила белку в углубление, где прежде был тайник с драгоценностями, и заложила его камнями. Шана хотела было воспользоваться для этого своей новоприобретенной силой - это казалось девочке самым подходящим, - но сила словно улетучилась вместе с гневом. Поэтому она возвела крохотную гробницу вручную, от всего сердца оплакивая несчастную белку.
Когда Шана наконец успокоилась, было уже совсем темно, и ей пришлось спускаться по склону холма, довольствуясь лишь лунным светом. Это было медленное дело, требующее изрядной осмотрительности: Шана осторожно примерялась перед каждым шагом и прощупывала почву, прежде чем сделать следующий шаг.
У нее было довольно времени для размышлений.
Шана почувствовала прилив решительности. Она принялась рассматривать звездное небо, пытаясь рассудить, насколько же далеко она зашла. "Мне не следовало убивать белку". Но все-таки она это сделала, причем сделала при помощи своей магической силы. "Должно быть, поэтому я ее и потеряла. Из-за того, что употребила ее для убийства".
Шана не знала, то ли ей плакать, то ли, как ни странно, радоваться. Сила возбуждала и опьяняла Шану, пока девочка пользовалась ею, но теперь, задним числом, она внушала Шане страх.
Девочка принялась осторожно пробираться по узкому карнизу, тесно прижимаясь к шершавой скале. Если бы сила осталась с ней, у нее появилось бы нечто такое, чего нет ни у кого. Но даже эта сила все равно не сделала бы ее драконицей. Возможно, остальные драконы лишь решил л бы, что теперь она стала не просто животным, а опасным животным.

Предыдущая страница 6 Следущая страница


7 Андре Нортон Мерседес ЛЭКИ

"Но если бы сила осталась со мной, Рови и Мире уже не смогли бы издеваться надо мной".
Но она совершила убийство при помощи этой силы. А вдруг она убила бы и их? Она вовсе не хотела убивать ни Рови, ни Мире - пусть только они оставят ее в покое!
В конце концов Шана добралась до относительно ровной поверхности и дальше могла идти уже нормально. Она поплелась домой, повесив голову. Но все-таки Шана не настолько погрузилась в собственные мысли, чтобы не следить, куда она ступает. Каждый шаг вниз по склону сопровождался одними и теми же мыслями, слившимися в бесконечной литании, что стала в конце концов частью спуска. Когда Шана достигла подножия горы, то обнаружила, что ее качает от изнеможения и тошноты. Девочку одновременно пробирал жар и бил озноб, а ноги, казалось, отказывались ее держать. Шане пришлось на мгновение прислониться к высокой скале, чтобы прийти в себя.
Скала еще хранила солнечное тепло, и девочка с благодарностью прижалась к ее ровной поверхности. Внезапно она почувствовала себя такой усталой, что у нее не осталось сил даже думать. Если бы это не было настолько опасно, Шана просто сползла бы сейчас на землю и заснула, не сходя с места.
Но в ночи бродили луперы и горные коты - их стаи выискивали добычу. Кроме того, ночью на нее могли бы заползти змеи или скорпионы, привлеченные теплом ее тела, и укусить или ужалить ее, если она пошевелится во сне.
Нет, лучше уж она как-нибудь доберется домой.
Приняв это решение, Шана подняла голову и тут же ощутила приступ головокружения. Волна дурноты накатила и схлынула, но дрожь и слабость в ногах остались. Шана уцепилась за скалу. Как бы ей хотелось, чтобы сегодняшнего дня не было!
На Шану обрушился новый приступ дурноты. Девочка уже не думала ни о своей вине, ни о магической силе. Все, чего ей сейчас хотелось, это добраться до своей безопасной спальни.
Шана оттолкнулась от скалы и побрела по неровной земле, едва разбирая дорогу. Она не раз спотыкалась и падала, снова и снова расшибая свое несчастное колено. Это было самое длинное путешествие, которое Шане пришлось проделать за всю ее жизнь. И когда, наконец, девочка обогнула подножие холма и добралась до загонов, где Кеман по-прежнему держал своих ручных животных, она тихо заплакала от радости. Ее больше не волновало, что она сама была одним из этих животных. Единственное, что сейчас имело значение, это дом - место, где можно лечь.
Чтобы переждать очередной приступ головокружения, девочке пришлось остановиться и опереться на ограду, окружающую пруд с выдрой. Когда же это не помогло, Шана уселась прямо на край водоема, зачерпнула воды и плеснула себе в лицо.
А потом она потеряла равновесие и свалилась в пруд.
Холодная вода смыла дурноту. Когда Шана вынырнула на поверхность, подняв фонтан брыгз, она уже могла нормально соображать, хотя по-прежнему испытывала слабость. Шана уцепилась за камень - один из тех, которыми были выложены берега пруда. Выдра тем временем выбралась из норы и принялась плавать вокруг, с любопытством принюхиваясь к девочке и время от времени тыкаясь в нее носом. Шане понадобилось немало времени, чтобы выбраться из воды. Когда же это ей наконец удалось, Шана растянулась на земле, тяжело дыша, а выдра признала ее безнадежно скучной и удалилась в опочивальню.
Импровизированное купание Шаны оказалось полезным как минимум в одном отношении. Конечно, заработанные в ходе сегодняшних злоключений синяки и ссадины никуда не делись, но теперь, по крайней мере, Шана была чистой.
Сухой воздух быстро впитывал влагу, и к тому времени, как Шана добралась до входа в логово, она уже была сухой, если не считать волос. Девочка была очень рада, что ее спальня - самая ближняя от выхода. Она совершенно не была уверена, что сможет сказать приемной маме что-нибудь разумное, если Алара захочет узнать, где ее носит ночью.
Но даже при том, что спальня Шаны была крайней, девочке предстоял довольно долгий путь через цепочку сообщающихся пещер. Этого расстояния было довольно, чтобы к тому моменту, когда Шана добралась до своей маленькой пещерки, она дрожала всем телом и засыпала прямо на ходу. Она рухнула на постель - груду некогда украденных Аларой тканей, - и отключилась, не видя и не слыша ничего вокруг.

***

Шана смотрела в потолок своей пещерки, выровненный при помощи магии, и ошалело жмурилась. Проснувшись, Шана сперва не поняла, почему у нее болит все тело и почему у нее разбиты локти и колени. Потом она вспомнила, в чем дело, - и не поверила своим воспоминаниям.
"Должно быть, это был сон", - подумала она в конце концов. Никто не может швыряться камнями, только подумав об этом. Даже приемная мама такого не умеет - она может только перемещать камни и руками лепить из них что-нибудь, как из глины. Она не может сделать так, чтобы камни летали по воздуху.
Чем больше Шана думала о вчерашнем дне и о всех тех вещах, которые она, кажется, сделала, тем менее правдоподобным ей это казалось. Все - кроме той части, которая касалась Мире и Рови. Ее избитое и исцарапанное тело служило достаточным свидетельством того, что по крайней мере эти события были совершенно реальны.
А насчет всего остального... Должно быть, когда ей при всем старании так и не удалось сменить облик, она принялась плакать, и плакала до тех пор, пока не уснула. И все это ей приснилось.
Шана понятия не имела, сколько времени она спала, но она не чувствовала себя отдохнувшей. А голову девочки переполняла тупая пульсирующая боль, от которой к горлу подступала тошнота. Болело не в висках, как бывает, когда перетрудишься, а где-то глубоко внутри, за глазами.
"Лучше я все-таки встану, пока никто не пришел меня искать", - решила Шана.
Она кое-как выбралась из своего гнездышка, клубка спутанных тканей, и стащила с себя тунику. После тех передряг, которые пережила вчера несчастная одежка, она наверняка нуждалась в починке.
Шана натянула другую тунику. Их у нее было около полудюжины, и большая их часть была пошита руками девочки. Алара показала ей, как это делается, и неуклонно требовала, чтобы Шана научилась шить себе одежду.
Теперь Шана знала, чем это было вызвано. Тем, что ей всю жизнь придется носить одежду, мрачно подумала Шана и запустила пальцы в спутанные волосы, пытаясь придать им хотя бы видимость порядка. В конце концов девочка кое-как справилась с этой задачей и двинулась на поиски Кемана.
"Он уже наверняка должен был проснуться, и его наказание уже закончилось. Может, мы сможем придумать, что же мне теперь делать..." Шана больше не сердилась ни на своего названого брата, ни на приемную маму - они ничего не могли поделать. Если бы они даже и сказали ей правду, она все равно бы им не поверила. Шана заглянула в маленькую спальню Кемана - всего лишь в пять раз больше ее собственной, - но его там не было. Тогда Шана направилась к выходу, проверить - может, Кеман возится со своими питомцами.
Но сперва она наткнулась на Алару.
Драконица перехватила ее на полпути между спальней Шаны и дальним выходом. Шана перепугалась чуть ли не до потери соображения. При желании Алара могла двигаться совершенно бесшумно, и когда она внезапно и беззвучно возникла перед Шаной, девочка от испуга отскочила назад и сдавленно вскрикнула.
- Мире сказала мне, что вчера ты вернулась домой поздно ночью, - без лишних вступлений начала Алара. Ее ровный, лишенный выражения тон дал Шане понять, что она влипла по-крупному.
"Если я совру, она непременно об этом узнает", - покорно подумала Шана. Она заложила руки за спину и посмотрела на приемную маму - ее морда была хорошо видна в мягком полумраке пещеры. Алара смотрела на Шану сверху вниз - с весьма значительной высоты, надо заметить. Взрослые драконы достигали таких размеров, что при желании могли бы нести Шану на спине, почти не прибегая в полете к помощи магии, а то и вовсе обходясь без нее. То есть они и вправду были очень большими, и Алара знала, как использовать каждый дюйм своего роста к собственной выгоде.
- Да, приемная мама, - печально отозвалась Шана. - Я не хотела, но была такой несчастной после вчерашней драки, что я убежала и спряталась. И я.., в общем, пока я добралась домой, уже стемнело.
Алара прищурилась. Ее бледные, словно луна, глаза превратились в два эллипса.
- Это из-за тебя подрались Рови и Кеман? - спокойно спросила драконица. - Я не видела тебя там, но Кеман не сказал мне, куда ты делась, и я подумала, что это ты, должно быть, послужила причиной драки.
- Да, приемная мама, - повторила Шана и вызывающе вскинула голову. - Мире принялась придираться ко мне, а тут появился Рови и сунул свое рыло, куда его не просили. Он чуть не задушил меня. Если не верите, можете посмотреть синяки на моей шее...
Шана оттянула ворот туники. Алара жестом остановила ее, но ничего не сказала. Шана подождала несколько секунд и, ничего не услышав, решила, что она может продолжать.
- Может, я не принадлежу к Народу, - сказала она, и ее голос задрожал от гнева, - но я не животное! Я не ручной зверек, чтобы Рови издевался надо мной, когда ему захочется! Кеман хотел защитить меня и пытался сделать все, что мог. Он применил магию против Рови только потому, что иначе тот нипочем не отпустил бы меня.
В голове у девочки кружилось множество вопросов.
"Где ты была, когда мы так нуждались в тебе? Почему ты не защитила меня от остальных драконов? Почему ты позволила мне верить, что я тоже из Народа?" Но Шана так и не произнесла этих слов.
Алара вздохнула, и голова ее слегка поникла.
- Я знаю, Лашана, что ты - не животное, - мягко сказала она. Теперь в ее голосе не было ни следа прежнего леденящего спокойствия. - И ты не виновата в том, что случилось. Ты не принадлежишь к Народу, но в том нет никакого греха. Хотя многие драконы, заслышав мои слова, объявили бы меня сумасшедшей. Я не виню тебя за вчерашнюю драку, и я очень рада, что Кеман поставил на место этого задиру.
Шана облегченно вздохнула, но облегчение ее было кратковременным.
- Но все-таки ты оставалась под открытым небом после наступления темноты, - продолжала тем временем Алара, - и я намерена наказать тебя за это. Если я не сделаю этого, Мире решит, что для нее этот запрет тоже необязателен, и будет ночи напролет где-нибудь шляться вместе с Ровилерном. А она и так причиняет мне достаточно неприятностей.
У Шаны упало сердце. Существовало лишь одно наказание, которое приемная мама считала уместным для нее, и исходило оно из любви Шаны к прогулкам под открытым небом.
- Ты будешь оставаться в логове или рядом с ним, пока я не разрешу тебе уходить, - закончила Алара, в точности подтвердив опасения Шаны. - Полагаю, это станет для тебя должным уроком.
- Да, приемная мама, - несчастным голосом промямлила Шана. - Но...
- Никаких "но". Ты слышала, что я сказала, - Алара снова выпрямилась во весь рост, и в ее глазах заиграл голубоватый отсвет светильников.
- Да, приемная мама, - Шана понурилась и уставилась себе под ноги, сцепив руки за спиной.
Донесшийся до нее звук поразительно напоминал довольный смешок.
- Кемана ты найдешь у пруда с выдрой. Ему пока что тоже запрещено отходить от логова.
Когда Шана подняла голову и удивленно взглянула на приемную мать, Алара легко развернулась и исчезла во тьме пещер, направившись куда-то в неосвещенные залы, куда не ходил никто, кроме нее самой.
Шана немного приободрилась, вздохнула и потерла глаза, все еще воспаленные после вчерашнего плача. Ну что ж, хоть она и наказана, она, по крайней мере, не останется в одиночестве!
Девочка поплелась к дальнему выходу. Когда-то он был потайным, но с тех пор, как Кеман устроил рядом с ним свой зверинец, скрывать его стало бессмысленно. Когда выход был уже совсем рядом, Шана наткнулась на Мире. Маленькая драконица притаилась в нише рядом с главным коридором и поджидала кого-то. Наверное, Кемана, поскольку смотрела она скорее в сторону выхода, чем в коридор. Шана заметила драконицу лишь после того, как налетела на нее. Когда Шана наступила ей на хвост, Мире взвизгнула и подскочила от неожиданности.
Шана тоже отскочила на несколько шагов. Когда Мире обернулась и взглянула на девочку, насмешливо вздернув верхнюю губу, настроение Шаны отнюдь не улучшилось. Шана стиснула кулаки. Ей очень хотелось стукнуть Мире. Но ничего хорошего из этого не вышло бы - скорее всего Шана только отшибла бы себе руку. "А вот если бы скрутить ей крылья или завязать хвост узлом..."
- Я рассказала маме, что тебя не было ночью! - противным визгливым голоском заявила Мире. - Я рассказала ей, что ты убежала и не вернулась домой до ночи. Я сказала ей, что ты - просто дикое животное и что для тебя нужно сделать загон и привязывать тебя на ночь.
Она говорила в точности как Рови. И откуда только Мире всего этого набралась? Шана попыталась сдержать раздражение и не обращать внимания на драконицу. Она некоторое время смотрела мимо Мире, а потом моргнула, словно отвлекшись от собственных мыслей.
- Ты, кажется, что-то сказала? - переспросила Шана. - Мне на минутку показалось, что я слышу Ровилерна, и я удивилась, откуда он здесь взялся.
Пока Мире подбирала отвисшую челюсть, Шана двинулась вперед, намереваясь пройти мимо драконицы, но та преградила ей путь.
- Ты должна оставаться в логове! - прошипела Мире. - Так сказала мама! Она сказала, чтобы ты оставалась в логове, и Кеману она тоже велела не выходить! Я сейчас пойду и все расскажу маме!
- Давай вали отсюда, ябеда! - огрызнулась Шана, теряя терпение, и почувствовала, как ее лицо вспыхнуло от гнева. - Беги к маме! Увидишь, что она тебе скажет!
- И побегу! - Мире кинулась в глубину пещеры, потом на миг притормозила и бросила через плечо:
- И побегу! И расскажу! Прямо сейчас и расскажу! Вот тогда-то ты обо всем пожалеешь!
Шана вскипела от гнева. Что-то сжало ей грудь, и Шана стиснула кулаки до боли в суставах. Никогда еще она не испытывала такого отчаянного желания врезать как следует этой маленькой доносчице...
И от стены с сухим треском отделился камень размером с ее кулак. Он пронесся мимо Шаны через полумрак пещеры, словно сокол, пикирующий на добычу.
Затем послышался глухой удар. Неясная тень - Мире - пронзительно взвизгнула.
- Ты ударила меня! - обвиняюще взвыла драконица. - Ты меня ударила! Больно! Я все маме расскажу! Все расскажу! Все-все! Ты за это поплатишься, маленькая крыса!
Тень съежилась, словно драконица ожидала нового удара, потом послышался скрежет когтей по камню - Мире пустилась наутек. Почти сразу же она свернула за угол и исчезла из поля зрения Шаны.
Шана же застыла посреди коридора, не в силах даже пошевелиться, так она была ошеломлена. Этот камень - он выскочил из стены и сам по себе полетел в Мире, с той же точностью, которую Шана видела прошлой ночью.
"Это сделала я! - изумленно подумала девочка, и ее сердце забилось быстрее. - Это и вправду сделала я! Это был не сон, и мне не померещилось. И я не потеряла свою силу! Я могу попытаться применить ее снова!"
Но тут Шане вспомнилась земляная белка, и на мгновение ее захлестнуло чувство вины.
"Нет, я все-таки владею этой силой и способна пользоваться ею". Шана решила, что не позволит больше Рови снова угрожать ей или Кеману. "Он слишком большой и слишком подлый. Я даже не знаю, что ему еще взбредет в голову".
Шана направила мысленное усилие на кусок камня, лежащий посреди коридора. Но как она ни старалась, как ни "сжимала" свой энергетический центр, камень даже не шелохнулся. Шана уселась на пол. Все ее возбуждение как рукой сняло. Девочка прислонилась к холодной каменной стене и попыталась понять, что она делает не так.
"Я только что сделала это. Я точно знаю, что это сделала именно я, - больше некому". Но, невзирая на все старания, Шана никак не могла найти ключ к этой загадке. Вот только что у нее была магическая сила, а вот ее уже не стало - в чем же заключается разница?
Шана потерла ноющий лоб и с негодованием подумала, что Мире вечно все портит. "Эта дурочка Мире прямо таки вывела меня из себя - у меня постоянно случаются какие-то неприятности из-за нее, и у Кемана тоже. И она вечно обзывает меня всякими противными прозвищами, и ей ничего за это не бывает! Это несправедливо! Мне так захотелось ее ударить!.."
Пригоршня мелких камешков сама собою взлетела с пола и исчезла во тьме. Шана так изумилась, что весь ее гневный запал тут же улетучился. Но на этот раз она обнаружила недостающее звено. Теперь она поняла, в чем кроется разгадка.
"Когда я злюсь, я могу швырять разные вещи. А когда не злюсь - не могу. Огонь и Дождь! У меня все совсем не так, как у Кемана и остальных. Чем больше они бесятся, тем меньше у них получается..."
Шана поднялась на ноги. Ей отчаянно захотелось немедленно найти Кемана и рассказать ему о своих новых способностях. Девочка припустилась бежать. Возбуждение придало ей сил. Но перед самым выходом Шана остановилась, почувствовав смутное беспокойство.
Если она расскажет обо всем Кеману, он перескажет это приемной маме, а Алара расскажет остальным драконам. А им это может не понравиться. Они могут подумать, что Шана опасна. А если она никому ничего не расскажет, то сможет потихоньку делать всякие штуки. Она сможет защитить себя, если Кемана вдруг не окажется рядом.
"Лучше я пока помолчу. Терпеть не могу всякие секреты, но лучше уж я помолчу. Если я хочу, чтобы мне ничего не грозило".
И Шана отправилась на поиски названого брата, но теперь ее шаги были неспешными.

Глава 8

Шана склонилась над прудом, сосредоточенно прищурив глаза. Выдра сидела у себя в логове, не не спала - это Шана могла сказать сразу, по ощущениям, исходящим от мозга зверька. Шана осторожно потянулась своим разумом к разуму зверька и вообразила себя выдрой; она чувствовала, как ее конечности укорачиваются, тело вытягивается и покрывается мехом...
Правда, Шана не изменялась физически, как это делал Кеман, - она меняла лишь свой мысленный образ. Как только Шана почувствовала себя выдрой, она проникла в сознание веселого зверька.
"Тепло-солнце, тепло-вода". Выдра созерцающе уставилась на пространство, раскинувшееся перед входом в нору, перекатилась на спину и почесала нос. Выдра плотно покушала и пребывала в бодром настроении, дремать ей пока что не хотелось. Солнечные лучи, пронизывая воду и рассеиваясь в ней, создавали в норе приятный полумрак. "Спать-нет", - решила выдра. - Играть-сейчас".
Шана почувствовала, как выдра скользнула в воду, еще до того, как увидела ее лоснящееся тело, промчавшееся над самым дном пруда.
Шана не знала, это ли имела в виду приемная мама, когда велела девочке "становиться одним целым с земляной белкой". Впрочем, это мало ее волновало. С тех пор, как она научилась слушать мысли даже самых маленьких животных, перед ней открылся целый мир. И вот этой частью своей новой силы девочка вполне могла поделиться с Кеманом. Ее названый брат давно уже ожидал, что Шана научится слушать мысли животных, хотя сам он этого не мог. В конце концов Алара всегда старалась давать Шане задания, развивающие именно эти способности.
А раз Кеман ничего не подозревает, то он и не удивится внезапному росту способностей.
Выдра вынырнула на поверхность, увидела на берегу Шану и выскочила из воды, чтобы поздороваться с девочкой. Шана принялась играть с выдрой: она держала камень над поверхностью воды, а выдра подскакивала и хлопала по нему лапой. Потом Шана стала запускать плоские камешки, так, чтобы они прыгали по воде, а зверек их ловил. Им обоим очень понравилась эта забава, но для Шаны она оказалась несколько утомительна. Вот и еще один урок: магия - настоящая работа, и она забирает у тебя очень много сил. Шана даже представить себе не могла, как Алара умудряется справляться со своей работой и не впадать в полное изнеможение.
Шана больше не хотела сейчас работать над своей разновидностью магии. Ей только нужно было настроиться на определенный лад и захотеть чего-нибудь настолько сильно, чтобы подключить к этому свои чувства - и самые мощные проявления магии наблюдались, когда Шана впадала в гнев. Эмоции определенно играли значительную роль - и чем сильнее они были, тем лучше.
Шана обнаружила у себя еще один талант, хотя пока что понятия не имела, куда его можно применить. Оказалось, что, испытывая жажду, она способна находить воду. Она как-то увязалась за Кеманом в один из его походов и забыла прихватить флягу с водой. К середине дня она чуть не обезумела от жажды - и тут почувствовала в запястье какое-то странное подергивание, как будто кто-то взял ее за руку и пытался куда-то отвести.
В девочке заговорило любопытство. Шана подчинилась этим сигналам и в результате обнаружила клочок земли, поросший саджасовыми кустами и еловой травой, что явно свидетельствовало о близости воды. Немного терпения, ямка, выкопанная у корней куста, - и Шана получила свое питье. После того, как она утолила жажду, подергивание прекратилось.
Это был довольно любопытный дар, но прямо сейчас способность передвигать вещи была более полезна и куда более занятна. Шана даже ухитрилась пару раз поссорить Рови и Мире между собой: она подкарауливала подходящий момент и кидала в них маленькие камушки, так, чтобы каждый из драконят обвинял в этом другого.
А еще Шана заставляла Рови думать, будто она убежала в холмы, тогда как на самом деле она пряталась возле логова. Шана изображала топот двух ног по каменистой тропинке, словно кто-то бежит вниз по склону. Рови покупался на эту уловку и шел по тропинке до тех пор, пока она не сужалась и не становилась непроходимой для дракона. Будь Рови менее ленив, он вполне мог бы перебраться через груду камней, но Шана достаточно верно оценила его характер: ему не хотелось тратить слишком много сил на преследование. Рови был хулиганом и задирой, но всегда предпочитал не утруждать себя излишними физическими усилиями. Шана и Кеман не раз использовали его лень к собственной выгоде.
И, конечно же, она могла пользоваться своей магией для игр с выдрой и прочими шаловливыми и любопытными зверушками. Например, ночным птицам очень нравилось, когда Шана собирала вокруг себя стайку мотыльков. Птицы кружили над девочкой, перекликались друг с другом и на лету хватали мотыльков. Были еще длинноногие птицы-бегуны, которые принимались играть в догонялки, если Шана не шевелилась.
Шана рассмеялась, и камешки принялись выписывать петли и виражи. Девочка перевернула выдру на спину, а потом заставила гоняться за небольшим голышом - а тот, в свою очередь, гонялся за хвостом выдры. Выдра удвоила старания, пытаясь поймать блестящий камешек, и обе они были всецело поглощены этим занятием.
Алара лежала, погрузившись в созерцание воздушных потоков, раскинувшихся на много лиг вокруг Логова и сулящих перемену погоды. Тут ее отвлек прозвучавший в сознании звук - словно резкая трель сойки. Алара подняла голову.
Трель повторилась. Алара взглянула с вершины утеса вниз, на Логово, пытаясь определить, что это за звук и откуда он исходит. Оказалось, что это Шана играет с выдрой. Ну что ж, раз это доставляет ребенку удовольствие, и раз теперь девочка уже не так страдает из-за того, что она не принадлежит к Народу, что же в этом плохого?
Драконица положила голову на скрещенные лапы, закрыла глаза и вернулась к прерванному занятию - заклинанию погоды. Степи - охотничьи угодья Логова - страдали от засухи и отчаянно нуждались в хорошем проливном дожде. За лето прошло не более половины ожидаемых дождей, а теперь они и вовсе прекратились. Обычно в это время года Алара влияла на погоду лишь затем, чтобы вызвать грозу для Громового Танца, но теперь ей придется принимать дополнительные меры, чтобы восстановить естественный ход событий. Другого выхода не остается - придется заклинать погоду, поскольку эльфийские лорды уже успели подействовать на циклоны и так исказить их обычное движение, что теперь осень сама на себя не похожа.
И вот теперь Аларе необходимо восстановить нормальное движение воздушных масс, иначе среди травоядных начнется бескормица, и множество животных умрет от истощения. А Логово нуждается в этих животных, чтобы пережить зиму. И кто знает, какие еще проблемы повлекло за собой это вмешательство? Алара наблюдала только за территорией своего Логова. Не исключено, что где-то в результате начнется засуха или наводнения, а далеко не все шаманы умеют заклинать погоду.
По крайней мере, Алара могла работать более-менее спокойно: те, кто произвел эти изменения в погоде, наверняка предполагали, что какой-нибудь соперник может воспрепятствовать их действиям.
Конечно, чтобы подстраховаться, ей следовало бы снова выбраться из Логова, принять облик юного эльфагонца и вручить хитроумно составленное анонимное послание лорду, виновному в этом дурацком и безответственном вмешательстве в погоду. Это тоже было частью ее обязанностей, но для этого Аларе пришлось бы оставить детей без присмотра. А Мире доставляет столько хлопот...
Ладно, это она обдумает потом, в свое время. А пока что надо восстановить естественное положение вещей.
И Алара снова впала в транс, позволив своему сознанию подняться в небо. Драконица слилась с окружающим миром. Она двигалась от земли, на которой лежала, к небесам, тянулась к ветрам и облакам, мягко и осторожно призывая их на те пути, где им полагалось находиться. И еще Аларе приходилось обезвреживать заклинания, разогнавшие облака и удерживающие их вдали.
Краем сознания Алара отметила еще одну заливистую трель, но теперь, когда драконица знала, что так звучит магия Шаны, ей не составляло особого труда не обращать внимания на этот шум.
То есть почти не обращать. Все-таки в глубине души Алара была прежде всего матерью, и лишь после этого - шаманом.
Вот и сейчас, хоть ей и хотелось бы, чтобы ребенок вел себя немного потише, какая-то часть сознания драконицы встревожилась, оценив силу магического сигнала. А вдруг еще кто-нибудь обратит внимание на шум? И вдруг они поймут, кто его производит?
Все-таки Алара подавила эти мысли - они уже начинали мешать работе. Пока что ничего с Шаной не случится. "Услышать" ее смогут только самые старшие драконы Логова, а они, прежде чем что-нибудь предпринимать, придут за советом к шаману.
Восстанавливать нарушенные эльфами воздушные потоки - это было все равно что распутывать сразу несколько безумно запутанных клубков пряжи. Пока Алара возилась с этой работой, она успела здорово выйти из себя. Это было не просто какое-то одно заклинание. Заклинания многократно наслаивались друг на друга и взаимодействовали между собой, причем некоторые - весьма странным образом.
Эти эльфы что, свихнулись? Они хоть когда-нибудь думают о возможных последствиях? Или они сидят, пока не стрясется несчастье, и только после этого грубой силой восстанавливают нормальный порядок вещей?
Алара начала склоняться к мысли, что так оно и есть - по крайней мере, когда речь идет о самых могущественных лордах. Более слабые эльфийские маги тоже создавали такие клубки, но они громоздили заклинание на заклинание, пока структура не рушилась под собственной тяжестью или не искривлялась, превращаясь в нечто неожиданное, сопровождаемое совершенно непредсказуемыми эффектами.
Ну а потом, естественно, в дело вмешивались самые сильные маги.
"При условии, конечно, что еще раньше за это не возьмутся драконы", - слегка самодовольно подумала Алара.
И она принялась расплетать и распутывать заклинания, стараясь выполнить свою работу как можно тщательнее, - а это отнимало немало времени и сил. Аларе потребовался почти целый день, чтобы восстановить воздушные потоки, и к тому времени, как на опаленные засухой степи обрушился дождь, драконица здорово проголодалась и сделалась несколько вспыльчивой. Алара поднялась на гору еще с утра и принялась за работу натощак, и потому сейчас ей хотелось лишь одного - хорошего жирного трирога. Можно парочку. Голод сделал ее раздражительной, и когда она увидела у входа в свою пещеру троих старейших драконов Логова, это отнюдь не улучшило настроения Алары. Двое свернулись кольцом вокруг мраморной беседки: один - на широкой каменной скамье, окаймляющей беседку изнутри, а второй - прямо на полу. Третий дракон растянулся на пороге и грелся на солнышке. Он загораживал проход - и Алара сильно сомневалась, что это получилось случайно.
- О, Алара! - обрадовался тот, который лежал на полу. Его чрезмерно невинный вид не внушал Аларе ни малейшего доверия. - А мы тут ждем, пока ты спустишься. Мы знали, что ты проголодаешься, так что Аноа убила для тебя трирога и оставила в твоем логове.
- У нас к тебе дело - насчет твоей двуногой питомицы... - нерешительно начала Ороланела, при появлении Алары приподнявшая голову со скамьи. - Она...
- Что - она? - огрызнулась Алара. Предложенная взятка ничуть не улучшила ее настроения. - Мне казалось, что мы уже все обговорили после того случая с Ровилерном и договорились, что вы оставите ее в покое, если дети не будут ссориться из-за нее!
- Я это помню, шаман. Но она шумит, - спокойно произнесла Аноахало. - От нее слышна магия. Ты понимаешь, что я имею в виду. Мы можем слышать ее, а может, и еще кто-нибудь слышит. Остальные пока что не могут сообразить, от кого исходят мелкие неприятности. - Драконица потянулась, и ее когти скрежетнули по шершавому камню порога. - Да, большинство обитателей Логова считают ее животным, и потому, возможно, им просто в голову не придет связать магический шум с девчонкой, - но твердо надеяться на это ты не можешь. А если они обнаружат, что девочка владеет магией... Ну, я даже не берусь предсказать, что они подумают в таком случае. Или что они сделают. Особенно Лори.
Алара вздохнула и пожалела, что сейчас у нее нет рук, - очень уж хотелось помассажировать ноющую голову. Вместо этого она потерла висок тыльной стороной лапы, пытаясь унять боль.
- Она вам чем-то мешает? - в конце концов спросила драконица. - До тех пор, пока вы, старейшие, ничего не имеете против девочки, меня мало волнует верещание Лори.
- Ну, на самом деле не мешает, - лениво отозвался с пола беседки третий дракон, Кеокешала. Он сдержанно зевнул и улыбнулся. - Любопытная штука - эта ее трель. Ее и вправду довольно приятно слушать - если, конечно, кому-то нравится птичье пение. Но она раздражает нас не шумом, а своими действиями. Мы ведь еще не знали об этом, когда обещали тебе оставить девочку в покое. И теперь мы хотели бы знать, что ты собираешься с ней делать.
- Я ничего не собираюсь с ней делать - по крайней мере сейчас, - ровным тоном отозвалась Алара. Она растянулась на теплых камнях и подставила крылья последним лучам заходящего солнца. - Мне кажется, что она ведет себя вполне прилично. Она никому не причиняет вреда, не ввязывается ни в какие ссоры, а эти мелкие трюки дают ей возможность позабавиться. А чего, собственно, вы от меня ожидаете? Что я, по-вашему, должна с ней сделать?
Кеоке рассмеялся, и его улыбка сделалась еще шире.
- Да ничего, пожалуй. По крайней мере сейчас. На самом деле, это довольно забавно - наблюдать, как она учится своим фокусам и морочит голову Ровилерну - особенно, когда она заставляет его побегать. Знаешь, девчонка чертовски сообразительна. Если не знать, ее вполне можно принять за драконицу.
Аноа вежливо кашлянула и покачала головой, слегка приподняв гребень.
- Ну, я бы не стала заходить так далеко, - нерешительно заметила она, - но я бы сказала, что у нее очень большой потенциал. Это и заставляет нас задуматься, Алара. Все это время мы играли с Пророчеством, но последние события навели нас на мысль, что твоя питомица - то самое Проклятие эльфов. То есть я хочу сказать, что мы вполне можем сделать ее Проклятием эльфов - нужно лишь немного подтолкнуть ее в нужную сторону. Если так можно выразиться, у нее есть все верительные грамоты. Если девочка когда-нибудь выяснит, кто она такая, и узнает о своих родителях, похоже, она причинит тебе немало хлопот. Могу поспорить, что тогда тебе будет нелегко удержать ее здесь.
Орола хохотнула и вытянула шею, чтобы смотреть прямо в глаза Аларе.
- Ладно, хватит ходить вокруг да около. На самом деле, мы думаем, что тебе следует рассказать девочке о ее родителях, об эльфийских лордах и людях и обо всем прочем. По правде говоря, Алара, как только мы поняли, что девочка владеет магией, нам сразу же показалось, что грех упускать такой удобный случай. Нам хотелось бы выпустить девочку в их мир и посмотреть, что она сумеет сделать.
Кеоке возвел глаза к небу и усмехнулся. Хвост дракона слегка подергивался.
- Она наверняка произведет поразительные опустошения, прежде чем ее схватят, - довольно заметил он. - А если кто-нибудь из нас отправится с девчонкой, чтобы присматривать за ней, то мы сможем снова освободить ее - ну, или проследить, чтобы она ничего не рассказала эльфам о нас.
От делового тона Кеоке у Алары кровь застыла в жилах. Она слишком хорошо знала, что он имеет в виду. Если - нет, не если, а когда, - Шану схватят, кто-нибудь из драконов позаботится, чтобы она умерла прежде, чем выдаст эльфам тайны Народа. "Они просто хотят использовать ее, словно она - двурог, которого можно вырастить, а потом съесть, или орудие труда, которое можно выбросить, когда оно сломается".
- Мне кажется, Кеоке, что это немного чересчур, - мягко возразила Орола, полуприкрыв глаза. - В конце концов, это дитя. Да, оно не принадлежит к Народу, но оно не сделало нам ничего дурного и может неплохо позабавить нас, если мы об этом позаботимся.
Она повернулась к Аларе.
- Да, я согласна, - девочку следует пустить к эльфам. Но я думаю, мы должны обеспечить ее безопасность. В некотором смысле это для нас дело чести. Мы взяли ребенка к себе и действительно отчасти отвечаем за него. Просто взять и отправить его навстречу опасности - это.., отвратительно, - Орола слегка скривилась, словно съела что-то горькое. - Это все равно что.., все равно что съесть кого-нибудь из ручных животных Кемана. Нельзя внушать кому-то доверие, а потом предавать его.
Кеоке задумчиво хмыкнул и склонил голову набок, обдумывая слова Оролы.
- Да, верно. Это слишком уж смахивает на Лори - а безответственность Лори нам всем прекрасно известна.
Орола кивнула. Алара тем временем взяла себя в руки и постаралась принять безмятежный вид.
- Даже если не принимать во внимание все остальное, - продолжила Орола, - мы понятия не имеем, как долго живут полукровки. Если это существо унаследует хотя бы половину жизненного срока эльфов и постоянно будет учиться и совершенствоваться, оно, возможно, сумеет выдумать несколько ловких трюков и пользоваться ими. И у него будет достаточно побуждений, чтобы именно так и поступать.
Алару покоробило это "оно", обращенное к Шане. Но, по крайней мере, Орола упомянула какие-то требования чести, даже если они ограничивались понятиями о необходимости опекать прирученное животное. Она хотя бы не считала возможным просто выбросить беззащитного ребенка во внешний мир и убить Шану, когда ее схватят. Кеоке же, с другой стороны, относился ко всему этому вопросу гораздо более цинично, и, вероятно, благополучие Шаны интересовало его лишь постольку, поскольку было связано с возможностью позабавиться за счет девочки. И он все еще мог склонить двух остальных старейшин на свою сторону. Если только она, Алара, не сможет направить его мысли в иное русло.
Алара глубоко вздохнула, успокаивая дыхание, и принялась размышлять. Ее разум сейчас работал так же быстро, как во время Громового Танца. Ей необходимо добиться, чтобы все они, даже Орола, восприняли Шану как личность, и убедить их, что Шана заслуживает такой же защиты, как любой из Народа. Алара решила, что наилучший способ добиться этого - убедить старейших, что Шана представляет собой значительную ценность.
- Она всего лишь дитя, - напомнила Алара старейшинам, стараясь говорить спокойно и уклончиво. Драконица сложила крылья и положила голову на каменные перила беседки. - Ей еще далеко до вступления в полную силу. Из всех нас один лишь Отец-Дракон знает, на что способны полукровки, - и я сомневаюсь, чтобы даже ему было известно все. Трудно сказать, что этой девочке под силу, а что - нет. Мы просто этого не знаем. Думаю, это может оказаться весьма важным для нас - что Шана именно сейчас оказалась у нас под рукой.
- И это уже само по себе достаточно забавно, - признал Аноа, задумчиво почесывая линяющую шкуру. - Наблюдать за ней, когда она соображает, что бы еще такого сотворить, - все равно что открывать шкатулку-головоломку: никогда не знаешь, что оттуда появится в следующий раз. Мне бы и в голову не пришло, что она сможет воздействовать на сознание мотыльков или играть с птицами-бегунами. Я считаю, что нам не стоит пока что отправлять ее во внешний мир. Мне бы не хотелось упускать возможность полюбоваться, что произойдет, когда девочка получше освоится со своими способностями. И я полагаю, что до дна этого мешка еще далеко.
- Да, пожалуй, - кивнул Кеоке. - Ну что ж, думаю, нам стоит подержать ее здесь, пока она не подрастет еще немного - или даже до тех пор, пока она не достигнет взрослых размеров. - Он повернулся к Аларе и прищурился, словно для того, чтобы лучше видеть в сгущающихся сумерках. - Ну, а дальше что? Ведь ты наверняка не собираешься продержать ее в Логове до конца жизни - а, Алара? Мне кажется, это было бы несколько жестоко, все равно что держать сокола на привязи.
- Я... На самом деле я об этом не думала, - неохотно признала Алара. Она не любила вспоминать о том, что ее дети растут и вскоре захотят покинуть ее. А Шана была для нее такой же родной, как и Кеман. А уж способностей к постижению наук Шана унаследовала от Алары куда больше, чем Мире.
- Я же говорю - ее надо отпустить! - настойчиво повторила Орола. Она постоянно ворочалась, и ее чешуя скрежетала по камню скамьи. - Пусть она узнает о своем происхождении сразу же, как только станет взрослой. Давайте дадим ей возможность посмотреть, что в мире происходит, и устроить небольшую заварушку. Мы будем наготове, чтобы в случае опасности умыкнуть ее, но сперва дадим ей немного побегать. Нельзя удержать молодое животное от его первого убийства, Алара.
- Я действительно думаю, что Шана может принести куда больше пользы - и для нас, и для Народа в целом, - чем при подобном раскладе, - осторожно отозвалась Алара. - В ней есть нечто необычайное, нечто такое, с чем я не могу совладать. Помните, что сказал Отец-Дракон, когда я только-только принесла Шану в Логово?
- Что она - великая хаменлеаи, - после короткого размышления отозвалась Аноа. - Я забыла об этом. - Глаза драконицы мягко засеребрились в свете встающей луны. - Возможно, ты действительно права. Об этом я совсем забыла.
- А я - нет, - парировала Алара. Кажется, ей наконец-то удалось занять прочную позицию. - Я помнила об этом постоянно, все то время, что растила эту девочку. Она слишком важна, чтобы разменять ее на возможность позабавиться. Кеокс, ты же сам это сказал - она слишком похожа на воплотившееся Пророчество о Проклятии. А вдруг Пророчество, с которым мы игрались все эти годы, - правда? Вдруг все наши выходки лишь служили истинному предсказанию? Что, если Шана и есть Проклятие эльфов? Разве вы не понимаете, какие перемены это может произвести во всем мире?
Трое старейшин беспокойно заворочались. Алара ощутила поднимающуюся вокруг нее волну эмоций. Она заставила их осознать истинный потенциал Шаны; если теперь они так же отчетливо поймут ее подлинную ценность...
- Я помню и кое-что другое, Алара, - прошептала Орола. Ее глаза расширились от удивления и беспокойства. - И не знаю, приняла ли ты это во внимание. Да, ты права, мы не знаем, что по силам этому ребенку. А если она - героиня подлинного Пророчества, мы не сможем сказать, во что она превратится, какими силами овладеет и как будет смотреть на мир. Судя по описанию, данному в Пророчестве, это самое Проклятие эльфов - не слишком-то приятное существо. Я полагаю, что оно может представлять реальную угрозу для нас, и не только за счет того, что оно может выдать нас эльфам. Мы понятия не имеем, как ее сила может воздействовать на нас и насколько она велика.
У Алары упало сердце. Черт, она так надеялась, что этот вариант не придет им в голову!
Воцарившееся молчание нарушил Кеоке:
- Другими словами, она может не просто оказаться Проклятием эльфов, но и сделаться проклятием драконов. Она может ввергнуть нас в хаос даже прежде, чем познакомится с собственным народом.
Надо скорее подавить эту мысль, пока они не решили, что от ребенка следует избавиться!
- Ну, прежде всего учтите, что это лишь предположение и не более того - о том, что Шана якобы и есть это самое Проклятие эльфов. Вы, кажется, об этом уже позабыли. Во-вторых, даже если это и правда - именно это бедствие я и пытаюсь предотвратить! - воскликнула Алара, позволив своему раздражению прорваться наружу. - Если я выращу ее среди нас и как одну из нас и заставлю девочку чувствовать себя частью Народа - она никогда не обратит свои силы против Народа! Я, конечно, не поручусь, что она не применит их против какого-то конкретного дракона. Лично я на ее месте, если бы Рови постоянно меня задирал, оторвала бы ему голову и хвост и поменяла их местами - если бы могла, конечно.
За этой тирадой последовало молчание, и Алара почувствовала, что страсти, кипевшие в старейшинах, понемногу успокаиваются.
Кеоке медленно кивнул.
- Да, звучит разумно, - согласился он. - Вырасти лупера среди двурогов, и он будет считать себя двурогом. И я не могу не признать, что Рови сам по себе превращается в серьезную проблему.
Алара едва удержалась от презрительного фырканья. Нет, не таких сторонников она желала приобрести!
- И более того, - сказала она, стараясь говорить как можно рассудительнее. - Я стараюсь приучить девочку к мысли, что по сути наши народы очень похожи друг на друга. Я стараюсь добиться, чтобы Шана чувствовала себя частью некой общности, а не противопоставляла себя всем вокруг. Я стараюсь дать ей понять, что это такое - быть частью Народа и всего окружающего мира, чтобы, когда девочка начнет изменяться, она прежде всего подумала бы о последствиях этих перемен. Я надеюсь, что после того, как я завершу ее воспитание, Шана никогда не причинит Народу никакого вреда, даже самого незначительного. Я люблю перемены, как и все вы, но я хочу, чтобы эти перемены были к лучшему. И чтобы мы контролировали их ход.
Трое старейшин согласно кивнули. Никому из них не требовалось напоминать, к чему могут привести неконтролируемые перемены.
- Полагаю, что уже бессмысленно сомневаться в том, что эта девочка послужит причиной больших изменений, - сказал наконец Кеоке. - Но если мы сможем направлять ход этих перемен...
Глаза дракона сделались задумчивыми, а на морде постепенно проступило довольное выражение.
- Не знаю даже, сможет ли она пресечь злодеяния эльфийских лордов. Но стоит им только заподозрить о ее существовании, и они начнут шарахаться от каждой тени!
- Она может проникнуть в среду людей, а нам это не под силу, - напомнила Алара. - Вы только подумайте, что она сможет совершить! Возможно, ей даже удастся пробудить силы тех людей, которые владеют магией, но не осознают этого, - Алара лишь недавно начала обдумывать эту возможность, но сейчас она решила, что стоит, пожалуй, указать старейшинам на такой вариант. - Вы только подумайте, с чем тогда придется бороться эльфийским лордам!
Орола кивнула - очень медленно.
- Но нам необходимо убедиться, что она никогда не обратит свою силу против нас. Алара, когда ты наблюдаешь за этим существом, будь так же бдительна, как во время Громового Танца. Нельзя упускать такую возможность перемен. Но в этом существе таится опасность - в том числе и для нас.
- Я постоянно наблюдаю за ней, Орола, - напомнила Алара. - Я что, до сих пор об этом не сказала? Я не хуже вас умею распознавать риск. Но я также умею распознавать выгоду, и, думаю, она стоит того, чтобы рискнуть.
- Согласен, - решительно сказал Кеоке. - Кроме того, ты - один из лучших шаманов во всем Народе. Если кто-то и способен сделать так, чтобы девчонка не отбилась от рук, так это ты.
- Спасибо на добром слове, Кеоке, - откликнулась Алара. Она так удивилась, что даже не сразу сообразила, что тут можно сказать. Кеоке не часто удостаивал кого-либо похвалы. - Ты знаешь, что я всегда готова заботиться о благе Народа.
Кеоке поднялся на ноги. Оставшиеся двое старейшин последовали его примеру.
- Просто продолжай присматривать за ребенком, -Алара, - сказал он. - Позаботься, чтобы у нее никогда не появилось возможности выступить против нас. Вот и все. Если ты этого добьешься, во всем остальном мы не станем лезть тебе под крыло в полете или занимать место у твоего водопоя.
Алара вздохнула и благодарно поклонилась.
- Это все, чего я прошу, - отозвалась она. - Спасибо. Кеоке посмотрел в ночное небо, а потом внезапным броском взметнулся в воздух. Его огромные крылья распахнулись с легким хлопком и поймали восходящий поток.
- Не за что! - крикнул он. Аноа и Орола решили прогуляться пешком и отправились к своим логовам, оставив Алару в одиночестве. - Только не надо стараться меня одурачить!
"Для начала я попытаюсь не дурачить себя", - сухо подумала драконица и помахала Кеоке крылом, а потом развернулась и направилась в глубь логова, откуда доносился соблазнительный запах трирога. Желудок, несмотря на все сомнения и заботы Алары, требовал своего, и пасть драконицы уже заполнилась слюной.
Но даже голод не мог заглушить ее размышлений.
"Кеоке, друг мой, мне есть что терять. Я рискую потерять свою репутацию, самоуважение...
...и своих детей. И прежде всего - того ребенка, у которого только две ноги".

***

Шана лежала в тени огромного валуна. Девочка была настолько неподвижна, что маленькая ящерица пробежала по ее ноге и принялась греться на солнышке, пристроившись на бедре Шаны, словно это был обычный камень.
Мягкий, правда, ну да что с того? Шана не шелохнулась. Она совсем недавно обнаружила нечто необычное и поразительное, а именно - новый способ смотреть на вещи. И если драконы сейчас заметят ее, она потеряет редчайшую возможность проверить новое умение на практике.
Ниже по склону три молодых дракона - назвать их драконятами было сложно, ведь они уже почти сравнялись размером со взрослыми, - упражнялись в искусстве смены облика.
В этом занятии ничего нового для Шаны не было. За последние пять лет она сотни раз видела, как Кеман меняет облик. Но ей редко выпадал случай понаблюдать, как это проделывают другие драконы. А сегодня Шана, наблюдая за Кеманом, подметила кое-какие детали, и теперь ей отчаянно хотелось узнать, то ли это его личные особенности, то ли это присуще всем драконам.
Если ей удастся разобраться с этим, ей никогда больше не придется опасаться, что Мире или Рови подкрадутся к ней в измененном облике - под видом двурога или еще чего-нибудь столь же безобидного. Или, что еще хуже, не подкараулят ее, приняв вид камня.
Шана рассредоточила взгляд и расслабилась, словно собираясь войти в транс, но при этом оставила глаза открытыми. А потом, пользуясь тем, что один из драконов, находившихся внизу, как раз принял двуногий облик, осторожно посмотрела на него.
Да, действительно, если пользоваться этим странным способом, когда одновременно видишь и не видишь, становится заметно, что превратившегося окружает что-то вроде радужной тени в виде дракона, - но эту тень можно заметить только уголком глаза.
"Похоже, что я заглянула Вовне, - изумленно подумала Шана. - И как будто вижу, куда делась остальная часть дракона".
Кеман объяснил ей, что, когда дракон принимает облик существа, уступающего ему размерами, он перебрасывает часть себя в некое место, которое драконы называют Вовне. Это было нелегко и требовало большого сосредоточения. Не все драконы обладали достаточной для этого сноровкой. Например, Рови не мог при превращении уменьшиться более чем наполовину.
"А когда он окончательно вырастет, то и совсем не сумеет принять никакого полезного облика, - подумала Шана и тихо засмеялась. - А если он проживет достаточно долго и станет таким же большим, как Отец-Дракон, то вовсе не сумеет превратиться ни во что, кроме небольшого холма. Вряд ли хоть кто-нибудь поверит в двурога размером с длинноноса".
Впрочем, молодые драконы очень неплохо для своего возраста справлялись с превращениями. Они даже могли принимать обе разновидности двуногого облика. Взрослые всегда настаивали, чтобы драконята никогда не смешивали две эти разновидности, хотя Шане всегда казалось, что особых различий между ними нет. Одна разновидность немного постройнее и повыше. Расцветка у них постоянная: очень белая кожа, светло-золотые волосы и зеленые глаза. У второй разновидности расцветка может быть разной, некоторые так и вовсе казались обесцвеченными. Первая разновидность всегда напоминала Шане одного необыкновенно старого и крупного пещерного паука, который как-то попался ей на глаза. У этой бледной разновидности были точно такие же тощие конечности - и такой же полинялый вид - и еще в них чувствовалась такая же темная угроза.
Ну да ладно, это неважно. Так или иначе, но драконы все равно пользовались обоими этими обликами. Они были очень удобны, если нужно было выполнить какую-то ручную работу, или в тех случаях, если требовалось тело поменьше драконьего.
Интересно, а к какой разновидности принадлежит она сама? "Наверное, мы с моей родной матерью относимся ко второй разновидности - вымирающей, как однороги". Алара до сих пор не спешила рассказывать Шане о ее рождении и о ее соплеменниках. Она всегда говорила, что Шана узнает обо всем, "когда будет готова".
Но когда Шана будет готова? Этого Алара не говорила.
Снова задумавшись над старым вопросом, девочка отвлеклась и позабыла, что она пыталась сделать. Как только Шана отвлеклась, драконья тень поблекла и исчезла, и все вокруг приобрело обычный вид.
"А ну-ка, еще раз". Шана постаралась сосредоточиться заново, но попытка не увенчалась успехом. Теперь она видела лишь троих молодых двуногих, отбрасывающих обычные тени - тоже двуногие. И ни следа радужных драконьих теней.

Предыдущая страница 7 Следущая страница


Проклятие эльфов 8

Шана слегка пошевелилась. Ящерица мгновенно соскочила с ее ноги и нырнула в щель среди камней. Ее крохотный мозг был переполнен тревогой. "Нет, для этого требуется слишком большая концентрация. Дело того не стоит", - решила Шана. Лучше уж она будет "слушать" Рови и Мире и отслеживать, когда им захочется превратиться. Они не смогут спрятать от нее свои мысли. От нее - точно не смогут. Кеман не мог их слышать - но он не мог слышать и большую часть животных.
Да, кстати, а где Кеман? Ему сейчас полагалось бы присоединиться к этой группе - ведь его занятия с Аларой уже закончились.
Внезапно Шана - и молодые драконы, находившиеся ниже, - почувствовала сокрушительный удар фантомной боли - и вызванный ею крик.
"Кеман!" Шана узнала названого брата даже по этому бессловесному ментальному воплю. И тут же до нее донесся новый крик боли - на этот раз самый обычный крик, долетевший откуда-то из холмов.
Занимавшиеся подростки тоже утратили концентрацию, и их словно вышвырнуло обратно в драконий облик. Но Шана не собиралась тратить на них ни время, ни силы. Она уже мчалась по гребню холма со всей скоростью, какой только позволяли добиться две ее ноги.
Первое, что увидела Шана, взбежав на гребень, это Ровилерна. Он стоял на дне расщелины, сложив крылья и хлеща хвостом по бокам, а шея его была изогнута так, словно Рови смотрел на что-то у себя под ногами. А потом Шана поняла; на что он смотрит, - потому что в воздухе разнесся новый крик боли и эхом зазвенел среди камней. Рови прижал Кемана к земле и вцепился когтями в основание крыльев и передних лап - в тех местах шкура была тонкой и чувствительной. Шана попыталась отсечь волны боли, исходящие от сознания Кемана; она даже представить себе не могла, что кто-то способен испытывать подобную боль и все же не считаться с ней.
- А ну говори, ящерица ползучая! - зашипел Рови, обращаясь к своей жертве. Он аж сощурился от удовольствия, вздыбил гребень и обнажил зубы в грубой довольной ухмылке. - Говори! Признай меня господином! Повторяй за мной: "Я сделаю все, что ты захочешь, великий Ровилерн!" Говори или сейчас поймешь, что до сих пор я только играл с тобой!
- Засунь свой хвост себе в!.. - окончание оскорбительной фразы потонуло в новом крике боли - Рови опять сжал когти. Кеман не собирался сдаваться и подчиняться Рови, но надолго ли могло хватить его решительности?
"Убью гада! Я с него всю чешую спущу!" Шане было не до того, чтобы придавать своим мыслям связную форму. С первого же взгляда на происходящее девочку захлестнула ярость. Весь окружающий мир исчез, и осталась лишь ненавистная цель.
Чудовищная тяжесть сдавила грудь Шаны, глаза заволокло багровой пеленой, и неожиданно она поняла, что рычит, словно разъяренный лупер.
Кеман вскрикнул, и переполнявшая Шану сила вырвалась на волю. Три камня размером с голову девочки вывернулись из земли и в мгновение ока врезались в зарвавшегося наглеца.
У Шаны каким-то чудом хватило самоконтроля и благоразумия не направлять эти камни в голову Рови. Вместо этого они ударили дракона под ребра.
В этот момент Рови находился в довольно неустойчивом положении, и потому сила удара сбила его со спины Кемана и швырнула оземь, едва не вышибив дух.
Рови упал на бок. Он был оглушен и не мог даже слова вымолвить. Все, на что его сейчас хватало, - слабо хлопать крыльями. Кеман тем временем поднялся на ноги, а Шана вместе с потоком камней и земли соскользнула по стенке расщелины и оказалась рядом с названым братом.
Она была взбешена до белого каления, и кровавые следы когтей на боку у Кемана отнюдь не смягчили ее гнева. Рови кое-как встал и тупо уставился на Шану и Кемана, слишком изумленный, чтобы что-либо предпринимать.
А Шана не удивлялась - она действовала. Она считала, что боевые действия только начинаются. Сейчас в памяти у нее всплыли все неприятности, которые Рови причинил ей и Кеману, и Шана вознамерилась отплатить за все разом.
- Гадина! - крикнула она и принялась осыпать Рови градом камней размером с кулак, так что тому пришлось плясать и уворачиваться. - Трус! Недоразумение ходячее! Ты - всего лишь здоровенная тупая ящерица, понял, Рови?! Дурак безмозглый! Ябеда крысомордая! Воробей несчастный! Тебе только за собственным хвостом охотиться!
Ужимки, с которыми Рови уворачивался от летящих камней, были поистине забавны. Но Шана оказалась проворнее дракона. В конце концов Рови не успел увернуться, и один из камней вмазал ему ровнехонько между глаз. Теперь настала очередь Рови вопить от боли.
- А, не нравится?! - крикнула Шана, отправляя в полет с десяток камней одновременно. Рови принялся пятиться, а Шана наступала, не давая ему удрать. - У меня найдется много таких подарочков! Попытайся напасть на кого-нибудь своего размера, ты, трус несчастный! Тебе нравится задирать других? Ну так ты у меня на собственной шкуре узнаешь, что это такое! Я тебя так отлуплю, что ты станешь черно-фиолетовым! Я!..
"Шана!"
Шана настолько сосредоточилась на Рови, что не замечала ничего вокруг. И когда ее застиг этот оклик, донесшийся словно бы ниоткуда, Шана вздрогнула от неожиданности, и последние несколько камней рухнули на землю, так и не долетев до цели. На плечо девочки легла драконья лапа - слишком большая, чтобы она могла принадлежать Кеману.
Все еще пылая яростью, Шана подняла голову и увидела над собой перепуганную морду Алары.
А за спиной у Алары виднелись все драконы Логова - а те, кто еще не успел к месту происшествия, сейчас шли на снижение или карабкались вверх по склону.
Но всех их опередила Лори, мать Ровилерна. Она приземлилась рядом со своим несчастным, обиженным отпрыском, укрыла его крыльями и вытянула шею. Шана никогда еще не видела такой злобной морды. Лори яростно выкатила глаза, вздыбила спинной гребень и оскалилась так, что стали видны даже самые дальние зубы.
- Вы видите?! - заверещала она во всю мочь. - Видите?! Я вам говорила, а вы меня не слушали! Это животное опасно! Она бешеная, ей нельзя доверять!
Она уже готова была наброситься на девочку, но тут вмешался Кеоке.
- Подожди-ка минутку, Лори, - начал он, становясь между Шаной и Лори.
- Нет! - взвизгнула Лори. Ее глаза налились кровью - видимо, драконица была сейчас взбешена не меньше Шаны. - Хватит ждать! Оно слишком опасно, чтобы позволить ему жить! Убейте его! Немедленно! Сейчас же!

Глава 9

Это было единственное место во всем Логове, где можно было провести общее собрание, - огромная пещера, связанная со всеми остальными системой переходов. Сейчас она была полна. Около сотни драконов толпились на полу или восседали на камнях, возвышающихся под стенами. Зал был залит разноцветным сиянием: отчасти благодаря волшебным светильникам, зажженным местными магами, а отчасти потому, что этот свет отражался и преломлялся в тысячах кристаллов, покрывающих стены и потолок пещеры.
Пещера полнилась гулом голосов: мало кто из драконов не имел своего мнения по животрепещущему вопросу, послужившему причиной собрания. Подхваченные эхом голоса двоились и троились, и разобрать что-либо было очень трудно. Алара изо всех сил старалась сохранять спокойствие, предоставив остальным галдеть вволю. Не было никакого смысла спорить сейчас с самыми перепуганными и фанатично настроенными драконами. До нынешнего момента большинству обитателей Логова даже в голову не приходило, что Шана - не просто необычный ручной зверек, а нечто иное. И вот теперь способности девочки - и уровень этих способностей - повергли драконов в шоковое состояние.
Мнения же тех, кто знал, что представляет собой Шана, разделились. Лори - та вообще с самого начала собрания только и делала, что вопила во всю мощь своих легких. Алара очень надеялась, что эта дура постепенно выведет из себя даже собственных сторонников.
"Ну уж охрипнет она наверняка - и то хорошо".
Алара ни на минуту не забывала о Шане. Бедную девочку заперли в тупике одного из боковых ходов и завалили ход неподъемным для Шаны камнем. Ее оставили там в одиночестве и темноте, и лишь присутствие Алары и Кеоке помешало Лори растерзать девочку прямо на месте происшествия. Кеоке воспользовался своими привилегиями старейшины и приказал запереть Шану. Камень, которым завалили тупичок, был так велик, что в одиночку его не сдвинул бы даже Отец-Дракон.
Все были убеждены, что камень чересчур велик и для Шаны - они исходили из размера камней, которыми швырялась девочка. А вот Алара не была в этом уверена. Вся перебранка с Ровилерном свидетельствовала об осознанных действиях, а не о бездумной вспышке жестокости.
Алара считала, что наглец Рови отделался довольно дешево: одним сломанным ребром, глубокой ссадиной под глазом и сотрясением. Шана вполне могла ударить его по голове камнем покрупнее и уложить на месте. Даже дракон не всегда может выжить, если его с соответствующей силой долбануть по черепу - особенно если бы Шана хорошо прицелилась. Точно так же камень, оставивший ссадину, мог ударить прямо в глаз Рови. А сломанное ребро вообще располагалось не с той стороны, куда пришелся удар, - скорее всего Рови сломал его, когда грохнулся на землю. Огонь и Дождь, да если бы девочка и вправду была жестокой, она могла бы камнями переломать Рови крылья, так, что он на много месяцев потерял бы возможность летать!
- Эта бешеная тварь сломала ребро моему ребенку! - провизжала Лори уже примерно в сотый раз. Ее голос эхом отразился от потолка и заставил ближайших соседей Лори поморщиться. Алара с надеждой отметила, что Лори действительно начинает утомлять даже своих сторонников. - Ему придется теперь не меньше недели пролежать в постели! Я вам говорю - эта тварь взбесилась! Если вы ее не убьете, я сама это сделаю!
Кажется, у Лори наконец-то начал садиться голос - теперь она орала значительно тише. Алара решила, что настал подходящий момент для вмешательства. Она выбрала себе место на возвышении, и в результате до этого момента мало кто обращал на нее внимание. Теперь же Алара подняла голову и сложила крылья поудобнее. Собравшиеся начали оборачиваться в ее сторону.
- Твой драгоценный ребенок - который, по меркам Народа, уже не является ребенком - напал на названого брата Шаны, который по тем же самым меркам все еще считается ребенком, - холодно и отчетливо произнесла Алара, так, что ее обвиняющий голос перекрыл общее бормотание. Все тут же смолкли. Даже Лори от неожиданности замолчала, разинув рот - Благодаря Ровилерну Кеман несколько недель не сможет летать. Ему даже ходить сейчас больно. Я полагаю, Народ, что вы примете это во внимание! Драку начал Ровилерн, а Шана лишь заступилась за своего названого брата!
- Но... - попыталась было вякнуть Лори. Алара резко развернулась к ней и заговорила, стараясь, чтобы ее слова звучали спокойно и разумно.
- Кеман весит втрое меньше Рови. А Шана - раз в сто меньше. Это несоответствие не кажется тебе несправедливым?
- Но.., но эта тварь пользовалась магией - завопила Лори. - Она применила магию против Рови! Она могла его убить! Ты сама не знаешь, что еще способна натворить эта скотина! Она полукровка! Никто не знает, на что они способны - и ты тоже не знаешь!
Алара кивнула.
- Да, Шана применила магию, свойственную полукровкам. Да, я не знаю предела ее возможностей. Но я думаю, что в данной ситуации она выказала поразительную сдержанность.
Лори угрюмо замолчала, и в пещере стало тихо - так тихо, что от этой тишины начинало звенеть в ушах. А потом тишину нарушил мягкий голос Кеоке:
- Алара, проблема заключается в том, что нам неизвестно, было это сдержанностью или случайностью. Мы только со слов этой полукровки знаем, что она била прицельно, а не наобум, куда попадет. А ее слов все-таки недостаточно.
Вслед за Кеоке в разговор вступила Орола. Драконица кашлянула. Все тут же начали оборачиваться. А когда Орола поднялась на ноги, возвышаясь почти над всеми сородичами, общее внимание окончательно оказалось приковано к ней.
- Лори, твой сын получил ровно то, что заслужил, - твердо сказала старейшина. - Имей в виду - я сама летела к месту происшествия с твердым намерением отлупить его. И я это сделаю, если увижу, что он не усвоил преподанный урок. Я слышала большую часть того, что он сказал, - и это достойно сурового наказания. Ни один дракон никогда не будет звать другого дракона господином. Мы оставили это позади, и я не потерплю, чтобы кто-то пытался воскресить эти замашки Неожиданная поддержка со стороны старейшины Логова приободрила Алару. Авось ей все-таки удастся выручить Шану из этого неприятного положения!
Но следующие слова Оролы тут же подорвали все надежды.
- Но Кеоке прав. Алара, - продолжала драконица, обратив на Алару взгляд неярких золотистых глаз. - Я знаю, при каких обстоятельствах ты обнаружила эту полукровку, и знаю, что Кеман считает ее своей названой сестрой. Но все-таки она не принадлежит к Народу, и нам с тобой это хорошо известно. Проблема заключается в том, что нам неизвестно, действительно ли девочка так хорошо контролирует свои способности, как она это утверждает. Если она говорит правду, то все замечательно - она действительно выказала вполне приемлемую сдержанность. А если нет? Тогда в следующий раз, разъярившись, она вполне может кого-нибудь убить. Алара, мы не можем этого допустить. Просто не можем.
Нет! Нет, это не правильно, несправедливо, нечестно!..
- Убейте ее! - прорычала Лори. - Это бешеное животное!
Ее когти так громко проскрежетали по камню, что вряд ли хоть кто-нибудь из присутствующих не расслышал этого скрежета.
Прежде, чем Алара успела что-либо ответить, в дело вмешалась Аноа.
- Ни о каком убийстве не может идти и речи, - спокойно сказала она. Остальные двое старейшин кивнули, выражая согласие. - Что бы ты там себе ни думала, Лори, - а также некоторые другие, - этот ребенок - не животное. Я, как и Алара, достаточно часто принимала облик эльфийских лордов и их рабов-людей и бродила по их миру, чтобы не сомневаться: они разумны. А ты, Лори, и те, кто тебя поддерживает, не бывали там и никогда не будете. У вас нет для этого ни желания, ни достаточного мастерства - а тот, кто не бывал там, не имеет права судить.
Драконы, часто принимающие другие облики, энергично закивали. Лори набычилась, а ее сторонники принялись прятать глаза.
Аноа немного подождала, потом продолжила. Голос ее звучал мягко и рассудительно:
- Я говорю, исходя из собственного опыта. Люди точно так же умны - и точно так же глупы, - как лучшие и худшие из Народа. Они не животные. Что же до эльфов, то они опасны - куда опаснее, чем вы можете себе представить. И неписаный Закон повелевает скрывать от них наше существование по той простой причине, что при желании эльфы способны уничтожить нас. Но история говорит нам, что полукровкам почти что удалось уничтожить самих эльфов, - Аноа сделала паузу, желая, чтобы все как следует осмыслили ее слова. - Нет, Лори, такая разрушительная сила не присуща ни одному животному. Но кое в чем ты права. Эта сила чудовищно опасна, и я боюсь, что мы уже не способны контролировать действия этого ребенка.
Все дружно закивали, и Алара поняла, что ее надеждам не суждено сбыться - никто ее не поддержит. Они хотя г выгнать Шану, выбросить ее во внешний мир - а Шана ничего о нем не знает! - в руки тех, кто убьет девочку, если только догадаются, кто она такая. Что же ей делать? Что же делать?!
Аноа снова улеглась, но зато поднялся Кеоке.
- Алара, я считаю, что ты должна избавиться от этого ребенка и избавить нас от опасности.
Алара вскочила, вздыбив гребень, но пристальный взгляд Кеоке заставил ее опуститься обратно, - правда, уселась она крайне неохотно.
- Я не имел в виду, что тебе следует убить ее. Но ее нельзя больше оставлять здесь или даже в окрестностях Логова. Ты должна позволить нам вернуть девочку во внешний мир. Если она и вправду такая необыкновенная, как можно понять из твоих слов, то с ней все будет в порядке.
"Но она не готова! - хотелось закричать Аларе. - Я ничего не рассказала ей о том мире! Она даже не знает, существуют ли другие двуногие, кроме нее самой!"
Но она не стала говорить этого вслух. Здесь речь уже шла не только о судьбе Шаны. Если Алара примется сейчас протестовать, то упадет во мнении присутствующих. А это нанесет значительный ущерб ее репутации шамана. И ничем не поможет Шане. Драконы решили изгнать Шану из Логова - и Алара не сможет повлиять на их решение, что бы там она ни говорила в защиту девочки.
Алара справилась с гневом, который уже готов был выплеснуться наружу. Но вот совладать с отчаянием оказалось куда труднее...
- Когда ты принесла этого ребенка к нам, Отец-Дракон сказал, что девочка - великая хаменлеаи, - продолжал тем временем Кеоке. Его хвост безостановочно подергивался, так что соседи старались отодвинуться подальше от старейшины. - Ты недавно напомнила нам об этом, и правильно сделала. Мы дадим девочке шанс доказать, что так оно и есть. Я полагаю, нам следует отнести девочку в пустыню, куда-нибудь поближе к караванным путям, и там оставить. Да, я знаю Закон, но мне не кажется, что девочка сможет рассказать людям что-нибудь существенное. Когда она найдет людей - если вообще найдет, - они воспримут ее рассказы о драконах как бред человека, обезумевшего от солнца. Девочка умеет находить воду. Если она не просто смышленое животное, а нечто большее, она сможет позаботиться о собственной безопасности, а ее способность изменять окружающий мир получит среди людей должное развитие.
- А если она и вправду животное, как это утверждает Лори, - сухо дополнила Аноа, - она не сумеет позаботиться о себе, но тогда и беспокоиться будет не о чем.
- Полагаю, это следует сделать мне! - воскликнула Алара. Она отчаянно цеплялась за последнюю возможность сообщить Шане хоть какие-то сведения, которые понадобятся девочке, когда ее отправят навстречу собственной судьбе, какой бы она ни была. Или навстречу смерти - если эльфы узнают, кто она такая...
- Нет! - завопила Лори. Кто-то тут же огрел ее крылом, и Лори заткнулась.
Кеоке покачал головой, и свет переливающейся волной скользнул по его шее.
- На этот раз Лори права, Алара, - сказал он. - Ты уже потратила на эту полукровку немало времени. Даже чрезмерно много, если учесть, что ты - шаман. У тебя есть свои обязанности и своя ответственность, и некоторым из нас кажется, что ты без толку тратишь на этого приемыша время, которое могла бы посвятить исполнению своего долга. Нет, о девочке мы позаботимся сами. А ты занимайся своими собственными детьми и своей работой.
Алара покорно склонила голову. Ей хотелось кричать, хотелось напомнить всем, что быть шаманом - это означает всегда быть наособицу. Но она уже знала, что те, кто держится наособицу, часто раздражают других, и это может иметь довольно опасные последствия.
Итак, решение было принято, и собрание практически закончилось. Правда, споры тянулись еще некоторое время, - в основном стараниями Лори. Ее не устраивало, что Шана отделалась изгнанием, и ей страшно не нравилось, что Орола так резко отозвалась о ее драгоценном сыночке. Но в конце концов и ей пришлось умолкнуть и удалиться.
Алара отправилась в свое логово, к Кеману. На сердце у нее лежал камень. Ей даже не позволили попрощаться с Шаной.
Она остановилась у входа в логово и тут увидела, как Кеоке поднялся в воздух, держа в правой передней лапе что-то маленькое. Этим "чем-то" была питомица Алары. Девочку уносили прочь, не оставив ей ничего, кроме туники.
Смотреть на это было невыносимо - и все же Алара не могла отвести взгляд. Ей запретили даже мысленно разговаривать с полукровкой, и Аларе оставалось лишь в безмолвной тоске глядеть вслед Шане. На глаза драконице навернулись жгучие слезы, а сердце готово было разорваться от горя.
"Мое дитя, моя бедная, несчастная малышка..."
Алара смотрела им вслед, пока Кеоке не растаял в синей дали. Если бы только она могла помешать этому!
Потом Алара развернулась и побрела в глубь пещеры. Как она расскажет об этом Кеману?

***

Почти все то время, что Шана находилась в заключении, она проплакала - отчасти от злости, отчасти от страха Она злилась, потому что все это было несправедливо, и в то же время боялась. Что они теперь с ней сделают?
Пещерка, в которую посадили девочку, была холодной и неуютной. Шане даже не оставили света. Драконы не пустили к ней приемную маму, и никто даже не хотел сказать, где Кеман или хотя бы как он себя чувствует.
Все это было совершенно нечестно! Рови превосходил габаритами ее и Кемана, вместе взятых. Все отлично знали, что он драчун и задира. Вряд ли в Логове нашелся хоть один молодой дракон (не считая, наверное, Мире), который не возрадовался, узнав, что хоть кто-то наконец-то всыпал Рови по первое число.
И Рови совершил куда более тяжкий проступок, чем Кеман тогда, пять лет назад, - он нанес дракону, который был младше его, раны, последствия которых могли остаться навсегда. А в результате под замок посадили ее, Шану, как будто это она сделала какую-нибудь гадость!
Но и это еще было не самым худшим. Шана слышала, как беснуется Лори, требуя ее смерти. Лори всегда терпеть не могла Шану, и многие драконы сейчас были согласны с ней. Шана не думала, что приемная мама допустит, чтобы ее убили, но...
Но этой идеи хватило, чтобы довести девочку до слез - а гнев ее вскоре угас.
Шана не могла разобрать, о чем говорят в большой пещере, - эхо слишком сильно искажало голоса. Время от времени до нее доносилось собственное имя или имена Рови и Кемана, но и только.
В конце концов шум утих, и теперь Шана слышала лишь приглушенное бормотание. Шана ждала, что кто-нибудь придет и скажет, что с ней решили сделать. Девочке казалось, что она сидит здесь уже целую вечность. В пещерке было холодно и темно. Лишь там, где камень, служивший дверью, неплотно примыкал к стене, внутрь просачивался слабый свет.
Шана обхватила себя руками за плечи. Ее била дрожь, и причиной тому был отнюдь не один лишь холод.
В конце концов Шана услышала клацанье когтей по камню и приглушенные голоса двух драконов. Потом послышался скрежет, и огромный камень медленно отодвинулся в сторону. В маленькую пещерку хлынул свет, и Шана увидела смутные очертания огромной когтистой лапы, оттаскивавшей камень в сторону.
Шане показалось, что она должна встретить их стоя. Девочка медленно, с трудом поднялась на ноги, чувствуя каждый синяк и каждую ссадину, которые она заработала, скатившись с гребня холма Все ее тело окостенело от холода и теперь болезненно ныло. Шана вытерла глаза тыльной стороной ладони. Над головой Кеоке парил светящийся шар, и его желтый свет заставил Шану прищуриться. Вторым драконом оказалась Орола, но она лишь помогла Кеоке убрать камень с прохода и сразу же ушла.
Некоторое время Кеоке осторожно наблюдал за Шаной, словно ожидая, что девочка может швырнуть камень и в него. Собственно говоря, из незащищенных мыслей дракона Шана прекрасно могла узнать, чего он ждет и о чем думает.
"Хотел бы я знать, о чем она думает", - "услышала" Шана. Она взглянула на себя глазами Кеоке и увидела не то маленькое, перемазанное грязью, беспомощное существо, каким она себе казалась, а нечто чуждое и загадочное и, невзирая на свои малые размеры, не менее опасное, чем дракон.
"Скорпион тоже маленький и клыкастый паук. Но оба они способны убить. Она может причинить вред даже мне, если захочет. Она может с такой же легкостью обрушить камень на голову мне, как она это сделала с парнем".
"Если б это и вправду было так легко..." Тот всплеск силы, который Шана обрушила на Рови, дорого обошелся девочке - она была вымотана до предела. Если бы не страх и беспокойство, связанные с заключением, Шана скорее всего уже уснула бы.
- Надеюсь, вы не ждете, что я примусь извиняться, - угрюмо заявила Шана, - потому что извиняться я не стану. Я ничуточки не жалею о том, что сделала. Рови - жаба поганая, и я думаю, вы все еще пожалеете, что так долго позволяли ему задирать нас.
К ее удивлению, Кеоке невесело усмехнулся:
- Нет, дитя, я не стану ждать от тебя извинений. Полагаю, на твоем месте я бы сказал то же самое.
Шана потерла руки, пытаясь согреться, но осталась стоять на месте. Теперь мысли Кеоке были защищены, и Шана не могла прочесть их, не насторожив дракона. Поскольку девочка не слышала, что думает дракон, то она не могла и понять, что он намеревается делать. А потому она решила не двигаться, пока не поймет, что происходит.
- Тогда зачем же вы привалили меня этим камнем, как мышь, которую отложили на обед? - спросила Шана, даже не стараясь скрыть свое возмущение. - Если я не сделала ничего плохого, за что же вы меня наказываете?
Кеоке вздохнул и опустил гребень.
- Дитя, ты представляешь собой нечто новое и странное. Ты проделываешь такие вещи, на которые мы не способны. А все живые существа боятся того, чего не понимают, - все, даже драконы. Мы любим перемены, но лишь тогда, когда они происходят под нашим контролем - и то, честно говоря, лишь в том случае, если они не затрагивают наших интересов. Возможно, это глупо - бояться ребенка, которого любой из нас может прихлопнуть одной лапой. И тем не менее мы тебя боимся, - Кеоке опустил голову и искоса взглянул на Шану. Кажется, ему было стыдно. - Прости, Шана, но если бы ты принадлежала к Народу, все бы решили, что ты поступила с Рови совершенно правильно. Он заслужил эту трепку. И, судя по твоим словам, ты могла бы отлупить его куда основательнее, если бы захотела. Но...
- Но я к Народу не принадлежу, - спокойно закончила фразу Шана. В глубине души она чувствовала, что все к этому и идет.
- Да, именно. И некоторые драконы даже думают, что ты - нечто вроде животного, набросившегося на своих хозяев, как, скажем, это бывает с однорогами.
Кеоке моргнул, и Шана почувствовала, что дракон чувствует себя неловко.
- Мы кое-как убедили остальных, что ты не животное, но ты больше не можешь здесь оставаться, Шана. Мне очень жаль, право... Я пришел, чтобы унести тебя из Логова, достаточно далеко, чтобы ты не смогла отыскать обратный путь, и там оставить.
Эти слова обрушились на девочку, словно те камни, которые она швыряла в Рови. Они оглушили и ошеломили Шану. Она не могла ни шевельнуться, ни вымолвить хоть слово и лишь в оцепенении глядела на Кеоке, а мысли ее метались по кругу, словно перепуганные мыши в кувшине.
"Унести меня отсюда? Куда? Что я буду делать? Что со мной будет?!"
Девочка была так потрясена, что даже не заметила, что Кеоке уже начал двигаться. Она не понимала, что он собирается делать, до тех пор, пока его огромная лапа не сомкнулась у Шаны на талии и не подняла девочку в воздух.
А после этого уже поздно было что-нибудь предпринимать. Даже плакать - и то было поздно.

***

Кеоке бросил ее - в буквальном смысле слова бросил - где-то в пустыне. Он даже не приземлился, чтобы поставить девочку на землю. Он просто снизился, завис - взмахи его огромных крыльев подняли настоящие тучи песка, - и разжал когти. Расстояние было небольшим - чуть больше роста Шаны, - но падение оказалось полной неожиданностью для нее.
И все-таки Шана успела сгруппироваться и, ударившись о землю, перекатиться через плечо, и потому ей удалось смягчить удар. Некоторое время девочка лежала на горячем песке, собираясь с мыслями. К тому времени, как Шана встала с земли, Кеоке превратился в крохотное пятнышко на темно-бирюзовой чаше неба.
Шана отряхнула песок и оглядела пустынную местность, в которой оказалась. Она чувствовала, что находится на грани истерики. Но ни слезами, ни криками горю не поможешь...
А потому Шана взяла себя в руки и принялась критически разглядывать окрестности.
"Спасибо еще, что он не кинул меня в каком-нибудь месте похуже", - мрачно подумала девочка.
И правда, по дороге они миновали множество куда более скверных мест. Они пролетели над безжизненными солончаками, что тянулись на целые лиги, над каменистой пустыней, разглаженной бесконечными ветрами, и над песками, где не было ничего, кроме кактусов - да и тех попадалось немного.
Здесь, по крайней мере, росли саджасовые кусты да кое-где возвышались одиночные скалы - достаточно большие, чтобы в их тени можно было укрыться от солнца. У Шаны хватало опыта пребывания в пустыне, чтобы сообразить, что она не в состоянии подолгу выдерживать дневной зной и что идти ей придется по ночам...
Если только она придумает, куда ей идти...
Шана загнала поглубже слезы, грозившие вывести ее из равновесия, и постаралась успокоиться. Эти купы кустов и скалы чересчур уж привлекательны. Несомненно, там уже должно было обосноваться достаточное количество живности. Некоторые из здешних обитателей без особых споров поделятся с Шаной жизненным пространством, а кому-то это может и не понравиться.
И единственный способ выяснить, кто же здесь обитает, это пойти и посмотреть самой.
Так, будем думать по порядку. Прежде всего ей нужно найти тень, пока она не свалилась от теплового удара. Солнце и так уже прижимало ее к земле тяжелой когтистой лапой. Теперь Шана сожалела о каждой слезинке, пролитой ею в пещере. Надо же было так по-дурацки терять влагу! Девочка опустилась на четвереньки и осторожно переползла на крохотный пятачок тени, отбрасываемой ближайшим саджасовым кустом. Какой бы скудной ни была эта тень, песок под ней все же был значительно прохладнее, чем всего лишь в нескольких шагах отсюда, на открытом месте.
Шана улеглась на живот, освободила волосы, запутавшиеся в ветвях куста, и опустила голову на сложенные руки. Под кустом оказалось достаточно тени, чтобы Шана могла поместиться в ней целиком. Девочка вспомнила, как Алара учила ее успокаиваться, и принялась дышать медленно и глубоко, стараясь расслабиться. Наука Алары вошла в плоть и кровь Шаны, и на этот раз она сработала так же успешно, как и всегда, несмотря на страхи, терзавшие Шану, и неисчислимое множество вставших перед ней проблем. Вскоре Шана вошла в транс и принялась изучать окрестности, выявляя наличие жизни.
Первым обнаруженным живым существом оказалась пустельга, пристроившаяся в выемке одной из скал. Это хорошо. Значит, здесь нет мышей, и вряд ли здесь окажется много больших жуков. У подножия скалы устроилась на отдых птица-бегун. А это вообще замечательно! Там, где есть птица-бегун, там не будет змей - ну, разве что у нее в желудке...
Шана продолжала осмотр, напрягая свой разум и высматривая даже самых крохотных живых существ. Девочка находила их и отмечала их точное местонахождение - составляла своего рода ментальную карту, чтобы иметь возможность отыскать любое из этих существ даже после того, как она выйдет из транса.
Вокруг обнаружилось множество скорпионов, но зато пауки, к счастью, оказались самыми обычными - их она не должна заинтересовать. Много ящериц - в основном маленьких, размером с палец Шаны. Муравейник. Вот муравьев следует избегать любой ценой. Зато ос здесь нет. Возможно, именно поэтому здесь так много пауков. Пустынные осы охотились на пауков и откладывали в них яйца, превращая таким образом парализованное тельце в гнездо-пещерку.
Ну, и еще вокруг наблюдалось некоторое количество растений, умеющих переносить засуху. Никто из здешних обитателей не нуждался в воде. Млекопитающих здесь вообще не было, а двум присутствующим птицам хватало той влаги, которую они получали вместе с добычей. А это значило, что здесь нет воды, до которой Шана могла бы докопаться.
Нет воды... Шана подавила приступ страха, но потеряла при этом сосредоточенность и вышла из транса. Девочка открыла глаза - взгляду ее предстали все те же пески и бесплодные ветви - и облизала пересохшие губы. Она знала, что на нынешний момент ситуацию можно считать довольно приличной - по крайней мере, она осознавала это разумом. Как убедить в этом нерассуждающую часть сознания - это уже другой вопрос.
"Будем действовать по порядку", - сказала себе Шана. Сейчас ей нужно найти убежище, в котором можно отдохнуть, и поскорее.
Теперь Шана знала, где располагаются все здешние обитатели - вплоть до муравьиной колонии. Это хорошо. Так меньше шансов совершить фатальную ошибку - например, поставить руку прямо на скорпиона. Шана пустилась в путь среди кустов саджаса - она по-прежнему двигалась на четвереньках. Надо забраться в кустарник и, пока она еще в состоянии двигаться, постараться подобраться поближе к птице-бегуну. Чем ближе она подберется, тем лучше. Присутствие птицы-бегуна будет защищать ее от змей. А возможно, скорпионы тоже предпочтут держаться на расстоянии. То есть Шана никогда не видала, чтобы птицы-бегуны ели скорпионов, но она не раз замечала, как они убивают ядовитых насекомых.
Приблизившись к скале, Шана увидела безмятежно отдыхающую птицу-бегуна. Блестящие черные глаза наблюдали за ползущей девочкой. Птица устроилась на отдых у самого подножия скалы, там, где тень была гуще всего, и ее пестрое серо-коричневое оперение сливалось с камнем и песком. Птица моргнула и наклонила голову набок, стараясь получше разглядеть Шану, но не выказала ни малейших признаков беспокойства.
Шана немного свернула в сторону и проползла вдоль кромки кустов, примерно на расстоянии вытянутой руки от птицы, едва веря в собственное везение. Птица продолжала наблюдать за странным существом, но не топорщила перьев и не напрягалась. Шана уселась неподалеку от птицы, привалившись спиной к скале. Камень был прохладным - во всяком случае, значительно прохладнее, чем земля под кустами. Птица склонила голову на другой бок. Шана осторожно протянула руку и нежно погладила птицу по хохолку. Она еще никогда не подбиралась настолько близко к птице-бегуну. Острый клюв длиной с руку Шаны выглядел весьма опасным - но если она подружится с птицей, то сможет без страха спать рядом с ней.
Птица потянулась к руке Шаны, прикрыв глаза от удовольствия. Девочка почесывала птицу, пока та не отодвинула голову. Тогда Шана убрала руку. Птица смерила Шану еще одним оценивающим взглядом блестящих глаз. Она слегка встопорщила перья, и хохолок на мгновение встал торчком. Но потом птица успокоилась и с довольным видом уселась поудобнее.
Шана улеглась рядом, подсунула ладонь под голову и на минутку прикрыла уставшие, воспаленные глаза.
Ну, по крайней мере, она собиралась прикрыть их на минутку.
Но прежде, чем девочка решила, что пора открыть их обратно, она уснула.
Когда Шана проснулась, птицы-бегуна рядом не было. Девочка чуть не расплакалась. Птица успела стать ее ближайшим другом среди этих диких бескрайних пространств, заполненных лишь песком и камнем.
Пока Шана спала, наступила ночь - ночь пустыни, исполненная звуков и запахов. Стрекотали насекомые, шуршал песок под ветром. Откуда-то издалека доносилось завывание стаи луперов - судя по вою, луперы сейчас не охотились, а просто переговаривались между собой.
Шане захотелось, чтобы они оказались поближе. Она выросла рядом с луперами Кемана. Из луперов могут получиться неплохие товарищи, хотя и простодушные. Если она сумеет отыскать стаю и добиться, чтобы луперы приняли ее к себе, у нее не будет проблем с поисками пищи и воды.
Кеман... Ей даже не позволили попрощаться ни с ним, ни с Аларой. Последний раз Шана видела своего названого брата, когда кто-то из взрослых уводил его прочь. Кеман хромал, а его плечо и крыло было покрыто кровоточащими полосами. Шане запомнилось, как он взглянул на свое плечо и попытался что-то сказать, но его тут же увели. У Шаны сжало горло, и на глаза снова навернулись слезы.
Но сейчас слезы были не просто тщетны - они еще и означали потерю драгоценной влаги. Шана постаралась загнать слезы поглубже. Две слезинки все-таки скатились по щекам. Шана подхватила их пальцем и слизнула. Солоноватая жидкость лишь усилила ощущение жажды.
Девочка взглянула сквозь ветви кустарника на сверкающее звездами небо и попыталась прикинуть время.
Наверное, до рассвета уже недалеко. А значит, не стоит тратить время, пригодное для путешествия, на сон.
Она привалилась спиной к скале и снова вошла в транс - совершенно необходимая мера предосторожности. Ведь все живые существа, которых она обнаружила ранее - кроме муравейника, естественно, - наверняка переместились, пока она спала. А скорпионы и в темноте оставались такими же опасными, как на свету. Или, пожалуй, становились еще опаснее - они предпочитали ночной образ жизни.
Оказалось, что большинство скорпионов сползлись к дохлой змее, валявшейся с другой стороны скалы, - должно быть, это была недоеденная добыча птицы-бегуна. Скорпионы отщипывали своими клешнями крохотные кусочки змеиного мяса и ссорились за удобные места.
Это было неслыханным везением. На мгновение Шана даже подумала, что птица-бегун нарочно бросила дохлую змею именно туда, чтобы отвлечь внимание ядовитых тварей от девочки.
Но потом Шана решила, что скорее всего это получилось случайно. Хотя по крохотным мыслишкам скорпионов трудно было оценить истинный размер змеи, но ясно было, что при жизни это было настоящее чудовище. Похоже, птица-бегун просто обнаружила, что не в состоянии съесть столько за один присест, и бросила недоеденную добычу там, чтобы не привлекать внимание падальщиков к месту своего отдыха.
Впрочем, важны были не причины, а результат. А результат заключался в том, что Шана могла относительно безопасно выползти из кустов на открытое пространство, и она была очень признательна за это птице-бегуну.
Но когда Шана выбралась из своего временного укрытия и огляделась по сторонам, ее снова захлестнуло отчаяние. Куда бы девочка ни смотрела - на север, на юг, на запад или на восток - повсюду виднелся один и тот же пейзаж: серебряный песок, залитый лунным светом, и редкие пятнышки кустов и скал. Легкий ночной ветерок тоже не нес с собой никакой подсказки, один лишь вездесущий запах саджасовых кустов. Иди куда хочешь - разницы никакой. Шана решила бы, что ей вообще нет смысла куда-то двигаться, - если бы не необходимость отыскать воду. Теперь у нее пересохло уже и во рту, и девочка с трудом набрала достаточно слюны, чтобы смочить язык. Ей нужно как можно быстрее отыскать воду. Без воды ей никак не протянуть, дольше двух дней.
Девочка прикрыла глаза, защищая их от сверкания звезд, и постаралась разбудить свою способность чуять воду. Но все, что ей удалось разобрать, это слабый намек на присутствие воды где-то далеко на востоке.
Ну что ж, и на том спасибо.
Она повернулась спиной к скале и зашагала по песку, пользуясь одним лишь расплывчатым ориентиром - "на восток". Лунного света хватало, чтобы Шана могла идти, не спотыкаясь, и до тех пор, пока она будет придерживаться открытой местности, все должно быть в порядке. Вскоре Шана поняла, что заблудилась. По крайней мере, она никогда уже не сможет отыскать ту скалу и кусты, где отдыхала сегодня. Снова донесся вой луперов, на этот раз еще более отдаленный. Шана ничего не могла сказать о своем местонахождении - кроме того, пожалуй, что ощущение воды чуть усилилось.
А вдруг она ходит кругами? При таком однообразном ландшафте она вполне могла начать кружить, даже не заметив этого.
Но если она начнет беспокоиться еще и из-за этого, проще будет махнуть на все рукой и умереть.
Шана сосредоточила все свои мысли на том, чтобы попеременно переставлять ноги, избегая змей и скорпионов, и как можно старательнее прислушиваться к отголоскам присутствия воды. Она преуспела в этом более, чем ожидала, и вскоре уже совершенно машинально делала шаг за шагом, а сознание словно заволокло туманом, в котором просто не могло возникнуть никаких связных мыслей. Весь мир сузился до необходимости продолжать движение и до отдаленного намека на присутствие воды.
Пару раз Шана выходила из этого состояния, обнаруживала, что ничего особо не изменилось, и снова погружалась в это подобие транса. Но перед самым рассветом девочка ощутила нечто такое, что заставило ее остановиться и напрячь все свои чувства, чтобы отыскать источник беспокойства.
Долго искать не пришлось.
Беспокойство исходило от темноты, повисшей у восточного края горизонта и стершей все проблески рассвета, и от воздуха, застывшего в мертвенной неподвижности. Темное пятно росло с колдовской скоростью, вздымаясь все выше и выше, и небо темнело с каждым мгновением.
Песчаная буря!
У Шаны не было ни малейшей возможности избежать встречи с бурей, и едва хватало времени, чтобы отыскать себе убежище среди россыпи скал. Шана быстро вырыла нору у подножия скалы, а потом, когда рев бури приблизился, притянула к себе ветви куста и свернулась так, чтобы между ее телом и скалой оставался воздушный карман - нужно же будет чем-то дышать.
Потом буря обрушилась на Шану, и от всей вселенной остался лишь крохотный промежуток между телом девочки и скалой. Буря визжала, ревела и выла на разные голоса, и через несколько секунд этот рев стал таким сокрушительным, что слух просто перестал воспринимать его. Ветер и песок хлестали по телу девочки, и Шана изо всех сил пыталась подобрать руки и ноги под себя - спину хотя бы прикрывала туника, - и чувствуя, что скоро боль станет невыносимой, если только она не сможет защитить себя.
А потом не осталось ничего, кроме тьмы, воя бури и борьбы за каждый глоток воздуха.
Шана была совершенно уверена, что умирает.

***

До того момента, как клекот пустельги над головой сообщил Шане, что буря закончилась, девочка была убеждена, что она то ли оглохла, то ли умерла. Теперь же Шана медленно села и, сощурившись, уставилась на слепящее утреннее солнце. С ее плеч стекли ручейки песка. Кожу жгло, словно огнем.
От песчаной бури, едва не убившей девочку, не осталось и следа, если не считать груды песка, наполовину засыпавшего Шану, и того, что саджасовый куст, под которым пыталась укрыться Шана, потерял всю листву.
Воздух уже начинал прогреваться. Пустельга вдруг стрелой метнулась вниз - но по другую сторону скалы, - а потом взмыла в небо, зажав в когтях мышь, и испустила победный вопль.
Во рту у Шаны так пересохло, что это уже было истинным мучением.
Девочка выбралась из укрытия, кое-как пробившись через груду песка высотой ей по пояс, и остановилась. Ей пришлось ухватиться за скалу, чтобы удержаться на ногах.
Теперь Шане было не до солнца. Ей нужно отыскать воду или место, где можно переждать сегодняшнюю жару. Если же ей не удастся в самое ближайшее время найти воду...
Шана встряхнула головой, отгоняя тягостные мысли, глубоко вздохнула и побрела на восток на ватных ногах, которые, казалось, в любое мгновение могли подломиться под ней. Ее рассудок попросту отказывался работать; любая мысль всплывала на поверхность лишь после того, как ей удавалось пробиться через пелену изнеможения. И так длилось до тех пор, пока через несколько часов пути Шане не показалось, что она видит воду.
И вскоре Шана действительно увидела ее. Девочка задрожала всем телом - такое можно почувствовать, когда ты находишься в пещере, а рядом какой-нибудь дракон рявкнет во всю глотку, так, что стены затрясутся.
"На восток. Точно на восток. Прямо на солнце..."
Теперь ноги Шаны двигались как будто сами по себе. Сперва девочка лишь неуклюже волочила их, потом перешла на быстрый шаг, а потом, не в силах сдерживаться, - на неловкий, спотыкающийся бег. Шана бежала, не обращая внимания ни на слепящее солнце, ни даже на камни, о которые она множество раз спотыкалась. Она бежала до тех пор, пока в конце концов не споткнулась о что-то такое, что не было камнем и располагалось на высоте колена. В результате Шана грохнулась ничком, да так, что у нее перехватило дух.
Несколько мгновений Шана лежала и пыталась восстановить дыхание. В конце концов хоровод звездочек перед глазами прекратился, и к Шане вернулась способность соображать.
Придя в себя, девочка обнаружила, что лежит на утоптанном песке посреди каких-то развалин.
Она упала с остатков невысокой каменной стены. Со всех сторон Шану окружали руины каких-то зданий. А впереди раскинулось волшебное и невероятное видение, что синевой и безмятежностью могло сравняться с небом.
Вода. Целый бассейн воды.
Шана даже не пыталась подняться на ноги. Она на четвереньках подползла к бассейну и свесилась с каменного бортика. Шана зачерпнула в ладони прохладную чистейшую воду, выпила ее одним глотком, а потом принялась плескать воду себе в лицо, радостно хохоча и что-то выкрикивая.
В конце концов Шана утолила жажду, а истерическая вспышка улеглась сама по себе. Девочка откатилась от края бассейна и медленно села.
И обнаружила, что прямо перед ней лежит тело. Тело двуногого.
Точнее, то, что от него осталось.
Осталось, на самом деле, не так уж много. То, что не съели насекомые и птицы, под воздействием сухого воздуха пустыни превратилось в мумию. Несколько шелковых лоскутов да выбеленные солнцем кости.
- Ты, наверное, слишком поздно добрался сюда, да? - вслух произнесла Шана, с любопытством глядя на странно скругленный череп и пальцы, лишенные когтей. - Интересно, давно ли ты здесь лежишь? Может, сотню лет, а может, десять. Жаль, что ты не можешь мне ответить. Ладно. Мне тебя жалко, но сейчас мне нужно позаботиться о себе. У тебя случайно не осталось ничего полезного?
Шана принялась осматриваться: не видно ли чего-нибудь необычного, что мог бы принести с собой неизвестный? Сейчас даже тыква-долбленка стала бы для Шаны сокровищем - ведь у нее вообще ничего не было. Девочка начала разгребать песок руками и вскоре натолкнулась на какой-то тяжелый предмет странной формы.
Шана вытащила его из песка и чуть не задохнулась от изумления. Она держала в руках нечто вроде золотой гибкой ленты, усеянной гранеными драгоценными камнями, что тут же вспыхнули на солнце тысячами разноцветных огоньков. Шана никогда в жизни не видала ничего прекраснее. И в тот же миг, как она увидела эту вещь, девочка решила, что украшение непременно должно принадлежать ей.
Несколько мгновений Шана пыталась сообразить, как же его носят. В конце концов она скатала ленту в рулончик, увязала ее в лоскут шелка, сохранившийся у несчастного покойника, и спрятала этот узелок за пазуху.
Теперь, когда драгоценность была надежно спрятана, Шана почувствовала себя значительно лучше, хотя и сама не смогла бы сказать, чем это вызвано. А вдруг двуногие тоже пользуются драгоценными камнями, чтобы усилить свою магию, как это делал Кеман? Может, эти камни даже помогут ей сменить облик. Мало ли - а вдруг она все-таки принадлежит к Народу? Может, стоит ей лишь подобрать нужный камень...
Шана сморгнула и почувствовала, что солнце уже ощутимо напекло ей голову.
"Пожалуй, лучше я подыщу тут местечко, где можно было бы поспать днем, - в конце концов решила она. - А то, чего доброго, я просто свалюсь".
В одной из стен обнаружилась ниша, созданная ветром и песком. Там солнце не доберется до нее, даже если встанет прямо над головой. Шана попыталась войти в транс, чтобы проверить, нет ли там змей или скорпионов, но она так устала и ослабела, что в конце концов ей пришлось отказаться от этой затеи.

Предыдущая страница 8 Следущая страница


9 Андре Нортон Мерседес ЛЭКИ

Вместо этого девочка потыкала в нишу берцовой костью скелета, и когда оттуда не выскочило никого, кроме вялой песчаной жабы, забралась внутрь и тут же уснула.

Глава 10

Кеман возмущенно ощетинился и посмотрел прямо в глаза Кеоке. В конце концов старейшина отвел взгляд. Гребень Кеоке лежал, словно прилизанный, но Кеман не собирался останавливаться на достигнутом. Если он может добиться, чтобы мама и Кеоке почувствовали себя глубоко виноватыми, он это сделает.
- Рови всерьез пытался покалечить меня, и вы это знаете, - гневно сказал подросток. В его голосе сквозило неприкрытое презрение. - Он издевался буквально над каждым, кто младше или меньше его, и это вы тоже знаете. Но вы все ему спускали. А когда Шана наконец-то выдала ему по заслугам, вы наказали ее, а Рови отпустили, даже слова ему не сказав. Это что, честно?
- Лашана не принадлежит к Народу, Кеман, - отозвался старейшина, упорно глядя куда-то поверх плеча Кемана. Кеман полагал, что это было вызвано нежеланием Кеоке смотреть ему в глаза.
"Надеюсь, ты сейчас чувствуешь себя отвратительно! - сердито подумал Кеман. - Просто отвратительно! Надеюсь, теперь тебе всю жизнь будет сниться Шана, и тебя будут мучить ночные кошмары!"
- А я?! - возмущенно выкрикнул Кеман. - Шана ведь просто защищала меня! Если бы она была моим лупером и укусила Рови, когда тот напал на меня, вы бы стали ее наказывать?
- Это другое дело, - неубедительно произнес Кеоке. - Ты еще слишком молод, чтобы это понять, Кеман, но это совсем другое дело...
- Почему? - перебил его Кеман. - Потому, что у Шаны две ноги, а не четыре? В чем тут разница? Мама воспитала ее, как одну из нас, с теми же самыми понятиями о чести. И Шана действительно следовала им, а Рови - нет! Это нечестно, и вы отлично это знаете!
- Кеман! - резко одернула его мать. В голосе Алары было достаточно силы, чтобы Кеман перенес внимание с Кеоке на нее. - Ты еще слишком молод, а Кеоке - старейшина. Эта ситуация слишком сложна, и на карту поставлено нечто большее, чем благополучие Шаны.
Произнеся вслух эту отповедь, Алара тут же мысленно добавила:
"Если ты не поубавишь дерзости, мне придется кое-что предпринять, и нам обоим это мало понравится. Я не могу сейчас объяснить тебе все. Но когда-нибудь ты поймешь".
Кеман втянул голову в плечи - они, кстати, здорово болели, - покорно прижал гребень, но пробормотал с прежним упорством:
- Это нечестно! Ты сама знаешь, что это так. И что бы ты мне ни сказала, это все равно останется нечестным!
Взрослые переглянулись, и Кеман без труда прочел, что сквозило в их взглядах. Раздражение, разделенная вина, нетерпение. "Ну ты же знаешь этих детей. Когда-нибудь он все поймет". Кеман развернулся и направился в свою пещерку. Все в нем бурлило от гнева.
Сейчас ему отчаянно хотелось ощутить под когтями горло Рови. Это Рови был во всем виноват, Рови и его придурочная мамаша. Это было нечестно. Они не должны были так поступать с Шаной. Она же ничего не знает о двуногих - мама никогда ничего ей не рассказывала. Она только знает их язык и письменность - и все. А они выбросили Шану к двуногим, и теперь с ней случится какая-нибудь беда. Кеман ни капли не сомневался в этом.
Ему хотелось в кого-нибудь вцепиться, что-нибудь разбить, закричать так, чтобы горы вздрогнули. Кеман уже закатил один скандал, когда он спросил, где Шана, и узнал от мамы, что с ней произошло. Но ничего толкового из этого не вышло. Кеман думал, что ему удастся добиться хоть какой-то справедливости, если он заставит хоть одного из старейшин понять, что сделали с ним, Кеманом. Поэтому, как только Кеман смог подняться на ноги, он принялся настаивать на встрече с Кеоке. И чего же он добился в результате?
Кеман надеялся, что сможет объяснить Кеоке, что старейшины ошиблись, что Шана вела себя как героиня, а Рови - как подлец. Потом, когда Кеоке признал бы свою не правоту, Кеман потребовал бы, чтобы старейшины отыскали Шану и принесли ее обратно. Но несмотря на все старания, Кеман так и не смог объяснить им всю несправедливость произошедшего. Кеоке наотрез отказался признать свое решение ошибкой, и все лишь потому, что Шана не принадлежала к Народу. А значит, понятия чести или Закона не имели к ней никакого отношения, и все тут.
И даже от матери Кеман не получил никакой поддержки. Кеман не знал, почему мама приняла сторону Кеоке, но ясно было, что она не намерена помогать ни ему, ни Шане.
А значит, если кто-то и спасет Шану, то только сам Кеман.
"Если ты знаешь, что нужно делать, действуй", - посоветовал ему Отец-Дракон, когда Кеман впервые увидел Шану. Ну что ж, он знал, что нужно делать! Раз Шану унесли куда-то в пустыню, будет только справедливо, если он разделит ее изгнание. В конце концов, Шана пострадала из-за него.
Все правильно, только вот летать он сейчас не может.., да и вообще двигается неважно.
"Ну нет, я с этим справлюсь!" - сердито подумал Кеман и порадовался, что сохранил свою маленькую тайну. Даже мама не знает, на что он способен. Она уверена, что Кеману придется по крайней мере с неделю пролежать в постели.
Кеман прилег, кипя от возмущения. "Я ей еще покажу! Я им всем покажу!"
Он устроился поудобнее, чтобы меньше ныло избитое тело, и погрузился в медитацию, сопровождающую смену облика. Довольно распространенное состояние сознания. Кеман входил в него ежедневно, и даже по несколько раз на дню. Только вот на этот раз Кеман не собирался менять свой облик. Он собирался приводить себя в порядок.
Вполне естественно, что изо всех доступных Кеману обликов самым привычным для него было собственное тело. А потому он прекрасно знал, что и как он собирается изменять. Подобно всем драконам, искусным в смене облика, Кеман точно знал, как должна выглядеть, работать и ощущаться каждая мышца. Таким образом он прекрасно может исцелить раны, нанесенные Ровилерном. Нужно только верно определить поврежденные мышцы и изменить их в здоровые.
Только вот...
Кеман додумался до этого, когда заметил, что драконы, наиболее сведущие в смене облика, выздоравливают куда быстрее всех прочих. Но он не знал, что подобное исцеление чрезвычайно болезненно. Да и откуда ему было это знать? Ведь менять облик совсем не больно.
Теперь же мышцы плеча горели, словно их окунули в расплавленный камень. Крылья судорожно подергивались, и с каждым движением спину Кемана пронзала острая боль. Кеман тут же прервал свои занятия и попытался сообразить, что же он делает не так.
В конце концов Кеман понял, что все проделано верно Он не допустил никаких ошибок. Он просто изменял себя, заставляя тело исцеляться быстрее. И тело болело, потому что все нервные окончания были живы. Они точно так же болели бы во время его выздоровления, только сейчас это происходило быстрее.
Кеман предпринял еще одну попытку, надеясь, что на этот раз ему станет лучше.
Не стало.
По крайней мере с десяток раз Кеман готов был сдаться и позволить организму залечивать раны естественным путем. Но каждый раз, когда он уже готов был принять это решение, ему сразу вспоминалось, как Шана стояла перед Рови и ругала его на чем свет стоит, а Рови уворачивался от камней и верещал.
И Кеману становилось стыдно. Шана теперь где-то в пустыне, и у нее нет ни укрытия, ни воды, ни друзей, на которых она могла бы положиться. Ничего нет. И если он, Кеман, не возвратит себе способность летать, - причем сделать это нужно как можно скорее! - Шана умрет.
И Кеман снова принимался за исцеление.
Внезапно - Кеману казалось, что все это длится уже много дней, - боль прекратилась.
Кеман открыл глаза и попробовал пошевелить плечами, потом крыльями. Тело подчинилось ему с безукоризненной легкостью - ни боли, ни малейшей неуклюжести. Кеман не мог как следует осмотреть свою спину, но, судя по натяжению шкуры, шрамов на ней не осталось. Он сумел исцелить себя - и никто во всем Логове не знал, что он здоров и снова способен летать.
И никто и не узнает, пока не станет поздно.
Кеман поднялся с постели и направился к выходу из спальни. На пороге он остановился, прислушиваясь и присматриваясь. Не увидев и не услышав ничего подозрительного, Кеман принялся обыскивать логово. Он крался по переходам, таким узким, что приходилось ползти на брюхе, и прятался в тени каждый раз, когда слышал звук, не похожий на капание воды. Кеман обшарил даже самые отдаленные углы жилища, но Алары не обнаружил. Дома была только Мире. Она свернулась клубком в своей спальне и дрыхла так крепко, что ее не разбудил бы даже камнепад.
Отлично. Значит, все спокойно.
Кеман выскользнул из логова через дальний выход. Он задержался лишь для того, чтобы выпустить своих любимцев - всех, даже однорогов.
Расставание с однорогами не было для него особенно тяжелым - все равно в последнее время только Шана могла находиться рядом с ними. Они даже симпатизировали ей на свой лад - насколько однороги вообще способны кому-то симпатизировать. А когда возле загона появлялся Кеман, однороги тут же шли в атаку. И, конечно, расшибали свои глупые головы о каменную ограду. Но это ничему их не учило.
Отпустить двурогов было уже потруднее. Кеману всегда нравилось общество этих кротких животных и забавные выходки их детенышей. Бедная Попрыгунья уже давно выкормила своего последнего теленка, но ее потомки вполне могут последовать за своими неистовыми двоюродными братьями и счастливо жить в окрестностях Логова.
Луперы были только рады удрать в холмы. На самом деле они никогда не смирялись с заточением до конца, и Кеман не раз уже подумывал, что их стоило бы отпустить. Возможно, это только к лучшему, что теперь ему пришлось поторопиться с решением.
Единственным животным, которое Кеман не мог отпустить прямо сейчас, была выдра. Вместо этого он подманил веселого зверька к себе и накинул на него сеть Выдра попыталась было освободиться, а когда это не удалось, укоризненно завопила на Кемана Кеман хотел сказать выдре, что выпустит ее в реку где-нибудь по дороге, но не смог проникнуть в сознание зверька. Он только надеялся, что, оказавшись на свободе, выдра сама все поймет.
А потом Кеман легко взмыл в воздух и направился прочь от Логова. В когтях у него болталась сеть с выдрой, "Ну, по крайней мере, я довольно много вытянул из Кеоке", - сказал себе Кеман, незадолго до рассвета приземлившись в том месте, где старейшина оставил его названую сестру. По крайней мере, Кеман надеялся, что это то самое место. Пять скал, одна из них повыше, в нише у вершины гнездо пустельги, и вокруг - много саджасовых кустов. Кеоке не скупился на подробности, надеясь, что благодаря этому Кеман будет меньше беспокоиться о Шане. Старейшина полагал, что раз там растет так много кустов и гнездится пустельга, то там есть вода, и Шана относительно легко сможет ее найти.
Хуже всего было то, что старейшина ошибался. Саджасовые кусты в стремлении к воде могут запускать свои корни на глубину, в десять-двенадцать раз превосходящую рост дракона, а пустельги получают всю нужную им влагу вместе с добычей. Да, заросли кустов действительно означали, что вода там есть. Только вот где? Наверняка она залегает слишком глубоко, чтобы Шана могла до нее докопаться. А роса, которую можно было бы собирать с камней, еще не выпала.
При подлете Кеман не смог отыскать Шану. Неудивительно: она вполне могла спрятаться, уснуть или даже лежать сейчас без сознания где-нибудь среди кустов. Она в любое мгновение могла отсюда уйти. А здесь, в такой близости от караванных путей, Кеману следовало быть особенно осторожным, чтобы его не заметили чужие.
Ему нужен другой облик. Нужно существо с быстрыми ногами и хорошим нюхом. Причем нужно, чтобы оно умело защищать себя.
Кеман присел и задумался. Так, какие же облики ему хорошо знакомы? Конечно, для этого случая неплохо подошел бы лупер - они здорово вынюхивают следы. Но луперы слишком маленькие и обычно бегают стаями для большей безопасности. Кеману до сих пор было сложно превращаться в такое маленькое существо, и кроме того, нужно, чтобы он мог защитить себя.
Поразмыслив, Кеман неохотно решил, что здесь нужен однорог. Однороги - хорошие путешественники. Если они начинали преследовать кого-то, то могли неделями продолжать погоню. Только нужно сразу подстраховаться, чтобы вместе с телом не подхватить скверный характер, инстинкты и безмозглую голову однорога. А это потребует дополнительного времени...
Зато с однорогом никто не захочет связываться - даже другой однорог. И есть они могут почти все, что угодно, даже саджасовые кусты. И они могут довольствоваться влагой, которую получают с пищей, - не так хорошо, как пустельга, но все-таки.
В этом есть и еще одно преимущество: даже если Шана увидит его, она не испугается. Кеману было далеко до нее в искусстве мысленной речи. Шана вполне способна при желании заговорить с ним, но если Кеман будет находиться в облике животного, то сможет заговорить с ней не раньше, чем окажется на расстоянии вытянутой руки от девочки. Но Шана подходила вплотную к прирученному однорогу - Кеман никогда не слыхал, чтобы еще хоть кто-то осмеливался на это, - и она вполне могла счесть встреченного однорога транспортным средством и защитником.
Теперь Кеман был рад, что, отпустив выдру, он убил и съел двух невезучих антилоп. Он и так уже устал после долгого полета, а одновременная смена облика и размера требовала больших затрат энергии.
Кеман уселся поудобнее, закрыл глаза и принялся медитировать.
Когда он достаточно глубоко погрузился в медитацию, Кеман медленно переместил большую часть своего тела Вовне, оставив лишь столько массы, чтобы можно было создать хорошего, крупного однорога.
Потом Кеман тщательно представил себе облик, который хотел принять, и начал воспроизводить его, начиная со шкуры.
Кеман почувствовал, как его мускулы неохотно растеклись, принимая ту форму, что он пожелал им придать, а кости удлинились и приобрели новые очертания. Молодой дракон чувствовал, как его гребень становится мягким, а хвост съеживается и превращается в пучок волос. И под конец во лбу появился жемчужного цвета рог, воинственно устремленный в небо.
Кеман скосил глаза, взглянул на себя - и увидел ногу, покрытую чудной шелковистой зеленой шерстью.
Нет, так не пойдет.
Кеман снова сосредоточился и проследил, чтобы нога потемнела и сделалась черной. Солнечный зной тут же обрушился на него с такой силой, что Кеман рухнул бы, если бы не напряг суставы.
Пожалуй, черный - не самый лучший цвет для путешествия по пустыне.
Кеман обернул процесс вспять и придал шкуре, гриве и хвосту незапятнанный, чистейший белый цвет.
Да, так было значительно менее жарко. Довольный результатом, Кеман открыл глаза и вскинул морду, принюхиваясь к легкому ветерку.
Не могло быть ни малейших сомнений - Шана действительно побывала здесь. Кеман прекрасно помнил ее запах еще с тех времен, как учился оборачиваться трирогом. Это своеобразное сочетание мускусного драконьего аромата (он исходил от туники) и запаха двуногого существа не спутаешь ни с чем. Даже если где-нибудь поблизости и находились другие двуногие - на что, впрочем, не похоже, - никто из них не мог пахнуть еще и по-драконьи.
Кеман опустил морду к земле и принялся кружить среди скал. Он практически сразу же наткнулся на следы Шаны. Вот здесь она забивалась в кусты, чтобы укрыться от жары, а вот здесь Шана уже выбралась наружу. Следы сохранились до сих пор. Они уже превратились в бесформенные углубления в песке, но ясно было, что Шана пошла на восток.
Кеман встряхнул гривой, опустил нос к самой земле и отправился в путь.
К середине утра он все еще шел по следу, и тут налетела песчаная буря.
К счастью, инстинкты однорога, хоть и приглушенные, заблаговременно предупредили Кемана о приближении опасности, и у него оказалось довольно времени на поиски убежища. Кеман двигался по следу Шаны, всецело сосредоточившись на этом занятии, - только так и можно было ходить по пустыне. И тут внезапный озноб заставил Кемана вскинуть голову и присмотреться повнимательнее.
Темно-коричневая туча встала стеною от земли до неба. Она уже почти дотянулась до солнца и с каждой секундой становилась все огромнее. Через несколько мгновений она полностью закрыла солнце, и острые уши Кемана уловили отдаленный рев.
Песчаная буря! Кеману никогда еще не доводилось попадать в песчаную бурю. Он даже видел их лишь издалека.
Оставалось лишь одно - искать укрытие. Пытаться уйти от бури было уже поздно.
Кеман вспомнил, что совсем недавно миновал скопление камней, несколько скал, стоящих полукругом. Они вполне могли защитить его от самых сильных порывов ветра и от песка, который будет нести буря. Правда, Кеман мог сделать кое-что такое, что было бы не под силу настоящему однорогу, на время бури снова сменить облик. Пока что Кеман не умел превращаться в камень - только в живые существа. Но он мог изменить свой нос, создать перепонки и дышать с их помощью. Он мог сделать свою шкуру прочнее или даже заново обрасти чешуей.
Но первым делом ему необходимо было добраться до того хотя бы относительно безопасного приюта.
Кеман тут же развернулся, встав на дыбы, и, с места перейдя в галоп, помчался к запомнившимся ему скалам. Песок летел из-под широких раздвоенных копыт, уши Кемана были плотно прижаты, а хвост и грива реяли по ветру Он бросил быстрый взгляд через плечо. Бурая стена у него за спиной становилась все выше. Буря приближалась.
Удары копыт сделались глуше. Кеман изменял копыта прямо на бегу, пока они не сделались плоскими, расширяющимися наружу. Теперь они меньше погружались в песок, и Кеману стало легче бежать. Он оглянулся еще раз. Казалось, что буря не приблизилась, но рев ветра стал ощутимо громче.
Пожалуй, крылья сейчас не принесли бы Кеману особой пользы, а вот задержка вполне могла его погубить, если бы он вздумал затормозить, чтобы отрастить их. Кеман мог весьма быстро перетечь обратно в драконий облик, но даже и на это все-таки потребовалось бы некоторое время. А лететь быстрее, чем он сейчас бежал, Кеман вряд ли смог бы. Драконы не отличаются особой скоростью - разве что в пикировании.
Впрочем, были и другие причины этого не делать, и Кемана о них предупреждали. Если он взлетит, его может подхватить восходящими потоками воздуха и разорвать на куски. А ветер, до предела насыщенный песком, мгновенно изорвет его крылья в клочья.
Кеман уже отчаялся увидеть впереди хоть что-нибудь, кроме кустов - а кусты ну никак не могли защитить его.
Скалы! Они были совсем рядом, просто рукой подать. Кеман прибавил скорости - он и не подозревал, что может бежать еще быстрее, - прорвался через кустарник ко входу и нырнул под защиту каменного полукруга, и тут же грохнулся на землю, уронив голову между передних ног.
Кеман принялся лихорадочно изменять облик - он никогда не думал, что это можно проделывать с такой скоростью. Кеман заменил мягкую шкуру своей собственной чешуей, нарастил в носу и ушах особые мембраны, чтобы туда не набивался песок, превратил гриву в накидку из плотной чешуйчатой кожи и укрыл ею голову, а рог уменьшил до таких размеров, чтобы тот только удерживал эту накидку на небольшом расстоянии от морды Кемана.
Потом Кеман всунул голову в щель между двумя скалами и постарался прижать накидку так, чтобы между нею и камнями не оставалось зазоров. Подумать, что тут еще можно предпринять, Кеман не успел. На него обрушилась буря.
До сих пор он только слышал о силе и неистовстве песчаной бури. Несмотря на защиту скал, Кеман быстро решил, что он очень правильно сделал, отрастив чешую. Хотя сейчас его защищала шкура, мало отличающаяся от драконьей, удары песка были весьма чувствительны.
"В следующий раз, когда кто-нибудь начнет жаловаться на зуд во время линьки, нужно будет посоветовать ему попасть в песчаную бурю. Пара часов - и старой шкуры как не бывало", - кисло подумал Кеман.
Еще он решил, что правильно сделал, не превратившись окончательно в дракона. Небольшая кожаная накидка, которой Кеман прикрывал голову, уже успела здорово пострадать, а перепончатые крылья и вовсе были бы изорваны в клочья.
Внезапно Кеман подумал о Шане: ведь она наверняка тоже была захвачена бурей, не имея никакой защиты, кроме собственного ума и коротенькой туники из драконьей шкуры. Он слишком хорошо мог представить, во что превратилась нежная кожа Шаны под ударами песка.
Кеману тут же захотелось вскочить и отправиться на поиски, и лишь здравый смысл удержал его на месте.
Кеман раз за разом твердил себе, что ничем не поможет Шане, если сейчас покинет укрытие, зато вполне может погибнуть сам. Шана находилась где-то впереди. Если она попала в бурю, то это уже произошло, потому что Шана направлялась на восток, именно туда, откуда появилась буря. Либо Шана осталась жива и здорова, либо пострадала, либо вообще не пережила бурю. Что бы с ней ни случилось, это уже случилось.
Нельзя сказать, чтобы все эти рассуждения улучшали самочувствие Кемана или помогали ему переждать неистовство природы.
Буря окончилась так же внезапно, как и началась. Кеман выбрался из укрытия, не дожидаясь, пока утихнут последние порывы ветра.
Кеман огляделся по сторонам, и у него упало сердце: буря напрочь занесла следы Шаны. Как Кеман ни принюхивался, он не мог учуять ничего, кроме резковатого аромата изломанных саджасовых кустов, пыли и вновь появившегося запаха нагретого солнцем песка. "Огонь и Дождь! Как же мне теперь искать Шану? Мне уже нипочем не найти ее по следу!" Кемана охватило уныние. Ему захотелось упасть на песок и заплакать.
Нет, ему нельзя сдаваться. Нельзя, и все. У Шаны ведь больше никого нет. Кеман заставил себя снова принять облик обычного однорога. Он понюхал воздух, пытаясь уловить хоть слабенький запах Шаны, но снова потерпел неудачу.
"Ладно, - сказал он себе, чувствуя, как что-то сжало ему горло, - я что-нибудь придумаю". Он знал, что Шана шла на восток. Значит, он уже может примерно представить себе направление ее пути. Он найдет Шану, непременно найдет, только потрудиться придется немного больше, да и все.
Полуденное солнце безжалостно жгло Кемана и заливало сиянием пустыню, ныне ставшую совершенно однообразной и воистину пустой, если не считать редких кустов. Даже птицы куда-то исчезли. Кеман никогда еще не видел местности, которая казалась бы ему столь безжизненной.
Кеман стиснул зубы, твердо решил не поддаваться отчаянию и побрел по раскаленному песку.
Ориентируясь на приметные скалы и собственное врожденное чувство направления, Кеман петлял по пустыне и непрерывно принюхивался, пытаясь уловить хоть слабый запах Шаны. Даже когда жара довела его до головокружения и все вокруг начало подергиваться рябью и сделалось расплывчатым, Кеман не остановился. Но во второй половине дня его начал мучить еще и голод. Кеман затратил очень много энергии на смену облика, и теперь организм требовал как-то возместить ее. Но вокруг не было ничего, кроме саджасовых кустов - сухих к тому же.
Кеман общипывал их на ходу, но саджасы почти не смягчали ощущения голода и вовсе не могли утолить его жажды.
К закату Кеман почти обезумел от голода и жажды. И тут он наткнулся на другое живое существо - настоящего однорога. Однорог был очень молод, почти что жеребенок.
Но Кеман так изголодался, что готов был наброситься на все, что покажется съедобным. А однорог казался не просто съедобным, но еще и аппетитным, и Кеман не смог совладать со всколыхнувшимися инстинктами.
Добыча!
Кажется, однорог каким-то образом угадал настроение, завладевшее Кеманом, и бросился наутек.
Это оказалось последней каплей. Кеман вернулся в драконий облик, взмыл в небо и обрушился на злосчастного однорога тем смертоносным броском, каким владеют лишь драконы да ястребы. Однорог попытался спрятаться в кусты, но Кеман упал прямо на него. Ослепленный голодом дракон не обращал внимания ни на что, кроме добычи - даже на то, что так он рисковал повредить крылья. Однорогу удалось увернуться, и у Кемана вырвался яростный вопль. Глаза дракона затянуло багровой пеленой, а ощущение голода сделалось всепоглощающим.
Однорог развернулся, взвизгнул и ударил Кемана. Удар был несильным, да и прошел он вскользь, но его хватило, чтобы Кеман окончательно взбеленился. Дракон с криком набросился на однорога, вцепился в него когтями и зубами и одним рывком свернул шею несчастному животному, а потом разорвал ему горло.
Кеман в гневе растерзал обмякшее тело на части, выхватывая большие куски кровоточащей плоти. Незадолго до того, как солнце закатилось за горизонт, от однорога остались лишь обглоданные кости. Кеман никогда прежде не испытывал такой безрассудной ярости и жажды крови, и они как будто опьянили его. Даже после того, как однорог превратился в груду костей, сердце Кемана все еще продолжало бешено колотиться, а гребень стоял дыбом. Кеман не мог сейчас связно мыслить; его всецело переполняли чувства, и наиболее сильным из них была ярость.
Где-то вдали завыл лупер. Кеман оторвался от остатков однорога, уставился на восходящую луну и распахнул крылья. Ему потребовалось несколько секунд, дабы уразуметь, что луна - не враг, и что она не собирается украсть его добычу. Лишь после этого Кеман осознал свои чувства и вспомнил, что, собственно, привело его сюда.
Но еще мгновение ему казалось, что судьба Шаны не имеет особого значения. Значение имели лишь бешеный подлунный ветер, вкус свежей крови во рту и свобода поступать, как тебе заблагорассудится...
Потом Кеман встряхнул головой. Его настроение изменялось столь же быстро, как небо на закате Кеман испугался. "Что со мной? О чем я думаю? Неужели я сошел с ума?"
Кеман закашлялся и снова потряс головой. Ом чувствовал себя очень странно. Все кружилось и плыло перед глазами. Такое впечатление, будто он на мгновение стал кем-то - или чем-то - другим. Кеман даже не подозревал, что способен испытывать подобные чувства, словно...
Словно дикарь какой-то. Так что же, он такой же, как Рови?
Да нет, пожалуй, нет. Просто в нем на мгновение проснулись животные инстинкты. Им руководил голод, а не дурные наклонности. У Рови все иначе - он жесток и злобен.
Кеман глубоко вздохнул, стараясь успокоиться. "Со мной все в порядке. Просто.., просто я был голоден". Теперь он лучше понял, что это такое - слишком долго оставаться без пищи. "Я никогда больше не стану поступать так. Никогда в жизни. Клянусь". Кеман собрался с мыслями и отошел от груды обглоданных костей, запретив себе оборачиваться. Надо приниматься за поиски. Шана где-то здесь. Она совсем одна. Она могла пострадать от бури. Нужно поскорее найти ее.
Отойдя на некоторое расстояние, Кеман успокоился, сосредоточился и собрался с силами. Нужно было снова менять облик. Кеман опять превратился в однорога - во второй раз это оказалось значительно легче проделать, - и двинулся в путь.
Вести поиски ночью оказалось значительно легче. Кеман вполне мог положиться на свое ночное зрение, и его больше не мучили ни жара, ни жажда, ни голод. Несколько раз ему казалось, что он напал на след, но потом запах снова исчезал. Но все-таки ему удавалось хоть что-то унюхать, и это обнадеживало.
Незадолго до рассвета Кеман почуял запах воды. И запах Шаны. И еще около сотни других существ, двуногих, и каких-то животных. И все они находились за гребнем холма, на который начал сейчас подниматься Кеман.
"Огонь и Дождь! Что..."
Кеман лихорадочно принялся соображать. Он знал, что находится неподалеку от караванных путей, а это значило, что здесь могут оказаться двуногие.
Он не должен попадаться им на глаза.
А что же с Шаной? Они нашли ее? Или просто случайно оказались рядом с ней?
Кеман осторожно и бесшумно поднялся на вершину, и перед его глазами предстал мощенный камнем бассейн с необычайно чистой голубой водой. Его окружали какие-то развалины. И к этим развалинам приближался караван двуногих. Судя по наличию навьюченных животных, двуногие были торговцами. А судя по тому, как были запылены и люди, и животные, они попали в ту же самую песчаную бурю, что задержала Кемана. То ли знание, то ли удача помогли им отыскать оазис. Но что за злосчастная судьба привела их сюда именно в эту минуту?!
Кеман подался назад, сменил белую шкуру на пятнистую, песчано-коричневую, - и тут заметил, что из руин выбралась маленькая фигурка. Это не мог быть никто иной, кроме Шаны. Девочка ожидала приближения чужаков.

***

Обессиленная, Шана крепко спала, но что-то нарушило ее сон. Девочка заморгала, прислушиваясь к незнакомому шуму, чужим голосам и крикам каких-то странных животных.
Шана скверно себя чувствовала. Девочка ослабела от голода, а когда она села, ей пришлось схватиться руками за голову, пережидая приступ головокружения. Слишком уж много времени прошло с тех пор, как она ела в последний раз. Она не могла понять, вправду ли снаружи что-то происходит, или все это ей снится.
Шум не исчез. Напротив, он приближался. Шана зажмурилась, дождалась, пока голова перестанет кружиться, а потом осторожно проползла вперед и выглянула из своего маленького убежища. Но первым, что увидела Шана, высунувшись из-под нависающего каменного козырька, был огромный дракон медного цвета, паривший в лучах восходящего солнца.
Шану охватила паника. Ей казалось, что у происходящего может быть лишь одно объяснение. Неужели они все-таки решили последовать за ней? Или Лори решила рискнуть и навлечь на себя неодобрение сородичей, но все-таки нарушить повеление старейшин и убить ее, Шану?
Страх пронизал все тело Шаны. Девочка смотрела на дракона, как зачарованная мышь следит за ястребом. Ветер понемногу усилился, и огромные крылья дракона подернулись рябью и захлопали на ветру. Точнее говоря, все его тело словно шло мелкой рябью...
Шана стряхнула с себя испуганное оцепенение. "Что-то тут не то.., то ли звук, то ли вид..."
Шана еще раз моргнула, протерла глаза и только тут обнаружила, что на самом деле это всего лишь изображение дракона, нарисованное на куске голубой ткани. Этот кусок был прикреплен к шесту и реял на ветру.
Страх испарился, оставив после себя дрожь в коленках и некоторую растерянность. Шана попятилась обратно, в глубь своего убежища, уже не прикладывая особых усилий к тому, чтобы двигаться бесшумно. Но нарисованный дракон словно звал ее, хоть Шана и не понимала, как такое возможно.
Шана выползла из ниши и изумленно уставилась на дракона. Оказалось, что шест прикреплен к какой-то хитроумной конструкции, а та, в свою очередь, привязана к спине совершенно незнакомого Шане животного. У животного были длинные неуклюжие ноги, плоские ступни, напоминающие обкатанные водой камни, бугорчатое тело и длинная шея, увенчанная самой уродливой головой, какую только Шане приходилось видеть. Животное было покрыто бородавчатой серой шкурой, совершенно как у плоской жабы. Откуда только взялась такая уродина? И почему она тащит на себе кусок ткани с нарисованным драконом? Может... Может, это другое Логово? Приемная мама упоминала, что в других Логовах могут быть другие обычаи.
За непонятным животным появились другие такие же, и половина из них несла на себе всадников...
"Но... - Шана встряхнула головой, пытаясь заставить свой мозг работать. - Не могут же они быть двуногими!" И тем не менее вокруг были видны одни лишь двуногие, де нет, должно быть, это драконы, принявшие двуногий облик. Только зачем это им?
Шана прищурилась и потерла виски. Она попыталась разглядеть радужные драконьи тени. Но девочка была сейчас так ошеломлена, что не слишком доверяла собственным глазам. Шана предприняла еще одну попытку. На этот раз она увидела мерцающие тени, некий странный расплывчатый ореол, окружавший каждого из двуногих. В общем, такой ореол вполне мог принадлежать дракону.
Значит, это все-таки драконы. Но зачем они сюда явились и почему вдруг приняли такой вид?
"Что они здесь делают? Может, это игра?" - озадаченно подумала Шана, ухватившись рукой за стену. Должно быть, они пришли из какого-то другого Логова. Шана не видела здесь ни одного знакомого. А эта штука - может, это изображение их старейшины? В ее логове ни у кого из старейшин не было медной чешуи. Может, у них тут какое-то испытание? Или что-нибудь вроде Громового Танца? Или, может, урок?..
От голода у Шаны начала слегка кружиться голова. И тут один из чужаков заметил ее, указал в ее сторону и что-то крикнул. К собственному удивлению, Шана узнала один из "других" языков, которым учила ее Алара, - как раз этот язык давался девочке поразительно легко.
Остальные повернулись и тоже уставились на Шану. Их яркие одеяния всколыхнулись на ветру. Тот, который первым заметил девочку, сунул поводья своего животного кому-то из товарищей и направился к Шане. Шана осталась стоять на месте, отчасти потому, что у нее слишком сильно кружилась голова, а отчасти - потому, что пыталась разобраться, кто из них учитель.
"Я не вижу никого, кто по возрасту мог бы быть наставником, - со смутным недоумением подумала Шана - разве что их учитель очень молод..." Может, это и вправду урок, и они отрабатывают длительное пребывание в определенном облике. Кеману, например, всегда было очень трудно удерживать двуногий облик...
- Дитя.., девочка... - произнес незнакомец, подойдя достаточно близко, чтобы ему не нужно было кричать. - Кто ты такая? Что ты здесь делаешь?
Он заправил концы головного платка за налобную ленту. Шана молча смотрела на него и пыталась придумать ответ, но болезненное нытье под ложечкой здорово мешало ей соображать. Если она скажет, что Кеоке выгнал ее из Логова, они могут оставить ее здесь. А если они подумают, что она потерялась, они могут взять ее с собой, и, может, даже накормят. А она вполне сможет удрать прежде, чем они попросят ее обернуться обратно в дракона.
- Меня зовут Шана, - отозвалась девочка, тщательно выговаривая слова. - Я.., я, кажется, потерялась. Я очень давно потерялась, и я ужасно голодна. Вы не дадите мне чего-нибудь поесть?
Незнакомец как-то странно посмотрел на Шану, а потом расхохотался, словно девочка сказала нечто очень забавное. Шана недоуменно смотрела на него, потирая висок. Следом за желудком у нее начала болеть голова, а перед глазами все плыло. Сейчас она бы даже у кактуса углядела драконью тень.
- Потерялась! - Незнакомец повернулся к остальным и крикнул:
- Она говорит, что потерялась! Можете себе такое представить? Посреди пустыни сидит ребенок и говорит, что потерялся!
Остальные тоже залились смехом. Кажется, она все-таки ляпнула что-то не то. А все-таки что же их так развеселило? Впрочем, у драконов всегда было довольно своеобразное чувство юмора.
Потом Шана припомнила некоторые странные игры, распространенные среди Народа - и Мире, и Кеман считались еще маленькими для них. Это были наполовину истории, наполовину головоломки, сочиняемые всеми участниками. Наивысшим классом считалось собрать эти разрозненные части и объединить их в связную историю. Выигрывал тот, кто проделывал это наилучшим образом; тот же, кто отклонялся от общего русла, проигрывал.
Незнакомцы вели себя так, словно разыгрывали какую-то головоломку или представление. Вот и ответ. Они во что-то играют, а она подсказала им подходящий ключ к разгадке. Пожалуй, лучше она поддержит эту игру и вплетется в их историю. Если это удастся, они возьмут ее с собой. А когда она окажется в таких местах, где сможет позаботиться о себе, она просто потихоньку ускользнет.
- Ну так откуда же ты, потерявшееся дитя? - спросил незнакомец. Он дружески обнял Шану за плечи и повел ее к своим спутникам. Шана охотно подчинилась; незнакомец старался вести себя дружелюбно, и девочку это вполне устраивало.
- Из Рода, конечно, - рассудительно отозвалась Шана. - Пожалуйста, я ужасно голодна...
Точнее говоря, Шане начало казаться, что она в любое мгновение может свалиться в обморок. Но все посмотрели на Шану очень странно, как будто она сказала полную бессмыслицу. Девочка заметила эти настороженные взгляды и нахмурилась, пытаясь сообразить, что же они означают.
Может быть, ей не полагалось упоминать о Роде. А может, в этом Логове драконы не называют себя Родом.
- Ну, из Семьи, - поправилась она и указала на нарисованного дракона. Все тут же заулыбались.
Шана облегченно перевела дыхание. "Вот теперь я сказала что-то правильное..."
- Ну, раз ты потеряла свою семью, мы, конечно, должны помочь тебе, - произнес улыбающийся мужчина. - Так ты хочешь есть? Пойдем, мы тебя покормим.
А кстати, - в его голосе прозвучали новые, странные нотки, - откуда ты взяла свой наряд?
- Наряд? - переспросила Шана. Она снова оказалась сбита с толку. - А, моя туника? Я ее сделала. Я взяла...
Шана запнулась. Она не знала, как на этом языке будет "сброшенная шкура".
- Я.., нашла.., куски и сделала тунику, - неубедительно закончила Шана и уставилась себе под ноги. Она очень надеялась, что не провалила испытание. Вдруг они передумают и изгонят ее так же быстро, как перед этим приняли? Шана видела достаточно игр, чтобы не сомневаться: такой исход вполне возможен.
- Вот, малышка, ешь...
Ей сунули в руки нечто сухое, коричневое, с виду напоминающее камень. Шана недоверчиво посмотрела на эту штуку, но все-таки попробовала укусить.
К ее удивлению, непонятный предмет оказался снаружи твердым, но вкусным, а внутри он был еще вкуснее. Шана энергично сжевала предложенное, запила еду водой с металлическим привкусом - кто-то подал ей фляжку, - и подарила новым друзьям сияющий взгляд из-под ресниц. Незнакомцы столпились вокруг девочки. Они двигались очень осторожно, как будто Шана была диким животным и они боялись ее спугнуть.
- Так, говоришь, тебя зовут Шана? - спросил мужчина, первым обнаруживший Шану. Девочка кивнула. Мужчина придвинулся ближе и принялся рассматривать ее тунику, - впрочем, не прикасаясь к ней.
- Шана, этот твой наряд... Хочешь взамен вот это? Он протянул девочке длинную тунику чудного темно-красного цвета. Ткань напоминала ту, на которой был нарисован дракон. Все вокруг были одеты в такие же туники: темно-красные, пошитые из одного куска, а не из лоскутков, как ее одежда. Шане тут же захотелось заполучить эту тунику. Жажда обладания была почти такой же сильной, как в случае с золотой лентой. Шане не верилось, что этот незнакомец и вправду хочет поменяться с ней, - слишком уж неравноценным казался ей этот обмен.
Может, он просто добрый и предлагает ей меняться, чтобы ей не было неудобно взять новую вещь? Может, и так. Или, возможно, она должна быть одета так же, как они, чтобы участвовать в их игре. Тоже, кстати, вполне вероятно. Ну ладно, ей-то какая разница? Главное, что они дают ей новую тунику.
- Правда? - спросила Шана. Мужчина рассмеялся и вручил ей наряд. Шана начала было натягивать новую тунику поверх старой, но мужчина неожиданно забеспокоился и остановил ее.
- Вон там, - сказал он, указывая на сооружение из натянутой ткани. Пока Шана ела, несколько незнакомцев возвели его в мгновение ока. - Иди туда, сними старый наряд и надень новый.
Шана уставилась на него, разинув рот, но мужчина продолжал настаивать. Девочка повиновалась, но недоумение ее возросло. Что же это за игра, в которую они играют? Странная какая-то...
Но все-таки Шана выскользнула из старой туники и натянула новую. Она заново увязала узелок с драгоценной лентой и спрятала его за пазуху. Внезапно она даже обрадовалась, что игра чужаков такая странная. "Если они увидят эту драгоценность, они наверняка захотят ее заполучить. Значит, надо сделать так, чтобы они ее не увидели. А то они просто заберут ее в свою сокровищницу. У меня и так уже отобрали все те камни, что подарил Кеман..."
Она еще раз проверила, как держится узелок. Нет, из-за воротника не видно.
Вот так пусть и будет. Шана вышла из постройки и протянула тунику незнакомцу, поджидавшему у входа. Тот явно обрадовался.
- Ты не устала? - заботливо спросил он. Девочка хотела было сказать, что с ней все в порядке, но едва подавила зевок.
"Должно быть, это из-за еды". Шана поняла, что ей очень хочется спать. Она зевнула еще раз, и мужчина рассмеялся.
- Заходи внутрь, в тень. Спи. Там, внутри, удобно, - он подтолкнул девочку обратно ко входу в постройку из ткани.
- Но... - Шана решила, что должна повозражать, хотя бы из приличия. - Может, вам чем-то помочь?
- Нет, малышка, - с улыбкой отозвался он. - Ты потерялась, но теперь ты снова среди друзей. Ты ведь устала. Так что спи, сколько тебе потребуется.
Он еще раз подтолкнул Шану, и теперь девочка повиновалась без малейших возражений.
Войдя внутрь, девочка огляделась - в первый раз она не удосужилась этого сделать. Там обнаружилось нечто вроде гнездышка из тканей, даже более удобное, чем то, что Шана устроила себе в логове Алары.
Шана плюхнулась на эту груду и обнаружила, что некоторые куски ткани сшиты вместе и набиты чем-то мягким. А в самом низу обнаружился еще один сшитый и набитый этим же материалом кусок ткани, большой и плоский. Лежать на всем этом было просто здорово, и Шана радостно растянулась во весь рост. Впервые в жизни у нее была постель, на которой можно было просто лежать, а не воевать со всякими камнями, так и норовящими впиться в бок.
Едва улегшись, Шана обнаружила, что она просто не в силах открыть глаза. Она пыталась, но веки были словно свинцом налиты. Девочку охватила дремота. А собственно, почему бы ей не поспать? Ведь незнакомец сказал, что она среди друзей. Ее будут кормить и опекать.
И пускай они играют в странные игры - это совершенно неважно.
Шана закрыла глаза и уснула.

Глава 11

- Нет, ты можешь поверить в такую удачу? - Кел Ростен расхохотался и пощупал странную тунику, принадлежавшую прежде девчонке-дикарке. Туника струилась в его смуглых руках и сверкала на солнце, словно тысячи драгоценных камней. Караванщик даже представить не мог, из чего же сделана эта вещь. Ясно, конечно, что это шкура, и вроде бы шкура рептилии, но Кел никогда еще не видел ничего подобного. Должно быть, рептилии были очень мелкими, поскольку туника была сделана из множества узких полосок, аккуратно сшитых в единое полотнище. Но цвета были просто поразительны: ярко-красный с золотистым отливом, синий с пурпурным оттенком, серебристо-зеленый ..
Нет, за всю свою жизнь - а Ардан был торговцем на службе К'тренна лорда Беренеля Хидата, и повидал немало, - ему не доводилось встречаться ни с чем подобным. И если он сумеет выяснить, откуда берутся эти поразительные шкуры...
- Лорды такое добро с руками оторвут, - заметил его помощник, осторожно прикоснувшись к тунике. - Демоново отродье! Экая потрясная шкура! Только представьте себе леди Беренель в этой штуке - или молодого лорда! Они ж раздуются, как павлины! А другие лорды тут же захотят и себе такое.
- Да, лорд Беренель вполне может сделать состояние на таких шкурах, - согласился Кел. - А если лорд Беренель разбогатеет, то и нам будет лучше жить.
Беренель был убежден, что чем человек довольнее, тем он полезнее. "Не то, что прочие лорды", - подумал Кел. Если раб лорда Беренеля работал хорошо, он мог рассчитывать на щедрое вознаграждение. И потому люди лорда Беренеля сами быстро расправлялись со смутьянами и ревностно радели о выгоде своего господина.
Глаза Ардана вспыхнули от предвкушения.
- Вино! - пробормотал он. - Жилье в Большом Доме. Хорошая еда, выпивка, лучшие наложницы...
- Да, это все, и еще много всякого, дружище! - вежливо согласился Кел, похлопав помощника по спине. Он мысленно поздравил себя: человек, способный командовать другими, и при этом лишенный амбиций, - это ж настоящая находка! Мечты и вкусы Ардана были несложны. Он хотел жить в относительной роскоши и иметь некоторый досуг, который можно было бы посвятить любимому занятию - совершенствованию своих познаний о плодах виноградной лозы. А поскольку он был самое меньшее на голову выше всех прочих людей в караване и с равным искусством мог пустить в ход и кулаки, и нож, никто не осмеливался ему перечить. Сложение Ардана было под стать его росту, а взгляд карих глаз обещал мир тем, кто поддерживает спокойствие, и неприятности тем, кто это спокойствие нарушит. Он любил носить поверх темно-красной туники скромную светло-серую накидку, - в отличие от старшего торговца, предпочитающего огненно-алый цвет, - и его манера одеваться в точности выражала его стиль жизни.
- Лорд Беренель - щедрый господин, и он верит, что делиться удачей - это к добру, - продолжал Кел. - Если мы сможем разузнать, откуда берутся такие шкуры, лорд не просто подарит нам лучших наложниц - он позволит нам выйти в отставку. И никаких тебе больше караванов - наслаждайся жизнью и радуйся! Только представьте себе! И потеть нам придется лишь тогда, когда мы будем заняты продолжением рода!
- Никаких караванов - никаких песчаных бурь! - улыбнулся Ардан. По сравнению с чернотой бороды его улыбка казалась особенно белозубой. - Последним походом я сыт уже по горло! Демоновы очи! Я уж думал, что мы потеряем весь товар! Если я никогда больше не увижу песчаной бури, то плакать не стану.
- Вполне согласен, - Кел бережно свернул тунику и удивился тому, как легко она сложилась в маленький узелок. Он задержался на секунду перед входом в шатер, прислушался, потом откинул полог и убедился, что вода с подмешанным снадобьем наконец-то погрузила дикарку в сон. Кел жестом приказал Ардану следовать за собой.
Он переложил несколько тюков и убрал тунику в потайное днище, сделанное в одном из ящиков.

Предыдущая страница 9 Следущая страница


Проклятие эльфов 10

- Запомни, где она лежит - мало ли, вдруг со мной что случится, - сказал он Ардану. Тот кивнул. - Что бы гам ни было, но эта вещь должна быть доставлена лорду.
- Тебе нечего бояться, - отозвался Ардан и снова улыбнулся. - Но я буду приглядывать за тобой на тот случай, если кому взбредет дурь в башку.
"Это был самый разумный поступок в моей жизни - назначить его своим помощником", - подумал Кел, дружески хлопнув Ардана по плечу. Потом он подошел к выходу и крикнул мальчишкам, чтобы те принесли еду и воду. Теперь он уже не боялся разбудить девчонку: он подсыпал в воду столько черного мака, что эта доза свалила бы с ног и вьючного греля.
- Присаживайся, старина, - сказал Кел и указал на груду подушек. - Девчонка проспит по крайней мере до захода солнца. Мне вовсе не хочется ни присматривать за дикаркой и следить, как бы она не сбежала, ни портить хороший товар, говоря торговым языком. Я рассчитываю до самого Анджеса держать ее связанной.
- Кел.., а не может так выйти, что девчонка засланная? - произнес Ардан с внезапным беспокойством. Тем временем подмастерье - худощавый, но крепкий парнишка - откинул ковровый полог. Он принес бурдюк со свежей водой, набранной в бассейне, хлеб и козий сыр.
- У нашего лорда много могущественных врагов. Больно уж оно странно - наткнуться тут на девчонку. Сидит себе среди пустыни и твердит, что потерялась.
Кел набил рот едой и принялся обдумывать эту мысль. Что бы там ни думали окружающие, Ардан отнюдь не был глуп. А уж о том, какие заковыристые ловушки подстраивали друг другу эльфийские лорды, и говорить не приходилось...
Караванщик встал, подошел к спящей девочке и задумчиво уставился на нее. На вид девчонка ничуть не напоминала орудие заговора. Сейчас, свернувшись среди подушек и шелковых покрывал, она выглядела даже младше своего предполагаемого возраста. Кел прикинул, что ей должно быть лет четырнадцать, но во сне ее черты смягчились, и казалось, что девчонке не больше одиннадцати.
Кел обратил внимание на привычные к работе руки, мускулистое тело, на царапины, шрамы и полузажившие порезы. Кожа на ступнях была твердой, словно подметка. Кроме того, ноги, руки и тыльная сторона шеи были густо покрыты ссадинами - верный признак того, что девчонка тоже угодила в песчаную бурю.
- Ну что ж, - сказал он после недолгого изучения, - девчонка вся в царапинах и мозолях. Кожа у нее как у работницы с поля. Судя по виду, ее тоже захватила буря. И никто не мог знать, что мы найдем это место - то есть по картам я знал, что оно существует, но далеко не всегда в отмеченных на карте местах и вправду есть вода.
- Какой-нибудь лорд мог нарочно навести на нас эту бурю, - возразил Ардан. - Девчонка вполне может и вправду быть из сельскохозяйственных рабочих. А туника может быть наколдована.
- Да, тоже правдоподобно. Но у меня есть способ это проверить, ты не забыл? - Кел снова достал тунику из гайника, потом извлек из поясного кошелька шелковый сверточек. Караванщик осторожно развернул сверточек, и там обнаружилась подвеска - черный камень, оправленный в странный тусклый металл с зеленоватым отливом. Тщательно следя за тем, чтобы не прикасаться к подвеске голыми руками, Кел приложил ее к тунике.
Камень остался глянцевито-черным. С туникой тоже ничего не произошло.
- Видишь? - победно спросил Кел. - Если бы здесь были какие-нибудь чары, эта штука их обнаружила бы. Ардан задумчиво кивнул.
- Девчонка ведет себя точнехонько как дикарка - это точно. Ежели все обдумать, я б и об заклад побился, что она дикая, а ты знаешь, что я спорю лишь наверняка. Но я должен обо всем таком думать, Кел, - это ж моя работа.
- И я очень рад, что ты об этом думаешь, - Кел вернул тунику в тайник, а подвеску убрал в кошелек. - Ну что ж, если ты готов побиться об заклад, что девчонка - дикарка, то я бы сказал, что это так же выгодно, как торговля золотом. Ну а теперь скажи, что ты думаешь о девчонке? Стоит ли ее продавать, а?
Ардан слегка склонил голову набок.
- Хм. Думаю, да. Как выясним, где она взяла эту штуку, можно будет продавать - ежели, конечно, она не совсем придурковатая и помнит, где это взяла. У этих, диких, с головой бывает вовсе плохо.
Ардан почесал бок и откусил еще сыра.
- Посмотри хоть на беглых или на тех плутов, что вокруг дикарей сшиваются, - они ж половину времени дохнут с голоду и жрут всякую дрянь, даже жуков. А ежели у них появляются дети, так они вырастают точно такими же, и не умеют думать ни о чем, кроме жратвы.
- Да, вряд ли поедание жуков полезно для мозгов, - согласился Кел. - Впрочем, а какое значение имеют мозги, особенно у девчонки? Постелить постель и улечься в нее можно и без мозгов, а? - Они с Арданом рассмеялись. - Ты хорошо умеешь оценить тело, Ардан. Что ты еще о ней скажешь?
- Ну, ежели тебя интересует мое мнение, я бы сказал, что красавицей девчонку не назовешь, но за нее можно получить неплохие деньги. - Ардан вытянул шею, чтобы получше рассмотреть спящую девочку. - Волосы у нее хороши. Жаль, что она их так чертовски коротко обрезала. Пожалуй, ее можно выдрессировать на бойца. На арене тоже особых мозгов не надо - было бы желание выжить да хорошая реакция. А из этих дикарей хорошие бойцы получаются, если заловить их еще маленькими.
- А что, это мысль! - довольно согласился Кел. Жаль, что нельзя просто продать ее и прикарманить денежки - но кто-нибудь же непременно разнюхает, это ясно как божий день. Лорд Беренель - хороший хозяин, но такого он не потерпит. Если он узнает, что Кел вздумал обманывать господина, то прикажет его в стену замуровать.
А вот продать девчонку и получить свою долю - особенно если Кел выторгует хорошую цену, - это уже совсем другое. Беренель всегда не против поделиться частью удачи, особенно если удача сама свалилась в руки...
Ардан поднялся на ноги и тоже принялся рассматривать спящую девочку. Как и сказал Ардан, дикарка не была красавицей - но и уродиной ее тоже нельзя было назвать. Пожалуй, она привлекательная, решил Кел. Или даже хорошенькая. Спутанные темно-рыжие кудри, достигающие плеч, бронзовая от загара кожа, неплохая фигурка. И лицо тоже ничего: выгнутые дугой брови, высокие скулы, заостренный подбородок - как есть лисичка.
Привлекательная, здоровая и крепкая. Да, она должна принести приличную прибыль. Или даже очень приличную, если воспользоваться советами Ардана и убедить покупателя, что дикость девчонки - это дополнительное достоинство.
Иногда Ардану приходят в голову просто-таки отличные мысли.
- Неплохо, - изрек Ардан, изучив дикарку. - Знаешь, надо будет ее нарядить в короткую кожаную тунику, - чтоб ноги были напоказ, - отрастить волосы подлиннее, выставить на арену, и из нее выйдет интересная новинка. Особенно ежели окажется, что она умеет драться. Думаю, надо обязательно присоветовать, чтоб ее именно так и упаковали.
Ардан редко советовал что-либо по части торговли, но уж если советовал, то в самое яблочко. Кел кивнул и решил, что нужно будет честно разделить свою долю от прибыли с помощником.
- Как ты думаешь, девчонке не повредит, если мы будем держать ее в сонном состоянии до самого города? - спросил он.
Ардан покачал головой.
- Не, не думаю. Девчонка может попытаться затеять драку - не хватало еще время на нее тратить. На кой нам шум вокруг работорговли. Я так считаю: если твердить девчонке, что мы ее друзья и везем ее в безопасное место, а сами будем подкармливать ее маком, это будет лучше всего.
- Мы сейчас в.., в трех днях пути от земель лорда Дирана и где-то днях в пяти от города. Ничего с ней не станется, если держать ее на маке так долго?
Келу уже приходилось сталкиваться с пристрастием к маку. Нынешний его запас прежде принадлежал одному погонщику, свихнувшемуся на этом зелье. Когда Кел отобрал у него мак, погонщик настолько взбеленился, что Ардану пришлось убить его.
Расточительство, конечно, но так уж получилось. Демины ведают, где он добывал это зелье и как к нему пристрастился.
- За неделю-две неприятностей еще не начнется. Можно делать раствор послабее, чтоб девчонка просто плохо соображала, что вокруг творится.
Ардан куда лучше Кела разбирался во всяких зельях и их воздействии. Он выполнял в караване обязанности травника и костоправа. Кел был живым доказательством того, что Ардан свое дело знал - тому уже не раз приходилось штопать прорехи в шкуре караванщика.
- Ну тогда, я думаю, мы обзавелись недурным имуществом, а? - Кел улыбнулся помощнику, и тот, в свою очередь, ответил улыбкой.
Потом они снова с удобством расположились на подушках. Кел чувствовал себя превосходно. Он глотнул холодной воды и отметил про себя ее чистоту и приятный вкус. Все то время, пока караван находился в пути, ни Кел, ни Ардан не прикасались к спиртному, а уж о всяких зельях и речи не шло, хотя кое-что они при себе держали - хотя бы тот же мак на случай серьезных ран. Кел всегда считал, что старший всегда должен быть начеку на случай любой неожиданности. Ардан не только был согласен с Келом, но и во всем следовал примеру своего начальника, даже когда ему отчаянно хотелось попробовать какой-нибудь новый сорт вина.
- Ну так как, - поинтересовался Кел, потянувшись за хлебом, - ты все еще считаешь, что от песчаной бури один вред? - Он рассмеялся собственной шутке и передал хлеб здоровяку-помощнику.
Ардан ответил довольным смешком.
- И польза тоже - ежели буря приносит к нам такую штучку, - отозвался он. - На самом деле, если бы бури всегда были такими прибыльными, я б их полюбил!

***

Кеман прятался в разрушенной башне и из этого ненадежного убежища наблюдал за людьми. Он никогда не отличался особыми способностями к чтению мыслей, даже если это были мысли других драконов, но все эти люди обладали чем-то таким, что не позволяло Кеману получить хоть минимум сведений из их сознаний. Кеман припомнил, как мама что-то рассказывала о каких-то ошейниках - а поскольку все люди действительно носили на шее металлические или кожаные ошейники, казалось логичным предположить, что ошейники и есть всему причиной. Кеман спрятался в тень, улегся на брюхо и постарался придать своей шкуре цвет песка, а потом сосредоточился и принялся подслушивать разговоры людей. Раз уж мысли не слышны...
Кеман готов был ожидать от них самого худшего. Их обычные, обыденные разговоры вполне могли скрывать за собой злые намерения. Кеман давно уже потерял Шану из виду. Люди заманили ее в свой шатер и там, возможно, уже надели на нее такой же ошейник, - иначе почему он не может услышать даже ее мыслей?
Кеману казалось, что его желудок катается внутри, как перекати-поле, а каждая мышца в теле молодого дракона ныла от напряжения. Ему хотелось ринуться прямиком в лагерь и спасти Шану из лап чужаков, но он не мог этого сделать. Он даже не знал, где именно находится Шана и все ли с ней в порядке. А потому у Кемана не было никакой возможности просто налететь с неба, подхватить Шану и унести ее. С одной стороны, Кеман просто не был уверен, что сможет это проделать. Он никогда прежде не пытался носить Шану. А с другой стороны, он совершенно не был уверен, что сможет достать девочку из шатра.
И потому сейчас он решал вопрос: как бы подобраться поближе к Шане?
Кеман не мог принять облик дракона - это было запрещено. Он не мог подойти к ним в облике однорога: едва завидев его, люди тут же попытались бы подстрелить однорога из своих небольших, но мощных луков - Кеман видел, что несколько человек держат такие луки при себе. На самом деле любое четвероногое существо любого размера вполне могло получить стрелу в качестве приветствия.
Даже если двуногие и не сочтут, что Кеман представляет для них угрозу, они вполне могут подумать, что он - обед.
Принять человеческий облик и попытаться пробраться внутрь тоже нельзя. В такой маленькой группе обычно все Друг друга знают, и чужака автоматически примут за врага. Особенно если эта группа - торговый караван.
И все-таки ему нужно было как-то присоединиться к каравану. Надо стать кем-то таким, кто их заинтересует и в то же время не покажется опасным.
Кеман потер пересохшие глаза и вздохнул. Солнце уже клонилось к закату. Он весь день провел на жаре. Видеть воду совсем рядом и не иметь возможности сделать хоть глоток - это уже превращалось в настоящую пытку. Кеман со жгучей завистью наблюдал, как одно из вьючных животных иноходью подбежало к бассейну и принялось пить. Он тоже так хочет!..
Ха! Внезапно Кеман сообразил, как можно проникнуть в лагерь. Почему бы и нет, собственно?
Ему потребовалось лишь мгновение сосредоточения, и вот на месте, где только что стоял Кеман, возник уродливый вьючный грель с бородавчатой шкурой.
Грель-Кеман потрусил вниз, к оазису. Он направился прямиком к бассейну, как будто его ничто больше не интересовало, и присоединился к прочим животным у водопоя.
Когда первый глоток холодной воды скользнул в пересохшее горло, Кеман испытал ощущение, близкое к экстазу, - у него даже ноги ослабели. Все, что он мог сейчас, это жадно пить и стараться не свалиться.
Людям потребовалось несколько мгновений, чтобы заметить его присутствие и осознать, что вместо девяти грелей у бассейна теперь стоят десять. А осознав это, они весьма обрадовались. Четверо погонщиков окружили Кемана. Тот поднял голову и уставился на них, кротко помаргивая. Люди переглянулись и обменялись улыбками. Потом один из них подошел поближе и протянул руку. Кеман ткнулся в нее носом, стараясь не морщиться от противного людского запаха, а потом снова опустил голову к воде.
Люди позволили Кеману напиться вволю, прежде чем отвести его к остальным и привязать к колу. Оказавшись здесь, в компании еще девяти образчиков несказанной красоты, Кеман закрыл глаза и изо всех сил попытался дотянуться до сознания Шаны. Он старался до тех пор, пока от напряжения не заработал себе пульсирующую боль в виске.
Но у него так ничего и не вышло.
Кеман не угомонился. Он предпринимал попытку за попыткой. Люди тем временем бродили вокруг. Некоторые были заняты костром и приготовлением обеда. Какой-то человек насыпал грелям по мерке зерна. Кеман смахнул свою порцию так же быстро, как и настоящие грели. К закату Шана все еще не показалась из шатра, и Кеман начал уже подозревать, что с ней произошло что-то ужасное. Пытаясь подобраться поближе к шатру, Кеман так натянул свою привязь, что та чуть не порвалась. Он старался не представлять себе всех тех ужасов, которые могли произойти с Шаной, - и все-таки ничего не мог с собой поделать. Ему все время мерещилась Шана: связанная, с кляпом во рту, избитая...
В конце концов Кеман выяснил, почему Шана не выходит. Он заметил, как рослый человек в серой одежде - кажется, один из двух руководителей этой группы, - на мгновение остановился неподалеку от того места, где были привязаны грели, и насыпал в бурдюк с водой несколько щепоток непонятного порошка.
"Какое-то зелье..." Мужчина отодвинул пелог и вошел в шатер, а Кеман насторожил уши, сделав их такими чувствительными, что мог бы сейчас услышать даже комариный вздох.
В шатре послышался голос Шаны, удивленный и сонный.
- Здрасьте, - невнятно пробормотала она. - Я.., ужасно устала. Извините.
- Не извиняйся за свою слабость, дитя, - ответил другой мужчина. - Спи столько, сколько тебе потребуется. Только сперва попей. Воздух в пустыне очень сухой, и тебе нужно часто пить.
- Спасибо, - сказала Шана и больше уже не произнесла ни единого слова. Мужчины вышли из шатра. Оба они казались чрезвычайно довольными. Второй мужчина был одет в темно-красный наряд, и одежда его была отделана красным шнуром, но больше ничего примечательного в его облике не было. У него были темные волосы и карие глаза, он носил бороду и был на голову ниже своего спутника. Проходя мимо грелей, он негромко рассмеялся, словно в ответ на какие-то свои мысли.
Кеман не сдержался и попытался цапнуть человека. Но тот легко уклонился и чувствительно стукнул Кемана по носу.
"Ай-яй-яаай!" Этот вопль вырвался не только из сознания, но и из глотки Кемана. До сих пор Кеману лишь однажды довелось испытать подобную боль - когда Рови повалил его и запустил когти ему в плечо. Молодой дракон рухнул на колени, подвывая от потрясения и боли, а человек пошел себе дальше, не обратив на этот инцидент особого внимания.
"Ox..." - подумал Кеман и непроизвольно застонал. На глаза ему навернулись слезы. Огонь и Дождь, больно-то как! Наверное, теперь у него сломан нос...
Но когда боль утихла, Кеман обнаружил, что ничего такого с его носом не произошло. Он был в полнейшем порядке, и даже кровь из него не шла. Так Кеман на собственном опыте познакомился с уязвимым местом грелей. И этот урок он собирался запомнить надолго.
Постепенно все вокруг погрузилось во тьму. Кеман снова оказался наедине со своими мыслями и страхами.
Значит, эти люди опоили Шану зельем. Они хотят и дальше давать ей это снадобье, а потом надеть на нее ошейник. "Почему же она не боится? - подумал Кеман, пытаясь подобраться поближе к шатру. - Почему ее даже не удивляет, что она не может больше слышать чужие мысли?"
Потом его осенило: да ведь у Шаны нет никаких причин подозревать, что эти люди опасны - и что они именно люди! У нее были все основания подумать, что это драконы из какого-то другого Рода, которые, наверное, разыгрывают игру-представление.
Мама никогда не говорила Шане, что люди и эльфийские лорды все еще существуют. Мама рассказывала все так, что Шана вполне могла считать, что все они поумирали во время Войны Волшебников или живут так далеко, что драконы никогда теперь с ними не встречаются. Остальные взрослые с Шаной просто не общались, а из подростков о людях ей говорили только те, кому Шана никогда не верила - Мире и Рови. Она училась писать по книгам, написанным драконами на эльфийском языке, и в этих книгах рассказывалось только о Народе.
Они оставили ее в неведении. Даже если бы Шана заподозрила сейчас, что вокруг нее не драконы, она была так опоена зельем, что вряд ли сумела бы додумать эту мысль до конца. Она не хотела, чтобы кто-нибудь из Рода узнал о ее способностях - например, о том, что она умеет читать мысли. Так что даже если бы ее и не опоили, Шана скорее всего не стала бы пытаться читать ничьи мысли.
А даже если бы и попыталась... Шана рассказывала Кеману, что ее силы умалились после того, как она убила земляную белку. Шана могла просто подумать, что она снова ослабела.
"Что же мне теперь делать? Как же мне забрать Шану отсюда, если я даже не могу предупредить ее, что я здесь?"
Это была очень длинная ночь, и Кеман провел ее почти без сна.
Взошло солнце, позолотив лучами все, к чему они прикоснулись. На песок легли длинные синие тени. Где-то вскрикнула птица - Кеман даже не знал, какая именно Ничто больше не нарушало тишины.
Кеман изнемогал. Ему никогда прежде не приходилось бодрствовать так долго. Он зевнул и переступил с ноги на ногу. Что же будет дальше?
Какой-то небольшого роста человек вышел из своего шатра. Этот шатер был намного меньше того, где держали Шану. Он снова насыпал грелям зерна, а потом взвалил на Кемана тюк с грузом.
Кеман удивленно уставился на юношу, а потом, не успев даже подумать, что делает, сбросил тюк.
Парень снова попытался навьючить Кемана. Кеман взбрыкнул. На этот раз тюк взмыл в воздух и приземлился довольно далеко.
Юноша пробормотал что-то себе под нос и пошел за тюком. Он подтащил тюк поближе к грелям, а потом попытался водрузить на спину Кемана седло - с тем же результатом.
Так продолжалось некоторое время. В конце концов, когда Кеману уже начало нравиться это развлечение, на помощь парню явился другой человек, постарше. Человек внимательно и неприятно посмотрел на Кемана, и Кеман заметил, как рука его сжалась в кулак.
Кеман резко изменил тактику и превратился в образец послушания. Он разрешил беспрепятственно оседлать себя, а потом опустился на колени и позволил людям взвалить ему на спину разнообразные тюки и корзины с товарами. Кеман уже получил урок и не видел особого смысла еще раз испытывать это ощущение.
К этому времени прочие грели тоже были навьючены, и Кеман поднялся на ноги. Убедившись, что груз закреплен равномерно, Кеман огляделся по сторонам. Тут как раз вернулся человек-разведчик. Он был верхом на лошади, а на луке седла у него, на специальном насесте сидела какая-то птица. Вскоре после его возвращения хлопнул полог шатра, и оттуда вышли все те же двое мужчин, а между ними шла Шана.
От беспокойства у Кемана оборвалось сердце. Шана выглядела опрятно и была одета в новую алую тунику, а на шее у нее, как и у всех прочих, красовался ошейник. Но она шла очень неуверенно, спотыкаясь на каждом шагу. Глаза у нее были остекленевшими, и она явно плохо соображала.
Двое мужчин помогли ей усесться на греля, груз которого перекочевал к Кеману, и привязали ее к седлу. Грелей выстроили в цепочку и связали между собой длинными веревками. Шана сидела в самом конце, за три греля от Кемана. Она была совсем рядом - и все-таки сейчас Кеман ничего не мог для нее сделать. Он и сам, отказавшись уйти без Шаны, оказался в ловушке. И он ничем не мог помочь Шане.
Погонщики принялись подгонять животных - и Кемана в том числе, - побуждая их отправиться в путь. Кеман заревел в унисон с остальными грелями. Но причины, исторгшие этот вопль, отличались от побуждений других грелей не меньше, чем разум Кемана, - от их же мозгов.
Из разговоров погонщиков Кеман знал, что караван находится менее чем в пяти днях пути от конечной цели своего путешествия, торгового города. Там Шану собирались получше расспросить, а потом продать.
А Кеману до сих пор так и не удалось освободить ее или хотя бы поговорить с ней.

***

Кеман брел по немощеной дороге, вдыхая пыль, поднятую впереди идущими грелями, и сам взбивал пыль - она доставалась тем, кто шел позади. Вокруг раскинулись земли, принадлежащие лорду Беренелю. Когда-то эти земли обрабатывались, и множество рабов в алых одеждах ухаживали за урожаем. Но, если верить погонщикам, это было еще до того, как лорд Беренель провел здесь небольшую войну. И вот теперь еще добрых десять лет эти земли будут лежать под паром. А вот когда тела - человеческие тела - перегниют и превратятся в чернозем, а кости можно будет перепахать, тогда лорд снова что-нибудь здесь посадит. А земля будет плодоносить вдесятеро обильнее, чем до войны.
Кеману пора было удирать. И, видимо, придется сделать это без Шаны. Как только он окажется в городе...
"Даже не знаю... Может, там ее будет легче освободить? Может, если я приму эльфийский облик, то смогу просто приказать отпустить Шану?.."
Но эта надежда была тщетной, и Кеман сам это знал. Незнатные эльфийские лорды стояли на социальной лестнице лишь ненамного выше доверенных слуг-людей, и никто из людей лорда Беренеля и не подумает расстаться с добычей по приказу какого-то неизвестного типа, пусть он даже будет эльфом.
Особенно если учесть, что они до сих пор не получили У Шаны внятного ответа на вопрос, откуда взялись шкурки, пошедшие на ее тунику.
С одной стороны, у Шаны просто не хватало знания языка, чтобы объяснить им это. А с другой, что даже важнее, Шана явно до сих пор была уверена, что ее "друзья" принадлежат к Народу, и потому не могла понять, почему они раз за разом задают одни и те же вопросы о ее тунике. Шане казалось, будто они спрашивают, кому именно принадлежала эта шкура. Но она уже сказала им об этом. И повторила это уже множество раз.
Но люди думали, что девчонка несет какую-то чушь, и начали уже считать, что дикарка, пожалуй, просто придурковата.
Кеман просто не знал, как же ему быть. Что-то нужно делать, но что?
А затем, буквально в мгновение ока, ситуация резко изменилась и окончательно вышла из-под контроля Кемана.
Безоблачное синее небо у них над головами словно раскололось от пронзительного вопля - Кеман в жизни не слыхал ничего подобного. Он, как и все живые существа в караване, задрал голову вверх.
С неба на них с визгом пикировала Алара. Кеман узнал ее мгновенно - еще бы ему не узнать собственную маму! Она всегда была достаточно примечательной.
Алара была в самом что ни на есть чистейшем драконьем облике.
В последнее мгновение она затормозила, развернув крылья с резким хлопком, и пронеслась буквально над головами всадников. Потом Алара стремительно набрала высоту и приготовилась к новому пикированию. Кеман впал в полнейшее ошеломление и застыл - но все прочие его спутники, как разумные, так и неразумные, действовали иначе.
Когда Алара во второй раз вошла в пике, грели в единодушном порыве ринулись наутек. Остолбеневший Кеман оказался не готов к этому. Шедший впереди грель рванул с места в галоп, щелкнула лопнувшая веревка, и Кеман остался посреди дороги в гордом одиночестве. В одиночестве, поскольку люди тоже предпочли взять руки в ноги. Некоторые рассыпались по полю в поисках укрытия, а некоторые припустили вслед за исчезнувшими грелями.
"Мама! - закричал Кеман. - Мама, перестань! Не надо!.."
Но Алара не услышала сына либо решила не обращать внимания на его вопли. Впрочем, результат был одинаков. Когда Алара спикировала на Кемана, он увидел, что мама втянула когти.
Кеман попытался убежать, но было поздно.
Алара налетела на него с такой силой, что у Кемана захватило дух, и подхватила его задними лапами, проделав все это единым слитным движением. А потом она взмыла ввысь и принялась набирать высоту, унося Кемана все дальше и дальше от Шаны и полностью игнорируя его протесты.

***

Шана была в синяках с головы до ног. Как выяснилось, плавность бега не входила в число достоинств грелей. Шана упала на спину и так и тряслась, думая, что никогда уже не сможет сесть нормально.
Когда караван остановился, чтобы подождать пеших, Шана озадаченно огляделась по сторонам. На самом-то деле Алара никому не причинила вреда - она всего лишь подразнила караван. Самое худшее, что она сделала, это утащила одно из вьючных животных. Ничего особенного, обычная шутка - в Народе часто так шутят.
В нынешнем своем одурманенном состоянии Шана никак не могла сообразить, с чего вдруг все так перепугались из-за одного-единственного дракона, вылетевшего поразвлечься.
Шана принялась сражаться с ремнями, которыми она была привязана к седлу. Тем временем постепенно начали подтягиваться отставшие - уставшие и запыхавшиеся. Чем дольше девочка воевала с мягкими кожаными ремнями, тем сильнее ей становилось не по себе. В конце концов Шана отвязалась и соскользнула со спины греля. Девочка огляделась по сторонам в поисках Кела или Ардана, но вокруг были лишь погонщики. Они сидели или лежали прямо на земле и, судя по виду, пребывали в полнейшем изнеможении.
Нет, от них помощи не дождешься.
Шана побрела вперед, надеясь найти объяснения происходящему.
Тут объявились ее "друзья", Кел и Ардан. Почему-то теперь они вели себя совсем иначе. Они схватили Шану прежде, чем она успела отойти в сторону - как будто боялись, что девочка убежит. Когда Шана попыталась вырваться, Кел ударил ее.
Шана дала сдачи, причем не поскупилась. В результате разгорелась полноценная драка. Шана визжала, царапалась и пиналась, но противники намного превосходили ее габаритами. Кел и Ардан пытались прижать ее к земле и не тратили сил на лишние вопли - разве что когда Шане удавалось отвесить особенно удачный пинок.
Шана уже не сомневалась, что оба они, и Кел, и Ардан, сошли с ума.
В конце концов противники победили Шану при помощи простейшей уловки - поставили ей подножку, а когда Шана упала, уселись на нее сверху.
Шана продолжала сопротивляться, но Кел и Ардан держали крепко. Теперь они начали разговаривать между собой, но несли всякую чепуху. Кел притащил веревку, и они связали Шане руки, а потом закинули девочку на спину греля и привязали ее руки к луке седла, а ноги - к стременам. И все это время они не переставали бормотать что-то о "чудовище", напавшем на караван.
И грели, и те, кто удирал самостоятельно, уже успели прийти в себя. После того, как Шану привязали к седлу, караван побрел к виднеющимся в отдалении городским воротам. При виде города, при виде его высоких стен и тысяч его обитателей Шану настигло ужасающее понимание. Стольких драконов не нашлось бы и во всем мире. А значит, этому существовало лишь одно объяснение.
Это были не драконы.
А значит, это были двуногие. Настоящие двуногие, обе их разновидности.
Это были двуногие. Такие же, как и она, Шана. Вот почему приемная мама улетела - она увидела, что Шана с ними, и подумала, что с ней все в порядке...
"Туника! - неожиданно сообразила девочка. - Вот почему они постоянно спрашивали о тунике! Они хотят знать, где я взяла кусочки шкуры!"
Раз они не знали этого, значит, они никогда не видели драконов. Если они никогда не видели драконов, значит, на то есть серьезная причина. Видимо, драконы не желают, чтобы об их существовании стало известно.
Если она скажет этим двуногим, где на самом деле она взяла шкуру, они захотят раздобыть побольше таких шкур.
Шана содрогнулась, сообразив, к чему это может привести. Они начнут охотиться на драконов и убивать их ради шкуры. И во всем будет виновата она. Шана бы не возражала против того, чтобы с Рови спустили шкуру - но Кеман или приемная мама...
"Огонь и Дождь, что же мне теперь делать?! И что они со мной сделают?"
Ворота города приближались, и по мере приближения казались все больше и больше. Шана в жизни не видела столько обработанного камня. И это еще сильнее испугало ее.
"Сколько же понадобилось людей, чтобы построить все это? И.., и какая у них сильная магия..."
Караван вошел в пределы городских стен. Мощные стены толщиной с греля были построены из холодного, сырого камня, непривычного и враждебного. Когда Шана оказалась в тени этих стен, ее затрясло, и не от холода, а от страха. Караван тем временем остановился. Несколько человек из каравана долго разговаривали с какими-то другими людьми. Эти другие были одеты в одинаковые зеленовато-серые туники и брюки.
В конце концов караван все же двинулся и вышел на солнце.
Город ошеломил Шану.
Как только они вошли в ворота, на девочку обрушился шум тысяч голосов и вопли тысяч животных. А дневной зной усилился, потому что все было вымощено камнем, и вокруг не видно было ни клочка зелени. От жары все запахи сделались особенно пронзительными: запахи испражнений и сырого мяса, подгоревшего масла, пота людей и животных, благовоний и цветов, и еще тысяч вещей, которым Шана не могла дать имени, сражались друг с другом. Вокруг бушевал хоровод ярких красок. Сотни и тысячи двуногих обеих разновидностей толкались, ссорились, сплетничали, глазели по сторонам. В толпе можно было увидеть любые наряды, от невзрачного тряпья до одежд поразительной работы, изменявших цвет при движении, - такие наряды носили высокие светлокожие двуногие.
Шану начало пошатывать. Сейчас она была даже рада, что веревки не дают ей упасть. Сейчас они оказались поддержкой, а не помехой. Она даже представить себе никогда не могла, что на белом свете может существовать столько двуногих!
Через некоторое время обстановка вокруг начала меняться. Караван вышел на огромную площадь, окруженную зданиями. Между зданиями виднелись не то туннели, не то узкие ущелья. Через площадь караван пробирался медленно, дюйм за дюймом. Кажется, он двигался как раз к одному из этих туннелей. Сверху нещадно жгло солнце, поднимающийся со всех сторон зной мешал дышать. Люди толкали грелей, даже не взглянув, кого или что они толкают. Казалось, что караван будет идти через эту площадь вечно.
Шаг за шагом, со множеством остановок караван пробивал себе путь вперед. Шана изо всех сил боролась с тошнотой и отчаянно желала проехать через этот загадочный туннель и оказаться подальше отсюда, там, где будет поменьше людей.
Впоследствии, уже гораздо позже, Шана сильно пожалела, что ее желание исполнилось.

Глава 12

"Наконец-то добрались".
Харден Санграл спешился, не выпуская из рук поводья, чтобы норовистый грель не попытался удрать, и словно бы невзначай похлопал по своему поясному кошельку.
Он все еще лежал там - тяжелый шелковый сверточек, выпавший во время драки из-за пазухи девчонки-дикарки. Ни Кел, ни Ардан не заметили его, а вот Харден заметил. Он проворно подобрал сверточек и спрятал, чтобы потом изучить повнимательнее. В этой девчонке таилось слишком много странностей, а одной из обязанностей Хардена как раз и было обращать внимание на все странности.
Сейчас во дворе караван-сарая находились только люди и животные их каравана, но по свежему помету, сметенному в угол двора, Харден мог с уверенностью сказать, что сегодня сюда пришло по крайней мере еще два каравана. Харден помрачнел. Теперь придется дожидаться своей очереди. А ведь если бы не песчаная буря, они добрались бы до города еще два дня назад.
Один из здешних слуг, повинуясь указующему жесту главы караван-сарая, подошел, чтобы принять у Хардена поводья греля. Харден с искренней признательностью передал ему животное и вместе со всеми встал в строй, ожидая новых приказаний. Боковым зрением Харден видел, как Ардан отправил девчонку в дом для рабов - просто взял в охапку и отнес туда.
С момента той драки на дороге девчонка впала в своего рода шок, но обращение Ардана быстро вывело ее из того состояния. Несмотря на связанные руки и ноги, эта девчонка умудрялась вопить и лягаться, как самец ящерицы-дорты во время брачного сезона. Харден не завидовал ни Ардану, ни надсмотрщикам.
Когда Харден подошел к главе караван-сарая, глава - низкородный эльфийский лорд - держал в руках необычно длинный список. Боец приготовился к худшему - не раз уже бывало такое, что едва Харден успевал спешиться после долгого пути, как его тут же отправляли охранять другой караван.
- Имя? - спросил эльфийский лорд. Вид у него был измотанный. Белокурые волосы прилипли к вспотевшему лбу. Все эльфийские лорды, которых Хардену доводилось когда-либо видеть, были чертовски красивы - должно быть, это было у них в крови, потому что даже мелкие служащие, слабые маги, выглядели, словно ожившая мечта любой девицы, - но этот был каким-то совсем уж заморенным. То ли жара так на него действовала, то ли он и вправду перетрудился.
- Харден Санграл, лорд, - услужливо отозвался охранник. Если уж говоришь с эльфийским лордом, лучше не скупиться на вежливость и почтительность. Никогда не угадаешь, у кого из них хватит магии, чтобы в мгновение ока превратить твою жизнь в сущий ад.
- Харден, Харден... - пробормотал себе под нос эльф, изучая список. - А, вот ты где. Да ты счастливец, парень. На ближайшие два дня никаких назначений. Можешь отправляться внутрь, помыться, поесть и взять себе девушку, если сегодня есть свободные. Но имей в виду - только на один заход - потом пришлешь ее обратно, пусть работает дальше.
- Да, лорд, - с благодарностью произнес Харден. - Благодарю вас, лорд. Да пребудет удача с лордом Беренелем.
- Да пребудет, - рассеянно отозвался замотанный чиновник. - Следующий!
Харден поспешил к гостеприимно распахнутой двери. По сравнению с уличной жарой в здании было просто невероятно прохладно. Неудивительно, что глава караван-сарая так спешит управиться с работой. Если бы ему, Хардену, пришлось торчать на жаре, он бы тоже спешил, лишь бы побыстрее вернуться в холодок. Оказавшись в передней, вымощенной белой плиткой, охранник на мгновение замешкался. Единственным местом, куда не стояла очередь, было окошко дежурного, распределявшего комнаты. Харден вздохнул и смирился со своей судьбой - остаток дня придется провести в очередях.
В отличие от Больших Палат, в караван-сарае были широкие застекленные окна - по крайней мере, на первом этаже. В передней располагались три двери. Левая вела в трапезную, средняя - в душ, а за правой начинался коридор, ведущий к комнатам. В окошке торчал усталого вида дежурный.
Харден присоединился к мужчинам (и нескольким женщинам), ожидающим своей очереди в душ. Добравшись до предбанника, он разделся, бросил грязную тунику и штаны в кучу такой же грязной одежды, а личные вещи прихватил с собой. Потом очередь привела его в узкую комнату, где из трубок били струи чуть теплой воды - сперва мыльной, потом чистой. Вместе с остальными Харден прошел через эти струи, радуясь возможности смыть с себя пыль дороги и пот страха. Как и все остальные, он держал свой пояс с ножом и кошельком так, чтобы уберечь его от воды, а когда мылся, перекладывал его из руки в руку.
Пройдя через душевую, Харден взял грубое полотенце - там лежала стопка чистого белья, - вытерся и оставил его в другой стопке, использованных полотенец. Потом он просмотрел кипу чистых туник и брюк цветов дома лорда Беренеля, выбрал одежду подходящего размера и облачился в нее, подпоясавшись отсыревшим кожаным ремнем.
После этого Харден вернулся в переднюю и присоединился к другой очереди, ведущей в трапезную. Достоявшись, он получил миску тушеного мяса, ломоть свежего, еще теплого хлеба, намазанного маслом, и кружку холодного пива. Харден нашел себе место за одним из круглых деревянных столов и принялся за еду.
Вытерев миску последним куском хлеба и допив пиво, Харден встал из-за стола. Его место тут же занял другой охранник, женщина. Харден не удостоил ее даже взглядом. Она сама была воином и не относилась к тем "девушкам", о которых говорил глава караван-сарая.
Харден сунул миску и кружку в кухонное окошко и снова вернулся в переднюю. Там он подошел к дежурному. Рядом с дежурным - неприметного вида человеком - располагалась доска, увешанная разноцветными брелоками из обожженной глины.
- Имя? - спросил этот бесцветный тип.
- Харден, - ответил охранник.
Дежурный просмотрел список, водя по нему пальцем и шевеля губами. В конце концов он нашел то, что искал, и потянулся за глиняной фигуркой.
- Ага, Харден, - сказал дежурный и протянул охраннику черный цветок с тремя лепестками. - Твоя комната на первом этаже. Свободных девушек пока что нет. Почему бы тебе не отдохнуть до ужина? Большинство народу ужинает здесь, и если ты подождешь, пока пройдут первые, то наверняка найдешь несколько свободных девиц. Не знаю, как тебе, а мне нравится, чтобы девушку можно было выбрать. Не люблю хватать первое, что попадется под руку.
- Спасибо за совет, - отозвался Харден, забирая брелок. - Я так и сделаю.
Он прошел по коридору, вымощенному все той же белой плиткой. По обе стороны располагались деревянные двери. На каждой была нарисована определенная картинка. Харден осматривал их, пока не отыскал изображение черного цветка с тремя лепестками. Охранник толкнул дверь. За дверью, как он и ожидал, обнаружилась узкая комната с деревянными стенами, достаточно большая, чтобы в ней поместилась койка. Окон здесь, конечно же, не было. Освещалась комната колдовским способом. Об этом заботился один из домашних магов лорда Беренеля. Каждый вечер свет выключался одновременно во всех комнатах караван-сарая, а утром так же одновременно включался, будя обитателей. Хорошо, что ему довелось стать бойцом. Бойцы имели право на такую роскошь, как отдельное жилище. Обычным же рабам приходилось довольствоваться тюфяком в бараке.
По правде говоря, Харден был только рад, что все девушки оказались заняты. Сейчас он куда больше хотел спокойно, без помех изучить содержимое тяжелого сверточка.
Харден прикрыл дверь, уселся на койку спиной ко входу и вытащил сверточек из кошелька. Потом он положил рядом нож и точильный камень, чтобы в случае чего сделать вид, будто доводит нож до ума. Харден осторожно развязал узелки, мысленно проклиная скользкий шелк В конце концов он одолел последний узелок, и шелк развернулся сам собою, обнажив великолепие красок и роскоши.
У Хардена перехватило дыхание. Неудивительно, что сверточек был таким тяжелым. Харден никогда в жизни не держал в руках столько золота...
Это был ошейник, рабский ошейник. Только сделан он был из золота и покрыт узором из драгоценных камней размером от песчинки до ногтя большого пальца Хардена.
Ошейник наложницы. Ничем иным это быть не могло. Но откуда у дикарки мог взяться ошейник наложницы?
Харден принялся осторожно вертеть ошейник в руках. И рядом с застежкой он обнаружил изображение феникса, оттиснутое на золоте и украшенное крохотными рубинами-глазками.
"Лорд Диран". Эта метка была знакома Хардену, как собственное имя. Он не мог его не знать. Да, он охранял караваны Беренеля, но настоящим его хозяином был лорд Диран.
Харден принялся медленно прокручивать в памяти события нескольких последних дней, проверяя, не забыл ли он чего. Сперва налетела эта песчаная буря. Караван сбился с пути, и пришлось петлять в поисках воды. Воду они нашли. Там же, рядом с водой обнаружилась девчонка-дикарка в тунике из никому неведомого материала. Девчонка, которая носила при себе ошейник наложницы. Потом неизвестно откуда появился лишний грель. Потом караван подвергся магическому нападению со стороны существа, выглядевшего в точности как наилучшая иллюзия работы самого Беренеля. Точно таких же драконов Беренель установил у ворот своего поместья. Странное что-то творится. Харден не понимал, что именно, но все это ему не нравилось.
Боец взвесил ошейник на ладони. Может ли оказаться, что девчонка подослана? Может, ее подсунул какой-нибудь эльфийский лорд? Может, кто-нибудь из них узнал о караване и отправил магическое животное напасть на него? Но зачем? Чтобы люди рассеялись в разные стороны, растеряли грелей и не выполнили своего задания? Но тогда это следовало устраивать еще в пустыне или в каком-нибудь оазисе. И почему украден был всего один гречь? Разве что.., разве что этот грель вез что-нибудь важное.
Да, это уже похоже на правду. Лорды не доверяли своим подчиненным, а те, в свою очередь, не доверяли тем, кто стоял еще ниже. Одним лишь демонам ведомо, что везет караван. Даже Кел и Ардан могут знать не обо всем. И раньше случалось такое, что караваны возили тайные грузы, и люди умирали из-за этого. Вот потому-то к караванам приставляли охранников, а охранники получали специальную подготовку.
Предположим, что самый спокойный грель нес нечто особое, нечто такое, что доверенные лица Беренеля погрузили на него еще в самом начале пути. Каждый грель всю дорогу вез один и тот же груз - но когда появилась дикарка и лишний грель, - Ардан вполне обоснованно посадил девчонку на самого спокойного греля в караване, а его груз переложил на приблуду.
Тогда выходит, что "дракон" должен был точно знать, какое животное ему следует хватать. А девчонка, кажется, не выказала никаких признаков страха при виде чудовища. Можно предположить, она знала, что должно было произойти.
Да, это звучит вполне осмысленно. Кстати, не так уж многим эльфийским лордам достанет силы создать такое чудище. Это сильно сужает круг поисков.
Это вполне могло оказаться даже работой его собственного лорда - Дирана. Правда, этой операции недоставало утонченности, свойственной замыслам Дирана, но у него, несомненно, вполне хватило бы силы, чтобы сотворить что-нибудь вроде дракона. Диран уже делал раньше и драконов, и даже кое-что покрупнее. Большие создания редко существовали дольше половины дня, но обычно за это время их успевали использовать по назначению.
Ну ладно, неважно. Что бы это ни была за штука, его, Хардена, это не касается. Если это подстроил лорд Диран, то, получив доклад Хардена, лорд лишний раз убедится в его верной службе. А если это не его рук дело, лорду куда сподручнее будет разобраться, кто же мог это провернуть, и решить, что он хочет предпринять по этому поводу.
Подробно все обдумав, Харден лишний раз порадовался, что заклинание, вложенное в его ошейник, могло защитить его от всей прочей магии - даже от магии самого лорда Дирана, если только лорд специально не обойдет его. Харден чувствовал, что в драгоценной цацке кроется заклинание, внушающее владельцу желание носить этот ошейник. Только этих неприятностей ему еще не хватало.
"Представляю себе, как бы я вывалил отсюда на улицу с этой фигней на шее! А ведь я так бы и сделал! А есть ведь закон насчет тех, кто носит ошейники, не полагающиеся ему по рангу. Вот это я бы вляпался!"
Харден вложил ошейник в маленькую кожаную сумочку и запечатал ее, крепко сжав края. Теперь ее сумеет открыть только сам лорд Диран или кто-то из его доверенных помощников.
Харден покинул комнату, вышел из караван-сарая через главный ход и, напустив на себя вид человека, желающего поразмять ноги, отправился бродить по площади. Но, прогуливаясь, он постепенно покинул площадь и оказался довольно далеко от района, находящегося под властью лорда Беренеля, где все перекрестки были вымощены шашечным узором из угольно-черных и красных кирпичей. В той части города, куда забрался Харден, перекрестки отмечались красными и золотыми кирпичами - и боец очень хорошо знал этот район.
Добравшись сюда, Харден направился в места, где собирались бойцы с наградными жетонами, чтобы потратить их на выпивку покрепче, еду позатейливее и женщин погорячее, чем они могли бы получить в караван-сарае. Конечно, все это тоже было имуществом лорда Дирана, но таким образом у бойцов появлялась планка, к которой можно было стремиться, и лишнее отличие от "простых смертных". Нечто такое, что давало хотя бы видимость запретного плода и сладостный отзвук подлинной роскоши.
Харден отыскал заведение, на вывеске которого был изображен анатомически не правдоподобный любовный акт феникса и фантастически прекрасной рыжеволосой женщины. Заведение охранял хорошо вооруженный здоровяк. Харден вошел, обменявшись с охранником какой-то довольно плоской шуткой. То есть так мог бы подумать случайный прохожий. На самом же деле Харден таким образом назвал охраннику пароль. Здоровяк впустил его в главный зал. Туда вела небольшая лесенка. Харден остановился на верхней ступеньке, пользуясь случаем оглядеться, пока местные обитатели не заметили его.
Зал почти не изменился. Стены заново обили красным шелком, и воздух сегодня был напоен ароматом жасмина, а не орхидей. Все прочее осталось прежним: в центре зала на груде подушек привольно расположились щебечущие девицы. Их наряды можно было назвать разве что украшением - для одежды их было маловато. С потолка струился мягкий янтарный свет. За шелковыми драпировками стен скрывались - Харден это знал - небольшие комнатки, здорово напоминающие его каморку в караван-сарае. Здешние комнатки были разве что чуть побольше, и койки здесь были помягче. Ну, и еще там на полочках располагались разнообразные приспособления, которые здешние дамы использовали при работе. Масло для массажа, например, или музыкальные инструменты, или еще кой-чего.
А для тех, кто желал полнейшего уединения и особого внимания, на верхнем этаже были отведены несколько комнат со звуконепроницаемыми стенами.
Люди бывали здесь не слишком-то часто. Обычно гостями этого заведения были эльфийские лорды, которым ранг не позволял держать собственных наложниц, эльфы-юнцы, являющиеся в "нижний город" за приключениями, да изредка заглядывал какой-нибудь знатный лорд, которому захотелось разнообразия, но не настолько, чтобы обновлять гарем. Из людей же сюда попадали только наилучшие бойцы, получившие в качестве награды право на такой визит. Именно такого посетителя и разыгрывал сейчас Харден.

Предыдущая страница 10 Следущая страница


11 Андре Нортон Мерседес ЛЭКИ

Харден спустился в зал. Его немедленно окружили молодые женщины, не имевшие с дамой на вывеске ничего общего, кроме пола, привлекательности и рыжих волос. Одна из них тут же взяла гостя за руку.
- А Марти сейчас не занят? - спросил Харден, заранее зная, какую реакцию вызовет его вопрос. Боец с удовольствием поразвлекся бы с этой девицей, но знал, что это повлечет за собой наказание - у него ведь не было должным образом оформленного разрешения. Девушка мгновенно выпустила его руку. Проступивший на лице страх придал ей сходство с испуганным ребенком. Прочие девушки исчезли также быстро, как и появились.
- Д-да, - запинаясь, выдавила она. Судя по виду, девушка очень надеялась, что гость не попросит проводить его. На мгновение Харден задумался: может, попросить все-таки? Больно уж забавно выглядела испуганная девица. Но Харден по природе своей не был жесток и потому отказался от этой идеи.
- Иди, - сказал он, так хлопнув девушку по ягодицам, едва прикрытым тканью, что она с визгом подпрыгнула. - Я сам найду дорогу.
Девушка последовала примеру своих "сестричек" и юркнула за занавески с такой скоростью, словно удирала от демона. Харден же, не обращая больше на нее никакого внимания, направился к единственной настоящей двери в этом зале. Массивная дверь была сделана из железного дерева, и красновато-коричневая древесина сливалась с красными разводами муарового шелка. Харден постучал и вошел.
Все тот же янтарный свет освещал обшитые деревом стены и пол, застеленный темно-красным ковром. Марти поднял голову. Он сидел за письменным столом - единственным предметом обстановки. Харден закрыл за собой дверь. Марти был необыкновенным человеком. Он весил вполовину меньше Хардена и был гибок, словно ивовая ветвь. Мягкие черты лица отличались привлекательностью. Честно говоря, если бы не усики, его можно было бы принять за девушку. Некоторые мужчины принимали подобную внешность за признак определенных сексуальных предпочтений Марти.
Обычно эта ошибка становилась последней в их жизни - они умирали прежде, чем их тело успевало коснуться земли. Марти был одним из самых опытных и умелых тайных агентов на службе лорда Дирана. Кроме того, он был главой шпионов Дирана в этом городе. Он пришел на смену человеку, с которым Харден работал последние два года. Тот связной был довольно стар. Насколько понимал Харден, его перевели в одно из поместий Дирана и поручили обучать новых агентов. Во всяком случае, так можно было предположить, исходя из того, что сам Харден все еще оставался в живых. Если кто-то из людей Дирана пытался сменить хозяина, Диран уничтожал не только предателя, но и всех связанных с ним агентов.
Хардену по-своему нравился этот парень. Видят демоны, у Марти не так уж много друзей. Девушки его боялись, а почему, Харден и сам не знал. Может, его вкусы чересчур экзотичны даже для них? А может, ему просто мерещится, что они боятся?..
А может, они боялись его потому, что он был управляющим, а значит, был властен над их жизнью и смертью. А в руках обученного убийцы смерть может быть очень долгой и очень неприятной.
- Рад тебя видеть, Харден, - тепло произнес молодой человек, вставая из-за стола. Харден покачал головой, отвергая невысказанное предложение гостеприимства.
- Я не могу задерживаться надолго; - сказал он. - К ужину мне обещали выделить девушку, а поскольку я только что вернулся с маршрута, будет подозрительно, если я за ней не приду. Вот, держи. Это нужно передать лорду.
Он положил кожаную сумочку на стол. Марти с любопытством посмотрел на нее, но не сделал даже попытки прикоснуться.
- Теперь послушай, откуда взялась эта штука, - сказал Харден и постарался как можно короче изложить события нескольких последних дней. - А во время драки девчонка потеряла эту вещь. Мне пришлось подождать до города, и только тут я смог ее рассмотреть. Это ошейник, золотой, весь в драгоценных камнях. Если я хоть что-то смыслю, это ошейник наложницы. И на нем - печать лорда Дирана.
- Печать лорда Дирана на ошейнике наложницы, который хранит у себя девчонка-дикарка, - Марти слегка склонил голову набок. - Ну, я бы сказал, что вывод очевиден: девчонка его нашла. Некоторые из караванов лорда уже пропадали в пустыне, а с некоторыми из этих караванов ехали наложницы высокого ранга.
Харден недовольно скривился. Как он сам не додумался?
- Но... - продолжал Марти. - Не могу не признать, что появление чудовища и его нападение на караван придают этому делу особое значение. Ты правильно поступил, Харден. Даже если ничего особенного за этим и не кроется, ты вернул лорду Дирану ценную вещь. Само собой, люди Беренеля не потрудились бы этого сделать.
Это явно было позволением удалиться.
- Мне нужно возвращаться в караван-сарай, - поспешно произнес Харден. - Если я что-нибудь услышу, то дам тебе знать.
- Мне бы хотелось, чтобы ты выяснил одну вещь, - произнес Марти, когда Харден уже взялся за дверную ручку.
Харден быстро обернулся.
- Лет пятнадцать назад от лорда Дирана сбежала беременная наложница, тогдашняя фаворитка. Она удрала именно в том направлении, где вы шли...
Марти ограничился сказанным, но Харден и так знал достаточно, чтобы домыслить остальное самостоятельно. Ему было известно куда больше, чем основной массе людей.
Если наложница действительно была беременна от лорда Дирана... Если она прожила достаточно долго, чтобы успеть родить... Полукровкам не разрешалось существовать, и запрет этот был нерушим. А найденная девчонка находится во вполне подходящем возрасте, чтобы оказаться той самой полукровкой.
- У девчонки рыжие волосы, и ей примерно двенадцать-четырнадцать лет, - сказал Харден. - Ну, я не замечал за ней никаких проявлений магической силы. А она наверняка воспользовалась бы ею в драке с Келом, если бы могла.
- Но она находилась тогда под воздействием зелья, - напомнил ему Марти. - А как насчет того чудовища? Что, если это она наколдовала его, чтобы отвлечь вас и сбежать под шумок?
- Но она не пыталась сбежать! - возразил Харден, потом на мгновение задумался. - Конечно, грель понесся прочь вместе с ней, но она просто не могла им управлять. А мне кажется, что тот, кто способен наколдовать такое чудище, уж как-нибудь справился бы со своим грелем.
- Хорошее замечание, - признал Марти. - Но продолжай по возможности приглядывать за этой дикаркой. Если появятся основания подозревать, что девчонка - ребенок той самой наложницы, то.., нет, пожалуй, пусть лорд Диран сам решает, что он хочет с ней сделать. Во всяком случае, если появятся хоть какие-то доказательства того, что она - полукровка, немедленно сообщай мне, а я позабочусь, чтобы это стало известно управляющим Беренеля. Если что-то и объединяет всех эльфийских лордов, так это стремление уничтожать полукровок.
Харден кивнул. Поскольку говорить больше было не о чем, он выскользнул за дверь.

***

Шана скорчилась в углу огромной комнаты, куда ее закинули после недолгого сражения. Девочка дрожала от потрясения и холода. Последние полдня принесли ей столько ужаса, сколько она не изведала за всю свою жизнь. Шана была уверена, что даже, если бы она вернулась в Логово, нарушив запрет старейшин, ей бы не было так плохо.
По крайней мере, в Логове у нее было хотя бы несколько друзей, а здесь - абсолютно никого. Она даже понятия не имела, что может произойти дальше.
Когда они въехали в тихий туннель, Шана обнаружила, что он намного короче того, что проходил между стенами. Туннель привел их на квадратную площадку, со всех сторон обнесенную стенами. Здоровенный мужчина стащил Шану со спины животного, на котором она ехала, и понес к двери в самой дальней черной стене. Шана брыкалась, как могла, но все было без толку. Мужчина занес ее внутрь и передал трем людям, таким же здоровенным, как и он сам. Они быстро и умело лишили Шану возможности двигаться. Шана обнаружила, что ее магия больше не действует. Она не чувствовала в себе ни малейшей искорки силы. Можно было подумать, будто она никогда не обладала теми способностями, которые обратила против Рови.
Люди занесли ее в какую-то комнату, заполненную паром, раздели догола и, не развязывая рук и ног, сунули под струю теплой воды. Они скребли Шану чем-то вроде песка, пока ее кожа не начала гореть, потом вытащили девочку из воды и развязали лишь на то время, которое потребовалось, чтобы облачить ее в простую коричневую тунику. К этому времени Шана была так измучена и перепугана, что у нее просто не хватало сил на драку. Кажется, люди это поняли. Двое ушли, а третий втолкнул Шану в это огромное помещение, выкрашенное в светло-розовый цвет. Каждый звук здесь отдавался гулким эхом. Помещение было заполнено множеством людей, одетых так же, как Шана. На полу лежали такие же плоские матерчатые штуки, как в переносном жилище Кела, только здесь эти штуки были обтянуты такой же тканью, как и та, что пошла на ее тунику, и были куда тоньше.
Дверь - с этой стороны на ней не было даже ручки - захлопнулась, и Шана осталась наедине с полной комнатой незнакомых двуногих. Двуногие посмотрели на нее, но не проявили особого интереса.
Шана обошла комнату, прижимаясь спиной к стене, и забилась в дальний угол. Девочка осмотрелась и обнаружила, что солнца здесь не видно. Лишь с потолка лился янтарный свет и заполнял всю комнату, не оставляя места теням. Девочка скорчилась в углу, обхватив руками колени и дрожа от страха, запоздалого потрясения и озноба. Каменный пол был холодным, и этот холод постепенно забирался под тонкую тунику.
Шане отчаянно хотелось обратно. Ей хотелось, чтобы ничего этого никогда не происходило, чтобы все события последних дней оказались страшным сном. Если бы это был сон, Шана могла бы проснуться и оказаться в своей постели, а рядом находились бы приемная мама и Кеман...
Шана не могла больше сдерживаться. Из глаз у нее хлынул поток слез. Что-то так сдавило ей горло, что Шана едва могла дышать, глаза горели, и мучительно ныло под ложечкой.
По крайней мере, дома она знала, что происходит. Она понимала драконов, знала, как избегать неприятностей, что ей делать можно и что нельзя.
"Во всяком случае, мне казалось, что я их понимаю..."
Может, на самом деле это было не так. Приемная мама заботилась о ней не меньше Кемана, но когда стряслась эта неприятность, Алара позволила остальным бросить ее в пустыне. Алара могла бы прийти к ней на помощь, когда остальные драконы решили бы, что навсегда избавились от Шаны, но она этого не сделала. А когда Алара пролетела над караваном, она не обратила внимания на свою приемную дочь. Она утащила какое-то животное, а на Шану даже не глянула, как будто та больше не существовала для нее. Алара даже не попыталась заговорить с ней мысленно. А ведь она могла бы хотя бы сказать, как себя чувствует Кеман...
"Но, может, Кеман все-таки отправился бы за мной, если бы мог сейчас летать..."
Шана поплотнее обхватила колени и уткнулась в них лицом. Жгучие слезы текли по ее щекам и капали на тунику. На коричневой ткани расползлись два больших темных пятна. Шана погрузилась в пучину отчаяния. Потом ей в голову пришла новая мысль. В конце концов, Алара ведь показывала ей и Кеману, как животные-родители отправляют своих отпрысков в большой мир, когда те вырастают и для них наступает пора становиться взрослыми.
Может, Алара подумала, что для Шаны как раз наступило именно такое время? Она иногда допускала, чтобы Шана причинила себе какой-то вред, если таким образом девочка могла чему-то научиться. Может, это все тоже своего рода урок?
Алара показывала им, как птицы перестают кормить своих птенцов, добиваясь, чтобы те вылетали из гнезда, и как животные прогоняют детенышей со своей территории, как только те становятся достаточно взрослыми, чтобы прокормить себя. Среди драконов такого не водилось, но кто знает, может, двуногие именно так и поступают. Может, Шана, по их меркам, уже считается достаточно взрослой. Может, теперь ей полагается самой заботиться о себе...
Может, драконы сочли, что делают это для ее же блага.
Но Шане все это совсем не казалось благом! Она прикусила губу, чтобы не разрыдаться в голос при всех этих чужаках, и слезы заструились еще сильнее.
Но если это должно было стать для нее благом, почему эти люди так плохо обращались с ней и заперли ее здесь? А если приемная мама знала, как они себя ведут и на что они похожи, почему она не предупредила Шану? Почему она даже не сказала, что на свете существует так много двуногих? Если Алара хотела убедиться, что с Шаной все будет в порядке, почему она хотя бы не попросила Кеоке объяснить Шане, чего ей следует остерегаться?
Ответ напрашивался один: потому, что Алару это не волновало. Потому, что для нее, как и для прочих драконов, Шана была животным. Потому, что она считала Шану выросшей живой игрушкой своего сына.
Потому, что Рови и Мире были правы.
И осознание этого было больнее всего.

***

Кел стоял перед столом и терпеливо ожидал, пока караванный надсмотрщик развернет кожаную тунику, снятую с девчонки-дикарки. В магическом янтарном свете, заливающем кабинет, туника выглядела еще красивее, чем в солнечных лучах. Краски сделались богаче и насыщеннее, и каждая чешуйка переливалась сотнями оттенков, незаметных под слепящим солнцем пустыни.
Ценность этой находки наверняка должна перевесить убытки от пропажи греля, утащенного чудовищем вместе со всей поклажей. В принципе, обвинить в этом убытке могли и Кела...
Надсмотрщик, лысеющий человек средних лет, повертел тунику в худых мозолистых руках, вывернул ее наизнанку, рассмотрел швы, потом вывернул обратно и внимательно изучил каждую чешуйку.
- Ну что ж, - в конце концов изрек он, - похоже, Кел, ты принес нам нечто необыкновенное.
- Необыкновенное и дьявольски ценное, насколько я могу предположить, - смело отозвался караванщик. - Сдается мне, что лорды примутся выстраиваться в очередь, лишь бы заполучить одежду из такого материала. Я в жизни не видел ничего красивее, кроме вещей, сотворенных магией.
Надсмотрщик еще раз повертел тунику и неспешно кивнул, потом провел рукой по сияющей шкуре.
- Похоже, Кел, ты прав. Надеюсь, ты проверил эту вещь на наличие магии, прежде чем тащить ее ко мне?
- Первым делом! - заверил его Кел. - Чистехонько. Магии - ни следа. Эта штука - самая что ни на есть настоящая.
Надсмотрщик хохотнул и свернул тунику обратно.
- Вопрос только в том, настоящее что? Как нам назвать этот материал? Кожей ящерицы? Мне бы лично не захотелось носить вещь с таким названием.
Кел задумался на мгновение, потом улыбнулся. В конце концов, а почему бы и нет? Эта вещь может оказаться намного дороже, чем все, что было украдено чудовищем, и это - по-своему добрый знак. Но называть эту причину он не стал.
- Эмблема лорда Беренеля - дракон, - напомнил он надсмотрщику. - Почему бы не назвать это драконьей шкурой?
Надсмотрщик довольно рассмеялся.
- Действительно, почему бы нет? - согласился он. - Название хорошее, звучит внушительно - а у некоторых может даже хватить дури поверить в это! Хотя все, у кого есть хоть капля мозгов, знают, что драконов не бывает!
- Совершенно верно, - быстро согласился Кел, довольный, что вопрос об убытках забыт. - У кого есть хоть капля мозгов, те это знают.
Лорд Беренель поглаживал тунику и любовался тем, как играют на свету перламутровые краски, как край каждой чешуйки переливается всеми оттенками основного цвета, как пляшут над чешуей крохотные радуги... Туника лежала на черной мраморной крышке стола, словно груда драгоценностей, - а стоила она, если лорд хоть что-то в этом понимал, намного больше.
Эта вещь была не тяжелее кожаной туники такого же размера и толщины, но при этом была намного мягче кожи. Какая жалость, что из-за неумелой обработки края полосок, из которых было сшито полотнище туники, пострадали! Будь эта вещь сшита надлежащим образом, ее с удовольствием надела бы даже его леди!
Если, конечно, он захотел бы отдать эту вещь жене. В настоящий момент Беренель не желал выпускать тунику из рук.
В том, что его подчиненные решили назвать неизвестный материал "драконьей шкурой", лорд Беренель усматривал некоторую иронию судьбы. Сам же он считал, что держит в руках вещественное доказательство того, что поиски, длившиеся почти всю его жизнь, близятся к завершению.
Вскоре после Войны Волшебников Беренель - тогда еще совсем молодой лорд - разводил породистых лошадей. И вот кто-то начал нападать на табуны, пасшиеся неподалеку от границ великой пустыни. Беренель не мог тогда полагаться на своих вассалов, поскольку унаследовал их после поражения одного своего соперника. И потому Беренель решил самостоятельно устроить ловушку и изловить виновного.
Он сперва искренне считал, что эти налеты - дело рук кого-то из эльфийских лордов, и полагал, что сразу же обнаружит присутствие магии. Потому он устроился в укрытии и стал ждать. Но никакой магии он не заметил. Вместо этого вдруг раздался топот множества лошадей, обратившихся в паническое бегство, и предсмертное ржание одной из кобыл.
Беренель выскочил из укрытия, едва не напоровшись при этом на собственный меч, - и буквально врезался в дракона, пожиравшего лошадь.
Эта скотина распахнула крылья, а потом метнула в Беренеля нечто вроде молнии, и он свалился без сознания.
Когда Беренель пришел в себя, рядом уже не было ни дракона, ни кобылы - лишь примятая трава да лужа крови.
Когда он вернулся домой, ему никто не поверил. Даже те, кто готов был поддержать Беренеля, соглашались лишь считать, что он стал жертвой кого-то из своих соперников, превосходящих его по уровню магической силы, а потому был повержен и потерял сознание. А видение дракона действительно было не более чем видением, иллюзией, сотворенной тем самым неизвестным соперником. Через некоторое время Беренель, вопреки насмешкам, решил превратить то, что другие называли его глупостью, в предмет хвастовства, и избрал дракона своей эмблемой.
Но с тех самых пор он упорно искал доказательства того, что явление, с которым он столкнулся, существует на самом деле. В этом мире действительно существовали драконы. Он не дурак, чтобы не отличить галлюцинацию от реальности.
И вот теперь доказательство само пришло к нему в руки.
Беренель сжал тунику в руках и поднял взгляд на своего сенешаля, уравновешенного и исполнительного незнатного эльфийского лорда. Сенешаль стоял у стола, терпеливо ожидая приказаний. Он был одним из немногих подчиненных, которым Беренель доверял, поскольку сам воспитал и обучил этого эльфа.
- Те двое, которые первыми обнаружили девчонку...
- Кел Ростен и Ардан Парлет, - уточнил сенешаль, взглянув в свои записи.
- Сними их с караванной торговли и приставь к чему-нибудь выгодному, но не слишком утомительному.
Рабы есть рабы, а это значит, что они должны работать. Но Беренель мог позволить себе в качестве вознаграждения поставить кого-нибудь из них на необременительную должность.
- Кел Ростен много лет водил караваны, - сказал секретарь, задумчиво сдвинув изящно очерченные брови. - У него всегда была репутация человека, способного извлекать наибольшую прибыль. Кроме того, он отличается способностью решать, что из необычных товаров окажется самым ценным. Эти свойства он либо получил по наследству, либо научился этому за время жизни. В первом случае следовало бы приставить его к племенной работе, а во втором - к обучению молодняка.
- Пусть займется и тем, и другим, - отозвался Беренель и на том выбросил человека из головы. - А что с вторым?
Сенешаль улыбнулся.
- О, с этим еще проще. Я по собственному опыту знаю, где он может служить наилучшим образом. Ардан разбирается в винах лучше любого торговца, и обычно именно ему удается отыскать вина, достойные стола вашей светлости, мой лорд.
- Кажется, у меня как раз недавно умер виночерпий, - сказал Беренель. Что-то такое ему смутно припомнилось... Он тогда еще подумал, что вряд ли стоит ставить этих короткоживущих на важные должности. Подумать только, предыдущий виночерпий едва-едва проработал на этом посту каких-то двадцать лет! - Сколько лет этому Ардану?
- Ваша память, как всегда, безукоризненна, мой лорд, - льстиво улыбнулся сенешаль. - Вы предугадали мое предложение. Из Ардана должен получиться превосходный виночерпий. Кроме того, он молод - ему всего двадцать пять лет, - и он прослужит вам еще лет пятьдесят если только не произойдет какой-нибудь несчастной случайности.
- Тогда так и сделай, - приказал Беренель, весьма довольный тем, что дело оказалось так удачно улажено. На самом деле, это весьма полезно - поддерживать в рабах уверенность, что лорд готов вознаградить их за верную службу и умеренную инициативность. Теперь, когда малозначительные вопросы были улажены, Беренель, не мешкая, перешел к главному. - Теперь о девчонке. Возможно, она слабоумная - с дикарями это часто случается. Пошли кого-нибудь: пусть расспросят ее и определят, можно ли выяснить, где она взяла шкуру, кто убил существо, с которого шкура была снята, и где можно взять другие такие шкуры. Но не трать на нее слишком много времени. Отведи на все это.., ну, десять дней, а потом продай девчонку. Я не желаю, чтобы мои тренеры понапрасну убивали время на обучение дикарки. Да, и еще. Я хочу, чтобы ты отправил в пустыню отряд. Пусть отыщут этот оазис и посмотрят, можно ли выяснить, откуда там взялась эта девчонка. Поставь на это дело.., хм.., хм.., лорда Квеллена. Его магии должно хватить. Подбери отряд по своему усмотрению и сам выдай им указания. Но проследи, чтобы они до выхода ни с кем не могли переговорить, даже с женами и сожительницами.
- Да, мой лорд, - поклонился сенешаль. - Что-нибудь еще, мой лорд?
- Если я что-нибудь вспомню, то вызову тебя, - ответил Беренель, поглаживая тунику. Его переполняла радость. - Пока все.
Сенешаль с поклоном удалился, а Беренель снова принялся изучать тунику, - в том числе и с помощью магии, - выискивая какую-нибудь зацепку, которая могла бы стать ключом к разгадке.
А в голове у него снова и снова звенело: "Скоро! Теперь уже скоро!"

***

Шана дрожала, лежа на своем тюфячке. Ее разбудил внезапно вспыхнувший свет - так повторялось уже пятое утро. Шана уже чуть-чуть ориентировалась в этом новом мире. Не сказать чтобы ей от этого становилось легче, но теперь хотя бы можно было пытаться избегать самых крупных неприятностей.
Белокурые двуногие оказались теми самыми эльфийскими лордами, о которых шла речь в книжках. Они обладали магией и господствовали здесь. Любая особь с белой кожей, зелеными глазами, светло-золотыми волосами и заостренными ушами могла оказаться источником неприятностей - и была властна над жизнью и смертью всех прочих двуногих.
Прочими были так называемые люди, к которым, как предполагала Шана, относилась и она сама. Иначе почему же эльфийские лорды обращались с ней точно так же, как и с остальными людьми? Люди - теперь Шана это знала - назывались "рабы". Все они носили одинаковую коричневую одежду, точно такую, в которую переодели Шану сразу по приезде.
Существовали еще люди, которые не являлись рабами, как Кел, Ардан и другие в их караване. Они назывались "приближенными" и могли приказывать другим людям. Они обычно носили алые туники и брюки. Это означало, что они служат самому знатному лорду, который правит всеми здешними эльфийскими лордами, - а именно лорду Беренелю. Его Шана никогда не видела.
Теперь Шана могла хотя бы предполагать, как пройдет день. Сперва вспыхивал янтарный свет. Потом, когда все просыпались, приходил "надсмотрщик". Все рабы табуном шли за ним в комнату с горячей водой, текущей из стен. Все снимали одежду, мылись и получали новую одежду. Потом их вели в другую комнату. Там каждый получал по куску еды, которой ее когда-то кормил Ардан, - еда называлась "хлеб", - и по миске чего-то такого, что полагалось есть вместе с хлебом. У того, что в миске, вкус менялся. Потом некоторых отделяли и уводили. Те, кого так увели, больше не возвращались. Шана знала, что их уводят к новым хозяевам, но могла лишь гадать, что с ними там происходит. Остальные возвращались в большую комнату и там целый день болтали, играли в бессмысленные игры и задирали тех, кого легко было запугать.
То есть туда, возвращались все, кроме Шаны. Ее забирали в маленькую комнату, где какие-то люди задавали ей бесконечные вопросы о тунике из драконьей шкуры.
Благодаря тому, как обращались с ней первые собеседники, у Шаны хватило сообразительности притвориться дурочкой. Чем глупее она будет себя вести, тем меньше внимания эти люди обратят на ее слова.
Отчасти Шана действовала так из страха перед теми, кто захватил ее, - эльфийскими лордами и людьми. Эльфийских лордов она боялась сильнее. Один из лордов, недовольный непочтительным поведением Шаны, что-то сделал с ней - что-то такое, что заставило ее от боли рухнуть на пол. Эльф лишь прикоснулся к ней, но Шана забилась в судорогах, как от драконьего магического удара, и до конца дня не могла произнести ни слова.
Потому девочка дрожала от страха и пыталась спрятаться за спинами других рабов - Шана не притворялась, ей действительно было страшно. А вот дурочкой она именно что притворялась. Это было несложно, поскольку во время пребывания в маленькой комнатке она испытывала такой страх, что тот почти отшибал у нее способность соображать.
Каждый день, просыпаясь, Шана думала: а может, сказать им правду? И каждый раз, когда наступало время идти в маленькую комнату, Шана решала, что не должна этого делать.
Если она расскажет двуногим обо всем, они начнут охотиться за драконами и убивать их, а Шана все-таки любила драконов. Уже по вопросам, которые задавали ей эльфийские лорды, становилось ясно, что именно так они и поступят - хотя сами лорды, наверное, этого не осознавали. А одной лишь мысли о том, что она может однажды увидеть шкуру Алары на плечах какого-нибудь лорда, хватало, чтобы заставить Шану намертво замолчать.
А когда эльфийские лорды принимались грозить и Шану охватывала слабость, ей приходило в голову другое соображение. Драконы принимали облик двуногих, как эльфов, так и людей, - и Шана больше не считала, что они проделывают это только в Логове, для развлечения. Сомнений быть не может: они бродят среди людей. И если они узнают - нет, не если, а когда, - что Шана выдала их, то непременно разыщут ее и убьют, да так, что самые паскудные из эльфийских лордов останутся довольны. Шана ни капельки в этом не сомневалась. Всякие экземпляры вроде Лори, считавшей Шану бешеным животным, наверняка об этом позаботятся.
Так что Шана валялась на своем тонком тюфячке, пока за ней не приходили. При разговорах Шана по большей части отмалчивалась, притворяясь, что плохо понимает собеседников, и делая вид, что она просто нашла кусочки шкуры.
Кажется, эта уловка сработала. Эльфийские лорды слушали Шану все небрежнее, как будто ее слова больше не имели значения. Это было хорошо. Но было и кое-что плохое: каждый день Шана нарушала какое-нибудь правило, а лорды это замечали. И за это ее били. Битье сопровождалось объяснениями, что сделает с ней будущий хозяин, который купит ее на аукционе. После этих объяснений у Шаны не оставалось ни малейшего сомнения, что нынешние ежедневные побои - лишь цветочки по сравнению с тем, что ждет ее впереди. Теперь Шана почти что радовалась появлению допросчиков: ведь это значило, что ужасный аукцион откладывается еще на один день.
"Может, сегодня за мной не придут?" - без особой надежды подумала Шана и медленно уселась, протирая глаза. Свои зеленые глаза, которые она уже научилась прятать благодаря совету одного своего друга.
Шана осторожно встряхнула Мэгвин за плечо. Чтобы разбудить изящную женщину, света было недостаточно. Как печально призналась Шане сама Мэг, однажды она умудрилась проспать даже землетрясение. Из всех окружающих рабов одна лишь Мэг оказалась способна интересоваться хоть чем-то помимо собственного благополучия. В первое утро пребывания Шаны в этом месте один из рабов попытался украсть у нее хлеб и суп. Тогда сидевшая напротив высокая черноволосая женщина с яркими карими глазами и красивой улыбкой встала и неожиданно заехала наглецу в ухо.
Заметив это, к месту потасовки заспешил надсмотрщик. Шана съежилась от страха, но прежде, чем зачинщик успел придумать правдоподобное объяснение, Мэг спокойно и деловито объяснила причину происшествия. Задиру пересадили за другой стол, а Мэг взяла Шану под свое покровительство.
В первый же день Мэг объяснила девочке, что существуют три вида рабов: безнадежные, беспомощные и луперы. Луперы грабят остальных, безнадежные чересчур боятся, что кто-нибудь воспользуется их дружбой, а беспомощные все терпят.
- А к кому из них относишься ты? - без всякой задней мысли поинтересовалась Шана.
Мэг расхохоталась.
- Ни к кому, - отозвалась она. - Я не рабыня. По крайней мере, раньше ею не была. Я из приближенных.
Так Шана узнала о том, что означают разноцветные одежды. И еще она узнала о наложницах.
Мэгвин Каран была наложницей.
- И очень неплохой! - гордо сообщила она. Но другая женщина, завистливая соперница, обвинила ее в краже драгоценного камня у эльфийского лорда, одного из подчиненных лорда Беренеля, и подкинула украденную вещь под кровать Мэг. Опозоренную Мэг подвергли наихудшему наказанию, какое только можно придумать для наложницы, - отправили на продажу как обычную рабыню.
- И это после всего, что я сделала для этой сучки! - горько вздохнула Мэг и больше не возвращалась к этой теме.
Она честно призналась Шане, что заставило ее взять девочку под свое крылышко.
- Все твои зеленые глаза, - сказала она. - А если хорошенько присмотреться, заметно, что уши у тебя слегка заострены. Тебе лучше прятать и то, и другое, если ты не хочешь крупных неприятностей на свою голову. Ты полукровка, малышка. Я уж не знаю, как ты ухитрилась до сих пор остаться незамеченной, но ты действительно полукровка.
Мэг рассказала Шане о полукровках и поведала то немногое, что ей было известно о Войне Волшебников. Когда Шана робко рассказала Мэг о силе, которая раньше была у нее, Мэг понимающе кивнула.
- Если бы ты как-нибудь вернула себе эту силу, то вполне смогла бы вызволить нас обеих отсюда. Тогда мы могли бы уйти в лес. Поговаривают, что там до сих пор живут волшебники, - а если бы я пришла с тобой, и ты сказала, что я твоя мать, то, может, они приняли бы и меня.
Если бы они смогли выбраться отсюда. Если бы сила когда-нибудь вернулась к Шане. Если она переживет сегодняшний допрос.
Девочка еще раз встряхнула Мэг. На этот раз женщина открыла глаза. И в это самое мгновение в помещение вошли надсмотрщики - не один, как обычно, а несколько.
- Шана! - выкрикнул один из них, и Мэг быстро села, словно это ее позвали по имени. Она обернулась, взглянула через плечо на надсмотрщиков, потом перевела взгляд на Шану и нахмурилась.
- Не отзывайся, малышка, - прошептала она с легкой дрожью в голосе. - Пускай они сами к нам подойдут. Они не из людей лорда Беренеля, и им нечего здесь делать.
И действительно, мужчины были одеты не в красное, а в синее.
- Кто из вас Шана? - прорычал тот, кто стоял впереди. Он схватил ближайшего раба за шиворот и хорошенько встряхнул. Раб ткнул пальцем в сторону Шаны. Надсмотрщик хмуро уставился в указанном направлении.
- Пусть идут, - проворчала Мэг, положив руку на плечо Шаны. - Не двигайся. Ты - собственность лорда Беренеля и имеешь право не слушаться их. Я с тобой, Шана не могла бы сдвинуться с места, даже если бы и захотела. Страх полностью парализовал ее. Она слишком хорошо знала этот вид, это выражение глаз. Так выглядят задиры, когда знают, что их некому остановить.
Мужчины приближались. Шана съеживалась все сильнее и сильнее. Ей казалось, что каждый их шаг отдается прямо в ее сердце.

Глава 13

- Которая из вас Шана? - спросил самый высокий из чужаков, светловолосый бородатый тип с резкими чертами лица и странными, бесцветными глазами. Он смотрел на женщин сверху вниз, словно они были хламом, случайно встреченным на улице, и он размышлял, не стоит ли эту кучу хлама пнуть.
- Ты чего, забыл? Шана - девчонка, - вмешался темноволосый мужчина, стоявший справа от него, и взмахнул рукой, словно отметая Мэг. - А эта старая свинья на девчонку не похожа.
Еще один, плотный и коренастый черноволосый мужчина, оттолкнул Мэг и рывком вздернул Шану на ноги. Его пальцы больно впились в плечо девочки.
- Должно быть, это и есть та, которая нам нужна, Рэн. Шана обвисла в его руках, обмякнув от страха. Тут Мэг поднялась на ноги.
- А ну-ка, парни, подождите минутку, - надменно произнесла она. Шана никогда прежде не видела, чтобы Мэг выглядела так гордо и властно. Женщина вскинула голову и уставилась на черноволосого надсмотрщика, как на кучу мусора, которую ей пришлось переступить. - Вы не из людей лорда Беренеля! Кто дал вам право заявляться сюда и распоряжаться его рабами?
На миг все четверо мужчин слегка попятились, и даже их старший, тип с резким лицом, заколебался. Но потом среди рабов пробежали смешки, и надсмотрщики словно опомнились.
Старший шагнул вперед, вскинул руку и влепил Мэг пощечину тыльной стороной ладони. Хлопок эхом разнесся по комнате, заставив всех рабов мгновенно умолкнуть и съежиться под стенами. Голова Мэг дернулась, и оглушенная женщина упала на пол.
- Вот наше право, сука! - прорычал блондин, скривив губы в жестокой усмешке, и потер руки.
Мэг попыталась подняться на ноги. Она упорно стремилась встать лицом к лицу с надсмотрщиками. Шана никак не могла понять, зачем она это делает. Улучив подходящий момент, девочка попыталась вырваться, но надсмотрщик так встряхнул ее, что у Шаны лязгнули зубы. Девочка снова безвольно обвисла.
- Думаю, Рэн, надо объяснить ей насчет прав, - сказал темноволосый. - Она явно напрашивается на хороший урок.
Блондин пожал плечами и махнул рукой.
- Ну, давай, - согласился он. - Задай ей урок. Я могу подождать.
Темноволосый сунул Шану в руки блондина, а два его спутника схватили Мэг и поставили на ноги. Темноволосый уставился ей в глаза.
- Вот чем мы отличаемся от тебя, рабыня! - заявил он и отвесил Мэг еще одну пощечину. Голова женщины снова дернулась назад, но на этот раз Мэг не дали упасть.
- И вот этим. Звук удара.
- И еще этим.
Он избивал Мэг холодно и расчетливо, глядя ей в лицо, и наносил ужасающие удары, вышибавшие из нее дыхание.
Сперва Мэг кричала и пыталась вырваться, но преуспела в этом не более Шаны. Когда блондин отпустил Шану, девочка рухнула к его ногам и сжалась в комок, не в силах глядеть на происходящее. Вскоре крики Мэг сменились стонами, и лишь глухие звуки ударов продолжали разноситься по оцепеневшей в молчании комнате.
В этой тишине скрип двери показался таким оглушительно громким, что даже темноволосый надсмотрщик остановился, прекратив избиение Мэг. Шана наконец-то осмелилась поднять голову...
И тут же пожалела о своем поступке. Лучше бы она этою не видела! Мэг превратилась в избитое, окровавленное существо, безвольно обвисшее в руках своих мучителей. Глаза ее были закрыты, а из множества ссадин и из у юлка рта стекали струйки крови.
Раздавшиеся за дверью шаги заставили Шану обернуться И на мгновение она понадеялась, что Мэг спасена, потому что вошедший оказался одним из надсмотрщиков лорда Беренеля.
Но надсмотрщик лишь скользнул взглядом по Мэг и обернулся к блондину.
- Так вам с какой надо было поговорить, с этой или с той? - спросил он, ткнув Шану носком сапога.
- С этой, с этой, - заверил его блондин. - А та просто вывела меня из себя. Она у вас плохо обучена, приятель. Не знает своего места.
Надсмотрщик еще раз взглянул на Мэг, потом махнул рукой в сторону двери.
- Ладно, об этом я сам позабочусь, - сказал он. В комнату вошли еще двое мужчин в красной одежде. Они забрали Мэг у тех, кто держал ее, и утащили прочь, словно мешок с бесполезными тряпками.
К тому моменту Мэг уже достаточно пришла в себя, чтобы осознавать происходящее. Последний раз Шана увидела ее, когда Мэг вытаскивали в дверь. Женщина тихонько подвывала. По полу за ней тянулся кровавый след.
Шана взглянула в лицо блондину и быстро опустила глаза под его ответным взглядом. Когда он схватил Шану за тунику и рывком поставил на ноги, девочка даже не пыталась сопротивляться.
Блондин толкнул Шану вперед, так, что она поскользнулась на кровавой полосе. Шана отнюдь не собиралась делать вид, что не способна ответить на их вопросы.
Она просто была слишком перепугана, чтобы произнести хоть слово.

***

Кел сидел в маленькой приемной и мрачно смотрел на агента лорда Ревенеля. Бывшего караванщика переполнял гнев, и Кел едва сдерживался - ему отчаянно хотелось приказать, чтобы Рэна вышвырнули прочь, и желательно - пинками. Мало того, что этот идиот так перепугал дикарку, что вышиб из нее последние мозги! Но он еще вломился в барак к рабам, как хозяин, избил до смерти бывшую наложницу и нагнал столько страху на остальных рабов, что теперь никто из них и близко не подойдет к Шане!
А Кел так надеялся, что девчонка может разговориться с кем-нибудь из рабов, и в ее словах можно будет найти какую-нибудь зацепку! Все, теперь с этой надеждой можно распрощаться! Кел рассчитывал, что наложница сумеет разговорить девчонку - с нее бы сталось. Одного лишь обещания забрать ее из бараков оказалось довольно, чтобы наложница согласилась работать на него. А если бы Кел посулил, что сделает ее своей постоянной парой - а он и вправду собирался дать такое обещание, - Мэгвин наверняка передала бы ему все, что услышала от девчонки.
И еще она была классной штучкой - больше того, она прошла специальное обучение! Не так уж часто приближенным вроде него удается заполучить обученную наложницу - тем более в жены.
И вот теперь этот кретин все испортил!
- Итак, что вы можете сказать? Я слушаю! - воинственно обратился он к блондину. Тот стоял с каменным лицом. - Вы нанесли ущерб собственности лорда Беренеля - одну рабыню убили, а вторую испортили. Идиоты Лорд Беренель велел, чтобы эта девчонка была в целости и сохранности! Он не приказывал запугивать ее так, чтобы она окончательно свихнулась! Вы имели право допросить ее - только допросить, и ничего больше! Если бы посредник вашего лорда купил ее, тогда вы могли бы делать с девчонкой, что вам заблагорассудится. Но пока что, черт побери, она принадлежит лорду Беренелю!
Рэн пожал плечами. Под синей туникой перекатились мышцы, способные поспорить с мускулатурой Ардана.
- Девчонка что-то знает, - упрямо заявил он, выпятив подбородок. - Точно вам говорю - она что-то знает. Этот ее идиотский вид - только вид, не больше того.
Кел призадумался. Он не был уверен, в каком ранге находится человек Ревенеля - возможно, он стоит выше Кела. Открытое столкновение ничем хорошим не закончится.
Но все еще существовала возможность извлечь некоторую прибыль даже из этого досадного недоразумения. До тех пор, пока Рэн убежден, что девчонка утаивает какие-то сведения, его можно убедить и в кое-чем другом. А если взвинтить цену на девчонку, часть прибыли перепадет и ему, Келу.
- Может, вы и правы, - проворчал Кел. - Но пока что вы все равно не имеете права и пальцем ее тронуть. Кроме того, вы убили обученную рабыню, наложницу! Как вы теперь будете выкручиваться?
Рэн скептически приподнял бровь.
- А что обученная наложница делала в общем бараке? - поинтересовался он. Слова Кела явно не внушили ему особого доверия.
- Она была воровкой, - жестко отозвался Кел и сунул Рэну список. - Можете глянуть сами. Мэгвин Каран, обученная наложница, собственность лорда Беренеля, передана во временное владение лорду Джондару. Сюда отправлена за воровство. Но обвинение в воровстве ничуть не снижает цены обученной женщины. Честно говоря, я сам имел на нее виды.
Как он и предполагал, читать Рэн не умел. Блондин лишь взглянул на список - кстати, держа лист кверху ногами, - и тут же вернул его обратно.
- Я не знал, - коротко сказал он. Но на этот раз в его голосе прозвучало некоторое подобие извинения. - Она вела себя, как одна из этих домашних рабов, которые воображают себя приближенными. Сколько она стоила?
Кел, ни мгновения не колеблясь, назвал сумму, вдвое превышавшую реальную стоимость Мэгвин.
- Я вам вот что скажу, - заявил Рэн, понизив голос и по мере сил придав ему доверительности. - Я заплачу вам двойную цену. Это должно покрыть все расходы. Вы же наверняка можете купить где-нибудь другую обученную женщину - да хотя бы на том конце города, на торгах у лорда Дирана. Скажите ей, что теперь ее будут звать Мэгвин Каран, и ваш лорд ничего и не заметит.
На мгновение голова Кела пошла кругом - его охватил соблазн прикарманить эти деньги...
Но лорд Беренель всегда был хорошим хозяином. И если Кел сообщит лорду об этой компенсации, надсмотрщик проследит, чтобы сам Кел тоже не остался внакладе.
- Хорошо, я так и сделаю, - отозвался Кел, слегка смягчив голос. Рэн скривил губы в некотором подобии улыбки и неуловимым движением сунул Келу небольшой, но увесистый кошелек.
- Спасибо, приятель, - сказал он. - Рад, что мы друг друга поняли.
- Ну, надеюсь, вы понимаете заодно, почему я не могу снова подпустить вас к девчонке, - заявил Кел. - Не то чтобы мне ведено было никого не подпускать к ней дважды, но после того, как вы перепугали ее до полусмерти...
- Да я понимаю, - неохотно откликнулся блондин. - Заботитесь о своей шкуре. Видимо, второго разговора с ней у меня не будет?
- Именно. Да вы не унывайте, торги уже идут. Теперь, когда все было улажено, Келу очень хотелось, чтобы блондин поскорее ушел. От взгляда его водянистых глаз Кела пробирал озноб, да и холодное, бесстрастное лицо Рэна не добавляло его собеседнику храбрости. Кел сильно подозревал, что истинная профессия Рэна - убийца. Убийца, который любит убивать.
Но, кажется, к нынешнему поражению Рэн предпочел отнестись по-философски.
- И то верно, - заметил он, не меняя тона, и развернулся, чтобы уйти. Молодой раб поспешно распахнул перед ним дверь. Глаза юноши были расширены от ужаса. Рэн улыбнулся. Раб чуть не грохнулся в обморок.

Предыдущая страница 11 Следущая страница


Проклятие эльфов 12

Должно быть, парень уже услыхал о происшествии с бывшей наложницей. Кел и сам едва удержался, чтобы не вытолкать Рэна за дверь.
Рэн обернулся и коротко бросил:
- Премного благодарен.
- Удачи вашему лорду.
Кел просто не мог выдавить из себя какого-нибудь теплого пожелания в адрес самого Рэна.
Но Рэн, кажется, не обратил внимания на эту промашку.
- И вашему также.
И с этими словами он удалился из приемной - и, как надеялся Кел, из его жизни.
Кел выждал несколько секунд, пока Рэн покинет коридор, после чего направился прямиком к своему надсмотрщику.
Кел довольно подумал, что теперь цены на дикарку поднимутся до небес. Ну а если сообщение об этой взятке и не поможет ему заполучить собственную обученную женщину, тоже ничего страшного. Образ Мэгвин уже изгладился из его памяти. Кел погрузился в мечтания, припоминая наложниц, которых ему доводилось возить в своем караване. Возможно, ему даже представится случай выбрать женщину себе по вкусу. Ему всегда нравилась одна из этих миниатюрных темноволосых штучек - ну, та, которая здорово танцует. Кел улыбнулся, заранее предвкушая будущие удовольствия. Или, может, лучше взять ту, с волосами, как у эльфийской леди, и с белоснежной кожей? Или ту рыжую кошечку?..
Возможно, сегодня выдался вовсе не такой уж неудачный день!

***

Огромный зал для торгов походил на чашу с розовыми стенками, и Шана находилась на самом дне этой чаши. С потолка лился розовый свет, неизвестно откуда исходящий, но всепроникающий - как во всех здешних помещениях. За последние двадцать дней Шана ни разу не видела солнца.
Девочка стояла одна-одинешенька посреди помоста. Ее сердце стучало так бешено, что Шана почти не слышала, что говорится вокруг. Она была близка к обмороку. Вокруг ряд за рядом вздымались сотни алчных лиц. Присутствовавшие - и эльфы, и люди, - без малейшего сочувствия разглядывали Шану, а ведущий торги тем временем описывал происхождение девочки и расхваливал ее способности - причем Шана узнала о себе много нового.
- Посмотрите на нее хорошенько, почтенные господа и лорды! Она сильна и проворна! Она дерется, словно песчаный смерч, но слушается, словно хорошо натасканная гончая! Этот самоцвет пустыни нуждается в понимающем господине, который сумел бы должным образом огранить ее и выпустить на волю таящийся под скромной внешностью огонь! Только посмотрите на ее мускулатуру, на ее скульптурные формы! Вы не найдете на ее теле ни единой унции жира и ничего, что оскорбляло бы ваш взор! Только представьте ее среди ваших личных телохранителей! Представьте, как она сражается на арене со всем искусством прирожденного убийцы, порождения пустыни, и приносит вам победу за победой!
"Сражаться на арене? Мне? Но..."
Повинуясь тычкам, Шана неохотно начала двигаться. Ей негде было укрыться от сотен внимательных взглядов. Девочку бросало то в жар, то в холод, а торговец, продолжая расхваливать товар, заставлял Шану двигаться по помосту.
Она заметила среди собравшихся несколько знакомых лиц. И прежде всего ей бросился в глаза тот светловолосый мужчина с жестоким лицом, который стоял рядом, когда его спутник убивал Мэг. Теперь он находился во втором ряду, среди самых богатых покупателей. Блондин стоял за креслом эльфийского лорда, одетого в синее - как у него самого, только с большим количеством серебряной вышивки, - и терпеливо ждал, словно скорпион, замерший под полуденным солнцем. Шана, словно загипнотизированная, уставилась в его бесцветные холодные глаза.
Торговец закончил свои излияния. Начались торги, и первым предложил свою цену тот самый эльфийский лорд, рядом с которым стоял блондин. Шана была потрясена до глубины души. Девочка принялась озираться по сторонам. Что-то сдавило ей горло. Сердце бешено колотилось, и голова шла кругом.
После этого предложения посыпались одно за другим. Поначалу Шана даже не успевала за ними следить. Казалось, будто большинство покупателей пришли сюда именно за ней. Чужие голоса выкрикивали какие-то суммы, постоянно повышая их. Иногда получалось так, что двое-трое покупателей одновременно называли одну и ту же сумму.
"Здесь нет ни одной женщины. Почему здесь нет женщин?"
Во всем зале не было ни одного дружелюбного, сочувствующего лица. Покупатели - что эльфы, что люди - выглядели один другого равнодушнее и безжалостнее. Взгляд Шаны шарил по лицам покупателей, надеясь увидеть там хотя бы тень жалости, но находил лишь алчность, возбуждение и холодный расчет.
А вот на лице жестокого блондина начали проскальзывать новые чувства. Эльфийский лорд, при котором находился блондин, все повышал и повышал цену, и вскоре каждое второе предложение исходило от него. Когда поток предложений начал спадать и большинство покупателей выбыли из состязания, блондин облизнул губы, словно предвкушая какое-то удовольствие.
Шана следила за ним, как перепуганная птица за змеей. Когда блондин заметил этот взгляд, то взглянул прямо Шане в глаза, уже нарочито облизнулся и улыбнулся.
От этой улыбки Шана чуть не свалилась с помоста. Девочке показалось, что ее сердце остановилось, а легкие не могут больше сделать ни одного вдоха. Она никогда в жизни не видела такой жестокой улыбки.
С такой же улыбкой блондин наблюдал, как его подручные до смерти избили Мэг, и при каждом крике несчастной женщины его улыбка становилась все шире и шире.
Постепенно остальные участники торгов сдавались, и блондин становился все довольнее. В конце концов наступил такой момент, когда никто не перебил предложения его хозяина. Блондин ухмыльнулся во весь рот.
- Двести монет - раз!
Шана зажмурилась и пожелала умереть прямо здесь, на месте. "Я не пойду к нему, нет, ни за что! Это будет хуже смерти! Лучше умереть!.."
- Двести монет - два!
"Я найду нож, осколок стекла, острый камень - что угодно! Я убью себя! Нет, нет!.."
И тут прозвучал новый голос:
- Триста!
Шана распахнула глаза. По рядам покупателей пробежал шепот. Какой-то русоволосый мужчина, до этого момента незаметно сидевший в одном из верхних ярусов, поднялся на ноги, давая понять, что новое предложение сделано им.
Он одним махом перекрыл предыдущую ставку на сотню золотых.
Шепот перерос в ровный гул. Торговец нахмурился.
- Я бы хотел убедиться, что у тебя есть эти деньги, приближенный... - начал было он. Но тут покупатель шагнул на освещенное пространство, и остальные разглядели его ливрею. Ведущий торгов побледнел.
- Прошу прощения... - залепетал он. - Человек лорда Дирана может предлагать любую цену, какую лишь пожелает.
- И я предлагаю вам триста золотых, - холодно сказал русоволосый.
Торговец, покрывшись испариной, повернулся к эльфу - господину блондина-надсмотрщика.
- Лорд Харрлин?
Эльфийский лорд взглянул на человека, стоящего на верхнем ярусе, и пожал плечами, - лишь заструились светло-золотые волосы.
- Ни мне, ни моему лорду и в голову не придет препятствовать желаниям лорда Дирана. Девчонка принадлежит ему.
Он сел на место. Мгновение спустя блондин последовал его примеру. Его лицо было холодным и застывшим - но на мгновение их взгляды встретились, и того, что Шана увидела в его глазах, хватило, чтобы девочка истово поклялась себе никогда-никогда не попадать в руки этого человека.
- Триста монет - раз!
Торговец сделал паузу, но новых предложений не поступило.
- Триста монет - два! Триста монет - три! Продано! Товар передан человеку лорда Дирана! А теперь, почтенные господа и вы, лорды, я предлагаю вашему вниманию изумительно подобранную пару танцоров, мужчину и женщину! Лишь взгляните на их искусство!
Один из приближенных поднялся на помост и свел Шану вниз. Как только они спустились с последней ступеньки, приближенный быстро пристегнул к ее ошейнику поводок.
Эта встряска заставила Шану очнуться.
Девочка еще больше приободрилась, когда приближенный передал поводок русоволосому мужчине. Тот небрежно сунул приближенному тяжелый кошелек. Шана впервые смогла рассмотреть купившего ее человека поближе. У нее упало сердце.
Лицо ее нового хозяина было гордым и надменным. В редеющих русых волосах серебрилась седина, и ей вполне соответствовали морщины, покрывающие широкое лицо. Но среди них не было морщин, появляющихся от улыбок, а темно-карие глаза, тоже окруженные сеточкой морщин, чем-то напомнили Шане ящерицу со скверным характером.
Ливрея мужчины затмевала роскошью даже наряды эльфийских лордов: шелк и бархат, золото и пурпур, настоящие драгоценные камни на ошейнике...
Совсем как на том ошейнике, который она нашла. Только тот был красивее.
- Идем, девочка.
От рывка за поводок Шана споткнулась и ушибла босую ногу. Русоволосый мужчина с отвращением поджал губы. Он явно был недоволен и самой Шаной, и ее неуклюжестью.
- Представить себе не могу, зачем моему лорду понадобилась эта тварь, - доверительно сообщил он молодому приближенному. - Судя по виду, она ни на что не пригодна. Ну да наше дело маленькое - выполнять приказы.
Молодой человек осторожно кивнул и слегка подтолкнул Шану.
- Иди с ним, девочка, - резко произнес он. Кажется, он был очень рад, что видит Шану в последний раз. - Теперь ты принадлежишь лорду Дирану.
Русоволосый мужчина снова дернул за поводок, потом порывисто развернулся и размашисто зашагал прочь от помоста. Шана заспешила за ним, чтобы избежать новых рывков. Когда они добрались до главного выхода, Шана улучила момент и потерла ноющую от ошейника шею. Не окажется ли, что она избежала скверной доли, но получила взамен еще худшую?
Должно быть, этот Диран - настолько могущественный лорд, что все остальные даже не решаются ему прекословить. Это значит, что он превосходит всех в магии. Но что же ему нужно от Шаны?
Наверняка он хочет узнать секрет драконьей шкуры. А если его магия настолько сильна...
Шану начала бить дрожь. Мужчина, сжимавший поводок, не обратил на это внимания. Он лишь раз оглянулся через плечо и спокойно пошел дальше.
Они вышли за дверь и шагнули под солнечный свет Шана смотрела и не могла насмотреться на солнце, на прекрасное, бескрайнее синее небо, на огромный мир, который она раньше воспринимала как нечто само собой разумеющееся. Девочке вспомнились дни, проведенные под этим солнцем, под этим небом. Она даже не осознавала тогда своей свободы - ведь та была чем-то таким простым и привычным...
"Кеман, о, Кеман, что же мне теперь делать?" Шана расплакалась, неожиданно даже для себя самой. Русоволосый мужчина сильнее дернул за поводок. Шану рвануло вперед, но все-таки она не упала. Почти не упала. Шана закашлялась и схватилась за ошейник. Мужчина состроил гневную мину.
- Шевелись, девчонка! Я не могу торчать здесь целый день! - прикрикнул он и снова дернул за поводок. Потом он прибавил шагу - Шана едва-едва выдерживала такой темп. Она бежала, спотыкаясь, ничего не видя из-за слез, застилающих глаза, вцепившись обеими руками в душивший ее ошейник.
Они быстро пересекли двор - настолько быстро, что к тому времени, как они добрались до узкого туннеля, ведущего на большую площадь, Шана едва-едва успела восстановить равновесие. Русоволосый не останавливался ни на мгновение. Он проволок Шану через туннель и вытащил прямиком в шум и толкотню огромной знойной площади, раскинувшейся у самых городских ворот.
Поскольку в толпе мужчина не мог идти так же быстро, Шана получила возможность вздохнуть посвободнее. Некоторое время русоволосый вел ее на поводке, но потом кто-то попытался пройти между ним и Шаной и едва не вырвал поводок у него из рук. Тогда мужчина схватил ее за локоть и толкнул вперед, следя, чтобы она не потерялась в толпе.
На другой стороне площади, у туннеля, ведущего сквозь стены, стоял человек с двумя лошадьми. Животные были украшены попонами со множеством кожаных полос, а на спинах у них красовалось нечто вроде мягких седел. Завидев хозяина Шаны, человек помахал рукой.
Шана удивилась: зачем понадобилось напяливать на лошадей такие странные украшения? Их же будет ужасно трудно снять, если захочешь съесть лошадь. Хотя, с другой стороны, если собираешься убить лошадь, можно схватить ее за эти ленты и удержать...
- Проблемы были? - спросил русоволосый, когда они подошли к лошадям. Он говорил настолько тихо, что Шана удивилась: как второй мужчина вообще расслышал его слова?
- Пока нет, - отозвался второй, худощавый мужчина с темными волосами, лохматой челкой падавшими на глаза. Он беспокойно оглянулся по сторонам. - Но мне что-то не по себе...
Русоволосый нахмурился еще сильнее.
- Чем скорее мы отсюда уберемся, тем лучше. Раз уж ты беспокоишься, то побеспокоюсь и я.
К глубочайшему изумлению Шаны, русоволосый усадил ее на спину одной из лошадей, перед седлом.
"Что он делает? Он что, хочет, чтобы я ехала на лошади как на греле? Но..."
Шана попыталась обхватить шею лошади ногами и усесться поудобнее. Русоволосый тем временем сунул ногу в стремя, болтавшееся сбоку от седла, и перебросил вторую ногу через круп лошади, усевшись позади Шаны. Он привязал поводок к луке седла, кивнул своему угрюмоглазому спутнику, и они рысью пустили лошадей через гулкий туннель, к раскинувшемуся впереди простору. Через некоторое время они отъехали так далеко, что люди на городских стенах превратились в размытые пятнышки. А потом город и вовсе исчез за спиной. Оказалось, что лошади двигаются намного быстрее, чем предполагала Шана.
Они долго ехали в полной тишине, не считая цоканья копыт по наезженной дороге. Когда они выехали из города, солнце стояло в зените. Но путники не останавливались до тех пор, пока оно не коснулось горизонта. К тому времени равнина сменилась холмами, а возделанные земли - лесами. Густыми и на вид совершенно дикими. У Шаны возникло отчетливое впечатление, что этой дорогой пользовались нечасто. И действительно, через некоторое время дорога превратилась в тропу, петляющую среди деревьев.
К тому времени, как они наконец остановились, у Шаны болело все тело. Оказалось, что езда верхом на лошади очень сильно отличается от езды верхом на греле. Грель перемещался каким-либо аллюром кроме неспешного шага лишь тогда, когда был напуган. Лошади же переходили с рыси на шаг лишь тогда, когда люди сдерживали их. А рысь, как успела узнать Шана, была наиболее мучительной разновидностью лошадиной походки - по крайней мере наиболее мучительной для всадника. Дело осложнялось еще и тем, что Шана просто не знала, как следует ездить на лошади. Кажется, каждая ее попытка ехать правильнее лишь ухудшала дело. Шана совершенно не умела держать равновесие и двигаться в такт движению лошади. Острая, доводящая до судорог боль во всем теле заставила девочку позабыть об утренних страхах.
Через некоторое время мужчины свернули с нахоженной тропы на звериную тропку и ехали по ней некоторое время, пока она не уперлась в ручей. Там они остановились. Страхи Шаны вспыхнули с новой силой. Она понятия не имела, чего ей теперь ожидать, - и уже сама эта неизвестность была пугающей.
В лесу было не настолько тихо, как вначале показалось Шане. Как только лошади остановились, девочка начала различать и шорохи в подлеске, и шелест птичьих крыльев где-то в ветвях. Этот шум отличался от тех звуков, что можно было услышать в зарослях кустарника, окружающих Логово, - и в то же время странно походил на них.
Мужчины спешились. Их сапоги глухо стукнули об землю. Русоволосый коротким взмахом руки велел Шане слезать. Шане и в голову не пришло нарушить приказ. В конце концов, она все равно понятия не имела, как управлять этой скотиной, и без поддержки русоволосого скорее всего просто свалилась бы с лошади.
Девочка как-то умудрилась перекинуть ноющую ногу через шею лошади и соскользнуть на землю. Хорошо, что русоволосый сообразил поддержать ее - выяснилось, что ноги Шану не держат. Шана скорчилась в руках у мужчины, а ее ноги превратились в комок сведенных судорогой мускулов. Девочка прикусила губу, пытаясь сдержать слезы, и попробовала расслабить мышцы.
Русоволосый уложил ее на прошлогодние палые листья - и поднес руки к ее горлу.
Шана вскрикнула от неожиданности и страха.
Но прежде, чем девочка сообразила, что он намеревается делать, русоволосый расстегнул ошейник и вместе с поводком зашвырнул его в заросли - и лицо у него было такое, словно он отделался от ядовитой, змеи.
А потом, впервые с того момента, как она очутилась в оазисе, Шана услышала чужие мысли. Мысли русоволосого мужчины.
"Успокойся, дитя. Ты среди друзей. Извини, что я был так груб с тобой, но мягкое обхождение могло бы меня выдать".
- Меня зовут Рэннис Дрейторн, - произнес он вслух. При этих словах его лицо внезапно изменилось. Волосы и телосложение остались прежними, но если бы Шана не наблюдала за превращением собственными глазами, она бы не поверила, что это тот самый человек, который купил ее на торгах.
Со стороны это выглядело так, словно лицо его на мгновение расплылось смутным пятном, а потом проступило заново. Теперь оно стало значительно моложе, цвет глаз изменился на зеленый, а кончики ушей удлинились и слегка заострились. Но сильнее всего изменились его общий вид и одежда. Выражение лица смягчилось и сделалось куда жизнерадостнее, а роскошная ливрея просто исчезла, сменившись обычной коричневой рубахой, штанами и простым кожаным поясом.
В общем, теперь перед Шаной стоял совершенно другой человек. И он нравился Шане так же сильно, насколько ей не нравился - и пугал ее - тот человек, который ее купил.
- К-кто вы? - пробормотала девочка, удивленно округлив глаза.
Глухой удар и звяканье упряжи, упавшей на землю, заставили Шану обернуться и посмотреть назад, на второго мужчину.
- Волшебник, кто ж еще? - огрызнулся тот, подтолкнув упряжь ногой. - Такой же, как и я. Такой же, каким станешь ты, если проживешь достаточно долго.
Шана присмотрелась повнимательнее и поняла, что черты второго мужчины претерпели те же изменения, что и черты Рэнниса, только у него эти перемены не затронули одежду. Впрочем, на нем ведь и не было ливреи.
Бывший "покупатель" неуклюже погладил Шану по голове.
- Все в порядке, дитя. С нами ты в безопасности. Мы постоянно ищем и собираем полукровок. Мы узнали о тебе, и нам удалось выкупить тебя, не вызывая подозрений, - Рэннис улыбнулся и бросил мимолетный взгляд на своего спутника. - Я бы с радостью еще там предупредил тебя, что мы хотим тебя освободить, но эти ошейники блокируют нашу магию. На тот случай, если тебе когда-нибудь придется выходить на люди, мы дадим тебе разряженный ошейник: на вид он ничем не отличается от остальных, но заклинание с него снято. Тогда ты сможешь поддерживать личину обычного человека и помогать нам. Конечно, если ты захочешь помогать. И только после того, как ты научишься управлять своими силами. Честно говоря, немногие покидают Цитадель.
- Почему вы помогли мне? - спросила Шана. В голове же у нее в это время крутилось: "Это все похоже на историю из книжки, а не на настоящую жизнь. В последнее мгновение неизвестно, откуда приходит спасение. Такого просто не могло произойти, этому нет никакого объяснения Может, я сплю и все это мне снится?"
"Нет, дитя, ты не спишь, - ответил Рэннис мысленно, как это зачастую делала приемная мама. - Все это происходит на самом деле. Ты уже не первый волшебник, которого мы выкупаем, и, думаю, не последний. Правда, мало за кого мы платили такую сумму, как за тебя!"
Окончательно изумленная, Шана удивленно заморгала.
- Но...
- Видишь ли, нам просто удалось спасти тебя, - продолжал Рэннис, не обращая внимания на изумление девочки. - Дело в том, что лорд Диран на самом деле послал своего эмиссара с поручением купить тебя. Мы перехватили его в гостинице. Я воспользовался его обликом и его золотом. А он проснулся как раз вовремя, чтобы добраться до торгов и обнаружить, что тебя там уже нет. Возможно, тогда же он обнаружил, что его карман сильно полегчал. Да, ему предстоит нелегкое объяснение со своим лордом.
"Они чего-то хотят, - с подозрением подумала Шана. - Никто не станет прилагать такие усилия за просто так". Но уроки рабского барака не прошли даром, и Шана предпочла оставить это соображение при себе. Чего бы они ни хотели, скоро она об этом узнает. Если только это не связано с тайной драконьей шкуры...
- Слушай, а что там насчет "драконьей шкуры"? - спросил второй мужчина у Рэнниса. - Город просто гудит от слухов. Что-то насчет того, что приближенные какого-то лорда нашли драконов, и это сулит лорду крупную прибыль. Если бы мне не требовалось разыгрывать роль, я бы хохотал до коликов. В жизни не слыхал такой чуши!
Рэннис пожал плечами.
- Спроси у девочки, Зед, - коротко отозвался он и принялся расседлывать свою лошадь. - Я слышал куда меньше твоего и не успел прочитать мысли Тарна до того,; как отключил его.
Зед еще несколько секунд повозился с седельными; сумками, после чего обернулся к Шане.
- Слушай, - доверительным тоном спросил он, - так что там насчет драконьей шкуры?
Шана решила соврать и посмотреть, что из этого получится. Если эти люди непрерывно читают ее мысли, то: они поймут, что она врет. А если они делают это лишь время от времени - или если она сильнее их, - они ни о чем не узнают. Эта проверка будет очень кстати: нужно же; ей знать, насколько защищены ее мысли.
- Я нашла в пустыне ящериц, - смело заявила Шана. - Они разноцветные и очень-очень красивые, но настолько ядовитые, что могут убить взрослого однорога.
- Они могут свалить алцкорна? - Такая новость изрядно впечатлила Зеда. - Я думал, этих тварей никакой яд не возьмет - разве что они вздумают друг в друга плеваться! Да, видно, эти ящерицы - та еще гадость!
Шана кивнула с серьезным видом и приободрилась. Очевидно, что по крайней мере Зед не может или не хочет читать ее мысли.
- Как ни странно, но в пустыне самые опасные животные часто выглядят красивее всех остальных. Рэннис оторвался от работы и улыбнулся.
- Так уж устроила природа - чтобы они своей яркой раскраской предупреждали всех остальных.
Шана кивнула. Именно это и говорила ей приемная мама, хотя и другими словами. "Самые ядовитые существа имеют самую яркую раскраску, потому что им нет нужды прятаться и маскироваться. А иногда их красивая расцветка приманивает глупых и неосторожных созданий, которые превращаются в обед".
Шана принялась сочинять дальше.
- Ну, хоть они и ужасно ядовитые, их нетрудно убить с некоторого расстояния. Они двигаются не очень быстро и много времени просто валяются на солнышке. Я начала убивать их на всякий случай: вдруг какая-нибудь из них подберется ко мне, пока я сплю? Но убивать просто так было вроде как нехорошо, а есть их было нельзя - мясо у них тоже ядовитое. Тогда я начала снимать с них шкурки и пошила из этих шкур тунику. А люди, которые нашли меня, назвали это "драконьей шкурой" - уж не знаю, почему. А когда я объясняла им, откуда я взяла эти шкурки, они мне не верили.
Зед фыркнул с чувством глубокого отвращения и так встряхнул головой, что челка упала ему на глаза.
- Эти эльфы! Вечно они выискивают какие-то тайны, какие-то козни! Они даже собственной матери ничего не расскажут откровенно и никогда никому не верят, даже если им говоришь правду!
Неизвестно почему, но эта история заставила Зеда относиться к девочке несколько дружелюбнее. Во всяком случае, он перестал хмуриться и, пока возился с постелями, успел кое-что объяснить Шане.
- Нам придется провести ночь здесь, в лесу, - сказал Зед, вытаскивая из седельной сумки металлический сосуд и еще несколько незнакомых Шане предметов. Потом он посмотрел на девочку, и на лице его отразилось некоторое сомнение. - Надеюсь, для тебя это не окажется особым неудобством? Тут ведь нет ничего: ни душа, ни настоящих постелей, да и еды маловато...
Теперь уже Шана ответила ему улыбкой.
- Я провела почти всю жизнь в диких местах, куда засушливее этих, - напомнила она Зеду. - И чаще всего спала на голых камнях или на песке, рядом с птицами-бегунами или двурогами. Я сама добывала себе пищу. Я попала в песчаную бурю и выжила.
Зед изумленно уставился на нее, уронив челюсть.
- Так ты и в самом деле дикарка? - тихо спросил он, понемногу опомнившись. Шана пожала плечами.
- Если вы так мало обо мне знаете, почему вы вообще взялись меня спасать? - спросила она. Этот вопрос снедал девочку с того самого момента, как Рэннис рассказал ей, сколько золота и усилий они потратили ради нее.
- Из-за твоей силы, дитя, - отозвался Рэннис с другого края поляны. Он возился там, разбирая свои вещи. Теперь же он встал и подошел к Шане. - Магия, если так можно выразиться, создает шум. Она производит своего, рода ментальный звук. И чем сильнее магия, тем сильнее этот звук - если ты только не умеешь прятать его, а это нелегко. Чем больше сила, тем громче шум. Твой ошейник сдерживал твою магию, да, - но при этом он расходовал собственную магию и тем самым поднимал шум. И в твоем случае этот шум был очень громким - и мы поняли, что твоя сила и вправду велика. Вот потому мы отправились за тобой - твоя потенциальная сила настолько велика, что ради нее стоило рискнуть. А теперь - не хочешь ли ты перекусить?
Внезапная смена темы так удивила Шану, что девочка лишь кивнула. Рэннис снова вернулся к своим сумкам и принялся копаться в них. А Шана наблюдала за ним, растирая ноги, и в голове у нее крутился один и тот же вопрос. Но Шана не стала задавать его вслух.
Зачем им нужен был кто-то, обладающий большой силой, - настолько нужен, что они пошли на риск, невзирая на то, что их самих могли при этом поймать?
Рэннис вернулся и принес с собой фрукты, какой-то твердый хлеб и кусок сушеного мяса. Шана поблагодарила его и, поскольку ноги у нее все еще болели, осталась сидеть на месте, пока Рэннис и Зед занимались обустройством лагеря.
"Что же им все-таки от меня нужно?"
Но пока что этот вопрос остался без ответа.

Глава 14

В небе клубились черные тучи, и спор проходил под отдаленные раскаты грома.
- Нет! - выкрикнул Кеман, хлеща хвостом. - Я тебе не верю, мама! Шана - моя сестра! Она куда роднее мне, чем та ленивая злая дура, которую все остальные называют моей сестрой! Шана в опасности, а ты утащила меня прочь прежде, чем я смог помочь ей! Но я возвращаюсь обратно, и никакие твои слова меня не остановят!
- Кеман... - Алара беспокойно оглянулась. Они спорили посреди долины Логова, и крики Кемана постепенно начали привлекать внимание любопытствующих драконов.
- Говорю тебе - я возвращаюсь, и ты меня не остановишь! - повторил Кеман, с неудовольствием чувствуя, как срывается его голос - визгливость как-то плохо сочеталась с образом взрослого, уверенного в себе дракона, которому пытался соответствовать Кеман.
- Она, может, и не остановит, а вот мы - вполне! - предостерегающе громыхнуло у него из-за плеча. - Полукровка больше не будет здесь жить, Кеман, и хватит об этом.
В первое мгновение Кеману безотчетно захотелось развернуться к Кеоке и покорно съежиться, но молодой дракон удержался. Время безоговорочного послушания прошло, и тот факт, что Кеоке был старейшиной, сейчас не имел ни малейшего значения. Кеоке был не прав, а Кеман, пока его злокозненно тащили домой, твердо решил, что не станет больше подчиняться несправедливым решениям, даже если они исходят от старейшин.
- Виноват во всем был Рови, а наказали Шану - и ты отлично это знаешь, мама! Я не стану оставаться здесь и не позволю, чтобы Шана пострадала из-за вашей трусости...
Увесистая оплеуха крылом сшибла Кемана с ног и заставила неизящно откатиться к подножию утеса.
Над Кеманом возвышался Кеоке. Глаза старейшины пылали гневом. Но обратился он не к Кеману, а к его матери.
- Шаман, это уже чересчур - даже для твоего сына! - прорычал Кеоке. - Полагаю, тебе следует запереть его в логове до тех пор, пока он не научится приличным манерам и уважению к Роду, вместо того чтобы носиться со своими представлениями о справедливости!
Собравшиеся вокруг драконы одобрительно загудели. Алара опустила голову. Кеман поднялся на ноги, отряхнулся и обнаружил, что находится в тесном кольце - даже крыльями не взмахнешь. Он ничуть не сомневался, что, если он и вправду попытается распахнуть крылья, остальные тут же схватят его - а в такой потасовке слишком легко порвать перепонки.
Мрачного донельзя Кемана "препроводили" в пещеру. Алара шла впереди.
"У всех у них камни вместо мозгов и валуны вместо сердец, - сердито думал он, даже не пытаясь скрыть свои мысли. Кемана не беспокоило, слышат ли его окружающие. - Они слишком глупы, чтобы изменяться, и настолько самодовольны, что вообще не желают изменяться. Если бы мы сейчас еще находились Дома, они бы, наверное, даже отказались воспользоваться Вратами! Ограниченные, зажравшиеся, шарахающиеся от собственной тени, беспомощные, эгоистичные, зашоренные, безрассудные, упрямые..."
"Довольно, Кеман! - прикрикнула на него мать. - Полагаю, твое мнение по этому вопросу известно уже всему Логову!"
"И замечательно", - подумал Кеман.
"Отлично. Тогда пускай они изгоняют из Логова и меня, - с горечью отозвался он. - Я заслуживаю изгнания не меньше Шаны. В конце концов я недостаточно унижался перед Рови и, очевидно, тем самым навлек на себя его справедливый гнев..."
"Я сказала - довольно, Кеманорель!" - перебила его Алара. Прозвучавшие в ее голосе интонации убедили Кемана, что разумнее будет подчиниться. Он умолк и молчал до тех пор, пока они не спустились в пещеру. Почетный эскорт остался снаружи.
В логове Алара остановилась. Но Кеман не последовал ее примеру. Опустив голову и волоча хвост по камням, он прошел мимо матери и направился к сомнительному убежищу - своей спальне.
- Кеман... - нерешительно окликнула его Алара.
- Что? - грубо отозвался молодой дракон. Он кипел от гнева и ничуть того не скрывал.
- Кеман, я разыщу Шану и заберу ее куда-нибудь в безопасное место, - сказала Алара. - Я сделаю все, что в моих силах...
Кеман резко развернулся и взглянул в глаза Аларе.
- Мама, я тебе не верю, - холодно и отчетливо произнес он.
С этими словами он забрался в свою пещерку, погасил свет и свернулся клубком, расположившись спиной ко входу.
Алара постояла снаружи, переминаясь с ноги на ногу, потом ушла, так и не сказав ни слова.
От входа в логово донеслись раскаты грома, и земля содрогнулась - даже здесь, в глубине пещеры. Должно быть, снаружи сейчас бушует гроза невероятной силы...
Прекрасно, ему это только на руку.
Кеман немного подождал, проверяя, не вернется ли мать обратно, но Алара так и не появилась. Но вместо того, чтобы пробраться к выходу из пещерки и осмотреться, Кеман улегся на брюхо, опустил голову на лапы и закрыл глаза.
И, соблюдая все меры предосторожности, высвободил свое сознание.
Кеман не пытался вступить в контакт с разумами, чье присутствие ощущалось вокруг. Он лишь определял, кто есть кто и кто где находится.
В коридоре, ведущем к дальнему выходу, сидела Мире, раздувшаяся от сознания собственной важности. За ней, у самого порога, сидел в засаде Рови. Точнее, он сидел в засаде над выходом, чтобы прыгнуть на спину Кеману, если тот вздумает выйти. А поперек главного выхода лежала Алара. Ее разум был затемнен сознанием вины.
Угу. Они думают, что обложили его со всех сторон.
Они уверены, что перекрыли все выходы.
Но никто из них не сопровождал Шану во время ее исследовательских экспедиций, и никто из них не знал, что тыльная стена кладовок - стена, отделявшая логово Алары от остальной системы пещер, - больше не была монолитной.
Кеман выскользнул из спальни, стелясь по земле. Его чешуя сделалась иссиня-серой и шероховатой - точь-в-точь как камень окружающих стен. Когда Кеману казалось, что он что-то слышит или чувствует, он застывал на месте и двигался дальше, лишь выяснив, что это было.
Он без происшествий добрался до кладовок. Гром продолжал эхом отдаваться в длинных, гулких коридорах логова, позволяя представить, что сейчас творится снаружи.
Кеман принялся вынимать камни из стены, следя за тем, чтобы они не стучали друг о друга, - шум мог бы привлечь внимание Мире или Алары. Сперва Кеман подумывал сложить стену обратно, когда он проберется через дыру, но потом он отказался от этой идеи. Ему никогда больше не придется пользоваться этим путем. И вообще он твердо намеревался никогда больше не встречаться ни с кем из своих родичей.
Соседнее логово было маленьким и запущенным. Раскаты грома проносились по его коридорам, с такой силой отдаваясь от стен, что Кеману казалось, будто он стоит под открытым небом. Все это сопровождалось вспышками света. Кеман осторожно пробрался по полу, засыпанному камнями, время от времени попадая когтем в щель или спотыкаясь и больно отбивая пальцы. К счастью, они с Шаной дотошно изучили этот путь к отступлению. Добравшись до дальней стены, Кеман увидел именно то, что и ожидал увидеть: по пещере металось голубоватое мерцание молний, и проникал этот свет через дыру в своде главного зала.
Эта дыра и открывала Кеману путь на волю. Под прикрытием грозы он выберется наверх и пройдет прямо над головами тех, кто сейчас караулит его.
Ему нужно лишь пролезть через дыру.
Кеман вздохнул и принялся превращать свои лапы во что-нибудь более подходящее для лазанья по стенам. Когти сделались толще и острее, а лапы стали больше похожи на руки и покрылись прочной кожей. Кеман вцепился в стену всеми четырьмя лапами и начал свое восхождение.

***

Снаружи это выглядело как самый обычный холм, поросший деревьями. Если не знать заранее, ни за что не скажешь, что здесь кто-то живет!
Шана стояла перед входом в пещеру, перед искрящейся магической завесой, и глазела, нисколько не стесняясь своего изумления. Если бы хоть кто-нибудь из Рода увидел это, то наверняка возникла бы новая мода! Здание, построенное внутри пещеры, - причем ничуть не меньше того здания, где ее держали в городе. Шана с трудом верила своим глазам.
- Это Цитадель, - сказал Рэннис, махнув рукой в сторону здания. - Конечно, отсюда видна лишь ее часть. Волшебники прежних времен много чего возвели еще и в туннелях и пещерах, лежащих за этим зданием. Во времена своего расцвета Цитадель втрое превышала нынешнюю обитаемую часть. И вот она перед тобой. Цитадель никогда не была обнаружена и никогда не была захвачена врагами. Она устояла даже тогда, когда волшебники были повержены.
Даже сейчас, когда здание пострадало от времени и фасад его начал местами осыпаться, а по штукатурке поползли пятна плесени, Цитадель все еще представляла собой весьма внушительное зрелище. Потолок пещеры скрывался за мягким янтарным сиянием, совсем как в домах у эльфийских лордов. В отличие от небольших светильников-шаров, которые были в ходу у драконов, этот порожденный магией источник света равномерно освещал всю площадь главной пещеры. Защитное заклинание, наложенное на вход, пропускало внутрь только тех, на кого было настроено. Прочие же могли увидеть на этом месте лишь неглубокую и совершенно неинтересную скалистую выемку в склоне холма, засыпанную сухими листьями и песком и служащую жилищем парочке пауков.
В отличие от пещер, где располагались логова драконов, эта пещера не была промыта водой. Во всяком случае, она выглядела не так, как могло бы выглядеть создание сил природы. Стены, пол, потолок - все это было сделано из отшлифованного камня. К Цитадели вела пологая лестница, вырубленная прямо в скале. Вся эта огромная полость внутри холма была сотворена при посредстве магии, и в стенах все еще чувствовались слабые отзвуки этой силы - точно так же, как и в массивном, но при этом изящном здании, возвышающемся у дальней стены, и в искусно расположенных деревьях и кустах, растущих прямо внутри пещеры. На дне пещеры паслись небольшие стада овец: животных ничуть не волновало, что их согревает магический свет, а не обычные солнечные лучи.
Через лужайку, поросшую густой травой - ее явно подравнивали только овцы, - к зданию вела мощенная камнем дорожка. Цитадель была выстроена из того желтого камня, в котором была вырезана пещера, и ничуть не напоминала дома эльфийских лордов. Она была многоэтажной, и буквально весь ее фасад, за исключением несущих конструкций, покрывали окна. Под окнами раскинулся парк.
За спинами у Шаны и Рэнниса топтался Зед, что-то нетерпеливо бормоча себе под нос.
Желтый камень фасада был покрыт слоем штукатурки, и здание сияло незапятнанной белизной.
Да, когда-то оно было воистину великолепным. Шана искренне пожалела, что не видела его в те времена. Оно наверняка сверкало посреди маленького парка, как лунный камень на зеленом бархате.
Теперь же большинство окон превратилось в темные пустые проемы. Штукатурка осыпалась, обнажая большие желтые пятна. Резной камень потрескался, а дорожка поросла травой. Деревья и кусты росли, как им заблагорассудится, не зная ни ухода, ни стрижки.
Но все-таки даже сейчас Цитадель производила незаурядное впечатление. Это здание, и пещера, в которой здание укрывалось, - видимо, все это вместе и называлось Цитаделью, - было самым поразительным творением людей, которое Шане доводилось видеть. Оно могло соперничать даже с эльфийскими городами, особенно если учесть, что города возводились по большей части при помощи людских рук, а не посредством эльфийской магии. Цитадель же была возведена одними лишь полукровками и исключительно силой их волшебства.
И она сумела простоять много сотен лет, словно завет, оставленный волшебниками древности. "Какими же они были могущественными..."
- Пойдем, Шана, - сказал Рэннис, похлопав девочку по плечу. От неожиданности Шана вздрогнула. - Тебе еще многое нужно сделать, чтобы поселиться здесь.
Он начал спускаться по каменным ступеням, ведя в поводу лошадь и тщательно следя, чтобы животное не споткнулось.
- А я это смогу? - спросила Шана, двинувшись за Рэннисом. Обогнавший их Зед уже вел лошадь по каменистой дорожке.
- Конечно, - снисходительно отозвался Рэннис, оглянувшись через плечо. - Тебе нужно встретиться со своим господином, определиться, где ты будешь жить, запомнить, где что располагается...
- Подождите! - перебила его Шана и остановилась посреди дорожки как вкопанная. Ей жутко не понравилось слово "господин". - Вы же вроде как сказали, что здесь нет рабов!
- Что? - Рэннис изумленно повернулся к девочке - Само собой разумеется, здесь нет никаких рабов... Шана расставила ноги пошире и подбоченилась.
- Тогда почему это вдруг у меня должен быть какой-то господин? - спросила она, воинственно вскинув голову.
К ее удивлению и гневу, Рэннис расхохотался. Шана раздраженно подумала, что за последнее время над ней и без того чересчур много смеялись. В конце концов, она не виновата, что не знает здешних порядков! Посмотрела бы она, что стал бы делать этот самый Рэннис, очутившись посреди Логова!

Предыдущая страница 12 Следущая страница


13 Андре Нортон Мерседес ЛЭКИ

- Извини, дитя, - сказал Рэннис, хотя в голосе его и не слышалось ни малейшего сожаления. Он вытер глаза тыльной стороной ладони. - Я все время забываю, как мало ты о нас знаешь. Твоим господином будет старший маг, Денелор Виртан, и господином он называется лишь потому, что он - господин своих магических способностей и твой будущий наставник. Тебе предстоит стать его ученицей. Вместе с еще несколькими молодыми магами, конечно же. Ну да, предполагается, что ты будешь убирать в его жилище и готовить для него еду, и выполнять еще какую-нибудь работу. Так ученики платят за свое обучение. Но вместе с тобой эту же самую работу будут выполнять еще несколько юношей и девушек.
- Ага, - отозвалась Шана. Пожалуй, по-своему это справедливо. - Ну, тогда ладно. Только я не умею готовить.
- Охотно верю, - задумчиво откликнулся Рэннис. - Но все равно когда-то ведь надо научиться. Иначе что же ты будешь есть, если тебе придется отправиться в путешествие?
"Ясное дело что - сырое мясо", - насмешливо подумала Шана. Что ж еще?
- Ну да всему свое время, - заявил Рэннис, когда они подошли к зданию. - Сперва разберемся, где ты будешь жить...
Шана почему-то полагала, что жизнь среди волшебников будет очень похожа на жизнь среди Народа.
Вскоре она узнала, что это действительно так - но лишь в некотором смысле.
Драконы редко испытывали потребность в уборке, если не считать Кемана, которому приходилось регулярно убирать за ручными животными. Но там вся уборка сводилась к тому, чтобы выбросить прочь помет и засыпать загон свежим песком или соломой.
Когда Шану держали в рабском бараке, там ей тоже не приходилось ничего убирать. У рабов не было никакого личного имущества. Их постели время от времени просто убирались и заменялись новыми. Кроме того, им ежедневно меняли туники и ежедневно же водили в душ.
Но у волшебников было множество всяких вещей, и они постоянно создавали новые, а в процессе их создания возникал беспорядок. Все нужно было содержать в чистоте - постель, одежду, посуду, жилища. Вещи нужно было убирать на отведенные места - одежду, книги, принадлежности для письма, всякие мелочи.
У нового образа жизни обнаружились и другие особенности Рабов каждый день "поливали из кишки"; как выражался Зед. Свободные же двуногие не всегда достаточно заботились о собственной чистоте. Некоторые из них, особенно старики, утратившие гибкость тела, или изнеженные молодые люди, предпочитали подолгу отмокать в глубоких кадках с горячей водой, каковые кадки впоследствии требовалось отскребать.
У волшебников было время для досуга и свобода, позволяющая этим досугом пользоваться. В результате у них появлялись хобби и разнообразные игры, которые опять же влекли за собою беспорядок. На полах собиралась грязь, и их надо было подметать.
А еще эта еда! Во время жизни среди драконов Шана ела все сырым, а когда находилась среди рабов, - ела то, что давали. Здесь же еду следовало готовить. Отсюда проистекала необходимость мыть не только посуду, из которой ели, но и разнообразную кухонную утварь, используемую при готовке.
Эта новая жизнь была очень сложной и запутанной, а для учеников она еще и была заполнена большим количеством нудной работы.
Шана была новенькой, но при этом не умела готовить и понятия не имела, куда что следует убирать. В результате на ее долю выпадали "самые утомительные и неприятные поручения, в основном связанные с мытьем чего-либо. Неизбывная тяга двуногих ко множеству самых разных вещей была для Шаны настоящей головоломкой. Если бы они не окружали себя таким количеством вещей, насколько бы проще стала их жизнь!
Впрочем, вскоре Шана признала, что в некоторых отношениях жизнь среди двуногих намного приятнее жизни в Логове. Приготовленная еда - настоящая еда, а не водянистая похлебка, которой кормили рабов, - стала для Шаны истинным открытием, и девочка предвкушала каждую трапезу с немалым удовольствием. Старший ученик Денелора, чаще всего исполнявший обязанности повара, добавлял в еду такие приправы, о которых Шана прежде даже понятия не имела.
Кроме того, в ее новой жизни появились и другие удовольствия. Одним из них была та же самая горячая ванна. Вторым - изумительное спальное место. Шане отвели собственную комнату, сухую и теплую, со спальным местом, именуемым "кровать", и комодом, куда следовало складывать всякие вещи. Шана никогда не придавала нарядам и всяческим украшениям такого значения, как другие волшебники, но все-таки приятно было знать, что у тебя всегда будут под рукой чистая туника и брюки - даже при том, что она была среди тех, кому приходилось эту одежду стирать.
Еще одним восхитительным сюрпризом оказалась музыка. Драконы никогда не пели. Единственным видом искусства, имеющим хотя бы отдаленное сходство с пением, была декламация эпических поэм. Конечно, Шана с удовольствием слушала пение птиц, но когда девочка впервые услышала, как Денелор взялся за катар и запел, аккомпанируя сам себе, она чуть не лопнула от волнения. К глубокому ее огорчению, вскоре Шана обнаружила, что сама она не наделена никакими талантами в этой области.
Ее способности не шли дальше воспроизведения трех нот и общего ритмического рисунка. Но все-таки она могла наслаждаться пением других - что и делала с превеликой радостью.
Окружающие никогда не забывали, что Шана здесь чужая. Впрочем, не забывала этого и она. Большинство здешних обитателей попали сюда либо в раннем детстве - их украли еще до того возраста, когда на ребенка надевают ошейник, либо вообще в младенчестве - перепуганные матери часто выносили детей-полукровок в холмы и бросали там на верную смерть. За рождение полукровки предусматривалось лишь одно наказание: смерть и матери, и ребенка. А потому подобные союзы всегда держались в тайне, и женщины старались сразу после родов отделаться от ребенка. Некоторым же в силу каких-то обстоятельств не удавалось вовремя избавиться от таких детей, и несчастные женщины жили в постоянном страхе - до того самого дня, когда ребенок выходил погулять и не возвращался или вдруг исчезал из собственной постельки. Тогда они облегченно вздыхали и шли докладывать надсмотрщику о пропавшем ребенке.
Волшебники регулярно прочесывали холмы в поисках таких вот выброшенных детей и постоянно наблюдали за уровнем магического "шума", выискивая таким образом детей, избежавших разоблачения. Их они выкупали на торгах, как это случилось и с Шаной, или похищали, пользуясь своей магией. Похищение, как правило, было процедурой несложной, поскольку за детьми людей-рабов никто особо не присматривал. Шана же присоединилась к этому сообществу почти взрослой, а такого не случалось уже очень давно. А усилия, произведенные ради ее освобождения, вообще были беспрецедентны.
У Шаны появилось несколько друзей, по большей части из числа учеников, да и молодой волшебник Зед вроде бы несколько оттаял, вернувшись в безопасную Цитадель. Но Шана никого не подпускала слишком близко: потеря Кемана и Мэгвин оказалась для нее слишком горьким Уроком. Девочка просто боялась привязаться к кому-то, а большинству учеников она явно казалась слишком чуждой, и потому они вовсе не стремились, чтобы их взаимоотношения с Шаной выходили за рамки простого знакомства.
Обычно по утрам Шана занималась хозяйственными делами. Если в покоях ее господина не находилось никакой работы, девочку могли "дать взаймы" какому-нибудь волшебнику, у которого было всего один-два ученика, а то и вовсе ни одного. Во второй половине дня она присоединялась к прочим ученикам Денелора (точнее, к некоторой их части) на занятиях по магии.
И вот там-то и начинались настоящие откровения.

***

На подметание полов у Шаны ушло все утро, вплоть до самого начала занятий. Девочка сунула свой фартук в угол и помчалась по лестнице к покоям Денелора, ожидая выговора за опоздание. Но, постучав в дверь и присоединившись к группе, Шана, к собственному удивлению, увидела, что сегодня на уроке присутствуют все шестеро учеников Денелора, а не половина, как обычно.
Шана отыскала себе местечко на полу в дальней части комнаты. В помещении наличествовало только три стула, и один из них занимал сам Денелор. Остальные два были отданы самому младшему ученику, Кайле, и девочке по имени Минди. Впрочем, Шану это особо не волновало. Полы в комнате Денелора были застелены чем-то мягким и теплым, так что сидеть на этом полу было одно удовольствие, особенно по сравнению с голыми камнями пещеры или керамической плиткой рабских бараков.
- Ну что ж, дети, сегодня наша очередь заниматься приобретением, - сказал осанистый Денелор, собрав своих учеников вокруг, как обычно он это делал на уроках. Нынешнее занятие, как и все прочие, проходило в покоях Денелора, в комнате, которую хозяин называл "гостиной". Это название всегда вызывало у Шаны некоторое недоумение. Разве гость не может зайти в любую комнату? Зачем отводить комнату исключительно для гостей?
Старший из учеников - этот парень был так похож на своего отца-эльфа, что мать отнесла его в "лес волшебников" буквально через час после родов, - драматически вздохнул.
- Я думал, сегодня очередь Умбры, - жалобно протянул он. - Я, конечно, знаю, что ее ученики здорово постарались в прошлый раз и стянули из шахты прорву золота, но я никогда не слыхал, чтобы расписание менялось, даже если кто-то и поработал сверх...
Денелор покачал головой, и его светло-зеленые глаза удивленно округлились.
- Умбра выполняла эту работу на прошлой неделе, в точности по расписанию - а расписание, как тебе известно, было вывешено своевременно. Сегодня наша очередь, Ланет, и это святая истина. Правда, если ты предпочитаешь ближайшие несколько дней питаться бараниной и чечевицей, то...
Ланет картинно содрогнулся.
- Полагаю, нет, мастер Денелор. Лучше уж приобретение.
Шана терпеливо ждала, пытаясь разобраться, что такое "приобретение" - за время пребывания в Цитадели она научилась ожиданию. Возможно, Денелор помнит, что она здесь новенькая, а мог и забыть об этом. Если он помнит, то сам все объяснит. А если забыл, то она сможет понять это из разговоров, если будет держать ушки на макушке.
Денелор рассмеялся и сунул ученику лист исписанной бумаги.
- Ты сам выбрал, парень. Сегодня мы занимаемся в основном продуктами. Кроме того, зима уже на подходе, а у нескольких новичков нет зимней одежды, а многие из своей повырастали...
При этих словах он, кажется, вспомнил о присутствии Шаны, и взглядом отыскал ее среди остальных учеников.
- Приобретение, дорогая моя, это когда мы при помощи магии добываем у эльфийских лордов необходимые нам вещи, - пояснил Денелор, обращаясь к девочке. - Этим по очереди занимаются все мастера и ученики, по шесть дней за раз. Но на самом деле мы работаем лишь три дня из этих шести. Приобретение - очень утомительная работа, и после того, как ты доставишь сюда свою долю, ты целый день будешь годиться лишь на то, чтобы спать и есть.
Шана отметила про себя, что Денелор больше не разговаривает с ней, словно с маленьким ребенком, тщательно подбирая самые простые слова.
В свое время ей пришлось вызвать молнию, дабы доказать Денелору, что она не слабоумная. В результате этого прискорбного недоразумения в русых волосах волшебника добавилось еще немного седины.
Ланет просмотрел список и снова картинно вздохнул.
- Полагаю, всю эту мелочь следует оставить на Шану, поскольку она первый раз выполняет эту работу. Я имею в виду зимнюю одежду. Гм. Впрочем, мне все равно придется присматривать и за этим.
Ланет достал из кармана свой гадательный камень, встряхнул головой, убирая упавшую на глаза белокурую челку, и положил отполированную берилловую пластину на ковер. Юноша долго смотрел в изумрудно-зеленые глубины камня, потом произнес:
- Много одежды сейчас хранится на складах у лорда Дирана, на самой границе его поместья. Не думаю, что он заметит пропажу пары тюков с туниками и штанами для рабов.
Но Денелор тут же покачал головой.
- Нет, этого я не могу позволить. Забирать что-нибудь из-под носа у Дирана чересчур опасно. Возможно, он и не следит за складами, но его поместье наверняка ограждено охранным заклинанием. А нам ни в коем случае нельзя допустить, чтобы он заподозрил о нашем существовании.
Шана беспокойно заерзала на месте. Везде одно и то же, повсюду одни и те же законы. "Нельзя, чтобы кто-то узнал о нашем существовании". Здешние жители не делали ничего такого, что могло бы вызвать подозрения эльфийских лордов и навести их на мысль о том, что где-то снова появились волшебники. Помимо тех детей, которых волшебники забрали к себе, наверняка существовали сотни других, которые так и не дождались помощи. Иногда волшебники даже не оказывали помощи своим, влипшим в какую-нибудь неприятность, - и все из-за боязни разоблачения. "Просто поразительно, что при всем при том они все-таки приехали за мной. Огонь и Дождь, да они ничем не лучше драконов!.."
Драконы, драконы... Внезапно еще несколько частей головоломки встали на свои места. Ох!
А что, если приемная мама не помогла ей не потому, что не хотела, а потому, что остальные драконы не позволили ей этого сделать, поскольку боялись, что эльфы могут узнать об их существовании? Судя по всему, драконы ничуть не меньше полукровок боялись эльфийских лордов...
От размышлений ее отвлек голос Ланета.
- Ну что ж, - произнес он (в голосе юноши уже слышалась усталость), - к поместью Алтара едет грузовая повозка. Не знаю, есть ли там зимняя одежда, но в ней полно тюков с эмблемой Редреля.
- А поскольку Редрель специализируется на производстве одежды для рабов и приближенных, можно не сомневаться, что именно содержится в этих тюках, - довольно сказал Денелор. - Полагаю, исчезновение одного-двух тюков пройдет незамеченным - а если кто и заметит, то лишь тогда, когда поздно будет что-либо предпринимать. Повозка крытая или обычная?
- Крытая, конечно, - с явным раздражением отозвался Ланет. - Об обычной повозке я вообще не стал бы докладывать - они для нас бесполезны.
- Совершенно верно, парень. Ну что ж, этих тюков не хватятся, пока не начнут разгружать повозку. Хорошая цель, Ланет.
Ланет не ответил. Он просто поднял руки над головой и устремил взгляд на ковер, чуть дальше того места, где лежал его гадательный камень. Прочие ученики отодвинулись, освобождая место. Через несколько секунд руки Ланета словно засветились. Еще мгновение спустя Шана поняла, что светятся не сами руки, а окружающий их розоватый туман.
Краем сознания Шана услышала "шум", которым сопровождалось заклинание, - теперь она умела это делать.
Шум был не очень сильным, поскольку Ланет отлично умел маскировать его, но все-таки некоторый звуковой фон наличествовал. По сравнению с действиями Ланета магия Шаны ревела, словно весенняя гроза, и девочка ужасно стеснялась этого.
Иногда магия Шаны звучала как музыка, а иногда - как раскаты грома. Магия Ланета напоминала легкий дождик, тихий, едва различимый стук капель.
Вскоре туман между руками Ланета сгустился, а на том месте, куда смотрел молодой ученик, появилась крохотная розовая искра. Она принялась расти и постепенно превратилась в плавающий над ковром розовый туманный шар. Шар был достаточно велик, чтобы там поместились два тюка с одеждой.
Посреди тумана появилось размытое коричневое пятно - изображение чего-то объемистого. Постепенно изображение уплотнилось и превратилось в настоящий тюк. Секунду спустя к нему таким же образом присоединился второй.
- Хорошо бы, если бы двух хватило, - слабым голосом произнес Ланет, - а то они оказались дальше, чем я рассчитывал. Вот, мастер Денелор.
Юноша хлопнул в ладони, и розовый свет исчез. Тюки с глухим ударом шлепнулись на ковер. Мгновение спустя их примеру последовал вымотавшийся Ланет.
Минди подалась вперед и осторожно разрезала джутовую ткань одного из тюков. В разрезе проглянуло нечто ярко-оранжевое и вроде бы шерстяное.
- Не, это не одежда для рабов, - сказала девочка, - это что-то крашеное. Может, одеяла?
- Одежда для приближенных или одеяла - годится и то, и другое, - довольно заявил Денелор. - Если это действительно одеяла, их можно раскроить и сшить теплые туники. Да, этого хватит, Ланет. Спасибо. Хорошая работа.
- Хорошо, что хватит, - донесся в ответ приглушенный голос. - Потому что я на сегодня выдохся.
Теперь Шана разобралась, как это делается. Надо сперва воспользоваться дальним зрением, а потом при помощи заклинания перемещения перенести нужный предмет в комнату к Денелору. Пожалуй, она справится со своей частью работы. Но у нее это наверняка получится очень шумно. А значит, ей надо держаться как можно дальше от самых сильных эльфийских магов, - а то вдруг еще засекут! Значит, могут возникнуть сложности с поиском требуемых вещей.
- Муку я беру на себя, - сказал Денелор, передавая список Минди. - Это самая тяжелая вещь, и вам будет трудновато с ней справиться. Выбери теперь из списка что-нибудь полегче, с чем справятся и младшие.
- Масло, - отозвалась Минди, быстро проглядев список. - И сыр. Моя мать работала в маслодельне поместья Алтара. Маслодельня стоит далеко от господского дома. Я знаю, где там что хранится, и смогу стащить все, что нужно, не устраивая из этого представления.
- А я даже не знаю, - нерешительно пробормотал Кайле. Шана перегнулась через плечо мальчишки и заглянула в список. Когда она дошла до четвертого пункта, ей пришла в голову неожиданная идея.
- Мастер Денелор, как вы думаете, вилорог - то есть олень, - годится на мясо? - спросила она у волшебника.
- Думаю, да, - отозвался он, недоуменно взглянув на девочку. - А что такое? Что ты придумала?
- Я знаю, как искать животных, даже на расстоянии, - пояснила Шана. - Я часто искала их для моего названого брата.
Шана говорила чистую правду: она постоянно помогала Кеману находить добычу. Правда, тогда она еще не умела пользоваться дальним зрением - но теперь-то умеет! Так почему бы ей не отыскать любое животное?
- Правда, я не смогу переместить живое существо так, чтобы оно пережило это путешествие, но раз нам нужно мясо, это, в общем-то, неважно. Я могу отыскать живого вилорога и перенести его сюда, а здесь его уже можно будет освежевать и разделать.
- И не придется беспокоиться о том, что ты производишь слишком много шума, - одобрительно кивнул Денелор. - Отличное решение, Шана. Только я опасаюсь, что твоих сил может оказаться недостаточно для переноса взрослого оленя. Может, ты лучше разыщешь стаю уток или нескольких кроликов? Их можно будет переносить по одному.
Шана не стала ничего отвечать на последнее замечание. Пусть Денелор думает, что она с ним согласна. Девочка высвободила мысленное зрение и принялась разыскивать вилорога. И покрупнее.
Вскоре она обнаружила именно то, что требовалось, - самца в расцвете сил. Он держался в стороне от стада, и его шкуру покрывали свежие шрамы. Это означало, что он проиграл бой и вынужден был уступить свое стадо более сильному противнику. Согласно законам природы, теперь он был лишним. Он будет чахнуть всю зиму, а к весне скорее всего умрет.
Если только в этот ход событий не вмешается она, Шана.
Шана вскинула руки, зажмурилась и начала творить заклинание.
Девочка так глубоко сосредоточилась на выполняемых действиях, что просто не слышала, что происходит в комнате. Шана отследила лишь ключевой момент, когда олень (уже покойный) материализовался посреди комнаты, и девочка смогла отключить заклинание. Шана в изнеможении осела на пол, уронив голову на грудь.
В комнате царила мертвая тишина.
Не услышав ни вздоха, Шана в конце концов подняла голову - и увидела шесть пар обращенных на нее круглых от изумления глаз.
Шана перевела взгляд на тушу, занявшую большую часть свободного пространства. Неплохой вилорог. Может даже, самый крупный из тех, что ей попадались. Пожалуй, его хватит, чтобы на целую неделю обеспечить мясом всех жителей Цитадели.
Шана посмотрела на Денелора. Волшебник выглядел так, словно внезапно лишился дара речи. Он растерянно моргнул, потом кашлянул. Точнее сказать, он довольно долго откашливался, прежде чем выдавить из себя хоть слово.
- С-спасибо, Шана, - осторожно произнес Денелор. - Думаю, ты можешь отдыхать до конца недели. Ты вполне выполнила свою.., э-э.., норму.

***

В свободное от работы и уроков время Шане нравилось исследовать заброшенные туннели за Цитаделью. Как только Шана научилась создавать магический источник света, она при первой же возможности отправлялась на разведку. Эти места немного напоминали ей "дом" и коридоры логова - только здешние коридоры были ровными и правильными. И все-таки, забравшись в нежилую часть, Шана могла притушить свет и вообразить, будто они с Кеманом играют в прятки в пещере.
Время от времени, особенно в паутине туннелей, ей казалось, будто драконы вполне могли приложить руку к строительству Цитадели. Глядя на то, как высечены и устроены туннели, Шана часто вспоминала Логово с его множеством слоев и выходов. Да и здание, стоящее у начала туннелей, могло располагаться там по чистейшему совпадению, но вообще-то это был очень распространенный среди драконов строительный прием.
Когда Денелор отпустил Шану, девочка даже не стала заходить к себе в комнату. Изнеможение быстро прошло, и вскоре Шана уже чувствовала себя вполне нормально - хотя она переместила такой же груз, как и Ланет, а Ланета пришлось чуть ли не нести в кровать.
Глядя, как один из учеников Рэнниса помогает Ланету добраться до его комнаты, Шана подумала, что она никогда сильно не устает. Во всяком случае, она устает куда меньше, чем остальные. Не это ли имел в виду Рэннис, когда говорил, что она наделена большой силой? Или просто Ланет тратил намного больше сил на маскировку магического шума, чем Шана? И что тогда, когда она научится действовать по-настоящему тихо, она станет уставать так же, как Ланет?
А стоит ли того пресловутая "тишина"?..
В общем, как бы там ни было, но когда Денелор отпустил Шану, девочка не испытывала потребности в отдыхе.
И потому вместо того, чтобы отправиться к себе в комнату, Шана свернула в другой коридор и отправилась в нежилую часть. Она сотворила себе светящийся шар и пошла прямиком туда, где остановилась во время последнего своего похода.
Пройдя по собственным следам, отпечатавшимся в пыли, Шана обнаружила свою отметку - нарисованный мелом крестик на стене. Девочка стерла крестик и приготовилась изучать новые места. Это явно была самая древняя часть Цитадели. На полу лежал толстый слой пыли, а каменные стены были не настолько тщательно отделаны, как стены в жилой зоне. Здешние комнаты больше всего напоминали складские помещения. Куда бы ни заглядывала Шана, повсюду виднелись лишь ряды полок, а все, что когда-либо заполняло эти полки, давным-давно исчезло.
На дверях нескольких комнат этого коридора - в том числе и на двери последней комнаты, до которой добралась Шана, - сохранились надписи: "ПРИПАСЫ". Во время последнего визита у Шаны было маловато времени, и потому, осмотревшись здесь, она повернула обратно.
Сегодня Шана прошла дальше по коридору и обнаружила, что он сворачивает под прямым углом. Шана повернула туда, ожидая увидеть еще один туннель, но вместо этого оказалась в тупике. К разочарованию девочки, коридор утыкался в еще одну деревянную дверь и на том заканчивался. На двери было вырезано какое-то слово.
Шана решила все-таки глянуть, что там, прежде чем поворачивать обратно. Оказалось, что на этой двери написано совсем другое слово, и оно несколько стерлось от прикосновений множества рук.
Надпись гласила: "ДОКУМЕНТЫ".
Шана затрепетала от волнения, повернула ручку и толкнула дверь. Подобно всем остальным комнатам, эта комната была не заперта - но здесь, в отличие от всех прочих комнат, кое-что сохранилось. И, честно говоря, не так уж мало. Шана ощутила легкое покалывание - несомненный признак присутствия магии...
Магии, которая заботилась о сохранности содержимого этой комнаты.
Да, здесь действительно хранились документы. Книги, свитки, стопки отдельных листов. Тонкие металлические пластины с вырезанными на них словами, пожелтевший и потемневший от времени пергамент. Ряд за рядом, полка за полкой - полная комната документов! Шане потребовалось несколько секунд, чтобы осознать, на что же она наткнулась.
Да это же документы полукровок древности, тех самых, которые начали Войну Волшебников! Огонь и Дождь! Неужели сюда никто никогда не заглядывал?! Ей говорили, что все документы были уничтожены - а на самом деле вот они!
Сперва Шана вознамерилась помчаться в жилую часть и привести сюда своего учителя, Денелора. Но прежде, чем она успела хотя бы развернуться, ей в голову пришла другая мысль.
Откуда ей знать, что здесь хранится? Может, это и вправду те самые документы, которые всем хотелось бы найти. А может, всего лишь копии уже известных оригиналов. Или вообще бесполезная куча хлама. Лучше сперва разобраться, что это такое, а потом уже решать, стоит ли из-за этого волноваться. Шана взяла первое, что подвернулось ей под руку, - массивную рукописную книгу. Если вес хоть о чем-то свидетельствует, то, наверное, это важная находка. При попытке стащить книгу с полки Шана подняла тучу пыли и расчихалась. Книга оказалась такой тяжелой, что смотреть ее на весу было совершенно невозможно. Девочка положила фолиант на пол и открыла первую страницу.
"Из Пелугианских хроник Ларанца, последнего Искателя правды. На пятисотый день после великого мора жесткосердные твари, именуемые эльфийским родом, установили свою власть над засушливыми землями под названием Гиблые Пески (хотя и не полностью - людские кочевые племена, что называются наездниками на грелях, или грелеводами, никогда им не подчинялись). Мы, люди, и полукровки, составили свои записи о тех непредсказуемых событиях, что происходят время от времени и нарушают равновесие Зримого и Незримого.
Так называемые "цивилизованные" кланы эльфийских лордов - особенно Высшие лорды, что превосходят своим могуществом всех прочих и чья магия словно бы не имеет границ, - всегда смотрели на пустыню как на раздражающую загадку, постоянный источник неприятностей, оскорбляющий утонченные чувства их просвещенного народа. По правде говоря, грелеводы не имеют какой-либо заслуживающей упоминания организации: это происходит благодаря особой неподатливости их натуры, невозможности установить контроль над столь обширными пустынными пространствами, наследственной ненависти, с которой каждый их клан относится ко всем прочим кланам, и самой пустыни с ее зноем и холодом, ее ядовитыми тварями, ее недостатком воды и непредсказуемой погодой. А потому эльфийские лорды позволили необходимости превратиться в неизбежность и позволили грелеводам не только сохранить свое господство над пустыней, но и принялись устраивать незаконные торговые анклавы на границах своих поместий, часто во вред собственному племени, и подрывать тем самым мир и процветание своих приближенных.
Таким образом, грелеводы оказались последними проводниками мятежа и единственными представителями человеческой расы, которые никогда не находились в подчинении у эльфов. Но в силу непримиримой ненависти ко всем, кто живет не в пустыне, кочевники относятся к прочим людям так же враждебно, как и к эльфам.
В поисках союзников мятежники, действовавшие на эльфийской территории, посылали своих людей к кочевникам, но ничего этим не добились. А три полубезумных сестры принялись искать среди руин уничтоженных эльфийскими лордами городов некий талисман, состоящий из трех частей, и твердить, что этот талисман сможет целиком и полностью защитить человечество от всех мыслимых врагов. Они умерли ужасной смертью, и..." Шана сощурилась и захлопнула книгу. - Интересно, как у них тут было заведено? - спросила она у окружающих томов. - Этому типу что, платили за количество слов? - Она еще раз оценила толщину книги. - Или за вес?
Несколько мгновений девочка задумчиво глядела на книгу. В конце концов Шана приняла решение и придвинула толстенный фолиант к двери, чтобы ее было не так просто открыть. Получилась вполне приличная подпорка. Может, именно для этого сей том и предназначался?
Шана улыбнулась и принялась осматривать полки, пропуская все, что казалось неподъемным на вид.

Глава 15

"...Я не могу понять, что за безумие охватило нас. Казалось, что победа уже у нас в руках. Эльфийские лорды были осаждены в немногочисленных укрепленных поместьях, их армии были разбиты и рассеяны, их приближенные примкнули к мятежу, а от самих эльфов осталось не более десятой части. Но накануне последнего сражения наши вожди внезапно начали грызться между собой. Это безумие! Если эльфийские лорды не воспользуются нашей глупостью, то я уже не удивлюсь ничему, даже если увижу на небе три луны вместо одной.
Четвертый день второй недели месяца Весенней Луны. Случилось именно то, чего я боялся: эльфийские лорды прорвали осаду и теперь донимают нас налетами. Я не привязан ни к какой стороне, но я хотел, чтобы эти дьяволы с обманчиво прекрасной внешностью были уничтожены - как они сами уничтожили множество своих рабов. К этому итогу я стремился и ради него продолжаю трудиться и сейчас, хотя теперь наше дело кажется безнадежным. Эльфы вернули себе все потерянные территории. С каждым днем все больше людей покидают нас.
Седьмой день третьей недели месяца Весенней Луны. В то время, как Джасел поспорил с лордом Хальдорфом из-за тактики, а Мормеган и Атрегейл поссорились из-за территории, эльфийские лорды не сидели сложа руки. Они уничтожили Лорна при помощи магии и одновременно поразили Джасела своим трижды проклятым эльфийским оружием. Не прошло и недели, как Мормеган вызвал Атрегейла на дуэль на ножах, и в результате оба погибли. Мы потеряли четырех лидеров, и все это - меньше чем за месяц! И я боюсь, что худшее еще впереди. Рассеянные армии эльфийских лордов перегруппировываются, а наши вожди все больше погрязают в бессмысленных дрязгах, не обращая внимания на сыплющиеся бедствия..."
Шана листала покрытую кляксами и пятнами книгу, напряженно вчитывалась в записи на полях, сделанные неразборчивым наклонным почерком, и автор этих записей вызывал у нее все большую симпатию. Это был дневник, написанный на полях совершенно неинтересного трактата о свиноводстве. Шана обнаружила его, обшаривая книжные полки. Большинство здешних книг представляли собой своды не то сказочек, не то нудных преданий о временах, предшествовавших приходу эльфов. Изредка они перемежались хрониками тех времен, когда эльфийские лорды подчиняли себе людей. Одной из них как раз была та книжка, которой Шана подперла дверь. Шана трижды пыталась продраться через хитроумные плетения ее словес, но безуспешно. Единственное, что она вынесла из чтения этого фолианта, так это твердое убеждение, что автор сего труда, несмотря на все свои заявления, втайне симпатизировал эльфам. По крайней мере, у Шаны часто возникало ощущение, что автор считает эльфов некой цивилизующей силой, а людей - дикарями. Если автор являлся типичным представителем образованных полукровок, неудивительно, что эльфы сумели так долго продержаться у власти. После этой книги Шане всегда хотелось вымыть руки, и вовсе не потому, что этот том был таким уж особенно пыльным. Девочка была уверена, что, если бы она когда-нибудь встретилась с автором этой книги, он оказался бы на вид таким же отвратительным, как и его воззрения.
Но то, что она читала сейчас, была не хроника, созданная субтильным писцом, что сидит на толстых подушках и с отрешенностью оловянного божка наблюдает, как другие действуют. Это был личный дневник, подробно описывавший последние дни Войны Волшебников, и его автор не меньше самой Шаны недоумевал: почему же они потерпели поражение, когда победа была так близка?
Впрочем, Шана уже уловила кое-какие детали, намекающие на причину поражения, - а как это произошло, было очевидно и без того...
Что, если эльфы воспользовались услугами предателей, людей и полукровок, специально засланных к повстанцам, чтобы чинить помехи? Предположим, они использовали полукровок, владеющих магией разума, чтобы манипулировать лидерами повстанцев, заставлять их завидовать друг другу, внушать им уверенность в победе и намекать, что теперь самое время расправиться с соперником.., или с двумя.., или даже с тремя...
Найденный дневник свидетельствовал в пользу этого предположения. По крайней мере, так казалось Шане. Неприятности не имели конкретных причин, но явно были подстроены эльфийскими лордами. Но эта возможность, очевидно, никогда не приходила в голову автору неразборчивых заметок. Он просто представить не мог, что кто-то из людей или полукровок способен добровольно встать на сторону эльфийских лордов против волшебников.
А ведь наверняка так оно и было. Иначе как бы эльфы посреди собственных свар умудрялись раз за разом так точно узнавать, когда и куда нанести удар?
Да, это многое объясняло, особенно если предположить, что предатель обладал человеческим умением влиять на сознание окружающих. Волшебники никогда не предпринимали никаких мер предосторожности, чтобы защититься против такого воздействия, поскольку эльфы не способны были ни читать чужие мысли, ни воздействовать на них. А волшебникам и в голову никогда не приходило, что кто-то из них может пойти против своих товарищей.
Особенно часто во всех записях всплывало имя одного из лордов - о нем упоминали не как о влиятельном военном вожде эльфов, а как о лорде, который всегда оказывался в нужном месте в нужное время, постоянно захватывая волшебников врасплох. Шане и прежде доводилось слышать это имя, и оно внушало ей страх.
Лорд Диран.
Судя по всему, что Шана знала раньше и что она узнала за последние несколько недель, с Дираном нельзя было не считаться. В отличие от других лордов он всегда относился к умственным способностям людей (да пожалуй, и полукровок тоже) с полной серьезностью. Он никогда не позволял себе недооценивать врагов и всегда продумывал свои действия на два-три хода вперед. Умный, коварный, полностью лишенный совести... Это было бы вполне в его духе - попытаться склонить кого-нибудь из волшебников на свою сторону. И вот его имя снова обнаружилось в дневнике.
"Шестой день второй недели месяца Однорога. У границ леса, где мы скрываемся, видели лорда Дирана. Я боялся наихудшего, и вот оно стряслось. Последние повстанцы нашли убежище в Цитадели. Мы надеялись отсидеться здесь, пока эльфийским лордам не надоест и пока они не прекратят поиски. Но другой враг настиг нас даже здесь, и, хотя у меня и нет доказательств, я чувствую, что лорд Диран приложил к этому руку.
Этот враг - моровое поветрие.
Нас терзает чудовищная, изнурительная лихорадка. Она разит внезапно, безо всяких предварительных признаков заболевания. Буквально за какой-то час жертва впадает в состояние горячечного бреда. О, конечно, я знаю - считается, что болезнь эту создал Леланд Андер, а потом она как-то выскользнула из-под его контроля. Да, действительно, Леланд возился с возбудителем лихорадки, надеясь создать оружие, которым можно было бы поражать эльфийских лордов на расстоянии. И действительно, именно он стал первой жертвой. Но мне не верится, что Леланд был настолько беспечен, чтобы оставить возбудитель болезни без должного присмотра. Нет, в этом замешан лорд Диран - я это нутром чувствую.
Шестой день четвертой недели месяца Однорога.
Настал мой черед. Подобно другим заболевшим, я заперся у себя в комнате. Остальные стараются всемерно избегать меня. Победа была так близка - мы уже почти держали ее в руках! Даже это проклятое эльфийское оружие, убивающее или парализующее жертву одним лишь прикосновением, не спасло бы эльфийских лордов. Никто не мог бы остановить нас - мы сами себя остановили! Я пишу это в надежде, что придет день, и кто-то из полукровок все-таки прочтет мои слова. Остерегайтесь эльфийских лордов! Остерегайтесь их коварства и не забывайте, что в ваших рядах могут появиться предатели! И особенно остерегайтесь лорда Дирана: он знает довольно способов ослабить и разрушить душу и пользуется ими".
Шана перевернула страницу, но оказалось, что эта запись была последней. Девочка так и не узнала имени писавшего и уж тем более не узнала, смог ли он оправиться от болезни.
Шана раздраженно захлопнула книжку и принялась рыскать по полкам, выискивая другие записи подобного рода, но так ничего и не нашла. Во всяком случае, она не нашла больше ничего, принадлежащего перу неизвестного автора дневника, и не обнаружила других личных заметок. В конце концов, в надежде побольше узнать о волшебниках древности, Шана рассортировала книги на несколько групп и все, что не касалось истории, задвинула подальше.
Исторические труды остались в передних рядах. Их оказалось куда меньше, чем хотелось бы Шане. Впрочем, она нашла еще несколько хроник, повествующих о событиях той войны. Они не отличались таким накалом чувств, но зато содержали большое количество подробностей.
Из этих хроник Шана узнала кое-что о тактике волшебников и об оружии, которое они использовали. Некоторые магические приемы были забыты современными волшебниками - а может, волшебники просто еще не настолько доверяли Шане, чтобы позволять ей изучать такие сложные и опасные вещи. Девочка снова и снова изумлялась способностям волшебников древности. И многократно ей встретились доказательства того, что своим поражением волшебники были обязаны предательству - и подстроили это предательство эльфы.
Постепенно запасы сведений, хранившихся в комнате с документами, исчерпались. Зима, царившая за пределами Цитадели, медленно двигалась навстречу весне. А Шана забиралась все глубже в лабиринт туннелей, выискивая следы давно прошедших времен. Благодаря зиме беспорядка стало немного меньше, поскольку все предпочитали сидеть в своих комнатах и не высовываться лишний раз на холод. Кроме того, поскольку теперь волшебникам то и дело приходилось непосредственно сталкиваться с беспорядком, они начали чуть регулярнее убирать за собой. А потому у Шаны стало появляться чуть больше времени для исследований, и девочка старалась сполна использовать каждую возможность.
Шана нашла десяток заброшенных туннелей, совершенно неизвестных нынешним обитателям Цитадели. Некоторые из этих туннелей оказались настолько длинными, что Шане надоело по ним бродить и она так и не выяснила, где же они заканчиваются. Она ходила по петляющим коридорам, где располагались лишь крохотные спальни и уборные. Девочка надеялась найти другие жилые или складские помещения, но вместо этого уткнулась в тупик. Потом, открыв дверь помещения, которое она сперва приняла за чулан, Шана обнаружила там проход в целый комплекс помещений. Чем дальше она забиралась в глубины пещер, тем более извилистой и странной становилась планировка.
Как-то это все было очень по-драконьи - даже не планировка, а некий общий принцип, по которому все это было построено.
Алара тоже строила в своем логове такие туннели, оканчивающиеся тупиками, и комнаты внутри комнат. А ведь она никогда не относилась к числу самых страстных строителей. Драконы твердо верили, что жилища следует строить так, чтобы при случае их можно было оборонять от вторжения непрошеных гостей. А если бы такой гость даже и проник в логово, он бы понятия не имел, как отыскать в нем дорогу. Похоже, что те же самые принципы работали и здесь. Не существовало двух одинаковых логов - равно как и двух одинаковых Логов разных драконьих Родов. Цитадель была выстроена, как ряд логов, расположенных внутри большого Логова, с общедоступным районом, где было относительно несложно ориентироваться, и личными жилищами, расположенными глубже всех прочих помещений, причем у каждого жилища был свой запасной путь для отступления и собственные оборонительные сооружения. Шане начало казаться, что даже если большая часть работ и вправду была выполнена волшебниками, к этому все-таки явно приложил руку дракон. И девочка начала помимо старинных документов искать еще и доказательства, которые могли бы подтвердить эту ее теорию.
Однажды, в самый разгар зимы, Шана забралась в очередной тупик и повернула обратно, усталая и разочарованная. День выдался довольно скверный. Мастер Денелор подхватил простуду и слег в постель. В результате уроки прекратились, а работы здорово прибавилось. Денелор был не самым терпеливым пациентом и, когда болел, требовал от своих учеников ухода и заботы. Шана уже устала заваривать чай, читать нудные истории, подогревать молоко, менять постель, готовить лекарственные отвары, стирать постельное белье и снова заваривать чай. Наконец ее все-таки сменил Ланет, и Шана улизнула на ежедневную разведку. И ради чего? Лишь ради того, чтобы уткнуться в очередной тупик!
Шана принялась возвращаться по своим следам - и вдруг свет магического светильника упал на стену под каким-то особым углом. Девочке показалось, что чуть впереди от того места, где она стояла, желтовато-коричневую стену прорезает прямая линия.
Шана остановилась. Магический шар, подвешенный так, чтобы он светил через плечо и не слепил хозяйку, остановился тоже. Шана медленно отступила назад.
Свет заиграл на блестящей поверхности камня. И действительно, через стену проходила очень ровная, до странности правильная трещина. Она тянулась от самого пола до уровня головы Шаны и уходила выше...
Шана принялась шарить по стене, пытаясь на ощупь определить контуры двери. И как раз в том месте, где следовало бы находиться дверной ручке, камень слегка сместился от прикосновения.
В Цитадели давно уже ходили слухи о потайных комнатах и ходах - как будто ее планировка сама по себе не сбила бы с толку кого угодно! - но Шана до сих пор не обнаружила ни одной такой комнаты. И насколько ей было известно, никому из учеников этого тоже не удавалось.
Но если здесь и вправду существовали какие-то потайные места, старшие волшебники наверняка держали их секреты при себе - во всяком случае, так предполагала рассудительная Шана...
Девочка сильнее нажала на подавшийся камень - и часть стены ушла вглубь, образуя ручку.
Похоже, она и вправду наконец-то обнаружила какой-то потайной ход. Интересно, а во скольких коридорах, заканчивавшихся тупиками, тоже скрывались подобные тайны? Сердце девочки взволнованно забилось. Сейчас Шана не смогла бы остановиться, даже если бы кто-то сказал ей, что за дверью ее поджидает голодный однорог. Шана ухватилась за ручку и потянула на себя.
Дверь плавно отворилась, и Шана шагнула в комнату.
Точнее, в комнаты. В противоположной стене обнаружился дверной проем - через него виден был угол кровати. Но не это взволновало девочку.
Едва шагнув через порог, Шана ощутила кожей покалывание, свидетельствовавшее, что на комнату наложено какое-то несложное заклинание. Судя по безукоризненному состоянию комнаты, это было заклинание сохранности - точно такое же, как и в хранилище документов. На этой неделе, как раз перед тем, как заболеть, Денелор показывал Шане подобное заклинание. Шана тогда провела рукой по полю созданного им заклинания и почувствовала уже знакомое покалывание.
Комната выглядела совершенно жилой. На серых каменных стенах незаметно было ни следа пыли. Пол, вымощенный серо-белой мозаичной плиткой, был безукоризненно чист. На столе лежало несколько книг, рядом с чистым листом бумаги примостились перо и чернильница, в камине ждала готовая растопка.
Шана заметила, что дверь начала закрываться. Девочка отпрыгнула назад и прижалась спиной к стене. Она почти верила, что сейчас появится владелец комнаты и потребует ответить, на каком основании она вломилась в его жилище...
Но никто так и не появился. Тишина царила просто-таки невероятная. Шане никогда еще не доводилось попадать в место, где было бы настолько тихо.
Девочка осторожно подошла к черному полированному столу - ее внимание привлекли лежащие там книги. Для жилища волшебника комната была поразительно опрятной. Тот же Денелор, например, имел привычку сваливать вещи в кучу до тех пор, пока эта куча не начинала рассыпаться. Насколько Шана могла понять из разговоров с другими учениками, большинство его приятелей вели себя точно так же.
"Они просто ленивые, да и все", - неожиданно решила Шана, отметив про себя, как аккуратно все расположено на столе. Для уборки у волшебников были ученики, а потому их не волновало, грохнутся вещи на пол или нет. А в древние времена все выполняли какую-то работу, и никаких учеников тогда не было. И каждому магу приходилось самому убирать за собой.
Шана почесала в затылке и сморщила нос. "Пожалуй, если бы все волшебники вдруг остались без учеников, это помогло бы хоть кому-то из них обзавестись более полезными привычками".
Первым делом Шану заинтересовали книги, ровной стопкой лежавшие между двумя грубыми, необработанными кристаллами На вид не похоже было, будто это что-нибудь официальное - хроника, или там книга заклинаний. Шана надеялась, что там могут оказаться личные заметки или что-нибудь еще в этом духе. Но, едва открыв книгу, Шана с первых же слов обнаружила, что она вообще не принадлежит перу волшебника...
Да, это и в самом деле был дневник - вроде тех неразборчивых записей, сделанных на полях книги о свиноводстве. Но Шане никогда и в голову не пришло бы, что она обнаружит здесь такую вещь - дневник дракона, сменившего облик, дневник, написанный на языке Народа, на его редко встречающейся, письменной разновидности, которую они с Кеманом когда-то изучали под присмотром Алары.
Ошеломленная, Шана успела ухватиться за спинку стула, пока у нее окончательно не подогнулись ноги. Все еще пребывая в ошеломлении, девочка опустилась на сиденье, обтянутое серой кожей, и принялась читать.
Шана пришла в себя оттого, что у нее начало урчать в животе. Лишь тогда она поняла, как много времени прошло. К счастью, ее не хватятся до утра - но уже, должно быть, поздний вечер, а она прочла лишь малую часть первого из семи томов, описывающих приключения молодого дракона, Каламадеа. Сперва он рассматривал это превращение как игру, забаву, как еще один пример драконьего вмешательства в дела людей, эльфов и полукровок. Из его дневника становилось ясно, насколько широко были распространены такие вещи, хотя в те дни в этом мире жило куда меньше драконов, чем сейчас. Все это слегка ошеломило Шану. Она никогда даже не подозревала, насколько глубоко Народ замешан - или был замешан - в жизни тех, кого они изучали.
Шана поднялась было, но потом заколебалась. Ей не хотелось уходить, но деваться было некуда. В конце концов, не могла же она остаться здесь насовсем. А книги никуда не убегут.
Если она возьмет книги с собой и кто-нибудь случайно найдет их у нее в комнате, волшебники узнают о Народе...
Хуже того - они узнают, что Народ издавна вмешивался в их дела. Калама в своем дневнике был поразительно откровенен - Шана даже не знала, что драконы способны на такую откровенность. Калама не скрывал ни того факта, что он находился здесь в измененном облике, ни того, кто он такой и откуда явился, ни того, зачем он внедрился в ряды волшебников...
Если кто-нибудь прочтет это, все тайны драконов будут раскрыты. Волшебники начнут выслеживать их и, может, даже будут пытаться убивать их. А еще, узнав о Народе, волшебники могут попытаться подсунуть эти сведения эльфийским лордам, чтобы предоставить своим врагам другую дичь для преследования.
Им довольно открыть книгу и начать читать с любого места, чтобы понять, что драконы живут здесь уже много веков и потихоньку, пользуясь тем, что никто о них не знает, вмешиваются во все.
Да и вообще, стоит им увидеть книгу, написанную на таком странном языке...
Дойдя до этой мысли, Шана расхохоталась, поражаясь собственной глупости. "О чем я тут вообще думаю? О том, что будут делать волшебники? Вот уж задачка - проще не придумаешь! Конечно, читатель сможет узнать из этих дневников о Народе - если сможет разобрать драконий язык!
Никто не прочтет этих книг, кроме меня!"
Даже среди Народа не все владели письменной речью. Алара обучала Кемана чтению и письму, поскольку ему предстояло стать шаманом, а Шану она учила потому, что девочка выказывала сходные способности. Но Мире не хотела этому учиться, как и большинство других драконов-подростков.
Так что можно с уверенностью предположить, что тот, кто окажется в состоянии прочесть эти книги, и так уже знает о существовании Народа. На самом деле, если исходить из того, что Шана уже успела прочесть, можно считать, что тот, кто разберет здесь хоть слово, сам является драконом, сменившим облик и затесавшимся в среду волшебников для каких-то своих драконьих надобностей.
Возможно, даже для того, чтобы следить за ней, Шаной.
Шана собрала книги и направилась к двери. Девочка больше не видела никаких причин, почему бы ей не забрать книги с собой и не прочесть в свободное время.
Все равно никто больше не сможет этого сделать.
"Я остался один во всей Цитадели. Все прочие умерли либо ушли. Возможно, я пережил лихорадку лишь благодаря тому, кем я являюсь; явно более никто из подхвативших эту болезнь не выжил и не имеет более возможности рассказать о случившемся. Или хотя бы известную часть этой истории; надо признать, я понятия не имею, что произошло после того, как я слег в постель, и уж вовсе не знаю, что творилось за пределами пещеры Цитадели.
Просто замечательно, что драконы способны подолгу обходиться без еды. Как только стало известно о моей болезни и я запер за собой дверь своей комнаты, не нашлось ни одной живой души, которая пожелала бы мне помочь. Но я не виню их - это неудивительно, если учесть, насколько высока смертность среди заразившихся.
Когда я очнулся после долгого сна, в который меня погрузила лихорадка, окружающий мир встретил меня безмолвием. Я собрал последние силы и обыскал складские помещения - я настолько изголодался, что готов был съесть собственные книги, но при этом так ослабел, что не смог бы прожевать страницу!
Но на складах все-таки отыскалась еда. По правде говоря, там оказалось более чем достаточно, чтобы мне хватило на несколько первых дней выздоровления. Я утащил ее к себе в комнату - в прямом смысле слова утащил, поскольку поднять мешок мне было не под силу - это мне-то, который способен был лететь, держа в лапах взрослого вилорога! У меня даже не было сил изменить облик! Сейчас я размачиваю три засохшие дорожные лепешки и еле удерживаюсь, чтобы не схватить их и не попытаться съесть прямо в таком виде. Все равно эта попытка успехом не увенчается. Я настолько ослаб, что не могу даже раскрошить этот сухарь до такой степени, чтобы его можно было проглотить.
Я подпер дверь, чтобы она не закрывалась - надеялся услышать, не донесутся ли какие-нибудь звуки из дальних частей Цитадели, но так ничего и не услышал. Видимо, я должен радоваться: тишина означает, что эльфийские лорды так и не отыскали последнего нашего убежища - и что его им так и не показали. Но все же мне нерадостно. Я не могу не думать о судьбе моих товарищей, тех, кто вместе со мной участвовал в восстании и кто остался верен своим идеалам, в то время как другие поддались своим амбициям и жадности.
Что же случилось с ними? Ласен Орвад, Джеоф Ленгер, Реза Шеден - где вы теперь? Живы ли вы? Или лихорадка унесла вас наряду со многими другими? Или вы избежали болезни, но лишь затем, чтобы пасть от рук наших врагов?
Да, друзья мои, я осознанно говорю о наших врагах. Хотя я принадлежу к другому народу и ввязался в эту историю лишь из желания поразвлечься, но в конце концов я поверил в вас и в ваше дело. Когда я называю вас моими друзьями, я говорю это от чистого сердца. И до тех пор, пока я жив (а это долгий срок), ваши враги - мои враги. Я не допущу, чтобы ваша мечта погибла, в, то время как я могу сохранить ей жизнь.
Три дня спустя. Понятия не имею, какое сегодня число, поскольку не знаю, как долго я провалялся в бреду. Судя по лежащей повсюду пыли и по тому, как засох хлеб, могу предположить, что бредил я таки долго. Теперь мне известно, что некоторые из моих друзей спаслись бегством, - это можно понять по состоянию их комнат. Правда, я все равно не знаю, что сталось с ними после того, как они покинули Цитадель.
Мне тоже следует уйти отсюда сразу же, как только я смогу двигаться. Боюсь, что любой полукровка, который вернется сюда и обнаружит меня, сочтет меня предателем. Ведь известно было, что я заразился лихорадкой. И мне кажется, что любого выжившего заподозрят в том, что он получает плату от эльфийских лордов. Потому что без помощи магии - или драконьей природы - никому не под силу пережить эту болезнь.
Я могу воспользоваться тремя туннелями. Я проверю их и выберу самый подходящий. Если мне повезет, я доберусь до пустыни, а там уже смогу принять свой природный облик и присоединиться к Роду. Если же нет...
Но не будем об этом. Когда-нибудь, если только я смогу, я непременно вернусь сюда и заберу свой дневник, повествующий об этой войне. Если же я не вернусь, пускай он станет загадкой для тех, кто его найдет. Они наверняка подумают, что он написан при помощи какого-то шифра. Успехов им в расшифровывании!"
На этом страница заканчивалась. Прочие листы седьмой, и последней, книги остались неисписанными. Что бы ни произошло с драконом-волшебником впоследствии, в дневник он этого уже не записал.
Шана разочарованно захлопнула книжку, поставила ее на полку, сама улеглась на кровать, уставилась в потолок и задумалась. Магический светильник давал такой же ровный свет, как и светящиеся потолки в домах эльфийских лордов, и ничуть не мигал в отличие от фонариков, которыми освещала свое логово Алара, - не говоря уже о факелах, свечах и лампах, которыми пользовались люди.
Интересно, кто из полукровок был больше похож на своих отцов-эльфов, а кто - на матерей - по крайней мере, в плане магических способностей? И до чего же многие из них походили на Народ...
Судьба Каламадеа не давала Шане покоя. Девочке казалось, что в ней содержится разгадка ее собственной судьбы. Если бы только она знала побольше! Если бы хотя бы узнать, что случилось с Каламадеа после того, как он закрыл свой дневник и в последний раз вышел из комнаты!
Ну что ж, зато она теперь точно знала, зачем драконы меняют облик. Кажется, это было их любимейшим развлечением - манипулировать эльфами и их рабами-людьми и смотреть, как те будут реагировать. И действительно, именно с этого начал свою карьеру Калама.
При мысли о том, какими способами драконы могут влиять - и, несомненно, влияют, - на жизнь эльфов, а тем самым и на жизнь находящихся в их власти людей, у Шаны екнуло сердце. Некоторые делали это просто ради развлечения. Некоторые - чтобы испытать себя.
А некоторые, как тот же Калама, ввязывались в это развлечения ради, а продолжали уже потому, что понимали - вокруг происходит что-то очень не правильное. И решали помочь исправить эту не правильность.
Шана подумала, что они с Каламой, наверное, отлично бы поладили, если бы им суждено было встретиться. Своими представлениями о том, что такое правильно и справедливо, дракон-волшебник здорово напоминал Кемана. В своем дневнике Калама честно признавал, что взялся за это рискованное предприятие, предполагая, что это может оказаться довольно забавно - манипулировать судьбами "низших существ". Но прошло совсем немного времени, и он пылко привязался к ним. Он просто не смог сидеть сложа руки и смотреть на творящиеся несправедливости. Калама снова вмешался в ход событий, но уже с совершенно другими намерениями.

Предыдущая страница 13 Следущая страница


Проклятие эльфов 14

Он принял облик полукровки и присоединился к вспыхнувшему восстанию. Он действительно помогал строить Цитадель и много сделал для ее обороны. Он не наблюдал за Войной Волшебников, а участвовал в ней - не как руководитель, конечно, а как один из младших волшебников, тех, кто непосредственно вел боевые действия.
Шана прониклась к ним огромным уважением - не к силе, которой они владели, а к ним самим как к личностям. Шана глазами Каламы взглянула на волшебников, которые до этого были для нее лишь именами, на вождей, которые подняли и проиграли восстание. Теперь они стали для девочки живыми людьми. Шана узнала, как их простые ссоры переросли в ненависть, а эта ненависть потом развалила единый фронт повстанцев. И Шана, как и Каламадеа, окончательно убедилась, что к этому приложили руку эльфы.
И вот теперь дневник закончился. Шана ничего больше не могла узнать о драконе-волшебнике, и это вызвало у нее странное ощущение потери. Что же сталось с ним дальше? Правда, теперь девочка знала, что это именно Калама нашел те заметки на полях трактата о свиноводстве, забрал их из комнаты одной из жертв лихорадки и перенес в книгохранилище в надежде, что кто-нибудь все же отыщет и прочтет их.
Может, он в конце концов выздоровел и покинул Цитадель? А может, кто-то из полукровок вернулся, принял ею за врага и убил? Калама ведь сам говорил, что если его найдут живым, то могут счесть предателем.
Шана очень надеялась, что Калама все-таки сумел бежать. Даже волшебники, которых он описывал, стали для девочки живыми людьми - что уж говорить о самом Каламадеа. Шане казалось, будто она и вправду была знакома с ним, будто он был ее другом. Если ему удалось бежать, возможно, он и поныне живет в каком-нибудь Логове А раз уж он когда-то интересовался делами полукровок, они могут заинтересовать его и снова. А значит, они с Шаной вполне могут встретиться. Интересно, как он поведет себя, если заговорить с ним на языке Народа?
Шана повернулась на бок и жестом погасила магический светильник. Он постепенно сжался до светящейся точки, потом исчез совсем, оставив Шану в непроглядной темноте - такая бывает только под землей.
После недолгого размышления Шана решила, что лучше ей помалкивать и держать все это при себе. "Раз в прежние времена среди полукровок бывали предатели, они могут появиться снова". Конечно, наверняка тут ничего не скажешь. Но лорд Диран способен на очень сложные, многоходовые интриги. Впрочем, он мог решить, что пропажа нескольких детей, которых ему все равно пришлось бы уничтожить, особого значения не имеет, и оставить полукровок в покое до тех пор, пока они будут сидеть тихо и не высовываться и пока они не будут ничего у него красть. А они этого и не делали. Раз уж Денелор опасался взять что-нибудь у лорда Дирана, значит, остальные и вовсе не могли на такое решиться. То есть они обворовывали врагов Дирана, и это наверняка должно было нравиться лорду.
От мысли о том, что Диран может все знать о них, Шану пробрал озноб, и она решила, что уйдет из Цитадели, как только научится бесшумно управляться с магией. Если хотя бы одному из эльфийских лордов известно о Цитадели, то это уже не убежище, а ловушка. Она непременно станет разменной монетой в их бесконечных интригах - это лишь вопрос времени. И с этой монетой эльфийские лорды расстанутся без малейших сожалений.
Шана решила, что вернется в ту комнату и отнесет книги обратно. Девочка не хотела, чтобы они попались еще кому-нибудь на глаза, пусть даже никто здесь и не мог их прочитать. И надо посмотреть, не оставил ли там Калама еще чего-нибудь. Раз у эльфов и людей бывают дети, может, драконы, сменившие облик, тоже могут иметь детей от эльфов или людей? Может, она сама - как раз такой ребенок? А может, полукровки могут, подобно драконам, пользоваться драгоценными камнями, чтобы увеличивать свою силу? Возможно, магия полукровок достаточно схожа с драконьей, чтобы драгоценные камни помогали им. Надо будет попробовать. Надо испробовать все, что может помочь ей уйти отсюда как можно быстрее.
Абсолютно все.
Следующие несколько дней Шана провела, изучая едва заметные знаки, вырезанные на стенах коридоров в этой части подземелий. Сдвоенный значок "Каламадеа" соединялся с значком "Громовой Танцор". Следовательно, Каламадеа был не просто драконом, меняющим облик, но еще и шаманом. Возможно, он оставил здесь эти знаки еще во время постройки пещер - процарапал когтем, когда никто его не видел, или высек при помощи заклинания, воздействующего на камень. В дневнике он подписывался обоими этими знаками, а когда Шана как следует осмотрела снаружи дверь его логова, то на высоте своего роста снова обнаружила их же. Следуя за этими знаками, Шана обнаружила несколько складских помещений, ныне пустых, и пару комнат, в которых Каламадеа, похоже, занимался магическими экспериментами. Возможно, он пытался освоить некоторые магические приемы, употребляемые волшебниками. Примерно после недели безуспешных поисков настойчивость Шаны в конце концов была вознаграждена. Девочка обнаружила очередной знак внутри одной из кладовок, уже обысканных ею прежде. Стена казалась совершенно монолитной, без малейшей щели. Шана прижала ладонь к вырезанному знаку, надавила на него и одновременно повернула камень. Раздался громкий щелчок. Часть стены размером чуть больше ладони девочки немного отошла в сторону. Шана поддела ее и отворила на манер маленькой дверцы.
И в открывшемся тайнике засверкали драгоценные камни: красные, зеленые, синие.
Камней оказалось не так уж много. Вполне возможно, что главные сокровища Каламадеа хранились где-нибудь в Другом месте. Возможно, это был запасной тайник, наподобие тех, которые устраивала Алара в разных местах своего логова и в его окрестностях и складывала туда камни похуже, которые все-таки могли пригодиться, если у нее почему-либо не окажется возможности добраться до главного запаса. В нише обнаружилось пять-шесть десятков камней, по большей части полудрагоценных. Впрочем, это еще ничего не значило. Полудрагоценные кварц и бирюза работали у Алары ничуть не хуже рубинов и изумрудов. Если камень годился для магического использования, его ценность и редкость никакого значения не имели.
Правда, и с таким количеством камней возникли некоторые трудности. В карманы они не помещались. А если нести их в подоле туники, кто-нибудь обязательно заметит и потребует поделиться, а то и захочет отобрать все. На некоторое время Шана задумалась, потом нашла выход. У нее был при себе шарфик как раз подходящего размера. Девочка переложила камни из ниши в шарф и увязала их в узелок. До своей комнаты Шана добралась без происшествий. Узелок она спрятала за пазуху. У нее уже дважды отбирали ее сокровища, и девочка совершенно не желала, чтобы это произошло в третий раз.
В тот день Шане ничего больше не удалось сделать, но на следующий, выполнив всю работу и отсидев занятия до конца, Шана направилась прямиком к себе в комнату, уселась на кровать, подобрав под себя ноги, и вытащила узелок.
Девочка разложила камни на коленях, пытаясь подражать действиям драконов, и постаралась достичь спокойного, сосредоточенного состояния духа, подобного трансу.
Едва войдя в это состояние, Шана подумала о Кемане. Первое, что ей нужно, - это поговорить с Кеманом.
Шана закрыла глаза и сосредоточилась, стараясь вызвать в сознании образ своего названого брата - вплоть до мельчайшей чешуйки. Когда этот образ стал таким реальным, что хоть дотрагивайся, Шана изо всех сил потянулась к нему.
Девочка и раньше предпринимала подобные попытки, но у нее никогда не хватало сил выглянуть за пределы леса. На этот раз Шане показалось, будто она услышала какой-то отклик, но очень слабый и отдаленный - слишком слабый, чтобы толком разобрать его, и недостаточно отчетливый, чтобы поверить, что она и точно дотянулась до Кемана.
Но ведь почти получилось! Шана не смогла совладать с искушением и попыталась потянуться еще дальше, хоть чуть-чуть. Но острая боль, пронзившая лоб, вырвала ее из транса и заставила отказаться от дальнейших попыток.
Шана вздохнула, открыла глаза и принялась рассматривать переливающиеся драгоценности. В конце концов она подумала: а вдруг неудача вызвана тем, что она пыталась использовать все камни одновременно? Может, если испытывать их по одному, будет лучше?
Но на коленях у нее лежало пять-шесть десятков камней - совершенно разных. Перепробовать их все поодиночке - та еще задачка...
"Ну и ладно", - философски подумала Шана. В конце концов, чего-чего, а уж времени у нее довольно.
Шана извлекла из груды первый попавшийся камень, берилл, обработанный в виде кабошона, а остальные увязала обратно в шарф. Потом она положила берилл на ладонь, всмотрелась в его глубину и сосредоточилась...

***

Алара шла по следу: драконий запах еще чувствовался в разреженном холодном воздухе. Вкладывая в каждый взмах крыльев все силы, драконица поднималась все выше в горы, расположенные на западной границе территории их Рода. В разреженной атмосфере не то что лететь - дышать было трудно. Хотя Алара изменила свои легкие, чтобы приспособиться к здешним условиям, ей все равно очень трудно было поддерживать такую скорость.
Кеман исчез в самом начале осени. Уже наступила середина зимы, а Алара до сих пор не разыскала сына. В Логове творилось нечто невообразимое. Половина драконов кричала, чтобы Алара вернула Кемана обратно, если понадобится - даже вместе с полукровкой, а вторая половина требовала, чтобы Алара отказалась от него или вообще затравила их с Шаной, как животных.
Сама же Алара испытывала изрядное беспокойство.
Конечно, Кеман не такой уж маленький. В его возрасте она уже предприняла свою первую вылазку в эльфийские земли. Но она-то была там не одна! И она не путешествовала вместе с полукровкой - существом, разоблачение которого принесет смерть им обоим.
Что же касается Шаны...
Огонь и Дождь! Боль, вина и чувство потери, переполнявшие сердце Алары, были такими острыми, как будто все это произошло лишь вчера. Она любила это дитя, дитя ее души. Да, в Шане не было крови Рода, но по духу она принадлежала к Роду и понимала честь Народа куда лучше, чем большинство драконов этого Логова. Они не имели права так поступать с Шаной!
Алара в гневе стиснула зубы. Что бы там ни твердили остальные, но она знала, что это был самый скверный поступок за всю историю Народа. Они должны были изгнать этого мелкого ублюдка, Ровилерна, или отослать его в другое Логово, чтобы его там научили вести себя как следует. А в результате вышло, что теперь, когда Кеман и Шана исчезли, Рови окончательно распоясался. А мать во всем ему потакала. Кроме того, Лори изо всех сил баловала дочь самой Алары и делала все, чтобы склонить Мире на свою сторону. А поскольку Алара была шаманом, она ничего не могла с этим поделать. Законы Рода позволяли ребенку оставить кровную мать и уйти жить к выбранной им самим приемной матери, если он того желал. А для того, чтобы нарушать законы, Аларе требовались исключительно серьезные основания...
Очень серьезные и логично обоснованные. А она сейчас не располагала ничем, кроме эмоций.
Но существовал судья, к посредничеству которого Алара могла прибегнуть, и отчаяние толкнуло ее на поиски этого судьи. Если она разыщет Отца-Дракона, тот может воспользоваться своей властью и рассудить ее с соплеменниками.
Но найти Отца-Дракона было нелегко. Он давно уже отказался от собственного логова, поскольку вырос до такого размера, что теперь мог чувствовать себя удобно лишь в самых больших пещерах. Кроме того, он полагал, что принадлежит не к какому-то одному Логову, а ко всему Народу, и потому постоянно путешествовал.
Алара последовала за ним сперва в Логово Ладаренао, потом в Логово Пелеонаванде, но не застала его ни там, ни там. Теперь она принялась обыскивать горы, руководствуясь собственными представлениями о характере и привычках Отца-Дракона и ловя в морозном воздухе самые слабые запахи.
Но теперь запах усилился, а скалы внизу начали перемежаться то сосновыми лесами, то лугами. Алара снизилась и полетела вдоль горного склона, высматривая следы присутствия Отца-Дракона. Да, именно такие края ему и нравились. Он мог провести несколько недель, наблюдая за жизнью какого-нибудь луга.
Алара уловила краем глаза какое-то движение - нет, не движение, это солнце сверкнуло на какой-то громаде, напоминающей глыбу льда. Алара, не раздумывая, сложила крылья и камнем ринулась вниз. Она распахнула крылья в самое последнее мгновение и приземлилась, подняв целое облако снега и крохотных кристаллов льда.
Отец-Дракон медленно повернул голову. Он сделал свою чешую белоснежной, чтобы не выделяться на фоне окружающего снега и льда, но не предпринял больше никаких попыток замаскироваться. Хотя, пожалуй, он и вправду ни в чем больше не нуждался. И без того заметить его на снегу было почти что невозможно.
"А, Алара, - произнес он вместо приветствия. - Ты выглядишь взволнованной. Что привело тебя сюда?"
- Мне нужна твоя помощь, шаман! - выпалила она вслух, и ее голос эхом разнесся в холодном разреженном воздухе.
Отец-Дракон ограничился тем, что посмотрел на Алару, но на морде его было написано: "Ты слишком много знаешь, чтобы просить помощи".
От замешательства у Алары даже начало покалывать морду.
"Шаманы не просят помощи, - напомнила она себе. - Шаманы ищут ответы". Что за глупая просьба! Она слишком много знает, чтобы просить помощи.
- Мне нужен твой совет, Отец-Дракон, - сказала Алара, слегка склонив голову. - Я нахожусь в кошмарном положении и не могу придумать, как из него выйти. Наше Логово сейчас в полном смятении. Если бы я вернулась с твоим советом...
- А твоим собственным советам они больше не доверяют? - мягко поинтересовался Отец-Дракон.
Алара почувствовала, как по морде снова словно пробежались крохотные иголки. Но драконица совладала со стыдом и замешательством.
- Нет, - честно призналась она, - не доверяют. Боюсь, я тоже являюсь частью проблемы.
Алара рассказала всю историю, начиная с того, как Рови задирал Кемана и Шану, и до второго исчезновения Кемана. Отец-Дракон слушал, прикрыв глаза, но Аларе не казалось, что он пропускает ее слова мимо ушей. Скорее уж он старался сосредоточиться на каждом слове. Закончив рассказ, Алара с замирающим сердцем принялась ждать ответа. У нее понемногу начали замерзать лапы.
Выслушав ее рассказ, Отец-Дракон долго хранил безмолвие, так долго, что солнце начало клониться к горизонту, а воздух стал ощутимо холоднее. Он продолжал молчать даже тогда, когда из-за деревьев вышло стадо оленей. Они принялись разгребать копытами снег и жевать пожухлую траву.
Алара с трудом заставила себя не обращать внимание на животных. Она немного изменила циркуляцию крови, чтобы согреть лапы, и продолжала ждать.
"Этот ребенок несет с собой такие перемены, с которыми Народ, возможно, просто не готов встретиться, - мысленно произнес Отец-Дракон. Алара подпрыгнула от неожиданности. Олени с беспокойством взглянули в их сторону. Потом один остался на страже, а остальные снова занялись травой. - Я не могу дать тебе совет и сказать, какой путь тебе избрать. Ты должна сама решить, желаешь ли ты принять такие большие перемены. И если остальные захотят последовать твоему примеру, значит, так тому и быть. Народ силой заставил Шану вступить на ее путь, а Кеман, очевидно, уже избрал свою судьбу. Он предпочел действовать, не пользуясь больше твоей защитой и поддержкой, и по крайней мере с этим выбором тебе придется смириться".
Сбитая с толку Алара ответила тоже мысленно:
"Но.., что же мне со всем этим делать? Кеман ушел во внешний мир. Его могут поймать, и это втянет весь Народ..."
"Народ потеряет свое преимущество "невидимости", - немедленно откликнулся Отец-Дракон. - И никакие твои действия или бездействие этого не изменят. Большой мир вот-вот узнает о существовании драконов. И на мой взгляд - именно на мой - это хорошо".
Алара представила себе, что кроется за этими словами, и содрогнулась. Бешеная ярость эльфийских лордов, все те кошмары, которые ей доводилось видеть...
"Но что же в этом может быть хорошего? - спросила она. - Эльфийские лорды сильны и жестоки, и как только они узнают о нашем существовании, они никогда больше не оставят нас в покое".
"Это-то и хорошо, - Отец-Дракон открыл глаза и искоса взглянул на Алару. - Со времени прихода в этот мир драконы сделались чересчур ленивы. Да, в самом начале мы были малочисленны и эльфийские лорды могли просто уничтожить нас. Но теперь нас стало много, и мы больше не слабы, а господство эльфийских лордов больше нельзя назвать неоспоримым. Обстоятельства менялись, а мы - нет. И к нынешнему времени мы, лишившись необходимости бороться с внешними обстоятельствами, заплыли жиром, сделались самодовольными и окончательно утратили желание совершенствоваться. Теперь же у нас не будет выбора. Теперь нам придется вновь прибегнуть к активным действиям, чтобы защитить себя, и, возможно, нам даже придется искать союзников. Но многим это не понравится".
Он снова закрыл глаза и чуть глубже зарылся в снег. Аларе стало очевидно, что Отец-Дракон уже высказал все, что намеревался сказать.
Она подождала, пока лучи закатного солнца не позолотили снег. Потом она дождалась восхода луны. Небо усыпало бесчисленное множество звезд - в чистом, разреженном воздухе высокогорья они казались яркими до боли.
Наконец, когда стадо закончило пастись и вновь удалилось под защиту деревьев, Алара встала. Она распахнула крылья и взмыла в небо. Рывок был столь силен, что поднятый крыльями вихрь взметнул целую тучу снега. И большая часть этого снега осыпалась на белую громаду - застывшего в странной позе Отца-Дракона.
Впрочем, по его виду можно было подумать, что он этого даже не заметил.
Алара сделала три круга, все еще надеясь получить более развернутый ответ. Но тщетно. Ни малейшего отзвука мысли. Отец-Дракон ничем сейчас не отличался от огромного изваяния, высеченного изо льда и припорошенного снегом.
Он не только не намерен был брать на себя решение проблем Алары, но и не собирался давать ей более четких указаний, чем те, что она уже получила.
Алара полетела на восток, назад, к Логову, и ее раздражения оказалось более чем достаточно, чтобы согревать драконицу на всем долгом пути.

Глава 16

Это было очень странное чувство - ходить не на четырех ногах, а на двух, но Кеман уже привык.
А вот к чему он привыкнуть никак не мог, так это к двуногим. "Люди", - напомнил он себе. Это - люди. А не двуногие. Но как их ни назови, а они были повсюду, куда бы Кеман ни шел.
Город был настолько забит ими, что напоминал гигантский муравейник. Да и ощущения он вызывал те же самые, что и муравейник: теснота, толпы, все куда-то зачем-то бегут... А вот эльфы здорово смахивали на трутней. Вид у них был холеный и избалованный, причем им для этого не приходилось прилагать особых усилий. Даже самые незнатные из эльфов держали хотя бы по несколько человек прислуги, а в большинстве эльфийских домов рабов-слуг было не несколько, а очень много. Люди были дешевы, плодовиты и исправно размножались.
Кеман посмотрел из окна третьего этажа на толпу, заполонившую улицу, и попытался убедить себя, что стоящая перед ним задача не настолько уж невыполнима. Бывали моменты, когда Кемана охватывали сомнения. А иногда ему просто хотелось все бросить и сбежать домой, к матери.
Он прибыл в этот город под видом юного эльфийского лорда, у которого довольно магии, чтобы к нему относились с уважением, но недостаточно, чтобы его могли посчитать источником угрозы или вообще найти в нем что-либо интересное. Но к тому моменту, как Кеман добрался до города - кружным путем, чтобы сбить со следа всех возможных преследователей, - уже наступила осень, и Шана давно куда-то исчезла.
Кеман обнаружил, что город гудит от слухов и кишит шпионами всех самых значительных эльфийских лордов, о которых ему только доводилось слышать от матери. Ни в одной гостинице не было свободных мест, так что Кеман не смог бы туда попасть, даже если бы у него были деньги, л если бы он принял облик человека из числа приближенных, это слишком бы ограничило его возможность перемещаться по городу. Пару дней Кеман бродил по улицам, на ночь покидая город, - чтобы поохотиться, и пытался отыскать способ проникнуть в общество тех, кто мог что-то знать.
А еще он пытался, что было не менее важно, отыскать себе жилье - хотя бы временное.
Кеман уже отчаялся отыскать место, где можно было бы жить. В конце концов он решил рискнуть и действовать, как настоящий эльфийский лорд. К его изумлению, это сработало. Кеман нашел себе жилье в городском доме лорда Алинора - просто явился и заявил, что его сюда прислали. Он не смог бы в случае чего толком объяснить, кто и зачем его прислал, но никто не осмелился его расспрашивать. Эльфийские вассалы лорда Алинора были слишком заняты, чтобы интересоваться такой мелочью, как присутствие или отсутствие какого-то мальчишки, а люди-приближенные полагали, что эльфы знают, что делают.
Кеман получил маленькую комнату - по крайней мере, маленькую по его понятиям, - с окнами на улицу. Благодаря ей он быстро определил свой личный статус. Этот статус был слишком высок, чтобы селить юнца вместе со слугами, но недостаточно высок, чтобы давать ему жилье на первом или втором этаже. Здесь хватало и других молодых эльфийских лордов кроме Кемана, и, похоже, большая их часть не слишком утруждала себя работой.
Кеман целыми днями бродил по городу в эльфийском или человеческом облике, слушал любого, кто желал с ним разговаривать, покупал выпивку любителям поболтать, старался наладить отношения со своими ровесниками, проживающими в доме лорда Алинора, время от времени играл в азартные игры и всегда выигрывал, но никогда не садился играть дважды с одним и тем же партнером - считал, что это будет уже чересчур. Еще работая с Шаной, Кеман выяснил, что драконья магия не подходит для того, чтобы швыряться камнями, но зато при ее помощи вполне можно влиять на игральные кости и бабки. Для первых ставок он использовал несколько драгоценных камней из своей сокровищницы. Теперь же у Кемана было достаточно денег, чтобы выставлять угощение приближенным слугам и незнатным эльфам, которые вроде бы могли располагать определенными сведениями, и составлять компанию другим молодым эльфам, которые отправлялись куда-нибудь поразвлечься.
Обычно еще до того, как вечеринка заканчивалась, Кеман успевал отыграть все, что тратил на угощение своих спутников. Нынешний его облик имел определенные преимущества - никому и в голову не приходило, что Кеман может мошенничать, настолько юным и желторотым он выглядел. Кроме того, эльфийская магия попросту не была приспособлена для таких фокусов. А любой эльф, магия которого была достаточно сильна, чтобы позволить манипулировать игральными костями, просто не нуждался в таком мелком мошенничестве.
Недели через две Кеман уже мог бы перебраться в гостиницу - но они по-прежнему были переполнены и забиты тайными агентами, как людьми, так и эльфами, наблюдавшими за всеми подозрительными соседями. А Кеман был отчаянно заинтересован в том, чтобы остаться незамеченным. Среди этих агентов вполне могли оказаться другие драконы в измененном облике. Если они узнают, кто такой Кеман, то могут изловить его и отправить домой, к Аларе.
За последние несколько недель он собрал довольно много слухов. Большая их часть касалась Шаны, но ни один из них не указывал, где же теперь ее искать.
Да и вообще история получалась странная. Приближенный слуга лорда Дирана купил Шану на торгах. Он заплатил золотом лорда, и представители других эльфийских лордов узнали этого человека.
Но потом этот же самый человек, задыхаясь, примчался к закрытию торгов. Он был настолько разъярен, насколько это было дозволено для приближенного, и клялся, что не покупал девчонку. Он клялся, что в это время спал у себя в комнате, в городском доме своего лорда. Кто-то из здешних рабов лорда нашел его распростершимся на полу. Его разбудили, и он тут же отправился на торги - и лишь затем, чтобы узнать, что девчонка исчезла и что якобы он же ее и купил!
Общественное мнение сходилось на том, что приближенный вроде бы не врал. Это могло значить только одно: приближенного околдовали и под его видом на аукцион приходил кто-то другой. Но кто же купил девчонку? И - этот вопрос волновал Кемана даже сильнее - зачем?
Кеман был совершенно уверен, что Шану увели не вассалы лорда Дирана - хотя ходили и такие слухи Если бы это соответствовало действительности, упустивший девочку приближенный исчез бы, и о нем бы больше никто никогда не услышал. А тот, кто на самом деле купил Шану, поднялся бы по служебной лестнице. Вместо этого приближенного допросили и понизили в должности, но при этом он по-прежнему был жив и находился на службе у лорда Дирана. И никаких перестановок среди управляющих при поместье лорда Дирана пока что не произошло.
Так утверждал самый надежный источник Кемана, один молодой эльфийский лорд, циничный и недовольный собственным отцом. А ведь у него, пожалуй, вполне могли бы существовать определенные идеалы, если бы только он не видел постоянно, что честь, верность и правда служат окружающим не более чем разменными монетами. По крайней мере, так казалось Кеману. Во всяком случае, молодой эльф много говорил о таких вещах - но при этом относился к людям-рабам, словно к животным, не имеющим чувств.
Кеман со вздохом отвернулся от окна, улегся на кровать и задумался.
Самым важным, что удалось раздобыть Кеману за это время, был небольшой листок бумаги, лежавший сейчас у него под подушкой. Его приятель получил это от агентов своего отца и, прежде чем передать сведения лорду Алинору, сделал копию для Кемана. Это было главной задачей В'дерна Ириделана ан-лорда Кедриса - получать определенную информацию и передавать ее союзникам своего отца. Он проделывал это раз в четыре-пять недель, а остальное время тратил на собственные удовольствия. Про себя Кеман думал, что обходиться так с юношей вроде Ириделана довольно неразумно. Но этот его знакомый был одним из немногих эльфийских лордов, имевших старшего брата - эл-лорда, который, соответственно, и являлся наследником. Следовательно, для заключения брачного союза Ириделан не годился - разве что его отец сумеет отыскать семейство, в котором есть одни лишь дочери. А участвовать в управлении поместьем Ириделану не позволяли, поскольку его старший брат слишком ревниво оберегал свои привилегии.
Кеман испытывал смутную жалость к этому юноше. В судьбе Ириделана было нечто очень печальное. Ириделан был весьма неглуп и обладал неплохими задатками - но при этом ему нечего было делать. Даже трутень - настоящий, летучий, - приносил какую-то пользу, а Ириделан - никакой. Кажется, юноша чувствовал, насколько никчемна его жизнь, но понятия не имел, как можно ее изменить. Кеман убедил Ириделана, что у него тоже неприятности с родителями и что ему просто необходимо проявить инициативу - например, выследить дикарку, о которой все только и говорят, - иначе его сдадут на воспитание тетке, на редкость отвратительной особе. Кеман позаимствовал эту идею из какой-то книжки, которую Алара притащила домой из очередного путешествия специально, чтобы учить сына читать.
Кеман покопался под подушкой и вытянул листок бумаги, хотя он и так уже наизусть знал, что там написано.
"Найденный при девочке ошейник помечен гербом лорда Дирана. Данный ошейник является ошейником наложницы. Последним его носила рабыня Серина Даэт. Ее приговорили к смерти за то, что она носила ребенка-полукровку, но она успела бежать в пустыню. Предполагается, что рабыня умерла. Девочка ни разу не упомянула о Серине, потому логично будет предположить, что ошейник она нашла".
Всего несколько фраз, и так много важных сведений.
Кеман давно уже расстался со своими фантазиями о том, что Шана на самом деле принадлежит к Народу. Но прежде он не знал, что она - полукровка.
- Мать - человеческая женщина, а отец - эльфийский лорд. Сказочка, - сказал ему вчера вечером Ири, изрядно подвыпив. - Точно так же, как и рассказы о "драконьей коже", которую носила девчонка. Полукровки - это миф. Говорят, они развязали Войну Волшебников. Это ж чистая смерть - позволять людям скрещиваться с эльфийскими лордами. Ну да, Война Волшебников была. Тогда погибло три четверти лучших магов. Только я думаю, что полукровки тут ни при чем. Послушать, так они были просто потрясающими магами. - Эта мысль заставила Ириделана презрительно фыркнуть. - Если у рабов нету магии, а которая есть, глушат ошейники, и если даже маги вроде Дирана не могут родить ребенка, который сравнялся бы с ними по силе, так откуда ж у этих полукровок могло взяться столько магии, чтоб чуть не разогнать нас всех?
- Но Война Волшебников... - начал было Кеман.
- Нянькины сказки. Плетут всякий бред, чтоб скрыть, что на самом деле творилось. Я тебе вот что скажу: я думаю, что в Войне Волшебников на обеих сторонах было полно лордов. Может, полукровки там вовсе ни при чем были. Скорее всего с одной стороны там была компания приятелей, которые заморились все время сидеть на дне. А победители приплели сюда полукровок, чтобы их наследникам не взбрело в голову чего подобного, - Ири взмахнул кубком и расплескал вино. - Слушай, что я тебе скажу - Высшие лорды вполне могли бы понемногу допускать молодых в Совет! Они допрыгаются до новой встряски!
И Ириделан сел на любимого конька - принялся рассуждать о том, как старики угнетают молодежь, как сильные угнетают слабых, и как все было бы хорошо, если бы эльфийские лорды были лордами не только по названию и делили все поровну, не глядя, кто там сильный маг, а кто слабый. Кеман с трудом удержался, чтобы не спросить:
"А как же люди?" Он по опыту знал, что Ири посмотрит на него так, словно Кеман спросил: "А как же двуроги?" Когда Ириделан разглагольствовал о равенстве, он имел в виду равенство эльфов-мужчин. Женщины существовали лишь для того, чтобы их холить и лелеять. А люди - те просто домашний скот.
Но все разговоры о полукровках и известие о смертном приговоре навели Кемана на мысль, что стоило бы порыскать в библиотеке городского дома, где сейчас проживали они с Ириделаном. Теперь Кеман точно знал, какая опасность грозила Шане. Кроме того, он чуть больше узнал о Войне Волшебников и Пророчестве о Проклятии эльфов.
Шана была полукровкой, дочерью Дирана и его наложницы. И те, кто пытался прибрать ее к рукам, как минимум подозревали, кто она такая. Кеман понятия не имел, где Шана ухитрилась отыскать ошейник своей матери, но, видимо, именно поэтому он и не мог тогда поговорить с ней мысленно. Всего-навсего еще одно неудачное совпадение... Если бы Шана не нашла этот ошейник, скорее всего никто бы даже не заподозрил, кто она. А из-за ошейника кто-то вспомнил о такой возможности.
Настоящие фанатики попытаются убить ее, как только увидят, за то лишь, что она может оказаться полукровкой. Лорды вроде Дирана наверняка постараются заполучить Шану, чтобы выведать секрет драконьей шкуры, а потом уже убить.
Единственное, что внушало Кеману надежду, так это to! факт, что никто пока что не принялся хвастаться "секретом драконьей шкуры". И что в городе до сих пор спорили, кто же увез дикарку...
Судя по всему, это вполне могли быть драконы из какого-то другого Логова.
Внезапно Кеман решил, что тут ему больше делать нечего, и разорвал листок бумаги на мелкие клочки. Пора отсюда убираться, пока его не разоблачили. Может, за пределами города ему повезет больше.
Кеману не нужно было собирать вещи: все, что нужно, и так было при нем. Все, что от него требовалось, это выйти отсюда и решить, куда двигаться дальше.
"В поместье Дирана", - решил Кеман, подхватив плащ и закрыв за собой дверь гостевой комнаты. Наверняка Шану должны были увезти туда. Может, ему удастся что-нибудь выяснить по дороге.
В конце концов, не могла же она провалиться сквозь землю!

***

В'касс Валин эл-лорд Хэрнальт, наследник огромных владений своего отца, лорда Дирана, сидел в своем кресле неподвижно, словно мраморная статуя. В отделанном алым шелком кабинете было тихо, словно в склепе. Черная мебель с кроваво-красной обивкой, алые драпировки, белые стены, рамы из резного оникса, холодного и неумолимого, как гнев Дирана.
А вчера кабинет был зеленым - нефритово-зеленым, в точности, как глаза Дирана...
"Очевидно, лорд-отец в дурном настроении. И похоже, именно из-за меня". У лорда Дирана что-то пошло не так - и именно Валину предстояло принять на себя основной удар его неудовольствия. Валин сжал губы, стараясь не выказывать раздражения, и принялся ждать.
- Я недоволен тобой, В'касс Валин, - произнес лорд Диран после долгого молчания, предназначенного для устрашения отпрыска, сбившегося с пути истинного. Эти игры давно уже были знакомы Валину. - Я очень тобою недоволен.
- Мне очень жаль, мой лорд, - пробормотал Валин, склонив голову. Он надеялся, что достаточно убедительно изображает раскаяние. "Мне очень жаль, что я не смог спрятать куда-нибудь Тень прежде, чем ты принялся за него. И еще сильнее я жалею о своей молодости, которая пока что мешает мне бросить тебе вызов". Когда-нибудь он непременно навяжет своему отцу магический поединок - тогда, когда тот менее всего будет этого ожидать. Диран пока что не знал этого, но Валин превосходил его по уровню магической силы. Правда, Диран располагал преимуществом, которого не было у Валина, - богатым жизненным опытом. Он знал толк в хитрости и предательстве.
- Сожаления недостаточно, В'касс Валин, - Диран встал. Сила облекала его, словно плащ, создавая вокруг фигуры лорда легкий сияющий ореол. Впрочем, этот трюк на Валина не действовал. Юноша слишком часто с ним сталкивался.
Да он и сам мог светиться, если хотел. Детский фокус. Валин ему научился, едва выбравшись из колыбели. Видят предки, он это отработал еще на няньках.
- Нет, его не просто недостаточно, - Диран обошел черный ониксовый стол и встал прямо перед сыном, так, что Валину пришлось смотреть на него снизу вверх. - Тебе придется пожалеть об этом еще сильнее. Что бы я ни говорил, что бы ни делал, но мне так и не удалось объяснить тебе, что люди не стоят того времени и усилий, которые ты на них тратишь, - не стоят и никогда не будут стоить. Они - всего лишь рабочие инструменты, Валин. И только. Исключительно умные орудия, но не более того. Они даже о себе не могут позаботиться, если кто-нибудь из нас не говорит им, что нужно делать.
Да, в это Валин не верил, поскольку читал исторические книги. Он знал правду и знал, что они с отцом лгут друг другу. Люди создали процветающую цивилизацию и высокую культуру. А эльфийские лорды уничтожили ее - просто стерли с лица земли, так что люди даже не знали теперь имен своих прежних богов.
Диран нахмурился. Валин выдержал его недовольный взгляд, даже не поморщившись.
- Ты слишком сильно привязался к своему любимцу, Валин, и мне это не нравится. Ты уже взрослый. Тебе пора увидеть, каков мир на самом деле, и узнать, какими бывают эти животные, если их не выдрессировать как следует.
Для этого разговора с сыном Диран выбрал золото. Из-за сияющей ауры и горящих в этом сиянии золотых одежд на лорда просто невозможно было взглянуть. Насколько понимал Валин, именно этого его отец и добивался.
- И что же, отец? - откликнулся Валин, поскольку Диран явно ждал какого-то ответа.
- Я отправляю тебя на воспитание к В'касс Чейнару сур Трентилю, - отрезал Диран, развернулся и направился на прежнее место. - Не знаю, помнишь ли ты его. Он разводит обычных рабов. Полагаю, там ты досыта на них насмотришься и сумеешь выработать правильное отношение к ним. Ты думаешь, что знаешь людей. Но на самом деле ты знаешь лишь тех, кто достаточно умен, чтобы из них можно было подготовить домашнюю прислугу, - а таких немного. Стоит тебе хоть раз столкнуться с кем-нибудь из этих животных поближе, и ты увидишь, что я был прав, когда говорил о всем их племени.
Валин изо всех сил старался скрыть страх. Лорд Чейнар пару раз посещал поместье, и каждый раз за ним тянулся весьма своеобразный след - изуродованные тела и искалеченные мозги. Хотя Чейнар составил себе состояние на разведении рабов-разнорабочих, к людям он относился с презрением, переходящим в ненависть. "Дай ему возможность, и он перебил бы всех людей, до которых только дотянулся бы..."
- А Тень? - тихо спросил юноша.
- Останется здесь. И хватит о нем, Валин. Его я отправляю к моему старшему надсмотрщику, Пеледену, чтобы мальчишка знал свое место.
К Пеледену, известному своим пристрастием к красивым мальчикам. О Предки! Тень станет сопротивляться - но Пеледен только получит от этого дополнительное удовольствие.., и еще большее удовольствие он получит, наказывая парня за сопротивление. Заслышав такую новость, Валин уже не смог скрыть страха - и тут же вспыхнул от гнева, увидев, как это позабавило его отца.
Диран широко улыбнулся.
- Иди собирайся, Валин. Я желаю, чтобы ты как можно скорее отправился в путь. И лучше предупреди своего любимчика, что, если он не желает снова быть наказанным, пускай беспрекословно выполняет все желания Пеледена, - и Диран занялся какими-то бумагами, лежавшими на столе, тем самым недвусмысленно давая своему сыну и наследнику понять, что тот может идти.
Валин поднялся, медленно и изящно - изяществом он не уступал отцу, - и поспешил выйти из кабинета.., пока он не сорвался и не попытался придушить старого ублюдка.
Юноша прикрыл за собой дверь кабинета и поспешил к своим покоям, где его ждал Меро Дженнер. Его "любимчик", как выражался Диран, и личный слуга. Его единственный друг во всем этом доме. Единственное существо, которому Валин мог доверять.
И - что было самым опасным - его двоюродный брат, полукровка.
О чем не знал никто, кроме самого Меро, его матери и Валина.
Все это произошло благодаря странному стечению обстоятельств. Когда Валину было лет пять, одной из наложниц Дирана, Делии Дженнер, перестали давать противозачаточные снадобья, поскольку ее готовили для спаривания с одним из гладиаторов. Совершенно нормальная процедура. Ничего необычного в этом не было.
Если не считать того факта, что во время одной из частых отлучек Дирана - Делия в это время все еще находилась в гареме - в поместье на недельку наведался его брат, В'касс Тревес сур Хэрнальт. Тревес никогда не появлялся здесь в присутствии Дирана. Одна из причин, по которым семью возглавлял Диран, а не его старший брат, Тревес, заключалась в том, что Диран всегда был исключительно честолюбив. А Тревес - нет. Диран искал власти, а Тревес - удовольствий, и когда он не находил, чем поразвлечься среди своей немногочисленной собственности, то иногда пасся в более обширных охотничьих угодьях своего брата. Хрупкая темноволосая красавица Делия произвела на него неизгладимое впечатление, и всю ту неделю, что Тревес прогостил здесь, он каждую ночь вызывал Делию к себе.
Тревес уехал еще до того, как его брат вернулся домой; он всегда так делал. Делию отправили к гладиаторам, и в должный срок она произвела на свет первого своего отпрыска. Ровно через девять месяцев после первого спаривания.
Ребенок был таким же хрупким и темноволосым, как мать, но у него были заостренные ушки, белая кожа и глаза, зеленые, словно молодая листва.
К счастью, повивальная бабка была подслеповатой и не заметила этих признаков, изобличавших в ребенке полукровку.
Каким-то образом - Валин не уставал удивляться мужеству и смелости Делии - мать ухитрялась прятать сына до тех пор, пока ему не исполнилось одиннадцать лет. Она использовала множество уловок - когда рядом появлялись надсмотрщики, она заставляла младенца плакать так, чтобы у него опухали уши. Она причесывала ребенка так, чтобы уши были скрыты под волосами. Она убедила надсмотрщиков, что у Меро какая-то детская болезнь, и старалась держать его в полутемной комнате. Потом, когда мальчик подрос, Делия приучила его всегда держать глаза опущенными, научила прятать уши и почаще бывать на солнце - в конце концов Меро начал напоминать статуэтку из обожженной глины. Но в конце концов приблизился день, которого Делия уже не могла оттянуть, - Меро должны были надеть ошейник. А Делия знала, что когда надсмотрщики хорошенько рассмотрят Меро, и ее и мальчика ждет смерть.
И тогда Делия решилась на неслыханную дерзость. Она тайком пробралась вместе с Меро в покои Валина и рассказала юноше обо всем.
О том, что Валин с сочувствием относится к бедственному положению рабов и приближенных своего отца, известно было давно. С тех самых пор, как он осознал их воистину бедственное положение, Валин часто пытался избавить их от побоев и других наказаний. Он даже как-то вступился за Делию и избавил ее от объятий особенно грубого гладиатора (правда, сам Валин уже успел позабыть об этом случае). Возможно, Валин сделался таким чувствительным потому, что вынянчили его человеческие женщины. А может, это его первые учителя - тоже люди - заставили мальчика осознать, что они - равные ему разумные существа, а не дрессированные животные, как пытался утверждать его отец. А возможно, разгадка заключалась в том, что Валину, в отличие от многих его соплеменников, чужие страдания не доставляли ни малейшего удовольствия. Напротив, сама идея наслаждаться этим казалась ему отвратительной. И как только Валин стал достаточно взрослым, чтобы использовать свою хитрость и силу для защиты людей, он не преминул этим воспользоваться. Мальчик знал, что люди благодарны ему, но Валину и в голову не приходило, что они настолько ему доверяют. Делия взывала к его благородству и его состраданию, и Валин не устоял. Той же ночью, воспользовавшись отсутствием отца, молодой лорд заявил, что забирает себе этого мальчишку в личные слуги. Надсмотрщик, не видя необходимости вмешиваться в столь незначительное дело, без малейших колебаний согласился. Валин сам сделал ошейник для Меро - но замыкающий его берилл вместо того, чтобы нейтрализовать растущую магию мальчика, поддерживал иллюзию, позволявшую Меро выглядеть обычным человеком.
Последние пять лет Меро неотлучно находился при Валине, так что сперва люди-рабы, а потом и некоторые из эльфов начали называть его "Тенью Валина". Теперь же и вовсе мало кто помнил его настоящее имя. Диран вообще знал мальчишку исключительно как Тень.
Перед дверью, ведущей в его покои, Валин замешкался. Ему предстояло взглянуть в лицо своей Тени и сообщить Меро, что их разлучают и что его отправляют к надсмотрщику, превосходящему жестокостью даже главу клана. И если он не хочет, чтобы Меро выкинул что-нибудь такое, за что его убьют, ему нужно придумать какой-то выход из этой ситуации и перехитрить лорда Дирана...
Меро лежал ничком на своей кровати. После ударов, нанесенных лордом Дираном, его спина представляла из себя кровавое месиво. И когда юношу принесли сюда, он поклялся, что никогда больше не подвергнется такому наказанию.
Валин лихорадочно соображал. Может, как-нибудь подменить слугу из приближенных, которого ему дадут в дорогу, и взять Меро вместо него? Кого-то с ним непременно должны послать. Не может такого быть, чтобы его отец доверил своего сына и наследника заботам приближенного, не прошедшего обучение в доме Дирана, - пускай даже он отправляет Валина к одному из своих старинных союзников.
Но все здесь слишком хорошо знают Тень...
А вот и ответ. Здесь Тень знают все. Но по пути им не раз придется где-то останавливаться.
Валину было приказано проводить время и искать приюта исключительно в домах вассалов или союзников лорда Дирана. Вот там-то, в доме, где никто не знает Тень, и можно произвести подмену. Предположим, его слуга заболеет, и Валину придется отослать его, и взять себе другого...
Когда Валин открыл дверь, в голове у него уже сложился подходящий план.
Диран закончил разговор с лордом Чейнаром и мановением руки развеял заклинание дальней связи. Изображение хмурого лица поблекло, и вскоре со сверкающей крышки стола на Дирана смотрело лишь его собственное отражение. Диран со вздохом потер переносицу. Этот разговор потребовал у него куда больше магической энергии, чем обычно уходило в подобных случаях. Диран чувствовал себя уставшим и опустошенным, и сейчас ему больше всего хотелось уединиться в гареме для заслуженного отдыха. Это послание было последней формальностью, требовавшейся для того, чтобы отправить сына на воспитание. Теперь можно выбросить и мальчишку, и весь этот случай из головы.
Но Дирану никак не удавалось этого сделать. Произошедший инцидент необъяснимо и совершенно беспричинно вызывал у него глубокое раздражение.
Одним взмахом руки Диран сделал освещение послабее, вторым - зажег успокаивающие благовония и уставился на свое расплывчатое отражение. Очень жаль, что он в свое время не наблюдал за мальчишкой повнимательнее и не воспитывал его посуровее. Где только тот набрался этих странных идей о том, как следует обращаться с людьми? Ясно лишь одно - почерпнул он их не от отца. Ведь были же когда-то у него рабы, наделенные магической силой! Чертовски жаль, что они сломались от наложенных на них сдерживающих заклинаний. Если бы у него был сейчас под рукой такой раб, он мог бы заглянуть в мысли Валина или даже изменить их. Но увы. При всей их полезности эти инструменты чересчур опасны. Он сам сделал все, что мог, чтобы уничтожить их, и всегда приказывал своим людям следить, чтобы и другие лорды их не использовали.
Там, где существовали рабы, обладающие магической си пой, всегда существовала опасность, что на свет появится полукровка - а это уже могло обернуться настоящим бедствием. Сколько-нибудь реальных способов сдерживать силу полукровок и держать их под контролем просто не существует. Рано или поздно, но они разрушат любое принуждение и любую иллюзию.
А затем выступят против своих хозяев - в этом не может быть ни малейшего сомнения.
Невероятная сила полукровок давала им такие преимущества, которыми обладали лишь считанные эльфы. Гнев и отвращение, захлестнувшие Дирана при мысли о полукровках, проникли в самое сердце лорда и разрушили его обычную невозмутимость. Одна лишь мысль о них причиняла ему почти что физическую боль. Подлые создания, исподтишка забирающиеся в сознание своих жертв! Обладателей столь омерзительных способностей следует навсегда стереть с лица земли!..
Диран с заметным усилием сдержал разгорающийся гнев и вернулся к размышлениям о собственном сыне. Точнее, о привязанности мальчика к своему "ручному" человеку.
В значительной степени Диран и сам в этом виноват. Если бы он больше занимался сыном, то смог бы вовремя пресечь эту сентиментальную привязанность к человеку и воспитать в Валине правильное отношение к рабам.
"Рабы существуют для того, чтобы служить. Они делают то, что им скажут, и никак иначе. Они не могут не повиноваться приказу".
Теперь уже поздно. Он, Диран, совершил серьезную ошибку, доверив воспитание сына другим. До последнего времени ему и в голову не приходило, что у Валина может быть собственная воля. Он всегда рассматривал мальчика как некое продолжение себя самого. Точнее говоря, он вообще мало об этом думал. Но он был занят - он собирал силы. Сейчас ему пришлось на время забросить все дела, чтобы передать мальчика в руки того, кто сможет позаботиться о его воспитании. Сам он по-прежнему занят. Планы, составленные им в конце Войны Волшебников, только сейчас начали приносить плоды. Нет, у него не было другого выхода. Возможно, недостатки в воспитании Валина действительно обусловлены тем, что он мало занимался сыном. Но возможна и другая причина: скверная наследственность по материнской линии. До того несчастного случая она была весьма сентиментальным ребенком, и Дирану часто казалось, что часть этой мягкости она унаследовала от своего отца.
На миг Дирана охватил приступ слабости. Его глаза увлажнились, а собственное отражение на долю секунды показалось ему тусклым и расплывчатым. Диран даже подумал, не достать ли ему один из тех предметов, в которых он хранил запас силы на крайний случай, но отказался от этой идеи. Это не крайний случай, а временная слабость, и не более того. Ночи отдыха будет вполне достаточно, чтобы исцелиться.
Собственно, ничего серьезного ведь не произошло. Просто собственный сын слишком сильно рассердил его и заставил чересчур расточительно использовать магическую энергию.
Не следовало позволять Валину в таком раннем возрасте заводить ручное животное - или, на крайний случай, нужно было подарить мальчику коня или собаку. Дети совершенно безрассудно привязываются к своим любимцам. В результате у мальчика сформировалось совершенно искаженное представление о сущности людей.
Диран потер виски, чувствуя, как прямо под его пальцами разгорается острая боль. Но в целом-то весь этот кризис - сущий пустяк...
Лорд не мог теперь даже припомнить, чем же этот раб настолько рассердил его. Да это и не имело значения. Это был раб. А рабов следует время от времени бить, чтобы они знали свое место.
Возможно, этот случай был неважен; а вот реакция Валина на него - очень даже важна.
"Он осмелился противоречить мне". Щенок поклялся, что если отец еще раз прикоснется к его рабу - он так и сказал: его! - то пожалеет об этом. Диран снова вспомнил эту ссору и слегка приподнял уголок рта. В общем, это еще не беда. Благодаря этому он выяснил кое-что новенькое: что у Валина есть собственное мнение и что у мальчика достаточно силы духа, чтобы отстаивать это мнение. Что ж, хоть что-то мальчик унаследовал от Дирана. Собственный отец Дирана впервые узнал, чего стоит решение его сына, когда были установлены первые Врата.
"Интересно, жалеет ли он, что не пошел за мной через Врата?
Да и вообще - жив ли он? Эвелон - не слишком гостеприимный край. По крайней мере, именно таким он был, когда я покинул его..."
Что же касается этого Мира, теперь он достаточно гостеприимен. Мало кто из эльфов понимает, как близки они были к тому, чтобы потерять его. Эти люди...
Мысли Дирана снова вернулись к сыну.
Ну что ж, если заняться перевоспитанием как следует, мальчик наверняка научится воспринимать мир таким, каков он есть на самом деле, а не таким, каким его хочется видеть. И, возможно, в конце концов он еще поблагодарит отца за то, что эльфы теперь находятся здесь, а не в Эвелоне.
Диран мысленно пробежался по списку дел. Валин получил все приказания. Пусть соберет свои вещи и возьмет одного слугу. Да, и прихватит охотничьих птиц. Останавливаться по пути ему следует только у вассалов и союзников. И никаких походных стоянок, о которых он болтал!
Если что-то и не укладывалось в голове у Дирана, так это стремление к примитивному образу жизни, к единению с природой, и он всем сердцем восставал против таких причуд. Такая тяга к приключениям опасна, даже на землях собственного клана. Валин несет в себе кровь их рода, и пора бы ему это осознать. На самом деле мальчишке давно пора научиться хоть какой-то ответственности.
Кажется, все улажено. Включая и тщательно подобранную кандидатуру Чейнара. Диран снова чуть дернул уголком губ. "Никогда ничего не делай, исходя лишь из одной причины". Именно это правило и принесло ему власть и богатство. Да, Чейнар был настоящим фанатиком, когда речь заходила о людях. Но кроме того, он был союзником, через которого Диран намеревался узнать, что стоит за всеми этими слухами о драконах и драконьей шкуре.
Чейнар упустил девчонку, но у него остался кусок шкуры. По крайней мере, так он говорит. Валин может проверить оба эти утверждения. А Чейнар не присылал никаких донесений после того, как сообщил о своей промашке и успехе. Возможно, ему действительно не о чем сообщать. А может, он предпочитает придержать какие-то сведения. Может, он действует в собственных интересах. А может, и еще в чьих-то...
Как обычно, вариантов может быть много. Но когда Валин будет находиться там, мальчик не только получит необходимое воспитание, но и сможет присмотреть за Чейнаром, и выяснить, какую роль он играет во всей этой истории. Диран достаточно хорошо знал своего сына, чтобы не сомневаться: Валин сумеет задать нужные вопросы и получить ответы на них. А он сам достаточно хорошо знал Чейнара, чтобы вычислить, что кроется за этими ответами.
Да, все улажено. Даже передача любимчика в общие бараки. Это Диран устроил не без задней мысли. Угроза такого перевода даст ему больше возможностей управлять Валином, чем сам перевод.
Диран вздохнул. Да, он справился со своими обязанностями и обо всем позаботился. Теперь можно вверить себя умелым рукам своих наложниц: пусть помассируют голову и снимут эту чудовищную боль.
Лорд отодвинулся от стола и встал. При этом его движении комнату снова залил яркий свет. Диран быстрым шагом пересек кабинет и направился к двери, ведущей в гарем.
Пора отдохнуть и расслабиться.
В конце концов он это заслужил. У него сегодня выдался напряженный рабочий день.

***

Валин достал из шкафа Меро чистую ливрею и иронически усмехнулся, представив себе, как бы позеленел отец, увидев, что его сын прислуживает человеку.
Меро кое-как поднялся с кровати, ругаясь сквозь зубы.
- Ты сможешь ехать верхом? - обеспокоенно спросил Валин.
Меро перевязали и обработали раны лучшими лекарствами, какие только нашлись в поместье, но должно было пройти несколько дней, чтобы раны поджили, и нужен был по меньшей мере день, чтобы боль утихла.
- А что, у меня есть выбор? - все так же сквозь зубы поинтересовался Меро. - Или я еду, или отправляюсь к этому... - Валин предупреждающе вскинул руку, и Меро умолк.
На всякий случай Валин решил напомнить Меро об осторожности.
"Никогда нельзя точно знать, не подслушивают ли тебя", - подумал он как можно отчетливее. Валин знал, что Тень способен "слышать" его мысли. Этот талант прорезался у него два года назад, и Меро постоянно совершенствовал его.
Меро согласно кивнул.
- Я даже не знаю, что сказать, Тень, - сказал Валин, а про себя подумал: "Я буду изо всех сил оттягивать отъезд. Надеюсь, пару дней я смогу отыграть. За это время тебе должно полегчать. Но ты уверен, что они поверят, будто ты и вправду боец, проходящий обучение?"
- Я все понимаю, - смиренно откликнулся Меро. Но при этом пальцы его быстро сплетались в фигурах языка жестов, который они с Валином разработали как раз для таких случаев. А по сосредоточенному выражению его лица было ясно, что Меро выискивает возможных нежелательных слушателей.
"Они поверят во все, что ты напишешь. И я видел кое-кого из убийц на службе у твоего отца. Они не старше меня. Можешь не беспокоиться - я сумею их убедить. Ты лучше подумай, как обеспечить мне пару дней, чтобы они устали от моего присутствия и занервничали. Мне надо доказать им, что они и сами очень хотят расстаться со мной. Но если я буду вести себя слишком противно, меня могут еще раз избить. А чтобы не нарываться и довести их постепенно, мне требуется время".
- Мне страшно не хочется расставаться с тобой. Это была чистая правда. Валин очень беспокоился о Меро. По пути с ним могли произойти десятки разнообразнейших неприятностей. Например, Тень вполне мог потерять сознание и свалиться с лошади. Он был сейчас не в том состоянии, чтобы ездить верхом, - а ехать нужно было быстро.

Предыдущая страница 14 Следущая страница


15 Андре Нортон Мерседес ЛЭКИ

- Я и сам волнуюсь. Но ты же сказал, что это приказ лорда Дирана. А его приказы лучше выполнять незамедлительно. Надо показать, что я готов повиноваться. Может, это поможет загладить те полосы, которые я теперь ношу.
Валин придумал эту историю, чтобы объяснить отсутствие Меро: дескать, он, как послушный сын, принял распоряжения отца близко к сердцу и немедленно отослал Меро, куда было указано.
Когда Меро не прибудет на место назначения, тогда его могут начать искать - а могут и не начать. Если начнут, то найдут лошадь без всадника, но со всем имуществом в седельных сумках. Тогда наверняка решат, что Меро и вправду потерял сознание и где-то свалился с лошади. Никому ведь и в голову не придет, что раб решится на побег и при этом бросит такое ценное имущество, как лошадь. Хотя пределы поместья патрулировались, там все равно встречались дикие животные, с которыми стоило считаться. Иногда на территорию поместья устраивали налеты дикие люди или лорды - соперники Дирана, а иногда забирались стаи одичавших собак. Если тело не удастся найти, никого это особо не заинтересует. Рабом больше, рабом меньше - в масштабах поместья это не имеет особого значения, даже если это такой раб, как Меро.
А с точки зрения Дирана это будет означать, что проблема решена. Если он вообще обратит внимание на это исчезновение, то только обрадуется.
На самом же деле Меро поедет по маршруту, который Валин разведал сегодня утром. Меро доедет до границы поместья, а Валин тем временем будет бездельничать. Когда же Меро доберется до имения старого лорда Сейнаора, эльфа, надзирающего за одной из огромных ферм Дирана, он отпустит коня, представится надсмотрщику и передаст ему бумажку, написанную Валином, но с печатью Дирана. Там будет сказано, что Меро - раб для "особых" поручений и что он прислан сюда "на время излечения от полученных ран". Лорд Сейнаор не будет знать, что и думать. Диран никогда прежде не присылал к нему людей на излечение - но Диран непредсказуем. Может, он захотел таким образом проверить преданность своего вассала - посмотреть, станет ли Сейнаор выполнять такое необычное задание. Может, этого человека прислали сюда в качестве угрозы. Может, в качестве шпиона. А может, он выздоравливает после неудавшегося или отчасти неудавшегося покушения на какого-то другого вассала, и Диран решил, что лучше не держать его сейчас на виду.
Когда Валин будет подъезжать к этому имению, он воспользуется своей магией - и своими знаниями о травах, почерпнутыми у Делии, - и сделает так, чтобы его телохранитель-приближенный серьезно заболел. Добравшись же до имения, он увидит там Меро и потребует, чтобы он заменил его заболевшего слугу.
Наполовину этот план принадлежал Валину, а наполовину - Меро. Валин сообразил, что заменить своего слугу на Меро нужно в таком месте, где их никто не знает. А Меро придумал, как это можно устроить.
"Знаешь, а ты ведь можешь быть по-настоящему опасен, если тебе дать хоть малейшую возможность", - кисло подумал Валин, помогая своему другу облачиться в ливрею.
"Это все благодаря практике, Валин, - ответил Меро на языке жестов. - И еще благодаря тому, что ты спас меня от тех условий, в которых живут остальные. Я могу думать самостоятельно. Большинство людей лишены этой роскоши".
Валин промолчал. На самом деле ему просто нечего было ответить на это замечание. Он просто поправил тунику Меро и отступил в сторону.
- Вот, - сказал он, протягивая Меро записку. На самом деле там было две записки, но со стороны этого нельзя было заметить. Первая была предназначена для слуг в конюшне, вторая - для лорда Сейнаора. Первая была подписана Валином, под второй же красовалась печать Дирана. У Валина было полдесятка таких бланков с печатями, припрятанных на крайний случай. - Отдашь это в конюшне, они дадут тебе лошадь. Удачи тебе. Тень. Я буду скучать по тебе.
Меро просмотрел обе записки и спрятал их в карман.
- По мне еще никто никогда не скучал, - легкомысленно отозвался он. Валин нахмурился.
- Слежки сейчас нет, даже магической. Я проверил. Твой почтенный отец всецело занят любвеобильной и одаренной Катриной. Он так увлечен, что ему не до всякой чепухи вроде нас с тобой.
Валин снова нахмурился и покраснел. Наложница Катрина - последняя фаворитка его отца - была весьма.., экзотичной особой. И лишенной всякого стыда. Она даже к нему, Валину, обращалась с предложением, наполнившим его глубоким смущением. Не то чтобы ему не хотелось приобрести побольше опыта в обращении с женщинами... Но...
Дело не в том, что она сказала, а в том, как именно она это сказала! И что она при этом делала!
Но Меро через несколько секунд нужно было уходить. Поскольку никто за ними не следил, можно было больше не сдерживаться. Валин осторожно обнял двоюродного брата.
- Ты поосторожнее, братишка, - сказал он, слегка понизив голос. - Я хочу увидеть твою уродливую рожу среди слуг старика Сейнаора.
- Я непременно там буду, - хрипло отозвался Меро, тоже обняв Валина. - Не надейся, так просто ты от меня не отделаешься.
И, выпустив плечи Валина, он неловкой походкой направился к двери.
- Удачи нам обоим, брат, - тихо сказал ему вслед Валин. Он просто не знал, что еще можно сказать в такой момент.
Меро обернулся и лукаво усмехнулся.
- Удачи и попутного ветра мне, и встречного - тебе! С этими словами Меро шагнул за порог, и дверь захлопнулась у него за спиной. Дверь и стены были сделаны на совесть: Валин даже не слышал, как Меро спускается по лестнице.
Собственные покои никогда еще не казались Валину такими пустыми. Последние несколько лет рядом с ним постоянно кто-то находился - и почти всегда этим кем-то был Меро. Он не оставался без присмотра даже во время своих экскурсий в гарем. Валин был наследником лорда, и слуги неусыпно заботились о его безопасности, поскольку знали, что, если с мальчиком что-нибудь случится, всех их ждет смерть. И вот теперь он впервые оказался в полном одиночестве.
Валин с трудом подавил в себе желание кинуться следом за братом и отправился в свою комнату собирать вещи.
Потом он улегся в постель. Но при малейшем шуме юноша просыпался и подолгу лежал, уставившись в невидимый потолок. Ему казалось, будто он целую вечность не может заснуть.
""Как бы мне хотелось показать Меро, как сильно я его люблю! - думал Валин, вспоминая о том, чего он так и не сказал за все эти годы, и терзаясь сожалением. - Но я не могу. Я просто не знаю, как это сделать. Меня всю жизнь наказывали за малейшее проявление чувств - вот оно так и вышло. Чувства-то у меня остались, но наружу они не прорываются. Я не плакал с тех пор, как мне исполнилось два года... И даже уж не помню, когда я смеялся. Вот и результат. Тот я, который снаружи, совсем не похож на того, который внутри".
Валин сглотнул и перевернулся на другой бок. Глаза у него были сухими. "Надеюсь, он понимает, как много я ему не сказал. Очень надеюсь. Если план сработает.., если с Меро ничего не случится..."
Эта ночь тянулась на редкость долго.

Глава 17

Шана ввела себя в транс одним лишь усилием воли. Сейчас она смотрела на мир чужими глазами, глазами ребенка, наделенного магическими способностями, и ребенок этот находился в рабском бараке. Шана не желала видеть происходящего, но теперь она уже не могла отвести взгляда. В этом бараке была одна молодая женщина, настолько похожая на Мэг, что Шану прямо бросило в Дрожь. И вот уже почти целый день Шана изучала историю этой девушки и прислушивалась к разговорам охранников, собирая сведения.
Девушка забилась в угол барака. Обычное человеческое дитя, лишенное магии. Просто судьба наказала ее ранним обещанием красоты. В шесть лет девочка была ошеломляюще красива. В двенадцать - просто очаровательна. Но в четырнадцать, когда обучение будущих наложниц уже шло вовсю, девочка резко принялась расти. Она вытянулась, а черты ее лица погрубели. Теперь она была миловидной, и не более того.
А для наложницы этого было недостаточно. Наложницам полагалось быть божественно красивыми.
И вот девочку, привыкшую к мягкому обращению, на которую за всю жизнь не то что руки никто не поднял - голоса ни разу не повышали, - отправили в общий барак. Охранники, которым нечасто приходилось видеть таких милых и неиспорченных девушек, теперь кидали жребий, кому она достанется первой.
Но пока они спорили, удача ускользнула от них.
В комнату вошел человек, которого Шана слишком хорошо помнила: высокий блондин с жестокими глазами. Похоже, охранники тоже его знали. Они тут же умолкли и попятились. Ребенок, через которого Шана наблюдала за происходящим, застыл на месте - но этот оживший ночной кошмар из прошлого Шаны искал не его...
Он обвел комнату холодным взглядом - и остановил его на той самой девушке. Блондин ткнул пальцем.
- Вот эту, - заявил он и неприятно улыбнулся. - Я беру вот эту.
Какой-то стражник попытался было возразить, но одного-единственного взгляда блондина оказалось довольно, чтобы пресечь всякие возражения. Стражник пожал плечами и отвернулся. Другой стражник прошел среди рабов, ухватил девушку за руку и заставил ее встать. Не глядя на нее, он просто проволок девушку через комнату и толкнул к блондину.
Девушка взглянула ему в лицо, и то, что она увидела или почувствовала, заставило ее побледнеть.
Блондин рассмеялся - Шана в оцепенении и ужасе наблюдала за происходящим, - натянул странную перчатку, усеянную металлическими заклепками, и наотмашь хлестнул девушку по лицу, так, что та полетела на пол. Девушка упала на спину, и Шана увидела, что ее лицо пересекают несколько неглубоких параллельных порезов, из которых уже начала сочиться кровь.
Блондин обвел взглядом остальных рабов.
- Среди вас есть нарушители порядка, - равнодушно произнес он. - Вот что случается с рабами, которые любят нарушать порядок.
Потом он рывком поднял девушку с пола и принялся избивать ее, неотрывно глядя ей в лицо...
Как когда-то Мэг...
Шана выскользнула из сознания мальчика и поклялась сквозь слезы, что никогда больше не будет просто стоять и смотреть, как эльфийские лорды или их прихвостни мучают и убивают кого-то. Когда-нибудь - и довольно скоро - у нее будет достаточно сил, чтобы разобраться с ними.
А у волшебников эта сила уже есть.
Шана чуть не плакала от разочарования. Она попросила своего учителя о личной беседе, и разговор этот шел прескверно - намного хуже, чем Шане могло прийти в голову. Девочка вцепилась в подлокотники кресла и предприняла еще одну попытку объясниться.
- Мы должны что-то делать, - настойчиво повторила она. - Я же уже объяснила вам, что там творится. Я уверена, что эльфы так увлеченно рвут друг другу глотки, что просто не заметят нас, если наше вмешательство будет незначительным. Но, мастер, ведь там каждый день убивают людей - хороших людей! Мы не можем просто сидеть сложа руки и смотреть на это!
Денелор покачал головой.
- Это невозможно, Шана, - отозвался он. - Мы просто не можем ничего сделать. Люди должны справляться с этим самостоятельно. Если они хотят свободы, им придется научиться сражаться за нее.
Ну вот! Значит, рабы должны сами сражаться за себя.
А как быть с тем, что их держат в ошейниках и они даже думать свободно не могут?!
- Но почему мы не можем ничего сделать?! - возмущенно крикнула Шана. - Ведь нас здесь больше, чем когда бы то ни было, не считая времен Войны Волшебников! Мы не можем начать новую войну, но мы можем делать хоть что-то, а не прятаться тут, как перепуганные мыши!
Денелор слегка покраснел и отвел взгляд.
- Шана.., ты просто не можешь понять. Ситуация намного сложнее, чем тебе кажется. Здесь замешано слишком много факторов. Что хорошего будет, если мы поможем небольшому количеству полукровок или людей и в процессе этого выдадим себя? Неужели тебе хочется, чтобы эльфы обнаружили Цитадель? Куда нам тогда деваться? Назад в пустыню?
- Почему они непременно должны обнаружить Цитадель? До сих пор же не обнаружили! - возразила Шана, сердито встряхнув кудрями. Она так и не выпускала подлокотников. - Ведь даже во время Войны Волшебников, когда эльфы точно знали, что мы существуем, они и то не смогли ее найти! А теперь даже Диран о нас не подозревает - вы же сами знаете! Так с чего вдруг они должны найти Цитадель? Наши шансы сейчас куда выше, чем у прежних волшебников, ведь никто из нас не хочет нового раскола! Так почему же вы думаете, что нас обнаружат?
- Потому.., потому, что это возможно, - неуверенно пробормотал Денелор. - Ты же знаешь, Цитадель не невидима. Нас вполне можно найти, если эльфы будут знать, куда смотреть. И это станет вдвойне вероятным, если мы начнем помогать людям.
- Не понимаю, почему... - начала было Шана.
- Ты что, думаешь, что они встретят нас с распростертыми объятиями и радостно приветствуют свободу? - перебил ее Денелор. - Если ты и вправду так считаешь, дитя мое, то ты живешь в мире грез.
Денелор откинулся на спинку кресла. Он вновь приобрел уверенный вид, и Шана почувствовала, что утрачивает свое преимущество.
- Видимо, придется мне тебя просветить. Большинство людей за пределами Цитадели даже не называют себя рабами, поскольку не считают себя таковыми. Эльфийские лорды приводят их в состояние повиновения - и рабы думают о своих же соплеменниках, других людях, как о врагах и соперниках. Их интересуют не эльфийские лорды, а надсмотрщик - который вполне может быть и человеком, - и другие люди, работающие рядом. Да большая часть рабов в жизни не видела ни единого лорда и не слишком-то и рвется. Все, что их интересует, - это как бы занять должность надсмотрщика.., и получить все его привилегии. Их волнует лишь ближайшее будущее.
Денелор ухмыльнулся, и Шана вспыхнула от разочарования.
- Вот в чем кроется главное различие между нами и ними, дитя, - самодовольно заявил волшебник. - Они не видят дальше собственного носа. И если окажется, что мы реально можем лишить их тех жалких привилегий, что они заработали тяжким трудом, а вместо этого предлагаем какую-то сомнительную свободу, они отнюдь нас за это не поблагодарят. Они увидят лишь, что быть свободным - это значит голодать, дрожать от холода, потерять обещанную еду, твердо гарантированную крышу над головой и вознаграждение, которое они могут получить, если будут хорошо себя вести и делать все, что приказано. Вот они-то и предадут нас - те самые люди, которым ты так хочешь помочь. И все потому, что мы не сможем дать им ни того, что они хотят, ни того, в чем они на самом деле нуждаются. Они станут считать нас врагами уже за то, что мы угрожаем их привычному образу жизни.
"Да он же словно о себе говорит!" - слегка презрительно подумала Шана. Она мало общалась с людьми - но уж от них она не видела никаких неприятностей. Все неприятности исходили от эльфов. Именно эльфы отдавали приказы. Люди лишь исполняли их. Девочка никак не могла понять, почему волшебники забились в Цитадель и сидят там - ну в точности как кучка испуганных мышей! Не существовало никаких причин, которые мешали бы им втайне помогать людям - или хотя бы спасать больше детей-полукровок, чем они спасали сейчас. Большинство полукровок появлялись на свет в результате случайного оплодотворения наложницы или обыкновенной рабыни, и большую часть таких детей уничтожали сразу же после их появления на свет. А ведь любой волшебник без особых усилий мог подменить повивальную бабку и внушить окружающим, будто ребенок родился мертвым.
Шана обратилась к своему наставнику с предложением сделать что-нибудь осмысленное для мира, раскинувшегося за пределами пещеры. Ей хотелось, чтобы волшебники больше помогали полукровкам - и хотя бы тем людям, которые были наделены магическими способностями. Шане слишком хорошо запомнилось то, что творилось вокруг нее в рабских бараках, - особенно то, что она видела долгими бессонными ночами.
Во время бесед с учениками Денелор вроде бы выказывал способность к состраданию, но за время личного разговора Шана обнаружила, что он ничем не отличается от прочих старших волшебников. Он согласен был действовать, но лишь до тех пор, пока это ничем ему не грозило. Если же возникала хоть малейшая вероятность, что какие-то действия могут натолкнуть эльфийских лордов на мысль о возвращении волшебников - а значит, его комфортабельная жизнь окажется под угрозой, - Денелор тут же складывал руки и отказывался что-либо делать.
Точь-в-точь как те самые люди, о которых он отзывался с таким презрением.
А он ведь был еще не худшим из здешних обитателей...
Денелор закончил свое наставление и выжидающе взглянул на Шану. Шана покачала головой и решила сделать еще одну попытку.
- Это несправедливо, мастер. - упрямо заявила она. Может, он все-таки согласится с ее доводами? - Это совершенно несправедливо! Мы ведь наделены силой. Разве это не означает, что на нас лежит определенная ответственность? Разве не об этом вы нам говорили? Чем больше сила, тем выше ответственность. За кого же мы отвечаем, если не за тех, кто беспомощен?
- Мы отвечаем прежде всего за себя, Шана, - после секундного колебания ответил Денелор. - Если Цитадель окажется в кольце осады, мы ничего уже не сможем сделать. Подумай о всех полукровках, которым мы никогда уже не поможем, если лорды узнают о нашем существовании.
"Подумай о тех, кому ты не помогаешь из-за собственной трусости", - отозвалась Шана, но лишь мысленно и не забыв прикрыть свои мысли.
- Мы делаем то, что в наших силах. Но для того, чтобы делать это, мы должны оставаться в живых, - уже более уверенно подытожил волшебник. - Я знаю, что с этим трудно смириться, но некоторые вещи не становятся менее истинными оттого, что они несправедливы.
Денелор умолк на мгновение, потом снова взглянул на Шану, но теперь уже с некоторым беспокойством.
- Шана, я надеюсь, что ты держишь эти мысли при себе. Возможно, мне не стоило бы говорить этого, но ты.., э-э.., внушаешь беспокойство некоторым из старших волшебников. Думаю, для тебя не новость, что ты наделена огромными способностями. Ты поражала меня куда чаще, чем я это признавал вслух. Некоторые из моих коллег опасаются твоей силы. Некоторые из них подозревают тебя. Они боятся, что ты можешь оказаться эльфийской подсадной уткой. Большинство из них не понимают, откуда у столь юного существа, не прошедшего еще должного обучения, может взяться такая сила и такая искусность во владении этой силой, - теперь Денелор смотрел на девочку так, словно и его терзали подозрения. - Некоторые думают, что тебя подослали сюда эльфийские лорды, или даже опасаются, что ты можешь на самом деле быть чистокровным эльфом...
Округлив глаза, Шана принялась оправдываться:
- Но ведь я же говорила вам - мне пришлось учиться всему самостоятельно, чтобы выжить! Они что, думают, что выжить посреди пустыни - легкое дело? И кроме того - я владею магией разума. Вы сами это знаете! Вы же и учили меня с ней обращаться! Ни у одного чистокровного эльфа нет магии разума, а у меня есть!
- Да, действительно, - согласился Денелор. Судя по виду, он несколько успокоился. - И этого никак нельзя подделать магическим путем. Но ты все равно можешь быть подсадной уткой. Вдруг эльфы специально вырастили и обучили полукровку, чтобы проникнуть в наши ряды? Шана нахмурилась.
- Как я могу быть подсадной уткой, если эльфы не подозревают о нашем существовании? И кроме того, я же хочу действовать против эльфов, сражаться против них. Зачем бы мне это было нужно, если бы я была подсадной уткой?
Денелор покачал головой.
- Дитя, вот от этого все становится еще более подозрительным. Если эльфы что-то заподозрили и следят за нами, что вернее укажет им местонахождение Цитадели, если не наши активные действия? Пожалуйста, Шана, следи внимательнее за своими речами. Ты заставляешь окружающих чувствовать себя неловко, и это раздражает их.
Шана вздохнула и решила покончить с этим безнадежным предприятием. Она согласилась, что ей действительно следует быть более осторожной, выпила предложенную чашку чая и покинула покои Денелора.
"Что ж, значит, так..." Шана состроила гримасу и побрела к своей комнате. Раз уж Денелор не захотел поддержать ее, можно даже не надеяться, что она сумеет убедить кого-нибудь еще из старших волшебников. Правда, у нее появились единомышленники среди учеников. И еще с ней были согласны некоторые молодые волшебники - тот же Зед, например. Но по большому счету затея Шаны выглядела достаточно безнадежной.
Коридоры были довольно пустынны. В это время большинство здешних обитателей коротали время в ожидании обеда. Шана цинично подумала, что большинство волшебников стремились как можно сильнее походить на эльфов. Они окружали себя свитой, интриговали - правда, удобства они себе обеспечивали за счет магии, а не за счет рабов, а интриги не принимали такого размаха, как у эльфов, но все равно - ничего больше волшебников не интересовало. Им совсем не нужны рядом энергичные люди, думающие не только о себе. Потому-то они и чувствуют себя неловко в присутствии Шаны - они боятся, что ею нельзя будет манипулировать. А еще она наделена большой силой.., и им хотелось бы держать эту силу под контролем.
Шана долго присматривалась и прислушивалась - пребывание в рабских бараках многому ее научило, - и поняла, по какому образцу построена жизнь в Цитадели. Все это здорово напоминало жизнь какого-нибудь из крупных эльфийских домов. На вершине пирамиды находился Парт-Агон, верховный волшебник (обычно это место занимал не самый старший, а самый сильный из них). Его устраивал существующий порядок вещей, и он не желал уничтожения своего маленького королевства. Следом за ним шли маги, придерживающиеся тех же взглядов, что и Агон. А последними стояли те, кто мог считать и иначе, но не видел никаких причин рисковать самим.
Незадолго до этой беседы Шана пыталась поговорить с Зедом, но тот лишь пожал плечами.
- Большинство здешних жителей попали сюда, едва-едва спасшись от смерти, - заметил он. - Возможно, им не понравится снова жить в постоянном страхе.
- И мне не понравится! - воскликнула Шана. - Но я не позволю, чтобы страх мешал мне делать то, что я считаю правильным!
- Повтори мне это, когда погоня будет идти за тобой по пятам! - огрызнулся Зед и исчез в лабиринте коридоров. В этом отношении Зед был чрезвычайно талантлив: если он не желал быть найденным, то пропадал так же бесследно, как Отец-Дракон...
Всю дорогу до жилищ учеников Шана высматривала, не покажется ли Зед, но так его и не увидела. Возможно, это означало, что он все еще не настроен общаться. Впрочем, сейчас Шана была преисполнена отвращения к волшебникам и сама не была уверена, хочет ли она видеть Зеда. Но когда после разговора с Денелором Шана добралась до своей комнаты, собственное жилище показалось ей тягостно схожим с тюремной камерой. Девочка вдруг обнаружила, что ей отчаянно хочется увидеть небо, обнаженные зимой деревья - да хоть что-нибудь за пределами стен Цитадели! Может, собрать вокруг себя небольшую группку сторонников из числа тех ребят, которых она учила работать с драгоценными камнями?.. Нет, это слишком уж похоже на интриги, которые ведут старшие волшебники.
Потому Шана просто прикрыла за собой дверь и принялась расхаживать по комнате. Но как ни ходи, комната от этого больше не станет.
- Я хочу что-то делать! - заявила Шана четырем стенам, кружа по комнате, словно животное по клетке. - Я хочу что-то изменить! Я хочу делать больше, чем Народ...
"Так почему же я этого не делаю?"
Эта простая мысль так поразила ее, что Шана застыла как вкопанная. Девочка почесала в затылке, потом уселась на кровать, чтобы получше обдумать возникшую идею.
А и правда, почему бы ей что-то не предпринять? Возможно, она справится с этим и сама... Ей не нужна ни помощь, ни даже дозволение остальных волшебников. При помощи драгоценных камней она могла сделать почти что все. А дотянуться она точно могла куда угодно.
Это могло показаться преувеличением, но драгоценные камни действительно помогали Шане. Они настолько увеличивали силу девочки и радиус действия этой силы, что просто не верилось. Не то чтобы Шана зависела от них, но они оказались очень полезным инструментом. Как ни странно, самыми полезными оказались наименее ценные камни. Драконы были уверены, что дело обстоит ровно наоборот, и потому обнаруженная закономерность показалась Шане особенно забавной.
Благодаря длительной практике Шана вывела несколько общих правил. Кристаллы увеличивали силу, а камни, ограненные в виде линзы, помогали ее сосредоточивать. Шана обнаружила, что наиболее эффективно она может действовать при помощи нескольких определенных разновидностей камней - но что камень, прекрасно подходящий лично ей, в других руках может вообще не заработать. Сама она добивалась наилучших результатов при помощи полудрагоценных агатов, янтаря и кристаллов кварца. А драгоценные камни вроде рубинов или изумрудов в ее руках годились лишь на то, чтобы пускать солнечные зайчики.
Своеобразная ирония судьбы. Шана больше не боялась, что кто-нибудь обнаружит ее сокровищницу: все равно никто не покусился бы на те камни, которые для нее стали самыми ценными - совершенно заурядный кристалл прозрачного кварца, не правильной формы шарик из полированного янтаря, - очень чистого, безо всяких вкраплений вроде семян или листиков, - и несколько разнокалиберных лунных камней. Но Шана неожиданно ощутила уверенность, что при помощи этих камней она сможет выбраться за стены Цитадели и оказать воздействие на внешний мир.
Или, по крайней мере, увидеть, что там происходит.
Шана оперлась спиной о стену и взяла с комода кристалл кварца. Девочка положила кристалл на ладонь, так, чтобы он засверкал в лучах магического светильника, и принялась пристально всматриваться в его глубины, минуя бликующую поверхность.
Почувствовав, что она готова, Шана высвободила свое сознание - в точности, как ей показывала Алара, когда учила девочку мысленной речи, - но направила свои мысли в кристалл, а не на поиски определенного существа.
Потом она закрыла глаза и мысленно застыла, определяя и отрезая ближайшие к ней мысли. Таковых оказалось немного: большинство волшебников предпочитали постоянно держать мысленный щит. Сперва Шана этого не понимала, но потом решила, что это в высшей степени разумно и даже любезно - закрывать свои мысли, когда вокруг полно народу, умеющего их слышать. Особенно когда некоторые из окружающих сами закрываться не умеют.
Потом Шана отправила свое "я" за пределы Цитадели, в лес, подыскивая подходящую точку обзора. Ее разум действовал сейчас, словно сеть, выискивая проблески чужих мыслей. Вскоре Шана уловила присутствие какого-то разума, вошла в него и взглянула на мир глазами осторожного горного кота, подкарауливающего добычу.
Шана очарованно смотрела вокруг. Зимой в Логове иногда выпадал снег, но совсем немного - не больше, чем летом шло дождей. Кеман иногда поднимался высоко в горы, где снега было больше. Так то Кеман - он умел летать. А Шана не умела. А за пределы Цитадели она не выходила с того самого момента, как впервые попала сюда.
Девочка никогда прежде не видела столько снега. Вся земля, насколько хватало зрения кота, была покрыта белым снежным ковром. Кот устроился на суку какого-то вечнозеленого дерева. Ветви, нависавшие сверху, были густо заснежены и образовывали очень хорошее укрытие.
Шана постаралась сдержать ликование, чтобы не напугать своего временного "хозяина". Но все-таки ее переполняло вполне простительное ощущение триумфа. Она вышла за пределы Цитадели - и впервые проникла в сознание другого существа, не зная заранее, с кем именно она связывается.
"Следующий прыжок... Идем дальше..."
Шана разорвала связь с сознанием кота, продолжила поиски и ухватилась за первую же подвернувшуюся мысль.
И выяснила, что теперь она смотрит на мир глазами эльфа.
В этом не было ни малейшего сомнения. Руки, которые Шана видела перед собой, были тонкими, изящными и бледными, словно лунный камень. Оказалось, что эльфы видят мир несколько иначе, чем люди: вокруг всех живых существ мерцала легкая дымка вроде нагретого воздуха, что поднимается от костра. Вокруг неживых предметов не наблюдалось ничего. Но если бы вдруг эти доводы показались Шане недостаточными, ей стоило лишь взглянуть на эльфийскую леди, которая сидела рядом и с видом наставницы наблюдала за каждым ее движением.
Внезапное проникновение в сознание эльфа так потрясло Шану, что девочка едва не упустила связь с мыслями эльфийского лорда - точнее, леди. Но Шана быстро взяла себя в руки и принялась изучать окружающую обстановку.
Первое, что осознала Шана, это то, что ее "хозяйка" - не взрослая женщина, а девочка. Примерно того же возраста, что и сама Шана. Эльфийка была одета в мерцающий, переливчатый зеленый шелк. Она двигалась с заученным изяществом, отрабатывая тот тип движений, который Шана всегда считала врожденным.
Ее "хозяйка" была скульптором цветов - это определение Шана выудила из памяти девочки. Нет, речь шла не о составлении букетов - такую малость девочка предоставляла своим рабам. Сама же она...
Сейчас Шана знала имя этой девочки с той же твердостью, что и свое собственное. Шейрена ан Тревес.
Шейрена же осторожно работала с лепестками живого цветка. Девочка вытянула их, при помощи магии изменила их форму, сделала лепестки тоньше и превратила их в разноцветную паутинку. Шейрена уже успела обработать два из четырех лепестков цветка - обычного мака. Теперь же казалось, будто он сделан из шелка - прозрачного темно-красного шелка, вздымавшегося вокруг темной сердцевины тщательно уложенными складками. Пока Шана наблюдала за ней, Шейрена закончила третий лепесток и принялась за четвертый.
Шана начала присматриваться к ее действиям повнимательнее. Прежде она понятия не имела, что такое вообще возможно. А ведь это было просто до нелепости! У Шаны уже успело зародиться несколько идей по поводу того, каким образом она может использовать это новое заклинание.
Потом девочка закончила работу и повернулась к матери. Ее лицо приобрело тщательно заученное выражение - маску спокойствия. "Эльфийская леди всегда должна быть настоящим совершенством и в совершенстве владеть собой". Шана уловила отблеск этой мысли - девочка надеялась, что сейчас она соответствует этому идеалу.
Бедняга... На мгновение Шане стало искренне жаль девочку.
- Очень хорошо, дорогая моя, - медленно и изящно кивнув, произнесла Виридина ан Тревес. На лице леди была написана безукоризненная безмятежность, которой и старалась подражать дочь Виридины. Да и вообще, весь ее облик был столь же безукоризнен. Светло-золотые волосы леди были уложены с тщательно продуманной небрежностью - такое же произведение искусства, как и цветок, только что видоизмененный Шейреной, - не оставлявшей ни малейшей зацепки, по которой можно было бы догадаться, сколько времени ушло на создание этой прически.
Услышав похвалу, девочка позволила себе признательно улыбнуться. Виридина наградила дочь еще одной одобрительной улыбкой. Свою очень юную дочь.
Шана поняла, что ошиблась, определяя возраст эльфийки. Разум, с которым она соприкоснулась, принадлежал ребенку примерно десяти-двенадцати лет. Этот ребенок был наделен магической силой - что, собственно, и ввело Шану в заблуждение...
Нет, не только сама сила, но еще и то, что девочка умела ее контролировать. На самом деле способности у нее были слабенькие, но всем, что имелось, она владела в полной мере. И отлично умела управляться с мелкими предметами...
Все ее заклинания касались лишь разных мелочей вроде ваяния цветов, плетения воды или составления композиций из света - по крайней мере, так можно было понять из воспоминаний девочки о своих уроках и о том, что делала при ней мать. Отец Шейрены был способен и на большее - он был весьма сведущ в искусстве создания иллюзий. А вот невеликих сил Виридины и ее дочки могло хватить лишь на создание чисто декоративных заклинаний...
"Или на то, чтобы остановить чье-нибудь сердце", - подумалось Шане, когда она поняла из мыслей девочки, что Шейрена воспринимает себя как существо низшее по сравнению с мужчинами своего племени. Меньший необязательно значит - низший. Скажи ей об этом. Научи ее.
Но Шана подавила этот порыв. Хотя девочка и считала себя неполноценной, она все равно оставалась чистокровной эльфийкой. Она все равно была одной из тех, кто считал себя господами. Вот если бы девочка была человеком, и у нее не было другой возможности защитить себя...
- Но какая-то деталь, подмеченная, но не осознанная, заставила Шану насторожиться. А не была ли на самом деле Шейрена столь же беспомощна, как любой раб? Стоит лишь взглянуть в лицо ее матери - и заглянуть к ней же в сознание!
Не в силах противиться искушению, Шана так и сделала и узнала об истинном положении большинства леди в эльфийских кланах.
Их холили и лелеяли - как холят и лелеют чистокровных племенных кобыл. Их защищали - как дорогостоящие драгоценности. Им не позволяли выбирать себе судьбу - точно так же, как и рабам. Они не вольны были распоряжаться собой до тех самых пор, пока не производили на свет живого ребенка...
Будущее, ожидавшее эту девочку, было столь же унылым, как у последнего раба. Брак без любви с каким-то мужчиной, ценящим ее только за ее магическую силу, за приданое, принесенное ею от отца, за союз, который она воплощает, и за наследников, которых она может ему родить. Жизнь, проходящая в четырех стенах будуара - в женских покоях, где никогда не происходит ничего важного. Никто не ожидал от леди, что они станут утруждать себя чем-либо, - и действительно, немногие были к этому склонны. Большинство леди посвящали свое время музицированию, ваянию цветов и прочим бессмысленным занятиям.
Именно такую жизнь мать Шейрены вела на протяжении последних четырех сотен лет - и этому не видно было конца. Бесконечное бесцельное существование, замкнутое, безопасное...
Шана содрогнулась и слегка отступила.
Тем временем девочка взяла другой цветок - теперь это оказался шиповник - и начала трудиться над ним. Она прикоснулась к первому лепестку, превратив его в полупрозрачный нежно-розовый туман.
Шана не могла больше этого выносить. Ну почему ей хотя бы не намекнуть девочке на то, что она может сделать? Что в этом плохого? Возможно, когда-нибудь настанет день, когда это знание пригодится Шейрене. Если, конечно, у нее хватит храбрости воспользоваться этими сведениями... Почему бы и нет? Если девочка никогда этим не воспользуется, никому хуже не станет. А если воспользуется, кто-то получит то, что заслужил. Она только намекнет на существующую возможность...
Какое-то безрассудное опьянение подтолкнуло ее подсунуть девочке якобы случайную мысль: "Если ты можешь преобразовывать лепестки цветков, то, может, ты и еще что-нибудь можешь преобразовывать?.."
Кажется, девочка ничего не заметила. Ее мать так уж точно не заметила ничего. Они продолжали создавать свои цветы, готовясь к сегодняшнему званому обеду, и располагать их в тщательно продуманном порядке. Созданные магией цветы были слишком хрупкими и ценными, чтобы доверить их рабам. Когда гости лорда Тревеса увидят эти цветы и узнают о способностях его дочери, вслед за этим званым обедом вполне могут последовать несколько брачных предложений...
Шане нечего было здесь делать - она извлекла из этой встречи все, что могла. Она окончательно разомкнула связь сознаний и позволила себе вернуться под защиту Цитадели, пока никто не заметил ее вмешательства.
Шана сосредоточилась и осторожно вышла из транса, ускоряя биение сердца и ток крови по жилам.
Когда Шана снова открыла глаза, она поняла, что именно делали драконы, изменяя свой облик на эльфийский или человеческий. Это была совсем другая разновидность силы...
Да, ничего не скажешь, это был опрометчивый эксперимент. И он вполне мог плохо закончиться...

***

Постепенно Шана стала все более и более искусно проникать на расстоянии в сознание эльфийских лордов и их леди. Что же касается людей, то их разумы оставались закрыты для проникновения по вполне понятной причине - из-за ошейников, которые носили рабы. Эти ошейники с равным успехом и удерживали развивающуюся магию разума, и не позволяли никому извне проникнуть в разум раба. А вот эльфийские лорды были для пытливого разума Шаны - что открытая книга, и девочка вовсю пользовалась этим преимуществом. Девочка собралась изучить всех лордов, чьи поместья граничили с дикими землями, где укрывалась Цитадель.
Кроме того, Шана вознамерилась как можно больше узнать о собственных магических способностях. Чтобы действовать эффективно, вовсе не нужна неодолимая сила. Какая-нибудь "простенькая" уловка, вроде того же приема, которым пользовались эльфийки для ваяния цветов, при умелом применении могла произвести не менее разрушительное воздействие, чем магическая молния.
И при этом требовала куда меньшего расхода силы.
Приближалась весна, а Шана продолжала проводить все свободное время, глядя на мир чужими глазами - по большей части через эльфов, - точно так же, как прежде она посвящала все свое свободное время прочесыванию коридоров Цитадели. Цель же у нее оставалась прежней: знания. Теперь Шана довольно много знала о магических приемах, которыми пользовались волшебники древности, и могла воспроизвести значительную часть этих приемов. А вот на что способны эльфийские лорды, во многом еще оставалось для нее загадкой. А Шане хотелось - нет, ей было необходимо! - знать, с чем она может столкнуться в один не самый прекрасный день, и заранее прикинуть, что можно этому противопоставить. И вот у нее появилась такая возможность. Шана начала учиться магии, еще и наблюдая за эльфами.
Даже старшие волшебники не знали некоторых приемов, которые Шана выудила из сознания эльфийских магов - или, по крайней мере; они никогда не показывали своим ученикам ничего подобного. А еще эти наблюдения поставляли сведения, которые были даже важнее магии, - по крайней мере, так считала сама Шана. Наблюдения позволяли узнать, как думают эльфийские лорды.
И как оказалось, образом мыслей они здорово походили на старших волшебников...
Шана напомнила себе, что следует быть терпеливой. Ведь из всей группы лишь она одна привыкла думать о драгоценных камнях как об источнике силы. Белокурый лохматый Кайле нахмурился и уставился на сердолик, лежащий у него на ладони. Шана "слышала", как Кайле неумело возится, пытаясь воспользоваться камнем. Результат был тот же самый, как если бы юноша пытался рубить дрова молотком.
Кайле поднял взгляд на Шану и встряхнул головой, откидывая волосы с глаз.
- А что делать, если я не получаю никакой дополнительной силы из этой штуки? - нетерпеливо спросил он.
Шана вздохнула, а темненькая Элли закатила глаза и пожала плечами. Она была на несколько лет младше Кайле, но уже освоила основы работы с камнями и теперь занималась совершенствованием различных приемов.
Шана решила перепоручить объяснения Элли. Может, Кайле внимательнее будет слушать того, кого давно знает.
- Кайле, камни, ограненные в виде линзы, фокусируют силу, - медленно и внятно произнесла Элли. - Это кристаллы ее увеличивают. Ты же сейчас используешь кабошон. Бейся ты с ним хоть до следующей весны, но он твоих сил не увеличит. Этот камень предназначен для того, чтобы сосредоточивать силу в определенной точке...
Кто-то постучал в дверь комнаты, где собрался маленький кружок Шаны. Все разговоры мгновенно смолкли, а Шана испуганно вздрогнула; надо заметить, она была не единственной, кто подскочил от неожиданности. Не то чтобы они делали что-то дурное, но никто из старших волшебников ничего не знал об их сборищах. Нет, никто не запрещал им собираться, но если бы старшие волшебники узнали, чем они тут занимаются, то, вполне возможно, запрет не заставил бы себя долго ждать.
Шана руководствовалась принципом: о чем старшие не знают, того они и запретить не могут. Потому она прилагала все усилия к тому, чтобы старшие волшебники как можно дольше ни о чем не догадывались. Она не видела ни малейших оснований делиться своими новыми знаниями с людьми, которые не станут ими пользоваться - или, во всяком случае, не станут использовать их ни для чего полезного.
А потому собрания маленькой группы проходили в пустой комнате, затерявшейся в лабиринте подземных коридоров. И знали об этой комнате лишь ученики - приятели Шаны, да еще Зед.
- Шана! - из-за двери голос Зеда звучал приглушенно, но вполне узнаваемо. - Шана, это я! Мне нужно кое-что тебе сказать! Это важно!
Шана подхватилась и поспешно открыла дверь. Как только дверь приоткрылась, Зед тут же проскользнул внутрь и захлопнул ее за собой.
- Слушайте, ребята! - произнес он, с каким-то особенно напряженным видом оглядывая присутствующих. - Вам действительно надоело сидеть здесь сложа руки, и вы намереваетесь что-то делать? Или вы только болтаете?
- В чем дело? - требовательно спросила Шана и почувствовала, как от волнения и предвкушения у нее по спине побежали мурашки.
- Я только что выяснил, что надсмотрщики лорда Тревеса собрались отбраковать около десятка детей - вот в чем! - отозвался Зед. В голосе его зазвенел гнев, а по лицу тенью промелькнуло оскорбленное выражение. - А эти замшелые идиоты окопались здесь и не хотят даже пальцем шевельнуть, чтобы это предотвратить!
Кайле побледнел: его самого когда-то чуть не отбраковали, и он спасся лишь благодаря тому, что мать сумела тайком выбраться из дома вместе с ним и оставила мальчика в лесу.
- Н-но почему? - заикаясь от волнения, спросил он. - Они ж-же уже д-действовали на землях Тревеса! Ч-что им мешает?
Зед прислонился к двери и скрестил руки на груди. Лицо его сделалось полностью бесстрастным.
- Да потому, - неспешно произнес он, - что эти дети - чистокровные люди. Они владеют человеческой магией, за что их и собираются выбраковать. А мастер Парт не считает нужным помогать людям, особенно если учесть, что надсмотрщики уже посадили всех детей под замок, и нам теперь нужно как-то освободить их оттуда.
- Мастер Парт - не единственный волшебник, - спокойно отозвалась Шана, чувствуя, как в ней волной поднимается ледяной гнев. - Да, я готова действовать.
Она вызывающе огляделась по сторонам.
- А вы?
- Можешь на меня рассчитывать, - мгновенно отозвался Кайле, хотя он все еще был бледен и выглядел здорово испуганным.
- И на меня, - лишь на долю секунды позже откликнулась Элли.
Все прочие без малейших разногласий и колебаний последовали их примеру.
- Отлично! - одобрительно произнес Зед. Он оттолкнулся от двери и шагнул навстречу подросткам. Ученики выжидающе смотрели на него. - Дела обстоят следующим образом: надсмотрщики на самом деле еще не знают, кто именно из детей наделен магическими способностями. Потому они собрали в округе всех детей, на которых еще не надели ошейник, и завтра будут их проверять. Но я знаю этих детей, и сами дети знают о своих способностях. Если мы будем действовать слаженно и быстро, мы сможем забрать их из бараков прежде, чем надсмотрщики выяснят, кто из детей им нужен. Итак, первое: кому-нибудь из вас приходилось видеть бараки в поместье Тревеса?
Таких нашлось двое: Кайле и Шана. Кайле их не просто видел - он там сидел, пока мать не забрала его оттуда и не оставила волшебникам.
Юноша не тратил ни минуты даром. Он тут же ухватил палочку древесного угля и лист бумаги и принялся рисовать карту для остальных. Через несколько мгновений ученики уже столпились над этой картой и принялись составлять план действий.
Шана повернулась к Зеду и увидела, что молодой волшебник улыбается во весь рот.
- Ты это все подстроил, да? - обвиняюще спросила она, но шепотом, чтобы остальные не услышали. - Ты.., я знаю, что ты...
- Ну, не совсем, но я знал, что что-то в этом духе должно произойти, - признал Зед. - Меня уже до глубины души достало отношение Парта к чистокровным людям. Меня достало его нежелание вмешиваться в ситуацию, где ему мерещится хоть малейший риск. Меня уже давно это все достало! Но когда я увидел, что из тебя получается, у меня появилась надежда, что ты станешь той осью, вокруг которой соберется некая группа учеников, и тогда уже можно будет что-то предпринять. Одиночка или даже двое ничего толком не сделают, но группа - это уже серьезно.
- Я пыталась найти такую ось среди старших волшебников, но у меня ничего не вышло, - ожесточенно произнесла Шана.
В ответ Зед лишь фыркнул. Потом он навис над склонившимися головами учеников и изучил карту, наскоро набросанную Кайле.
- Ну что ж, - произнес Зед, и ученики мгновенно стихли. Шана даже ощутила укол зависти. - Я бы предложил действовать так...

***

Потрескивал огонь, и горели свечи, распространяя вокруг себя теплый свет, какого не воспроизвести ни одному магическому светильнику. Парт Агон отхлебнул без спроса позаимствованное у эльфов вино и нахмурился, глядя на кубок. Не потому, что ему не понравился букет вина - оно-то было отменным. Но тем не менее во рту отчетливо чувствовался противный привкус.
И Парт отлично знал, что так набило ему оскомину.
Новая ученица, Шана.
Волшебник повертел кубок в руках, наблюдая за игрой света на матовой металлической поверхности и в то же время не замечая ее. Шана представляла собой настоящую проблему, и, похоже, эта проблема становилась все серьезнее.
Каким-то непонятным образом она научилась закрывать свой разум даже от него, Парта Агона. Девчонка неизвестно как приобрела такую силу, что все попытки Парта проникнуть за ее мысленный щит оканчивались неудачей. Уже одного этого довольно было для тревоги. Ведь сила и влияние Парта основывались на том, что он точно знал, о чем думают все остальные. А Шана превратилась в прореху в этом знании, в черное пятно, внушающее немалое беспокойство.
Более того, она отобрала нескольких ровесников и принялась обучать их точно таким же фокусам! Черное пятно начало расширяться. Парт Агон был чрезвычайно этим недоволен. Но и это ведь еще не все...
Парт откинулся на спинку кресла, сжимая кубок в руках, и погрузился в размышления. Девчонка скверно влияет на окружающих. Она задает мастерам вопросы, на которые нет ответов и которые лично он вообще не желал бы слышать. Например, почему волшебники продолжают скрываться. Почему они никогда ни во что не вмешиваются, кроме тех случаев, когда их невозможно засечь. Почему они не помогают людям - даже тем, которые наделены магическими способностями. Она явно предполагала, что старшие волшебники то ли трусы, то ли лентяи - а то и вовсе то и другое вместе. Она подбивала учеников на прямое выступление против эльфов.
Ученикам не нравились ответы, которые они получали от своих наставников. Или отсутствие этих ответов. И казалось вполне возможным, что они начнут действовать самостоятельно.
Эта мысль неизбежно влекла за собой другую.
"Я теряю контроль над ситуацией".
Эта мысль была наихудшей. Волшебник стиснул в руке холодный металл кубка и скрипнул зубами, сдерживая вспышку гнева. Пламя свечей слегка трепетало от сквозняка.
Шана действовала против него. Но она всего лишь девчонка - она не могла проделать это все самостоятельно. Так кто же стоит за ней? Кто из обитателей Цитадели научил девчонку этим фикусам? Это не Денелор.., нет, только не он. Этот ленивый дурень просто не смог бы научить девчонку даже половине того, чему она научилась за эту зиму.
Но если не Денелор, то кто же это?

Предыдущая страница 15 Следущая страница


Проклятие эльфов 16

Парт быстро перебрал в уме всех старших волшебников, но так и не нашел ни малейшей связи между кем-либо из них и Шаной. Половина из них вообще не подозревала о существовании девчонки - слишком уж глубоко они ушли в собственный мир иллюзий, транса и грез. Вторая половина о Шане знала, но нимало ею не интересовалась. Они вели извечную борьбу за власть в микровселенной Цитадели, и их не волновало то, что происходит во внешнем мире. И никто из них не пожелал бы доверить безопасность своей драгоценной шкуры безрассудным детям, особенно если бы они узнали, что затевают их ученики.
Но как вести себя с этими юнцами - вот в чем проблема? Точнее, как вести себя с Шаной, зачинщицей всего этого безобразия? Строго говоря, она пока что ничего не сделала, равно как и все остальные ее приятели. Парт не мог даже доказать, что она что-либо замышляет. А если бы даже и мог, это мало чем помогло бы. Мысли - еще не преступление. До тех пор, пока эти дети не предпримут открытых действий, явно представляющих опасность для Цитадели, Парт мог лишь наблюдать за ними.
А даже если он и поймает Шану на каком-нибудь проступке - например, на том, что она без позволения своего мастера приведет в Цитадель какого-нибудь полукровку, - все равно круг наказаний, которые он сможет или посмеет применить к ней, весьма ограничен.
Изгнать девчонку из Цитадели нельзя - эльфийские лорды живо ее сцапают, допросят как следует и узнают о гнезде полукровок, притаившемся у них под носом.
Парт отчаянно желал, чтобы руки его сейчас сжимали не кубок, а шею Шаны. Он с удовольствием придушил бы негодяйку... Увы, этого он не имел права сделать, даже если бы поймал ее на горячем. Существовали определенные законы, вызванные печальными событиями, что разделили волшебников в конце войны. Даже если бы Шану поймали на совершении какого-то преступления и даже если бы все обитатели Цитадели признали ее виновной и согласились, что ее действия представляли угрозу для Цитадели, все равно самое худшее, что грозило девчонке, - это изгнание обратно в пустыню, откуда она и пришла.
Парт Агон никак не мог от нее отделаться - ведь Шана и вправду пока что ничего не сделала. А вершить суд, исходя из одних лишь предположений, остальные волшебники ему не позволят.
"Я желаю знать, чего она добивается. Я желаю знать, кто за ней стоит!"
Еще никогда в жизни Парт Агон не испытывал подобного разочарования. С тех самых пор, как он оказался в Цитадели и попал под покровительство самого могущественного из тогдашних волшебников, и до нынешнего момента его жизнь была сплошным восхождением к вершинам власти. Еще никто и никогда не осмеливался перечить ему. Никто и никогда не бросал ему вызов. Это произошло впервые. И Парту не нравилось это ощущение.
Парт Агон просидел в кресле весь вечер, стараясь придумать какой-нибудь способ отделаться от девчонки или взять ее под контроль, но так ни к чему и не пришел. Свечи догорели, и ученик - его собственный ученик, а не один из этих юных мятежников! - заменил их. А Парт все никак не мог отыскать решение проблемы.
В конце концов он вынужден был признать, что девчонку придется пока что оставить в покое. Волшебник поставил пустой кубок на маленький столик, расположенный рядом с креслом, и выпрямился, пытаясь разобраться в собственных чувствах. Парт оглаживал бороду, заставляя себя смириться с принятым решением.
Да, девчонку все-таки нужно оставить в покое. До тех пор, пока она не привлечет внимание эльфов к полукровкам. Тогда он сможет что-то предпринять против нее.
Парт Агон кивнул, отвечая на собственные мысли, и снова наполнил кубок. Как ни странно, но прийти к этому выводу оказалось куда легче, чем он думал. Это был не конец, а всего лишь отсрочка. Девчонка безрассудна и опрометчива, а значит, вполне может натворить немало сумасбродств. Если повезет, на одном из них он ее и подловит.
"А тогда она будет в моих руках!"
Измученный металл треснул в стиснутых пальцах, и ножка кубка переломилась надвое. Парт Агон этого не заметил.
- Великие Предки, как мне все надоело! - в сердцах произнес Валин, бросил книгу на подушку и уставился на мрачные темные ели, маячащие за окном. Поместье Чейнара было совершенно не похоже на все, что Валину приходилось видеть прежде. Здесь не было светящихся потолков, какими гордились большинство эльфийских жилищ. Днем здесь довольствовались естественным освещением, проникающим через окна и стеклянные крыши. По ночам же Валину приходилось зажигать собственный магический светильник либо пользоваться фонарями или свечами. В этом поместье явно старались не расходовать магию понапрасну.
Да, среди вассалов и союзников лорда Дирана Чейнар был той силой, с которой стоило считаться.
Сегодня Валин счел нужным зажечь свет, когда день еще только клонился к вечеру. Над поместьем нависало низкое, темное, сланцево-серое небо. Капли дождя падали с ветвей и пеленой висели в воздухе.
Тень чихнул и почесал нос.
- Я думал, ты собираешься чему-то поучиться у лорда Чейнара, - заметил он и попытался прочистить нос. - Но с тех пор, как мы сюда приехали, мы только и делаем, что сидим в комнате или ездим под дождем, - и Тень еще раз чихнул.
- Ездим под дождем и подхватываем простуду, - отозвался Валин, почувствовав себя виноватым. - Извини, Тень. Это я виноват, что ты простыл. Нам не следовало вчера выезжать из дома. Не надо мне было поступать, как избалованному отродью, и настаивать на этой верховой прогулке, но я просто больше не мог ни минуты оставаться...
- Да знаю, знаю, - Тень высморкался и отхлебнул горячего чаю. - И ты не виноват, что эльфы не могут простудиться. Мне бы ваше здоровье!
Валин виновато пожал плечами.
- Хотел бы я уметь это лечить... - Он снова выглянул на улицу. Мрачный лес выглядел по-прежнему. - И еще я бы хотел, чтобы нам было чем заняться. Хоть чем-нибудь.
- А я полагаю, что нам обоим стоит радоваться уже тому, что лорд Чейнар обращает на нас мало внимания, - заметил Тень и тоже устроился у окна. - Благодаря этому нам будет намного легче в случае чего исчезнуть из дома.
Валин краем глаза взглянул на двоюродного брата. Тень оправился от избиения так быстро, что даже на Валина это произвело немалое впечатление. Правда, сейчас Меро держался значительно тише обычного. Но, возможно, причиной этому была простуда.
Тень пристроил руки и подбородок на подоконнике и уставился на мокрые ели так, словно они внушали ему неизъяснимое очарование.
- В целом же, - протянул Тень, - я предпочту поскучать. Лучше уж скучать, чем беседовать с надсмотрщиками лорда Чейнара, которые хотят вызнать всю мою подноготную.
Валин мысленно дал себе пинка. Нельзя же быть таким ослом! Конечно, лучше скучать, чем привлекать к себе внимание! Это же любой дурак должен понимать! Чем тише они будут сидеть, тем меньше вероятность того, что лорд Чейнар захочет что-нибудь уточнить у Дирана, и, чего доброго, упомянет в разговоре о "телохранителе" Валина. И тем меньше вероятность, что люди Чейнара примутся расспрашивать Тень.
Когда они только-только прибыли в имение, Чейнар принял Валина в своем кабинете. Он обращался с юношей с той же холодной любезностью, что и со своими вассалами. Он лишь мельком взглянул на запечатанное письмо лорда Дирана, которое вручил ему Валин, потом бросил конверт на стол вишневого дерева, подался вперед и кинжально-острым взглядом пригвоздил Валина к стулу.
- Я хочу, молодой Валин, чтобы ты понял одну вещь, - абсолютно бесстрастно произнес он. - Ты теперь находишься у меня в имении, а не у своего отца. И исполнять ты будешь мои приказы. Тебе ясно?
- Да, мой лорд, - покорно пробормотал Валин. Чейнар уселся. На мгновение по его лицу скользнуло удовлетворенное выражение.
- В таком случае мы с тобой поладим, - спокойно сказал Чейнар. - Сожалею, но в настоящий момент я не имею возможности развлекать тебя - мое внимание сейчас всецело занято неотложными делами. Впоследствии я выберу момент и займусь тобою. А пока я только хочу убедиться, что ты понял, как теперь обстоят дела. Ты понял?
- Целиком и полностью, мой лорд, - отозвался Валин, уставившись взглядом в сцепленные руки.
- Отлично.
Валин поднял глаза и перевел взгляд на выскобленное дерево стола. Чейнар встал. Он явно ожидал, что теперь юноша уберется из кабинета, и побыстрее.
- За дверью сидит раб. Он покажет тебе твои покои. Я уверен, что они тебя устроят.
И, не дожидаясь ответа, Чейнар развернулся и вышел. Слегка ошеломленный Валин смотрел ему вслед.
С тех пор он ни разу еще не встречался с лордом. Валина предоставили самому себе. У юноши не раз возникало впечатление, что суровые манеры Чейнара считались здесь обязательными для подражания. Имение, расположенное на границе с дикими землями, с трех сторон окружали высокие темно-зеленые - чуть ли не черные - ели с раскидистыми лапами, почти не пропускавшими солнечный свет. А по ночам эти ели служили прибежищем сотен сов - во всяком случае, казалось, что их там сотни. А кроме того, все то время, что Валин провел в имении, здесь буквально каждый день шел дождь.
Конечно, ни о какой охоте в таких условиях не могло идти и речи - разве что с ловчими птицами - ястребы Валина были наделены достаточно скверным характером, чтобы ринуться за добычей даже в самую чащу деревьев. Но ястребы не желали летать в такую отвратительную погоду. Так что после того, как один его ястреб-тетеревятник упустил добычу и вернулся к своему хозяину в полнейшей ярости, Валин решил больше не испытывать судьбу. Тетеревятник и без того чуть не проехался когтями ему по лицу, и только вмешательство Тени заставило хищную птицу утихомириться.
На охоту с гончими тоже можно было не рассчитывать - Чейнар не держал охотничьей своры. Его собаки охраняли бараки с рабами, и их было не настолько много, чтобы впустую приставлять часть из них к такому дурацкому делу, как охота.
Так что единственным доступным развлечением и занятием оставались верховые прогулки - по холодному и мрачному хвойному лесу, где с ветвей постоянно капало, даже если дождь и прекращался на время.
Помимо этого, заняться юношам действительно было особо нечем. Прежде, в поместье у отца, Валину часто казалось, что ему скучно. Но что такое настоящая скука, он узнал только сейчас.
- Если подумать, то всегда окажется, что бывают вещи и похуже твоих нынешних неприятностей, братец, - произнес Тень и снова шмыгнул носом.
- Например, подхватить простуду, - поддразнил его Валин, сотворил носовой платок и протянул его другу. - Или вляпаться в ту же самую неприятность, но при этом еще и с простудой. Или останавливать моего тетеревятника, когда он рвется выцарапать тебе глаза.
- Или на самом деле привлечь к себе - к нам - внимание лорда Чейнара, - поправил его Тень, придвинулся ближе к Валину и заговорил потише:
- Наш лорд в настоящий момент не слишком-то доволен жизнью. Кажется, на одной из его людских ферм произошли какие-то беспорядки.
- Да ну? - Валин внезапно решил последовать примеру Тени и полюбоваться пейзажем за окном. Возможно, за ними действительно никто не следил - а может, Меро просто не мог засечь наблюдателей, - но соблюдать осторожность не мешало. Хотя бы на всякий случай. - И что же там за беспорядки?
- Когда мы только прибыли в поместье, он получил известие, что среди последнего выводка молодняка некоторое количество наделено магическими способностями, - сообщил Тень, когда оба юноши уставились в окно на мокрые деревья. - Это произошло как раз перед нашим прибытием - когда он велел мне отнести груз в покои, а тебя пригласил в кабинет. Я не мог раньше ничего тебе сказать, потому что Чейнар как-то за нами наблюдал. А теперь либо наблюдатель понадобился ему где-то в другом месте, либо Чейнар успел решить, что мы совершенно безвредны.
- Искренне хочется надеяться на второе, - мрачно отозвался Валин. - Так, значит, дети с магическими способностями... Полукровки?
Меро покачал головой.
- Нет. Чистокровные люди. В этом имении ты можешь не надеяться на встречу с полукровкой. Чейнар стерилизует всех своих наложниц. А любой из здешних эльфов, кого застукают с любой женщиной, кроме стерилизованной наложницы, вылетит за ворота без гроша в кармане.
- Чистокровные люди... - Валин на мгновение задумался. - То есть летающие предметы и прочие обычные признаки были налицо?
Тень повернул голову ровно настолько, чтобы двоюродный брат увидел его одобрительную улыбку - А твой отец выучил тебя куда лучше, чем сам о том догадывается.
- Мой отец вообще не догадывается, что я об этом знаю, - поправил его Валин. - Большинство эльфийских лордов моего возраста считают, что человеческая магия - это миф, и мой отец, похоже, предпочитает, чтобы так оно и оставалось. Ну, так что там произошло с детьми?
- А, вот это-то и отвлекло от нас Чейнара, - прошептал Тень. В голосе его проскользнули довольные нотки. - Похоже, эти дети просто исчезли. Пропали прямо из рабского барака, и еще до того, как надсмотрщики смогли точно выявить тех, кто им нужен. Пропало около десятка детей. Вечером они ложились спать вместе со всеми остальными, а утром их уже не было.
- Они что? - Валину потребовалось значительное усилие, чтобы заставить себя говорить тише. - Как они могли...
- Им помогли, - Тень облизнул губы, и Валин задрожал от волнения. - Вал, я слышу магию с того самого момента, как мы сюда приехали. И ее довольно много, но исходит она не из этого имения. Она идет откуда-то из-за леса. Я почти уверен, что это как-то связано с исчезновением детей из рабских бараков.
- Так что, здесь есть другие полукровки? - прошептал Валин, обращаясь то ли к себе, то ли к Тени. Не услышав ответа, он обернулся и увидел, что Меро спокойно и серьезно смотрит на него.
- Я не знаю, Вал, - отозвался Тень. - Я не настолько силен, чтобы определить, что там такое и кто за этим стоит. Но я знаю, что эти дети исчезли, и что это как-то связано с магией, и что Чейнар очень, очень обеспокоен. Вот и все, что я могу тебе сказать.
- Этого довольно, - сказал Валин. Одна лишь мысль о подобной возможности глубоко взволновала его. - Для меня этого вполне довольно, чтобы что-то предпринять. Я не могу обучать тебя, потому что просто не знаю, на что ты, собственно, способен. Но если где-то здесь есть волшебник, у которого хватило сил на похищение детей, и если я сумею найти его через магический кристалл и понаблюдать за ним, я смогу хоть что-то тебе показать.
- Ну... - неожиданно протянул Тень и приподнял брови. Взгляд у него сделался отсутствующим. - Тогда лучше приготовься наблюдать. Потому что я слышу его.., их.., и они сейчас находятся в этом лесу!

Глава 18

Кеман застыл посреди дороги - холодный осенний ветер играл его гривой и хвостом - и вскинул голову. В сознании у него внезапно прозвучала мелодичная трель.
Магия... Эльфийский лорд? Здесь? Что-то в этой трели чудилось знакомое...
Потом Кеман понял, кого ему напомнила эта "мелодия". Последнее существо, которое он ожидал бы здесь встретить. "Огонь и Дождь, да это же Шана! Она жива! С ней все в порядке!"
Теперь Кеман понял, что означало выражение двуногих "волосы дыбом встали" - оно оказалось на удивление точным. Вроде бы как это волосы могут встать дыбом?
А вот поди ж ты, когда Кеман впервые за несколько месяцев ощутил присутствие Шаны, у него действительно чуть ли не вся грива встала торчком. Молодой дракон слегка приподнял хвост и напрягся, стараясь определить направление.
"Это она! - думал Кеман. Сперва он был оглушен, потом просто не мог поверить в происходящее, а потом его с головой захлестнула волна радости. - Это она! Я нашел ее! Я нашел!"
Это действительно была магия Шаны - в том не могло быть ни малейших сомнений. Но теперь она стала намного сильнее, чем была тогда, когда девочку изгнали из Логова. И теперь Шана намного лучше ее контролировала. Кеман явственно чувствовал это по сложности и безусловной мощности мелодии и по общему ощущению - казалось, что эта магия льется без малейших усилий. В общем, с Шаной произошли поразительные перемены.
И это предвещало для Рода и Логова много нового и любопытного - вот только они с Шаной вернутся... Если Шана стала настолько сильной, она по праву займет свое место, и никто больше не сможет ее выгнать! Больше никто и никогда не сможет причинить ей никакого вреда...
Но на самом-то деле все это сейчас было неважно. А значение имело только то, что Кеман ее нашел. "Я просто не дождусь, когда смогу увидеть ее и расспросить, что же с ней произошло!" Кеман вскинул голову и заплясал от радости. Все его уныние мгновенно как рукой сняло.
Кеман быстро огляделся по сторонам - скорее в силу привычки. Все равно уже темнело, а кроме того, он вот уже.., вот уже несколько дней не встречал на этой заброшенной дороге ни единой живой души. Чтобы заставить хищников и охотников держаться подальше, Кеман принял облик однорога, но теперь не было особой необходимости удерживать его - тем более сейчас, когда его никто не видел. Не колеблясь ни мгновения, Кеман метнулся в воздух и уже в прыжке с облегченным вздохом принял родной драконий облик.
Уже не в первый раз у него промелькнула мысль: и как только мама умудрялась так много времени проводить в измененном облике? Постоянно чувствуешь себя так, словно тебе тесно в собственной шкуре. Впрочем, до нынешнего момента у него все равно не было выхода. Уже несколько раз Кеман, считая себя в полной безопасности, после очередного поворота дороги сталкивался нос к носу то с человеком в ошейнике, идущим по поручению своего господина, то вообще с целым людским обозом. Людей в ошейниках совершенно невозможно было учуять магически и определить их местонахождение. Потому Кеману и приходилось постоянно поддерживать облик однорога. Он тоже был достаточно необычен, но при этом настолько грозен, что все любопытствующие держались от него подальше.
Притягательная магическая мелодия зазвучала снова. На этот раз она длилась довольно долго, как будто Шана выполняла некое действие, требующее значительного времени. И к этой мелодии присоединились другие, послабее. Значит, Шана там не одна. Да, действительно - Кеман теперь почувствовал присутствие.., гм.., еще шести-семи волшебников и еще некоторого количества людей. Люди не носили ошейников и были весьма молоды. Кеман определил направление и устремился туда, держась над самыми верхушками деревьев. С каждым взмахом крыльев его радость все возрастала, и ему хотелось запеть в унисон с мелодией мастерски сработанного волшебства. "Мне просто не верится - я нашел ее, все-таки нашел! И никто больше не отнимет ее у меня!"
Прошедшая зима была просто ужасна. Поместье лорда Дирана оказалось так же бедно полезными сведениями, как и город. Выбранная Кеманом маска юного эльфийского лорда сделала его практически невидимым. Впрочем, для некоторых случаев облик человека-раба оказывался еще удобнее. В большинстве поместий на рабов обращали чрезвычайно мало внимания - по крайней мере, до тех пор, пока они работали или хотя бы не увиливали от исполнения порученной работы. Но все эти ухищрения не помогли Кеману разжиться хоть какими-нибудь сведениями. Шана словно сквозь землю провалилась.
В конце концов, исчерпав все прочие возможности, Кеман направился в глушь. Ходили слухи, будто там обитают некие "дикие люди". Вдруг Шана убежала к ним? А из-за особенностей здешнего ландшафта и обилия диких животных путешествовать по здешним немногочисленным дорогам было довольно затруднительно.
Да и вообще, здесь становилось ясно, что эльфийские лорды не настолько безраздельно господствуют над этим миром, как им самим кажется.
По своей воле ни один эльф не захотел бы проехать по этим дорогам - да и люди здесь не ездили, если только не получали прямого приказа. Здесь каждый год по неизвестным причинам исчезало несколько обозов и еще большее количество путешественников, в силу настоятельной необходимости или в силу собственной глупости пустившихся в путь в одиночку. Официально эльфы утверждали, что исчезновения эти следует списать на природные бедствия и диких животных, но слухи твердили об огромных шайках людей, которыми вроде бы командовал некий неизвестный эльфийский лорд. Вот эти-то разбойники и нападали на неосторожных путешественников, грабили их, а потом убивали.
Но ходили и другие слухи - об этом вообще лишь тихо шептались по углам, - о том, что командовали там вовсе не какие-нибудь эльфийские лорды, а люди, и что эти люди поклялись умереть, но не надевать ошейника.
По правде говоря, за все время пути Кеман так и не увидел никаких огромных шаек ни из людей в ошейниках, ни каких-либо других. Все, что он видел, - это последствия грубейшего вмешательства эльфов в погоду и их издевательства над природой. Чудовищные бури налетали словно из ниоткуда и обрушивали на здешние края потоки ливня либо хоронили окрестности под снегом и льдом. А еще Кеман никогда прежде не видел столько однорогов, и черных, и белых. Наверное, добрая половина всех однорогов, сколько их есть на белом свете, обосновалась здесь, в этих диких краях. А ведь однороги были далеко не самыми опасными из животных, бродящих по здешним зарослям. Кеману довелось столкнуться со множеством неизвестных ему существ: эльфы не раз пытались создать животных, способных сотнями уничтожать в битвах пешек-людей, и вот здесь бродили неудачные последствия этих экспериментов. Очевидно, однорогов эльфам оказалось недостаточно, и должных выводов они не сделали.
Так что не нужно было никаких "огромных шаек", чтобы объяснить исчезновения путников на этих дорогах. Для того, чтобы здешние края сделались негостеприимными и оставались таковыми, вполне довольно было эльфийского разгильдяйства.
Постепенно становилось все темнее, но Кеман уже переключился на ночное зрение: он одновременно и улавливал весь доступный свет, и видел тепло, исходящее от всех предметов. Вторая особенность давала ему значительное преимущество - молодой дракон мог видеть, что происходит под пологом леса. Мощные удары драконьих крыльев создавали небольшие воздушные водовороты, и там, где пролетал Кеман, ветви начинали ходить ходуном, а самого Кемана обволакивал хвойный запах.
Песнь магии смолкла, но Кеман уже четко определил направление. Его способности к мысленной беседе были довольно ограниченны, но как только Кеман решил, что Шана уже может его услышать, он принялся звать ее. Сперва ему никто не отвечал, - именно этого Кеман и ожидал, - но когда он приблизился к тому месту, откуда доносилась магическая мелодия, он услышал ответ - и произошло это куда быстрее, чем Кеман смел надеяться.
"Кеман? - неуверенно и недоверчиво прозвучало у него в сознании. - Кеман, так это... Это ты! Огонь и Дождь, я даже не думала... Где ты?" Голос Шаны, сильный и отчетливый, был слышен даже лучше ее магии. У Кемана промелькнула мысль: должно быть, Алара была бы довольна успехами Шаны.
"К северо-востоку от тебя и двигаюсь в вашу сторону, - отозвался чрезвычайно довольный собою Кеман. - Ты что, вправду решила, что позволю тебя выгнать и даже не попытаюсь тебя разыскать? Я начал искать тебя еще до того, как выпал снег, и..."
"Кеман, со мной несколько спутников, - предостерегающе перебила его Шана. - Полукровки и люди. Я не могу их бросить. А им нельзя видеть тебя - ты сам знаешь. Ты знаешь, что может случиться с тобой и с приемной мамой. Хватит и того, что к эльфийским лордам попал кусок драконьей шкуры - это само по себе достаточно плохо. Да, большинство лордов понятия не имеют, что это такое. Но если кто-нибудь - пусть даже кто-то из врагов эльфийских лордов - увидит настоящего дракона..."
"Не беспокойся, никаких проблем не возникнет, - заверил ее Кеман. - Я знаю, как это уладить. Приготовься: вскоре ты встретишься с давно потерянным названым братом. Он разыскивает тебя с тех самых пор, как те люди из каравана украли тебя и увезли из пустыни. Как лучше - чтобы он был полукровкой или человеком?"
Последовала краткая пауза. Тем временем мощные крылья продолжали работать, сокращая расстояние.
"Лучше полукровка. Тогда я смогу привести тебя в Цитадель - это я потом объясню. А ты пока что придумай какую-нибудь правдоподобную историю насчет того, почему ты отправился меня искать и как ты меня нашел. Я сказала им, что жила в пустыне, но никогда не упоминала ни о тебе, ни об Аларе".
"Хорошо, - отозвался Кеман. Тут он заметил впереди необычно большую группу источников тепла. - Кажется, я тебя вижу, - добавил он, присмотревшись к одному из этих источников. - Сейчас я приземлюсь и подойду".
И с этими словами Кеман оборвал мысленную связь. Посадка в таком густом лесу требовала безраздельного внимания. Честно говоря, в какое-то мгновение Кеман серьезно усомнился, что ему вообще это удастся...
Потом молодой дракон выискал прогалину - здесь когда-то упал один из лесных великанов, подмяв под себя, словно траву, деревья поменьше. На этой просеке было достаточно места, чтобы Кеман мог спикировать туда, затормозить и нормально приземлиться, не калечась об ветви деревьев...
Несколько секунд спустя он уже принял облик полукровки и спрятался в тень. Деревья надежно укрывали его, и можно было спокойно подумать, как лучше подобраться к стоянке. Шаны он сейчас не видел, но с того места, где стоял Кеман, были отлично видны три фигуры - человек и двое полукровок. Отблески огня плясали на их лицах. Все они выглядели очень юными - по крайней мере, на взгляд Кемана. Человек вообще вряд ли видел более десяти зим. Просто взять и подойти к ним Кеман побаивался - вдруг он их напугает? Полукровки могли обладать теми же способностями, что и Шана, а Кеман вовсе не жаждал, чтобы его засыпали камнями и превратили в мокрое место. А может, они и вовсе способны убивать при помощи магии - кто знает. Но и подкрадываться к костру Кеману тоже не хотелось - так его могли не правильно понять.
Но пока он думал, кто-то решил эту проблему за него.
- Не двигаться! - произнес прямо у него над ухом чей-то суровый голос, и в бок Кеману уперлось что-то очень острое. - И радуйся, что твои уши заострены меньше, чем у эльфийского лорда, - иначе тебя уже не было бы в живых.
От этого бесстрастного голоса веяло таким холодом, что у Кемана по спине побежали мурашки и кровь застыла в жилах. Он судорожно вздохнул и попытался откашляться.
- Я.., я ищу одного... - начал было Кеман. Он подумал, не стоит ли ему повернуться, но потом решил, что лучше, пожалуй, этого не делать.
- Охотно верю, что именно это ты и делаешь, - с легким оттенком насмешки отозвался неизвестный.
- Нет, правда... Я ищу мою сестру, мою названую сестру, и я проделал очень долгий путь, - отчаянно залепетал Кеман. - Я пришел из пустыни. Я ищу сестру еще с осени. Ее увезли люди...
- Из пустыни? - клинок, упиравшийся в бок, слегка отодвинулся. - И как ее зовут, чужак?
- Шана, - прошептал Кеман. Клинок исчез совсем, и Кеман позволил себе немного расслабиться. - Она пропала много месяцев назад. Остальные не хотели, чтобы я искал ее, потому что они боятся, что эльфийские лорды могут узнать о нас. Но я все равно пошел на поиски. Я уже так долго ищу ее и нигде не могу найти никаких следов...
- Потому, что она много месяцев жила у нас, - сухо произнес незнакомец. - С тобой еще не все ясно, чужак, но ты почти пришел. Двигай к костру. Посмотрим, узнает ли тебя Шана.
Кеман осторожно вышел из-за дерева и, пробираясь среди сплетения ветвей и корней поваленных деревьев, двинулся к кругу света, очерченному пламенем костра. Подойдя немного ближе, он увидел Шану. Казалось, что девочка всецело поглощена беседой с одним из детей. Кроме того, Кеман подметил любопытную деталь - большинство присутствующих здесь полукровок находились в расцвете юности, а вот людей иначе как детьми назвать было нельзя. Хотя Кеман не был знатоком в этих вопросах, он все же определил, что это действительно дети лет десяти, а некоторые и того младше.
Можно было подумать, что Шана с головой ушла в разговор, но Кеман заметил, что время от времени она искоса посматривала по сторонам. Кеман не сомневался, что девочка искала его. Но он не стал снова устанавливать мысленную связь. Если Шана не будет знать, когда он появится, ее удивление будет более искренним и более убедительным для конвоира Кемана. Кстати, Кеман нисколько не сомневался, что именно конвоира нужно убедить в его правдивости. Он умел держаться в лесу, да и вообще знал мир. Он нес стражу, пока остальные жались к костру Если Кеман допустит какую-нибудь ошибку, неизвестный сразу это засечет.
Когда Кеман вступил в круг света, у него под ногой хрустнула веточка. Все тут же обернулись к нему со смешанным выражением тревоги и удивления. Через долю секунды Шана подхватилась с земли и кинулась к нему.
- Кеман! - закричала она. Кеман неуклюже схватил ее в объятия. - Кеман, Кеман...
А потом Шана разрыдалась. Кеман совершенно этого не ожидал и теперь оторопело стоял, прижимая девочку к себе. Незнакомец хмыкнул и тоже шагнул на освещенное пространство, миновав Кемана и Шану.
- Похоже, ты и вправду тот, за кого себя выдаешь, - сказал молодой полукровка, убирая с лица длинные темные волосы, и одарил своего недавнего пленника кривой улыбкой. Когда Кеман взглянул в глубокие, беспокойные глаза юноши, у него возникло странное ощущение: ему показалось, будто большего знака расположения, чем подобная улыбка, от него вообще невозможно дождаться...
- Слушай, Шана, воссоединение семьи - это, конечно, здорово, но у нас проблема, - произнес другой юноша - не с тем видом уничижительной важности, как обычно произносят подобные слова, а так, словно он говорил совершенно искренне. - У нас на руках дюжина человеческих детей, наделенных магической силой, и нам некуда их девать. Итак, мы их освободили. Что нам теперь с ними делать?
Одна из младших девочек прильнула к нему, и юноша обнял ее. Девочка подняла на него испуганные глаза.
- Он прав, Шана, - спокойно сказал бывший конвоир Кемана. - Ты отлично знаешь, что мы не можем привести их в Цитадель. А они еще слишком малы, чтобы самостоятельно выжить в здешних краях, даже если эльфийские лорды не переловят их в самое ближайшее время. Они никогда не видели ,большого мира и уж точно не знают, как позаботиться о себе в глухомани!
Еще один ребенок заплакал, и девушка-полукровка принялась утешать его.
Шана отстранилась от Кемана, вытерла глаза и снова сделалась сосредоточенной и деловитой.
- А почему, собственно, мы не можем привести их в Цитадель? - с вызовом спросила она. - Почему? Кто тебе такое сказал? Кто установил правило, запрещающее приводить туда чистокровных людей?
Второй юноша на мгновение просто поперхнулся, а тот, который привел Кемана, отступил на шаг и принялся наблюдать за происходящим.
- Мы не можем взять их с собой! - наконец умудрился выдавить второй юноша. - Такого никогда не делалось! Волшебники никогда...
- Как раз волшебники-то так поступали - в давние времена! - победно произнесла Шана. - И нет никакого закона, который это бы запрещал! Цитадель потому и построили такой большой, что половину ее жителей составляли чистокровные люди с магическими способностями, а вовсе не одни только полукровки! У меня в комнате лежат старые хроники, которые это подтверждают!
У второго юноши отвисла челюсть. А у первого по лицу скользнула тень одобрения - по крайней мере, так показалось Кеману. Кеман с удивлением понял, что Шана и вправду главенствовала в этой группе. Именно она разрабатывала планы и принимала решения.
Да, Шана сильно изменилась. Она и во время пребывания в Логове отличалась мятежным духом, но тогда это сопровождалось изрядной сумбурностью. Шана и сейчас осталась мятежницей, но теперь она четко знала, как добиться желаемого, - и остановить ее было не под силу даже Огню и Дождю.
- Слушайте, - сказала Шана, понизив голос, - сейчас наша главная задача - сбить эльфийских лордов со следа. Они явно будут охотиться на нас. Зед засек, что они пытались отыскать нас при помощи магии, и я тоже это замечала. А потому я предлагаю разделиться. Если вы ночью потихоньку проведете детей в Цитадель, старшим волшебникам не придется решать, пускать их туда или нет, - дети ведь уже будут там. Не идите через главный вход, а воспользуйтесь одним из тех запасных туннелей, которые я вам показывала. Тогда взрослые ничего и не узнают, пока не станет поздно.
- А ты тем временем что будешь делать? - спросил первый волшебник. Что-то в его тоне заставило Кемана предположить, что юноша наперед знал, что ответит Шана.
- А мы с Кеманом уведем погоню в другую сторону, - уверенно отозвалась Шана, хотя Кеман чувствовал, что ее бьет дрожь. - Думаю, вдвоем с ним мы сможем убедить охотников, что мы по-прежнему движемся одной группой. Мне придется поработать, но это будет даже по-своему легче, чем двигаться всем вместе.
Кеман кивнул, чувствуя, что пора как-то выразить свое согласие.
- Мы с Шаной уже проделывали такое раньше - в смысле, сбивали врагов со следа. Нам всю жизнь приходилось этим заниматься, - совершенно честно сказал Кеман. - Мы замаскируем ваш след, а наш сделаем отчетливым. По правде говоря, двоим легче изобразить, будто здесь прошло два десятка, чем двум десяткам изображать, будто здесь прошло двое. Мы уведем их на север, а потом оторвемся от погони.
- И как же? - скептически спросил первый волшебник.
Шана улыбнулась.
- Положись на меня, Зед. Эльфам покажется, будто мы отрастили крылья и улетели.
При этих словах Кеман едва не расхохотался, и чтобы скрыть смех, он сделал вид, будто его разбирает кашель. Все с любопытством посмотрели на него. Кеман покраснел и поспешно принялся сочинять правдоподобное объяснение.
- Там.., там очень много однорогов. Шана всегда умела управлять ими. Если по нашему следу пробежится табун однорогов, никакой демон после этого его уже не разыщет.
Зед пожал плечами, но Кеман снова увидел в его глазах одобрение.
- Ладно. Если ты это сделаешь, я берусь справиться со старшими, когда они обнаружат детей. Возможно, мне даже удастся перетянуть Денелора и Агравейна на нашу сторону; эти двое никогда не могли устоять перед детьми. Когда начинаем действовать?
- На рассвете, - решительно сказала Шана. - Так будет лучше. Особенно если к этому времени пройдет дождь - он смоет следы.
"Ну, Кеман, - прозвучало в сознании у молодого дракона, - хорошо ли ты теперь умеешь вызывать дождь?"
"Не хуже, чем прежде, - невозмутимо заверил Кеман. - Не только ты успела кое-чему научиться".
"Ну, и не только ты. Кстати, идея насчет однорогов очень даже неплоха. Мы вполне можем ею воспользоваться, если подвернется удобный случай, - так же серьезно отозвалась Шана. Эта серьезность была чем-то новым и непривычным для Кемана. - Ну что ж, пора показать друг другу, чему мы научились".
Кеман обнял девочку за плечи. Он давно уже наблюдал этот распространенный среди двуногих жест, но сам никогда еще его не применял. К удивлению Кемана, этот жест ему понравился. Очень понравился. Он позволял.., позволял почувствовать, что ты больше не одинок.
"Я согласен, - произнес молодой дракон. Ощущение тепла заполнило его мысли и придало ему уверенности. - Давай покажем им всем, чему мы научились".
Шана удивленно взглянула на Кемана, а потом счастливо улыбнулась.

***

Валин наклонился и несколько мгновений пристально рассматривал раскисшую землю С краев промокшей шляпы сорвалось несколько капель и угодило ему за шиворот. Валин не считал возможным воспользоваться сейчас магией, чтобы уберечься от дождя. В окрестностях и так чувствовалось слишком много магии. А ему вообще не полагалось находиться в этой глухомани. Если кто-нибудь засечет его, охотники мгновенно поймут, что где-то здесь присутствует еще один эльфийский лорд. И тогда погоня может пойти уже по его следам. Ведь, в конце концов, уже не первый десяток лет ходили слухи о каком-то эльфийском лорде, возглавляющем разбойничью шайку людей в ошейниках. И, конечно же, такого ренегата постараются поймать в первую очередь. Неизвестная группа, освободившая рабов, может и подождать. Тем более что это освобождение тоже может быть связано с загадочным бандитским вожаком.
Нет, ни ему, ни Тени такого счастья не нужно. Чейнар не знает, что Тень - полукровка, но если он решит действовать стремительно и вновь применит против Валина свои принуждающие заклятия .
"То я могу просто-напросто проболтаться", - горестно подумал юноша. Теперь Валин знал, почему Чейнар редко пользуется магией. Он предпочитает сберегать силы для тех случаев, когда ему требуется узнать, что происходит в чужом сознании, что за тайны там прячутся. И он и вправду умеет это делать. "Если бы он тогда не прекратил расспрашивать меня, я бы рассказал ему о Меро. Я знаю, что рассказал бы".
- Больший отряд ушел вон туда, - сказал Валин, указав направление. - И я думаю, что, если им повезет, дождь начисто смоет все следы задолго до того, как Чейнар их обнаружит. Но одна полукровка - та самая, которая нам нужна, - двинулась вон в ту сторону, и она даже не пытается скрыть свои следы.
- Она уводит погоню за собой, - спокойно произнес Тень, глядя через пелену дождя в ту сторону, куда указал Валин. - Я в этом уверен. Она - лучшая из них. Валин, я должен найти ее, или я так никогда и не узнаю, на что способен. Остальные ведь никогда не поверят какому-то...
Тень запнулся на полуслове и вспыхнул, почувствовав себя неловко. Валин неуклюже хлопнул его по плечу.
- Я понимаю, - с легкой печалью произнес он. - Я стал для тебя помехой. Если я уйду прямо сейчас...
- Ты не можешь уйти, и мы оба это знаем! - с неожиданной горячностью оборвал его Тень. - Если ты вернешься, я даже не представляю, что с тобой сотворит отец - и не посмотрит, наследник ты ему или кто. Он может даже захотеть убить тебя. В любом случае достанется тебе крепко - а ты знаешь, на что он способен. Он обработает тебя магией, и ты уже не будешь прежним Валином. У тебя нет выбора. Но она спасла людей и убедила своих помощников увести детей туда, где живут остальные волшебники. Если кто-то и примет нас обоих, так это она. А без тебя никуда я не пойду.
Валин судорожно сглотнул, пытаясь справиться с душившим его комком в горле. Чейнар застукал его, когда Валин при помощи магии следил за перемещениями и действиями молодых волшебников, - а ни самому Чейнару, ни его помощникам почти ничего не удалось о них узнать.
Происходящее Чейнара не удивило. Валин должен был прийти к нему и сообщить все, что он разузнал. Они оба это знали. А потому Чейнар использовал самые жесткие из принуждающих заклятий, чтобы вытянуть из Валина все, что удастся. А потом он ушел, а покрытый испариной Валин свалился беспомощной грудой. Чейнар считал, что уже услышал все, что ему было нужно, - где находятся изгои и что они делают. И еще он узнал, что Валин следил за ними для каких-то собственных целей.
Чейнар думал, что эти цели ему известны, что Валин работает на Дирана - или, может даже, на себя против Дирана и Чейнара. А что, вполне логичное предположение. Это был бы не первый случай, когда сын пошел бы против отца. Чейнар и сам так поступил, когда заключил союз с Дираном и попросту отобрал имение у своего отца.
Хвала Предкам, насчет Валина Чейнар ошибся. И он очень спешил - ему не терпелось начать охоту. Если бы допрос продлился чуть дольше...
Но он не продлился. Через некоторое время Тень очнулся - он не мог даже сказать, сколько времени ему на это потребовалось, настолько заклинания Чейнара затуманили ему сознание, - и помог Валину прийти в себя. И тогда Валин окончательно понял, что произойдет, когда лорд Чейнар вернется с охоты, вне зависимости от того, выдастся ли она удачной или нет.
Как только его магические силы восстановятся после охоты, Чейнар первым делом снова придет к Валину, и на этот раз не успокоится, пока не вытянет из юного эльфа всю подноготную.
Он узнает, что Тень - вовсе не обученный телохранитель, за которого себя выдает. Он узнает, почему Тень находится при Валине, - и узнает, кто он такой.
И полукровка окажется в полной его власти.
А потом Чейнар сообщит лорду Дирану о том, что натворил Валин, и отправит Тень обратно. А может, и не отправит. Возможно, он предпочтет лично уничтожить "опасного полукровку". Это уже неважно. Как только Чейнар вернется в свое имение, и Тень и Валин обречены.
Хотя Валина била дрожь и ноги у него были словно ватные, юноша изложил другу свой план и принялся собирать вещи, которые могли понадобиться в пути. Меро занялся тем же самым. Утром они заявили, что по приказу лорда Чейнара отправляются за ним вслед, оседлали лошадей, прихватили дорожные сумки и поехали в глушь.
Всего через несколько часов путешествия по лесу они потеряли лошадей. Одну утащило какое-то существо, пока юноши обустраивали свою первую стоянку. Они даже не увидели, как это произошло - лишь услышали шум. А вторая, удирая от неведомой твари, сломала себе ногу.
Ну что ж, по крайней мере, у них остались сумки.
Возможно, это было лишь к лучшему. Если кто-нибудь все-таки найдет лошадей (точнее, то, что от них останется), то логично будет предположить, что Валин и Тень тоже стали жертвами неизвестного хищника. Юный и рьяный эльфийский лорд вполне мог последовать за Чейнаром вне зависимости от полученных приказов - следить, чтобы не страдали интересы его отца. В общем, это происшествие поможет им хотя бы отчасти выглядеть невинными овечками. Возможно, Чейнару даже не покажется подозрительным их внезапный отъезд из имения.
Теперь, когда они остались без лошадей, юношам пришлось передвигаться на своих двоих. Но в этом тоже обнаружилось неожиданное преимущество. Чейнар и его охотники здорово промахнулись, определяя нынешнее местонахождение волшебников, и теперь носились где-то вдалеке. А Валин с Тенью шли пешком, но зато располагали точными сведениями. И потому они обнаружили стоянку волшебников как раз перед тем, как с унылого свинцового неба полил дождь.
Вскоре все следы группы будут смыты подчистую. А вот след, оставленный девчонкой, настолько отчетлив, что вполне может уцелеть и в этом потопе, - и это лишний раз свидетельствовало, что она действовала вполне обдуманно.
Валин поправил ремень сумки и двинулся по следу девчонки, держа лук наготове. По пятам за ним двигался Тень - он выискивал ментальный след. По крайней мере в нынешней ситуации у Валина было заметное преимущество перед Тенью. Охота считалась одним из подобающих развлечений для молодых эльфийских лордов, и Валин куда больше упражнялся в обращении с луком, чем Тень. На самом-то деле тот факт, что Тень хоть сколько-то владел оружием, уже был вопиющим нарушением правил. Пользоваться чем-либо опаснее обычного кухонного ножа разрешалось только воинам, гладиаторам и убийцам; притом всех этих рабов тщательно отбирали, обучали и добавляли к их ошейникам специальные подчиняющие заклятия. В доме у Чейнара никто не удивился, увидев у Меро оружие, поскольку предполагалось, что этот юноша - телохранитель. А вот если бы он рискнул показаться в таком виде в поместье Дирана, его скорее всего покарали бы смертью.
Потому Валин и шел впереди - на тот случай, если они столкнутся с какой-нибудь опасной тварью вроде той, которая погубила их лошадей. А кого не прикончит стрела, того доконает магия.
"А может, я здорово ошибаюсь". Валин видел отпечатки когтей той твари, которая убила лошадь, и помнил, с какой скоростью она двигалась. Если такая же зверюга сейчас выскочит на них из засады, неизвестно, успеет ли он выстрелить хоть раз.
Но говорить этого Тени Валин не стал. Пребывание в диком лесу и без того уже подействовало на юношу угнетающе. Меро отлично знал жизнь в четырех стенах поместья. Он был искушен в интригах и мог любого - ну, почти любого - обвести вокруг пальца. Здесь же он чувствовал себя потерянным.
- Насколько она опережает нас? - спросил Валин, взглянув через плечо. Меро с трудом пробирался через подлесок. Вид у него был довольно жалкий: голова поникла, плечи опущены...
Валин ничего не мог с собой поделать: аналитическая, до жестокости логичная часть его сознания сказала: "Он даже не смотрит, что творится вокруг - пялится лишь себе под ноги".
- Думаю, до сумерек мы ее догоним, - приглушенно и неразборчиво отозвался Меро. - Она к этому времени наверняка остановится на ночевку. Сомневаюсь, что Чейнар подберется настолько близко, чтобы разыскать ее след - по крайней мере, до завтра. Он сейчас сильно южнее и западнее. Это так же верно, как то, что он рвется скакать по ее следам, словно молодой козел. Валин коротко рассмеялся.
- Кстати, я забыл тебе сказать: поблизости сейчас нет опасных зверей, - добавил Меро. Судя по голосу, он ничуть не сердился. - Во всяком случае, ничего настолько крупного, что нам стоило бы обеспокоиться. Я слежу за этим. Я не настолько уж бесполезен, как может тебе показаться.
Валин покраснел. Неужели Тень все-таки услышал его недавние мысли? Но потом Валин вспомнил прошлую ночь.., и произнес слова, которых вроде бы и не собирался говорить.
- А вдруг такая тварь умеет маскировать свое сознание? - возразил юноша. - Та, вчерашняя зверюга умела - во всяком случае, ты ее не заметил до тех самых пор, пока лошади не пришел конец.
- Я тогда не следил, что творится вокруг! - немедленно возмутился Меро и сердито взглянул на кузена. - А теперь слежу!
- А тебе хочется рисковать жизнью и на своей шкуре проверять, может такая зверюга маскироваться или нет? - после короткой паузы отозвался Валин. - Извини, Меро, но вот мне что-то не хочется. Сейчас мне вообще почему-то не хочется рисковать жизнью.
Повисла тишина. Валин оглянулся еще раз и увидел, что Меро снова повесил голову. Потом все-таки послышался тихий голос:
- Мне тоже не хочется.
Валин проверил колчан со стрелами, потом попробовал, не ослабела ли тетива.
- Ну так будем оба делать все, что в наших силах, - мягко произнес он. Валину было неловко, что он затеял такой скользкий разговор, хоть он и был нужен. - И постараемся как можно быстрее найти эту девушку, потому что она явно круче нас обоих, вместе взятых!
С этими словами Валин слабо усмехнулся и, почувствовав себя немного лучше, повернулся и двинулся по следу.

***

Шана насторожилась и схватила лежавший рядом арбалет. Знобящий страх пробежал по ее телу, словно ледяная молния. Девушка принялась взглядом и мыслями обшаривать темноту, сомкнувшуюся за пределами освещенного круга. Кто-то притаился в темноте и оттуда следил за ними. Еще секунду назад этого кого-то здесь не было...
Или он до сих пор маскировал свое присутствие. А это означало, что здесь задействована магия, причем такая, какой владели лишь эльфийские лорды и полукровки. Люди могли скрывать свои мысли, если были наделены магической силой или если на них был надет ошейник, но скрыть чье-либо присутствие было под силу лишь эльфийской магии. Величайшие волшебники древности способны были даже скрыть предательский "шум", возникающий при использовании магии. Для эльфов же такие вещи были в порядке вещей, только они редко утруждали себя подобной возней. А это означало, что к костру подобрался то ли эльф, то ли самый сильный из известных Шане волшебников.
Стоп! Шану пробрал озноб, и она еще крепче стиснула ложе арбалета. Неизвестный маскировал присутствие двоих существ. Да, там их было двое. Один из них шелохнулся, и до Шаны долетел резковатый запах потревоженной влажной листвы.
Прежде, чем Шана успела возвести мысленный барьер, в сознании у нее зазвучал нерешительный голос:
"Да, нас тут двое. Мы ищем вас. Нам очень нужна ваша помощь".
"Голос" звучал и нерешительно, и неуверенно, словно говоривший не привык общаться подобным образом. Впрочем, это не уменьшило страха Шаны. Девушка по-прежнему оставалась начеку. А вдруг какой-нибудь эльфийский лорд решил использовать для своих целей полукровку или человека с магическими способностями? Шана никогда не сталкивалась с подобными случаями, но это еще не значило, что такого не могло произойти. В конце концов, в старинных записях упоминалось о подобных подозрениях. Неужели худший из ее страхов обернулся правдой?
- Подойдите сюда, так, чтобы я могла вас видеть! - произнесла она вслух.
"Шана, один из них..." - начал было Кеман. И тут в круг света нетвердой походкой вступили две тени. В свете костра стали видны темные волосы, слегка заостренные уши и зеленые глаза одного из неизвестных. А вот у второго обнаружились белокурые волосы, острые уши, резковатые черты лица, алебастрово-белая кожа и зеленые глаза.
"...эльфийский лорд", - закончил все-таки Кеман.
Правда, это было громко сказано: эльф сейчас ну никак не походил на лорда. Мокрые спутанные волосы прядями падали на лицо и довершали работу пляшущих теней - рассмотреть его толком было невозможно. Оба незнакомца выглядели прескверно: мокрые до нитки, грязные, уставшие, одежда изорвана, а лица бледны от холода. Шана посмотрела в глаза полукровке и поняла, что может ему посочувствовать: во взгляде юноши светилась надежда на грани отчаяния.
"Это мой друг и двоюродный брат", - с вызовом поправил Кемана полукровка. Он шагнул вперед, встал между юным эльфом и Шаной и заговорил вслух:
- Мы с Валином пришли искать помощи. Он спасал меня столько раз, что я давно потерял этому счет. Он не такой, как остальные лорды. И сейчас ему грозит такая же опасность, как и нам всем. А может, даже большая.
"Любопытная история - если, конечно, это правда", - Шана подняла свой арбалет так, чтобы он смотрел в грудь полукровке. С такого расстояния арбалетная стрела, подкрепленная магией Шаны, просто прошила бы обоих чужаков навылет. Оба юноши слегка попятились. Шана смерила их откровенно недоброжелательным взглядом.
- А может, он просто использует тебя, чтобы отыскать волшебников? - сказала она. Шана решила немного потянуть время и дать Кеману возможность приготовиться к быстрой смене облика - вдруг понадобится. - Вы взялись неизвестно откуда. А я знаю, что за мной сейчас гонятся эльфы. Ты мне говоришь, что я должна помочь вам, потому что вы, дескать, в опасности. А мне это здорово напоминает ловушку. Пока что я не вижу никаких оснований верить вам. Он преспокойно может держать тебя под контролем.

Предыдущая страница 16 Следущая страница


17 Андре Нортон Мерседес ЛЭКИ

Реакция полукровки на эти слова несколько удивила Шану: юноша выругался, сорвал с себя ошейник и швырнул его на землю.
- Смотри! - яростно воскликнул он. - Это тебя убедит? Проклятие! Мы замерзли и вымотались, мы голодны, мы в такой же опасности, как и вы, - и мы беспомощны!
- И все это можно изобразить нарочно, - холодно отозвалась Шана. - А он может контролировать тебя и другими способами помимо ошейника. Ошейники - это всего лишь самый подходящий предмет для запечатления принуждающих заклинаний.
Эльфийский лорд - как там его, Валин? - шагнул вперед из-за спины своего спутника. Впрочем, лицо его по-прежнему осталось в тени.
- Похоже, ты неплохо в этом разбираешься, - тихо сказал он. - Но Меро говорит, что ты намного сильнее его. Почему бы тебе тогда просто не заглянуть в его мысли и не убедиться, что он не лжет? О Предки, если уж на то пошло, ты можешь прочесть и мои мысли! На здоровье!
Вот тут Шана действительно удивилась. Девушка оглянулась на Кемана. Тот лишь пожал плечами.
- Я могу присмотреть за ними, если тебя это беспокоит, - сказал он. - Как бы хороши они ни были, со мной им не справиться.
Шана несколько усомнилась в том, что Кеману и вправду под силу справиться с двумя противниками сразу, но оставила свои сомнения при себе. В конце концов, Кеман провел несколько месяцев среди эльфов и видел, на что они способны. Если он считает, что может остановить сильного эльфийского мага, то, возможно, у него действительно есть основания так думать.
А может, и нет. Трудно было сказать точно. Но ситуация превратилась в патовую: они не могли довериться чужакам, но и прогнать их тоже не могли.
Шана неохотно кивнула.
- Ладно, - сказала она и опустила арбалет, потом добавила, уже для Кемана: "Надеюсь, я не совершаю непоправимой ошибки. И надеюсь, что ты не хвастаешься".
Шана опустила веки...
Мгновение спустя она открыла глаза и заулыбалась.
- Проходите и садитесь к костру, - сказала девушка. Юноши заметно расслабились - сперва Меро, а потом и его двоюродный брат. - Нам предстоит долгий разговор.
Меро неуверенно улыбнулся в ответ и шагнул в сторону, пропуская брата вперед. Валин откинул мокрые волосы с лица и тоже улыбнулся Шане. И только теперь она по-настоящему его рассмотрела.
Девушка вспыхнула, уставилась на юного эльфа, а потом быстро отвела взгляд. Даже сейчас - насквозь мокрый, грязный и усталый - он показался Шане самым прекрасным существом, какого она только видела за свою жизнь...
И она понятия не имела, что же с этим делать.

Глава 19

"Мы узнаем о местонахождении эльфов по их ауре, по звучанию их магии. А о местонахождении их рабов-людей мы узнаем по специфической мысленной пустоте, создаваемой их ошейниками".
Это была дословная цитата из дневника Каламадеа.
"Неважно, где именно они находятся, неважно, насколько они опытны и сильны, - этих двух предательских подробностей они скрыть не могут".
За последнюю пару дней Шане не раз уже выпадала возможность проверить точность дневниковых записей. Дракон-волшебник был безукоризненно точен. Действительно, как бы эльфийские лорды ни старались скрыть свое местонахождение, это слабое гудение магии, слышимое лишь для другого мага и напоминавшее отдаленное гудение улья, все равно пробивалось сквозь щит.
Взгляд Шаны был устремлен на маленький костер. Но на самом деле девушка смотрела не на языки огня, а сквозь них. Она обшаривала уже пройденную территорию, выискивая присутствие магии.
Один отряд... Два...
Огонь и Дождь! За ними шли три отряда охотников! Что за осиное гнездо она разворошила?
А может, рвение охотников связано не с освобожденными детьми, а с нынешними спутниками Кемана и Шаны?
Девушка прилагала все усилия, стараясь не смотреть на безукоризненно совершенное лицо Валина, но у нее ничего не получалось. С того момента, как Валин присоединился к ним, прошло уже много дней. Точнее говоря, счет пошел уже на недели. И все же в его присутствии Шана до сих пор чувствовала себя как-то.., странно. Девушка не понимала, что происходит. И ей это не нравилось. И в то же время нравилось. "Огонь и Дождь, я уже совсем запуталась!"
Дело было даже не в невероятной красоте Валина. Шана повидала много красивых эльфов. На самом деле все эльфы были достаточно красивы, чтобы большинство людей могли лишь позавидовать им в этом отношении. Кроме того, Шана была знакома и с полукровками, выглядевшими не хуже эльфийских лордов. Да взять хоть того же Зеда. Большинство мужчин-полукровок были так хороши собой, чтобы вскружить голову любой женщине...
В общем, с того самого момента, как Шана попала в плен, вокруг нее всегда было полно привлекательных молодых мужчин. И ни один из них не произвел на нее ни малейшего впечатления.
Так почему же при виде Валина ей становилось настолько не по себе?
Каждый раз, когда Шана смотрела на него, ее охватывала странная застенчивость. При этом она чувствовала каждый обращенный на нее взгляд Валина - на нее словно падали лучи двух маленьких солнц. Шане отчаянно хотелось как-нибудь порадовать Валина, сделать так, чтобы он гордился ею. И все это началось с той самой ночи, когда Валин и Меро вышли к их костру.
Когда Валин смотрел на Шану, девушку одновременно бросало и в жар, и в холод. Когда он заговаривал с ней, Шана тут же теряла нить разговора. По сравнению с Валином его двоюродный брат, Меро, действительно был не более чем тенью - вот уж удачное прозвище. Днем Шана при малейшей возможности смотрела на Валина, а по ночам видела его во сне.
Чем дальше они забирались в дикие земли, тем сильнее становились чувства Шаны. Но при этом девушка смертельно боялась сказать о них Валину, как будто эти слова могли уничтожить сны, кружившие ее каждую ночь.
А может, так оно и было. Пока Валин держался в стороне, Шана могла предаваться грезам, сколько ее душе угодно. Но если она скажет ему о своих чувствах, Валину придется что-то ей ответить, - и этот ответ будет означать, что в их отношениях что-то изменится. Неизвестно, в какую сторону, но изменится.
Шана даже не знала, какими сейчас были их отношения.., если тут вообще можно было говорить о каких-то отношениях.
Валин разговаривал с Кеманом и своим братом, а Шана грустно смотрела сквозь пламя костра на его безукоризненный профиль. Речь Валина, как и все его манеры, была мягкой и учтивой, а в голосе звучала музыка, - как будто несколько человеческих голосов вели песню.
Если она признается Валину в своих чувствах, он либо посмеется над ней, либо отнесется к этому серьезно. В любом случае грезам придет конец. А Шане хотелось еще немного помечтать, представить себе, как могли бы развиваться их отношения...
Нет, Шане совершенно не хотелось возвращаться к реальности. В конце концов, с чего она взяла, что утонченный эльфийский лорд может найти ее привлекательной? Он наверняка мечтает о какой-нибудь эльфийской леди вроде тех, за которыми подсматривала Шана. Наверняка волосы той, кого он видит в грезах, подобны не огненной осенней листве, а шелку и солнечному свету. Да одних лишь манер Шаны хватило бы, чтобы оттолкнуть его, если бы они сейчас не находились в такой отчаянной ситуации. А ее речь?! Она всегда говорила просто и грубо. Шана была достаточно крепкой, чтобы пересечь пустыню в одиночку. Нежная эльфийская дева скорее всего упала бы в обморок при одной мысли о подобном путешествии - а еще эльфийские леди никогда и ни о чем не говорили просто.
Шана знала это - она достаточно долго наблюдала за жизнью эльфийских леди, причем их собственными глазами. Они постоянно вели сложные игры, полные намеков и обмана, отличаясь при этом от своих лордов лишь тем, что вкладывали в эти игры меньше магической силы.
Но если уж на то пошло, почему при всех их различиях Валин не может найти ее привлекательной? Вдруг ему надоела застенчивость и притворная невинность эльфийских дев? Вдруг ему понравится смелость и предприимчивость Шаны? Может, он устал от ледяного совершенства эльфийских женщин. В конце концов, долгие взгляды, которые Валин устремлял на Шану, вполне могли свидетельствовать о его неравнодушии.
Может, это и есть любовь? Все познания Шаны в этом вопросе исчерпывались редкими упоминаниями, встреченными в архивах Цитадели, да в книгах, по которым они с Кеманом учили эльфийский язык. Правда, в книгах о "любви" говорилось мало - это чувство не играло особой роли в эльфийских браках. Эльфы редко позволяли себе влюбиться и еще реже действовали, исходя из этого чувства. Запутанные ходы эльфийской политики обычно не оставляли места для любви.
Что же касается архивов - ну да, там в изобилии хранились романсы и баллады, но Шана чаще всего просто пропускала их, уделяя все внимание историческим трудам. Ей нужны были тогда факты, а не вымыслы; она искала силу, а не развлечения.
А сейчас Шана жалела, что не прочитала хоть несколько таких баллад. Теперь ей оставалось лишь незаметно смотреть на Валина, мучиться сомнениями и предаваться грезам.
Нет, на самом деле она не позволяла этим переживаниям всецело завладеть ее вниманием. Лорд Чейнар и его отряды все еще продолжали охотиться за беглецами, и Шане с Кеманом приходилось путать следы и уходить все дальше в глушь. А когда выдавалась свободная минута, Шана учила Меро пользоваться своими силами. То есть пыталась учить. Все-таки присутствие Валина сильно отвлекало ее - а Тень, хоть и сам был довольно хорош, кажется, обижался, что Шана так восхищается его двоюродным братом.
Возможно, он просто ревновал. Шана точно не знала. Во всяком случае, Меро хотел, чтобы Шана учила его, но при этом вел себя так, словно не верил ни единому ее слову.
Какова бы ни была причина, но каждый раз, когда Шана пыталась что-нибудь ему показать, Тень смотрел на нее так, словно подозревал, что она что-то от него скрывает. А когда Шана указывала ему на ошибки, Меро тут же ощетинивался и всем своим видом выказывал готовность обороняться. Обычно Шана лишь жалела его - нелегко ведь жить в тени такой яркой личности, как Валин. Но понемногу такое отношение со стороны Меро начало утомлять ее.
Шане очень хотелось, чтобы Тень решил наконец, чего же он, собственно, желает. Когда полукровка принимался бросать на нее косые взгляды из-под непокорной темной челки, Шане становилось не по себе. Каждый раз, когда Шана говорила что-нибудь хорошее Валину или краем глаза следила за эльфийским лордом, Меро смотрел на нее, словно беспокойный ястреб. Шане это все ужасно надоело.
Взаимоотношения внутри их маленькой группы, поначалу довольно неплохие, теперь принялись стремительно портиться. Отстраненность Валина, настороженность Тени, отвратительная дождливая погода, погоня, неустанно идущая за ними по пятам, - все это доводило Шану до такого состояния, что она временами готова была велеть этим двоим оставить ее и Кемана в покое. Пусть идут куда хотят.
Но это значило, что она никогда больше не увидит Валина. Даже если они смогут оторваться от погони, ему некуда будет идти. Он может и не пытаться добраться до Цитадели. Даже если Валин и сможет отыскать ее, ему никогда туда не войти. Возможно, волшебники вообще убьют его сразу же, как только увидят.
Шана сидела, смотрела на огонь и думала, что же делать дальше. Ответа на этот вопрос у нее не было.
Валин смотрел на дышащие жаром угли в центре костра - первого, который беглецы развели за последние три дня. До этого у них не было то подходящего места, где костер можно было бы укрыть от чужих глаз, то достаточно сухого топлива - а от сырых дров в небо тут же поднялся бы предательский столб дыма. Конечно, Валин мог бы воспользоваться магией, чтобы согреть их всех, но магия тоже оставила бы след, и для иных глаз он был бы заметнее сигнального костра. Лучше уж померзнуть, чем заполучить лорда Чейнара себе на голову.
Но сегодня вечером беглецы обнаружили нагромождение скал, и в нем - удобную расщелину, которую можно было закрыть сверху лапником. А поблизости нашлось упавшее дерево, под которым сохранилось достаточно сухих ветвей, чтобы можно было развести костер и поддерживать его до захода солнца. А когда стемнело, уже можно было понемногу подбавлять и сырые дрова - тонкая струйка дыма теперь не имела особого значения.
Костер означал, что сегодня у них на ужин будут не корни и сырая рыба, как последние три дня, а жареное мясо. Уже одно это должно было внушить беглецам ощущение довольства, но почему-то не внушило. Сейчас все четверо сгрудились вокруг костра, словно истосковавшись по теплу. Но при этом они не смотрели друг на друга и старались друг к другу не прикасаться.
Невидимые течения, потоки чувств рвали беглецов в разные стороны и грозили разметать маленький отряд прежде, чем его члены притрутся друг к другу и смогут действовать согласованно. Валин, например, отлично знал, как относится к нему Шана. Как же тут не знать? Он, конечно, не умел читать мысли, но ее влюбленность была заметна невооруженным глазом. Валин уже не впервые становился объектом воздыхания юной девушки - и зачастую их тянуло к нему отнюдь не из одних лишь соображений престижа. Не одна наложница искренне любила его - или, по крайней мере, была уверена, что любит. По крайней мере, страстно его желала.
Но эта влюбленность была очень опасна. На свой лад Шана была весьма красива. Чересчур яркая, на вкус Валина, - а вот Диран сразу же ухватился бы за такую женщину и ввел ее в свой гарем...
В чем и заключалась главная проблема. Однажды Диран уже ввел в свой гарем очень похожую женщину. Мать Шаны, Серину. Валин не помнил ни самой Серины, ни той суматохи, которая поднялась в гареме после ее побега, но в детстве он не раз слыхал об этом. Серина превратилась в своеобразную легенду, и в этой легенде Валину чудилось нечто притягательное, хоть он и не знал, что толкнуло молодую женщину на побег. Уже потом Валин узнал правду от матери Меро: Серина носила ребенка-полукровку, и кто-то донес Дирану о ее состоянии. Поступил приказ убить ее, но Серина вовремя узнала об этом и бежала. Предполагалось, что она погибла в пустыне.
Теперь же, выслушав рассказ Шаны и Кемана и сопоставив это с тем, что он знал о Серине Даэт, Валин ни капли не сомневался в том, кто был матерью Шаны. За последние шестнадцать-семнадцать лет был зафиксирован один-единственный случай побега беременной наложницы. Добавим к этому тот факт, что лишь поразительно красивая женщина - причем именно того типа красоты, каким наделена была Серина Даэт, - могла произвести на свет такую дочь, как Шана. Учесть еще, что Шану сразу после рождения забрала к себе драконица, - и вывод напрашивался сам собой. Шана - его единокровная сестра. А это означает, что, даже если сам Валин и влюбится в нее, никакая связь между ними невозможна. И никакой дракон не заставит его изменить своего мнения.
Кстати, о драконах. Нет, даже Кеман не сможет его переубедить. Правда, Валину не казалось, что Кеман захочет его переубеждать, - но кто знает, что может взбрести в голову дракону? Валин, по крайней мере, не знал, хоть уже и провел много дней в его обществе. Он бы никогда не понял, что Кеман - не обычный полукровка, если бы Шана и ее "названый брат" не решили рассказать своим новым товарищам правду. Ну да, какие-то смутные подозрения у него мелькали, потому что Кеман всегда исчезал после захода солнца и некоторое время отсутствовал. Валин пытался проследить за ним, но Кеман всегда ускользал. Потом Шана застукала его за этим выслеживанием. Тогда-то они и решили объяснить, что, собственно, происходит, чтобы Кеман мог спокойно отправляться на охоту и никто не крался за ним по пятам.
Они решили, что проще всего будет позволить Валину собственными глазами взглянуть на одного из легендарных драконов.
Прежде чем Кеман сменил облик, они с Шаной рассказали Валину, что на самом деле приемная мать Шаны - драконица. Сперва Валин подумал, что Шана и Кеман зачем-то пытаются одурачить его. Но потом Кеман все-таки доказал, что драконы существуют, и доказательство это было неопровержимым.
Когда Кеман впервые сменил облик при них, Валин был глубоко потрясен и решил, что либо он все-таки заболел и теперь бредит, либо Шана и Кеман достигли невиданных высот в творении иллюзий. Но Валин был так же здоров, как всегда, а Кеман был совершенно материален. Его можно было потрогать и убедиться - это не иллюзия.
Теперь Валин понимал, почему Кеман и Шана пока что не могут вернуться в убежище волшебников - по крайней мере, не могут до тех пор, пока Кеман не научится скрывать ту часть своих мыслей, которая может выдать его истинную природу. Это в некотором смысле ставило его на одну доску с Валином - он тоже не мог сунуться к волшебникам. По крайней мере, до тех пор, пока не научится подражать их магии и пока не отыщет способ создать себе устойчивую личину полукровки.
А те члены их маленького отряда, которые и вправду являются полукровками, слишком преданы своим братьям. Шана никогда не бросит Кемана, а Меро - Валина.
А значит, им и дальше придется сидеть в этой глуши - а здесь Кеман и Шана имели значительные преимущества перед Валином и Меро. Они знали, как выжить здесь, и не просто выжить, а вполне неплохо устроиться. А они с Меро если и не были полностью беспомощны, то уж точно безнадежно уступали Кеману и Шане. Ну да, им приходилось охотиться или разбивать походную стоянку, но все это происходило на территории поместья, в довольно ухоженном лесу. Там им постоянно прислуживало не менее десятка рабов, и, в общем, такие стоянки немногим уступали по комфорту дому. Что же касается их шансов самостоятельно выжить в здешней глуши, то они, по мнению Валина, были не слишком высоки.
Если они расстанутся с Шаной и Кеманом, им с Меро останется только сесть и ждать, пока их не утащит какая-нибудь из здешних тварей. Именно Шана находила большую часть еды, особенно корни и прочие подобные вещи. Она, конечно, учила Тень, как использовать его магию, чтобы выследить какое-нибудь из странных животных, обитающих в здешних лесах, но Валину не казалось, что его брат уже приобрел достаточные навыки. В последний раз он упустил даже однорога и никогда не мог вовремя обнаружить хищника, засевшего на дереве.
В костре потрескивали дрова. Валин подбросил в огонь еще один чурбачок и принялся следить, как пламя пожирает кору.
Если Шане взбредет в голову бросить их - а она вполне может именно так и поступить, если Валин отвергнет ее, - вряд ли они с Меро долго протянут в этой глуши. Кроме того, Кеман, принимая драконий облик, не раз отпугивал хищников, которых ни Валин, ни Меро не могли ни увидеть, ни учуять каким-либо способом. Шана пару раз собирала небольшие табуны однорогов и пускала их по следам беглецов, чтобы сбить преследователей с толку. Чаще всего именно Шана и Кеман выслеживали и убивали добычу, которая шла в пищу всем четверым. Единственный же вклад, который могли внести в общее дело Валин и Меро, сводился к разжиганию костра и сооружению временных укрытий.
Валин вздохнул, глядя, как пламя постепенно угасает и превращается в рдеющие угли. Проблема заключалась еще и в том, что лично он охотно делил бы постель с этой девушкой до тех самых пор, пока ее влюбленность не угасла бы - если бы только Шана не была его сестрой. К несчастью, Валин не мог доказать их родство. Он был абсолютно в этом уверен - но даже если Шана и вправду дочь Серины, это еще не доказывает, что ее отцом был именно Диран!
А даже если он все-таки сумеет доказать это и девушка ему поверит, Валин не был уверен, что это будет иметь для Шаны особое значение. Ему часто казалось, что она даже не подозревает о многих понятиях, которые для него были основополагающими, и Валин предполагал, что даже, если бы Шана и ознакомилась с этими понятиями, она вряд ли пожелала бы с ними считаться.
Что же касалось Валина, то одной мысли о возможности лечь в постель с собственной сестрой хватало, чтобы юношу бросило в дрожь. Довольно и того, что такие вещи действительно случались на заре существования эльфийских поселений в этом мире. Валин всерьез подозревал, что именно это было причиной нынешней низкой рождаемости. Несомненно одно: тогдашние браки между родственниками стали настоящим кошмаром для потомков первопоселенцев и источником стольких неприятностей, что любого ныне живущего эльфа при одной лишь мысли об инцесте охватывало глубокое отвращение.
Так что у Шаны не было ни малейшей возможности получить от Валина то, чего она желала, - и это в перспективе грозило новыми неприятностями помимо уже имеющихся.
Тень уже устал от ее отношения - Шана совершенно пренебрегала его обучением. Она уже не раз грозилась бросить их, причем по совершенно ничтожным поводам.
Похоже, единственный способ удержать Шану - это связать ее какими-то узами, которые она не захочет разрывать.
Но что это могут быть за узы? Дружбы здесь явно недостаточно; это должно быть нечто более крепкое и сопряженное с определенными формальностями.
Если бы только существовала возможность включить Шану в "семью" и внушить ей, что они необходимы друг Другу!
Валин чувствовал, что девушка действительно нуждается в семье. Именно ощущение одиночества было одной из причин, заставлявших Шану чувствовать себя несчастной и сделавших ее увлечение таким пылким. В конце концов, у нее ведь не было никого, кроме Кемана. Шана ведь так и не привязалась по-настоящему ни к кому из волшебников.
Нужно как-то дать Шане понять, что он, Валин, много думает о ней и очень хочет, чтобы всех их что-то связывало - хоть он в нее нисколько и не влюблен.
Смысла побратимства или кровной клятвы Шана не понимала. Да Валин и сам не хотел предпринимать необратимых шагов.
Ну почему она не влюбилась в Тень?! Вроде бы она довольно хорошо относилась к Меро и при этом нравилась ему. По крайней мере, так он сказал. Но девушка заставляла его нервничать и, похоже, сама часто начинала нервничать в его присутствии.
Если Шана и Тень как следует узнают друг друга, между ними вполне может возникнуть влечение. Тогда девушке и в голову не придет бросить их. Но как, как убедить ее остаться?
И тут Валину пришло в голову нужное слово.
Помолвка. У драконов существовало нечто подобное, и это будет понятно Шане. Если Валин добьется, чтобы Шана и Тень обручились, Шана тем самым станет родственницей Валина и будет защищать его. Это очень неплохое соглашение - куда лучше, чем большинство эльфийских браков, поскольку Шана знает Тень и испытывает к нему определенную привязанность. Надо представить ей это как клановый союз. Раз Шана наблюдала за эльфийскими лордами, она должна понять, что это такое. Если она согласится, возможно, она постепенно даже перенесет свою влюбленность на Тень. По крайней мере, тогда она уж точно как следует займется его обучением - и будет меньше отвлекаться на Валина. И тогда она уже не сможет просто бросить их и уйти.
Валин был чрезвычайно доволен собою: ему удалось найти простое и элегантное решение. А эльфийское воспитание заставило его гордиться еще и тем, что найденный выход никак не затрагивал лично его. В конце концов, Шане ведь действительно нравится Тень - она сама не раз об этом говорила. Если она заключит с Тенью помолвку и если Меро пустит в ход все свое очарование, вполне возможно, что девушка не просто перенесет на него свою влюбленность, но что эти чувства станут более глубокими.
Если уж Меро мог очаровать половину опытных и искушенных обитательниц гарема, он определенно сумеет очаровать и неопытную юную девушку.
Валин вздохнул, расслабился и почувствовал, как отступает напряжение. Юноша заметил, что Шана смотрит на него сквозь пламя костра. Валин улыбнулся ей, и девушка улыбнулась в ответ.
"Да, я думаю, это должно сработать, - подумал Валин. - Определенно должно. Завтра я с ней поговорю".
Шана не была уверена, что точно расслышала слова Валина. Когда они остановились отдохнуть, Валин отозвал ее в сторону, к ручью, где шум воды заглушал их голоса. Девушка никак не ожидала услышать что-либо подобное. У них сейчас хватало других забот. Чейнар и его ищейки, похоже, вычислили, где находятся беглецы. Теперь Чейнар шел за ними по пятам, а еще два отряда заходили с разных сторон. А беглецам не попадалось на пути никаких укрытий. Им предстояло проделать долгий путь по бездорожью, прежде чем появится возможность сдвоить следы, а потом рискнуть и попытаться прорваться мимо Чейнара. Кстати, а не занесет ли их так в имение какого-нибудь другого лорда? Шана представляла себе, где они сейчас находятся, но лишь смутно. Теперь они двигались практически наугад. Когда они только начинали путь, Шана была полностью уверена в своих способностях и чувствовала себя в безопасности. Теперь же ее уверенность была поколеблена.
Погода по-прежнему была плохой, но сегодня выдался довольно приятный денек. Беглецам предстояло решить, где они могут пока что обосноваться. О возвращении в Цитадель сейчас не могло идти и речи.
Так что Шана ожидала какого угодно разговора, но только не того, который завязался на самом деле.
- Чего-чего ты хочешь? - недоверчиво переспросила девушка. - Чтобы я заключила помолвку? С кем - с Меро? - Шана заправила волосы за уши и уставилась на Валина.
Валин уселся на выступающие корни, прислонился к стволу огромной ивы и указал на соседний корень - так спокойно, словно они располагали неограниченным запасом времени. Он напустил на себя вид "терпеливого старика" - Шана не раз видела это выражение на лицах волшебников, пытавшихся обходиться с ней, как с ребенком.
Девушка не обратила внимания на жест Валина и осталась стоять, открыв от удивления рот. Шана была так поражена, что просто забыла его закрыть.
- Сядь, пожалуйста, - попросил Валин и улыбнулся, пустив в ход все свое обаяние. - Если мне придется смотреть на тебя снизу вверх, я же себе шею сверну.
Шана уселась на корень - точнее, присела, словно ястреб, готовый при малейшем признаке тревоги взмыть вверх. Девушка явно чувствовала себя, как этот самый ястреб.
- Я думаю, Шана, что вам с Меро стоит заключить помолвку, - убежденно произнес Валин, немного подавшись вперед. - Можешь назвать это клановым союзом - ты ведь знаешь, что это означает. Конечно, мы уже слишком взрослые, чтобы верить во всякие романтические баллады, но мы знаем, что союзы действительно важны для достижения поставленной цели. Такой союз может иметь огромное значение, причем не только для нас четверых, а для всех людей и полукровок. Ну посмотри сама: Меро хорошо знает эльфов - он ведь прожил жизнь в самой гуще одного из кланов, причем все это время его магические способности не были заглушены. Он может оказаться очень полезен, причем не только для полукровок Цитадели. Он может помочь полукровкам и людям с магическими способностями, если те выступят против эльфийских лордов.
- А как же ты? - к Шане наконец-то вернулся дар речи. Девушка тоже подалась вперед, но Валин при этом движении тут же постарался незаметно отодвинуться. - Ты можешь быть точно так же полезен. А может, даже больше! Ты ведь - эльфийский лорд...
- И именно поэтому твои волшебники никогда не примут меня самого по себе, - отозвался Валин и слегка нахмурился. Ему очень хотелось объяснить Шане важность своей идеи. - Но если вы с Тенью будете обручены.., ну, мы ведь с Тенью двоюродные братья. Это уже кровные узы. Такую связь твои волшебники могут понять и принять.
- Да, если предположить, что они дадут тебе возможность хоть что-нибудь объяснить! - отрезала Шана. Валин уверенно встряхнул головой.
- Не беспокойся - дадут. Они меня выслушают. Но только я полагаю, что, если волшебники не будут знать о моих кровных узах, они просто не смогут мне поверить.
Теперь взгляд Шаны был устремлен мимо Валина, на пенящиеся воды ручья.
- Ну, предположим, они впустят тебя в Цитадель - или хотя бы разрешат подойти вплотную. Что потом?
- Потом я скажу им, что пора браться за ниспровержение эльфийских лордов, - ответил Валин, но теперь его голос звучал уже не слишком уверенно. - Я объясню им, что, если этого не сделать, однажды эльфийские кланы поверят в существование волшебников. А вот тогда у них появятся по-настоящему крупные неприятности, и лучше пошевелиться сейчас, чтобы избежать их. Я сумею это доказать. Думаю, когда я объясню волшебникам, что именно можно предпринять против кланов, и расскажу, что делают кланы, чтобы усилить свой контроль над людьми, - как они выискивают всех, кто наделен магическими способностями, и убивают или стерилизуют их, - тогда они мне поверят. По крайней мере, если ты будешь надежно связана со мной и с Тенью.
- Но... - попыталась было возразить Шана.
- Но эта помолвка будет защитой и для тебя, Шана, - продолжал Валин. - В конце концов, тогда ты сможешь быть уверена, что мы попросту не убежим, бросив вас в этой глуши.
Шана промолчала, хоть в ней и вскипело возмущение. С чего бы вдруг это должно ее беспокоить? Она превосходно могла обойтись без этой парочки! На самом деле, если бы не они, она вполне могла бы просто вернуться в Цитадель.
- А кроме того, Меро способен постоять за себя куда лучше тебя или твоего названого брата - я имею в виду физическую самооборону, а не магическую.
Лучше, чем дракон длиной с четырех лошадей? В чем же это он, интересно, лучше? Разве не Меро удирал от крупных хищников?..
Но все-таки, если говорить честно, Шана не могла не признать, что в такой ситуации, где Кеман не сможет обернуться, Меро действительно окажется сильнее. Возможно, в рукопашном бою Кеман не сможет толком защитить себя, а уж о самой Шане и говорить нечего. Ни она, ни Кеман не умели пользоваться никаким оружием, кроме ножа. Даже когда Шана охотилась, она обычно либо ловила животное в западню, либо усыпляла его, а потом уже перерезала ему горло. Кеман же отправлялся за добычей исключительно в драконьем облике. Возможно, в этой идее действительно что-то есть...
Но почему бы ей тогда не заключить помолвку с Валином?
Валин тем временем продолжал разглагольствовать. Он то ли не обращал внимания на реакцию Шаны, то ли просто не понимал ее.
- Он может многому научить вас обоих, и не только приемам самообороны. Тень может рассказать вам, как жить среди эльфийских лордов - мало ли, вдруг это вам понадобится. Ты же понимаешь - Кеману здорово повезло, что его тогда не разоблачили. Уже одна попытка претендовать на более высокий ранг, чем тот, что положен тебе на самом деле, может повлечь за собой серьезное наказание. В общем, если тебе придется скрываться среди эльфов, лучше держи Меро под рукой.
Но, с другой стороны, ей достаточно просто прочесть мысли, чтобы понять, какого поведения от нее ожидают.
- Кроме того, - продолжал убеждать девушку Валин, - подумай, что такой союз с эльфийским кланом может означать для полукровок и людей! Мы можем стать точкой сбора для тех, кто желает изменить существующий порядок вещей! Вчетвером мы многое сможем для них сделать! Но мы не сможем убедить их, если нас не будут связывать формально закрепленные узы верности. Молодые эльфы, которые вполне могут сочувствовать нам, наверняка заподозрят, что ты каким-либо образом используешь меня либо держишь под контролем, а люди и полукровки будут уверены, что это я тебя контролирую.
Пока Валин держал свою речь, Шана внимательно смотрела на него - сперва с изумлением, потом со страхом.
У девушки просто в голове не укладывалось: неужели Валин и вправду верит в то, что говорит? Все это звучало как своего рода извинение. Но за что он извиняется? Ведь не может же он знать, как Шана к нему относится! Так почему же он так настойчиво старается подтолкнуть ее к Тени?
Тень научил Валина использовать те свойства его магии, что были сходны с магией волшебников, включая и умение скрывать свои мысли. Шана никогда не могла полностью разобраться в мыслях Валина, а теперь она вообще лишь смутно ощущала, о чем именно он думает.
Ей оставалось лишь гадать, что же на самом деле задумал Валин. Но все же Шана чувствовала, что юноша что-то скрывает, что-то по-настоящему важное, и потому она тут же ощутила приступ подозрительности. Зачем ему все это понадобилось?
А в самой глубине сердца Шана чувствовала легкую боль. Пока Валин говорил, она пристально следила за ним и заметила, что юноша изо всех сил старается поддерживать дистанцию между ними. И вообще, складывалось впечатление, что Валин по каким-то причинам не желает находиться слишком близко от нее. Когда Шана смотрела ему в глаза, он отводил взгляд. Когда девушка пыталась придвинуться к нему, он отодвигался.
Он не хотел ее. Она его не интересовала - совсем, ни капельки. Когда Шана осознала это, ее захлестнуло разочарование, а потом и гнев. Почему? Что в ней не так? Ведь отец Валина очень даже интересовался людьми!
Но потом Шана все-таки заставила себя вспомнить, как именно его отец интересуется людьми и чем это сопровождается.
В общем-то, ответ был до боли прост. Его даже не потребовалось долго искать. Она была полукровкой, а Валин - эльфийским лордом. Она была гораздо ниже его - ну, не совсем животное, но что-то в этом роде. Конечно же, Валин просто не мог всерьез рассматривать возможность физического союза с таким существом, кроме как в самой примитивной и низменной форме. Все-таки он был сыном своего отца.
А из этого вывода сам собою напрашивался следующий.
Валин знал о ее чувствах. Но считал Шану низшим существом, недостойным себя. Потому он и предлагал ей Тень, надеясь тем самым умиротворить животное, вступившее в брачный сезон. Неважно, какими красивыми словами он это излагал, - Шана была уверена, что суть его мысли именно такова.
Первым ее чувством был бешеный гнев. Он ослепил Шану, но угас так же быстро, как и вспыхнул. А потом девушку захлестнул стыд. Ей было стыдно, что Валин увидел ее интерес и теперь предлагал ей отступного.., объедки с обеденного стола. Точно так же, как он вознаградил бы свою преданную собаку.
Потом ее пронзила еще более ужасная мысль: "А вдруг это я - вознаграждение для Тени?"
Потом стыд снова сменился гневом, теперь уже - холодным и расчетливым. Шана смотрела на поток, весело искрящийся в солнечных лучах, и его веселье заставило девушку еще острее ощутить сгустившуюся у нее в душе тьму.
Шана подумала, что вполне могла бы прямо сейчас послать Валина ко всем чертям. Она может сказать Валину, что они с Кеманом отправляются своей дорогой, а они с Тенью могут идти куда им заблагорассудится, лишь бы не вместе с ними. Пожалуй, именно так ей и стоит поступить. Ничего другого он не заслуживает...
Но в одном Валин все-таки был прав - когда говорил о бедственном положении полукровок и людей с магическими способностями. Если она примет предложение Валина, то получит возможность предпринять хотя бы начальные шаги для улучшения существующей ситуации. В конце концов, такие узы работают в обе стороны. Если обручение свяжет ее с Тенью, то оно же одновременно свяжет и Тень с ней, Шаной. И свяжет ее с Валином - он сам это признал. Значит, ей постоянно придется находиться в их обществе. А может, со временем Валин еще и пожалеет, что устроил помолвку Шаны со своим двоюродным братом...
А кроме того, хоть Шана и сомневалась, что он думал об этом, но Валин имел возможность реально изменить отношение к людям и обращение с ними, изменить даже до того, как произойдет какой-нибудь мятеж. Валин был сыном и наследником лорда Дирана. Валин мог, если бы пожелал того, заставить прислушаться к себе многих лордов и, что не менее важно, их наследников.
Молодые эльфы куда гибче и податливее старших, а некоторые из них даже сохранили какие-то идеалы. А многие из них просто не согласны со старшими уже только потому, что они старше и загребли себе всю власть.
Вполне возможно, что сыновья лордов могут подключиться к этому делу и даже пригрозить старшим мятежом...
По рассказам Кемана, в этом не было ничего невероятного. Некоторые из младших сыновей - а судя по тому, что видела Шана, то и некоторые из дочерей, - вполне готовы примкнуть почти к любому начинанию, если оно только поможет отплатить и за их собственные обиды.
Если Валин выступит от их имени, вполне возможно, что они смогут привлечь на свою сторону немало недовольной своей жизнью молодежи... И даже те, для кого этот вопрос не является животрепещущим, тоже могут примкнуть - из одной лишь скуки.
Такой поворот мыслей удивил Шану, и удивил настолько, что на мгновение девушка даже забыла о гневе. Теперь же Шана с кривоватой улыбкой подумала, что за время пребывания в Цитадели она научилась политическим тонкостям. А ведь прежде она никогда не понимала подобных ухищрений. Теперь же Шана лучше начала разбираться и во взаимоотношениях драконов в Логове. Правда, их интриги никогда не были и вполовину такими запутанными, как интриги Цитадели. А судя по тому, что рассказывал Кеман, эльфийским интригам они и в подметки не годились.
Так, значит, Валин тоже хочет поиграть в политику?
Отлично. Если он сумеет убедить Тень и сподвигнуть его на такой союз, она тоже согласится. Но эта "помолвка" будет таковой лишь по наименованию, а не так, как рассчитывает Валин. И в недолгом времени он пожалеет, что не оказался на месте Тени.
Шана повернулась к юноше, стиснув зубы, изобразила подобие улыбки и ответила согласием.

Глава 20

Лишь слабые проблески красноты в том месте, где этому цвету присутствовать не полагалось, предупредили Шану, что в раскинувшейся внизу долине что-то неладно.
Внезапно Шане сделалось сильно не по себе. Внутренний голос подсказал ей, что лучше не надо осматривать долину при помощи магического зрения. Кстати, Каламадеа тоже кое-что говорил по этому поводу.
"Если эльфийские лорды знают, что кто-то может наблюдать за ними при помощи внутреннего зрения, они непременно расставят на его пути заклинания-ловушки. Эти ловушки, условно говоря, впадают в спячку до того самого момента, пока прикосновение исследователя не приводит их в действие. А потом заклинание принуждения захватывает наблюдателя и держит его в бессознательном состоянии до тех пор, пока какой-нибудь эльфийский лорд не приведет свою добычу в сознание, - чтобы позабавиться на досуге. При всей нашей многочисленности лишь немногие способны вырваться из этой ловушки или своевременно разрушить заклинание подчинения, чтобы спасти жертву - либо себя. И даже это было установлено лишь после длительного изучения. Я же надеюсь, что мне никогда не придется применять на практике свои познания по данному вопросу".
"Кеман! - обеспокоенно произнесла Шана. - Что за красные вспышки видны там, внизу? Ты не мог бы воспользоваться своим тепловым зрением и проверить - может, там просто животные или птицы?"
Молодой дракон устроился на гребне скалы, изменив облик настолько, что на расстоянии его самого нельзя было отличить от камня. Поскольку эльфийские лорды все еще преследовали их, Шане казалось разумным время от времени проверять, что творится у них за спиной.
"Это то, что я думаю?" - спросила девушка, надеясь услышать в ответ "нет".
"Это эльфы, Шана, - отозвался Кеман. - По крайней мере, мне так кажется. У них там лошади, а мало кому из людей разрешается ездить верхом".
Шана закрыла глаза и попыталась вспомнить, хорошо ли она запутала следы, когда они проходили по этой долине. Хватит ли этого, чтобы на некоторое время сбить преследователей с толку? Был ли там ручей?
Да, был. А поскольку они все и так были мокрыми до последней нитки, она тогда еще заставила всех пройти довольно большое расстояние вверх по течению, чтобы след было труднее обнаружить. Так что у них есть немного времени.
Но действительно немного. Его не хватит на отдых, которого так жаждала Шана...
"Думаю, нам стоит убираться отсюда, - сказал Кеман. - И побыстрее".
"Думаю, ты прав", - мрачно отозвалась Шана. Валин сообщил, что к ним приближается группа преследователей - но не та, которую засекли Шана и Кеман. С этой группой, кажется, шел эльф-маг, и этот маг использовал свои ограниченные способности, чтобы "прочитать" след беглецов. Валин засек его, почувствовав позади присутствие магии, и отправился лично посмотреть, в чем там дело.
Теперь юноша понимал, что это был безрассудный шаг. Тогда же он казался вполне разумным.
- Ты уверен, что они тебя не заметили? - спросил Кеман. Шана поджала губы и бросила на него раздраженный взгляд. Кеман понимал, о чем она думает. Если бы Валина заметили...
- Нет, не заметили. Я не приближался к ним на такое расстояние, с которого они могли бы меня увидеть, - сердито ответил Валин. - Я не ребенок. Мне не раз приходилось охотиться...
- Но ты никогда прежде не был добычей, - оборвала его Шана. - Далеко ли они от нас?
- Не очень, - с несчастным видом пробормотал Валин. - Но я скрыл наш след. Этот маг никогда его не разыщет.
- Зато поймет, что кто-то запутал его при помощи магии, - парировала Шана. - Надеюсь только, что он хоть не сразу его найдет, - девушка подняла голову и взглянула в свинцовое небо. По ее лицу ползли мелкие капли дождя. - И еще надеюсь, что эта дрянь как следует позаботится о всех наших следах.
Потом, не произнося больше ни слова, Шана раздвинула мокрые ветви и зашагала по звериной тропе, ведущей на север. Валин заколебался на мгновение, потом шагнул следом. По пятам за ним следовал Тень. Кеман замыкал небольшую группу. Он превратил свои ступни в подобие копыт, чтобы запутать следы. А если повезет, то, может, им удастся сбить преследователей с толку.
Он хотел было возразить, сказать, что им необходим отдых, - но теперь им нужно было уходить уже от двух охотничьих отрядов, а он понятия не имел, сколько их еще могло оказаться. Очевидно, Шана этого тоже не знала.
Это была уже не охота за детьми - за ними Чейнар никогда не послал бы больше одного отряда. Это была охота на волшебников - Чейнар знал или предполагал, что дети убежали не сами по себе. А если он действительно уверен, что имеет дело с настоящими волшебниками...
У Валина кровь застыла в жилах. Если только это будет зависеть от Чейнара, им не дадут уйти, и никого из них не пощадят.
Чейнар не любил людей; что же касается волшебников, то слово "ненависть" не передавало всей глубины чувств лорда. А что он с ними сделает, если поймает...
Валин попытался прибавить шагу.
Шана закрыла глаза и представила себе жгучее, испепеляющее солнце пустыни, потом - обволакивающее тепло своей постели в Цитадели. Девушка пыталась хоть как-то облегчить свое скверное состояние. Она окончательно выбилась из сил.
Мокрые и несчастные беглецы забились в укрытие, образованное упавшим деревом и нависающими с одной стороны еловыми лапами. Они поместились туда все, кроме Кемана, который превратился в нечто, более всего похожее на маленького дракона, - Валин зачарованно следил за его превращением. Шана воспользовалась удобным моментом и тоже понаблюдала за Кеманом. Валин и Тень только раз видели, как он меняет облик, и в тот раз они были слишком потрясены, чтобы пытаться понять механизм превращения. Ни Валин, ни Меро не понимали, что "одежда" Кемана была частью его самого, пока Кеман не поглотил ее перед тем, как изменять тело. Так что они таращились на дракона, а Шана тем временем собирала лапник, и злость - почему она одна должна работать?! - помогала ей согреться.
Теперь Кеман растянулся поверх бревна - высматривал хищников и внутренним зрением наблюдал, не покажутся ли преследователи. Дракон чувствовал себя вполне уютно: он перестроил свой обмен веществ таким образом, чтобы не страдать от холода, а что касается дождя, так тот просто стекал по чешуе. Остальные трое беглецов забились под бревно.
Шана тоскливо подумала, что не отказалась бы от таких способностей, как у Кемана. Оказавшись наконец хоть в каком-то подобии укрытия, девушка осознала, что ее одежда промокла до последней нитки. Несмотря на то, что они лежали, прижавшись друг к другу, Шану била дрожь. Она слишком скверно себя чувствовала, чтобы близость Валина могла взволновать ее. Шана потерла онемевший от холода нос и закашлялась. В горле неприятно першило - видимо, это предвещало усиление болезни.
Меро чихнул и вытер нос тыльной стороной ладони.
- С тобой все в порядке? - обеспокоенно спросил Валин. Шана с трудом подавила новый приступ кашля и сердито посмотрела на Валина. Но раздражение быстро поблекло на фоне скверного самочувствия. Девушка едва сдержалась, чтобы не заплакать от жалости к себе. Нет, она не может себе этого позволить. Она потратила слишком много времени и усилий, чтобы выглядеть сильной. И если она теперь примется проливать слезы и признаваться в своей слабости, все ее усилия пойдут насмарку...
Но на самом деле Шане хотелось сейчас лишь одного - упасть и расплакаться. Она замерзла и вымоталась, и ей становилось все хуже - а Валин, видите ли, беспокоится из-за того, что его придурок-братец разок чихнул!
- Кажется, я опять простудился, - хрипло отозвался Меро. При других обстоятельствах Шана, наверное, даже пожалела бы его - голос юноши звучал так, словно Меро чувствовал себя ничуть не лучше Шаны.
- Шана... - произнес Валин, не оборачиваясь - по большей части потому, что он и не мог этого сделать. В укрытии было так тесно, что повернуться было совершенно невозможно. - Шана, нельзя ли с этим что-нибудь сделать? Мы не можем допустить, чтобы Меро заболел - особенно сейчас, когда Чейнар буквально повис у нас на хвосте.
Опять то же самое. Как будто она сама этого не понимает. Как будто она не осознает этого с первой секунды пробуждения и до отхода ко сну. Как будто это не она боится сомкнуть глаза, потому что ей чудятся клыки и когти, готовые разорвать ее на части. Страх превратился в постоянного спутника Шаны. Он придавал металлический привкус любой еде. А если Шана слышала какой-нибудь шум и не могла сразу же распознать его, ее сердце тут же начинало бешено колотиться. И ее не утешало, что точно такой же страх звучал и в голосе Валина - Валин не думал ни о ком, кроме Меро. Он даже не заметил, что Шана тоже заболела!
- Нет, - отрезала Шана. У нее окончательно испортилось настроение. - Нет, не можем. Я и так делаю все, что могу. Все, что я умею, - это нападать и защищаться. Сожалею, но меня никто не учил, как наколдовать нормальное убежище на пустом месте.
Шана хотела добавить еще кое-что, но на полуслове захлебнулась кашлем. Валин кое-как умудрился вытянуть шею и через плечо посмотреть на девушку. Написанное на его лице раздражение сменилось беспокойством.
- Шана, а с тобой-то все в порядке? - спросил он. Шана покачала головой и задрожала еще сильнее - струйка холодной воды сорвалась с ветки и угодила прямиком девушке за шиворот. Несмотря на твердое намерение не выказывать слабости, Шана, к глубочайшему своему огорчению, почувствовала, что у нее на глаза наворачиваются слезы.
"Может, за дождем их не будет заметно", - с надеждой подумала она.
- Со мной, наверное, то же самое, - сказала Шана, проглотив застрявший в горле комок. - И я не думаю, что погода улучшится хоть ненадолго. - Шана не смогла сдержать негодования, и оно невольно зазвучало в ее голосе. - Это все твои эльфы! Каждый раз, как они нарушают где-то нормальный ход погоды, это откликается в другом месте. Здешним краям вовсе не полагается быть такими дождливыми, но они такими стали, и мы застряли посреди всего этого безобразия!
Поймав удивленный взгляд Валина - видимо, этот внезапный всплеск эмоций изумил юношу, - Шана опомнилась и постаралась смягчить голос, чтобы он не звучал настолько обвиняюще.
- Ну, по крайней мере, Чейнар тоже не может быстро передвигаться по такой грязюке.
Шана изобразила дрожащими губами некое подобие улыбки и сдержала готовые пролиться слезы. Потом девушка снова зашлась в кашле и почувствовала, как что-то больно стиснуло ей грудь. Валин нахмурился.
- И твоей болезни мы те же не можем допустить, - мягко сказал он. - Чейнар нагоняет нас. Если ты заболеешь, кто же будет охотиться, находить места для стоянок и охранять нас в этой глуши?
- Я не думаю, что у нас есть выбор, - возразила Шана. - Если бы я могла при помощи магии сотворить дом, мягкие постели и горячее питье, я бы давно уже это сделала - можешь не сомневаться.
При этой мысли по щеке у Шаны все-таки потекла слеза, оставив за собой теплую дорожку - единственная теплая полоска на озябшем теле.
Валин стиснул зубы и повнимательнее присмотрелся к Шане.
- Ты ужасно выглядишь, - сказал он. - А у Меро, кажется, лихорадка. Еще до вечера вы совсем разболеетесь.
"Ну и что же мне со всем этим делать? - мысленно огрызнулась Шана. - И что это меняет?"
Но, похоже, с точки зрения Валина это действительно что-то меняло.
- Вот что, - решительно произнес он. - У нас нет выбора. Нам нужно выбраться отсюда и вернуться к цивилизации.
- Совершенно верно, - язвительно откликнулась Шана. Дождь усилился. Еще одна холодная струйка скользнула Шане за шиворот. - Я просто подойду к дверям лорда Дирана и спрошу, не будет ли он так любезен и не приютит ли нас в своем доме. В конце концов, он будет просто счастлив увидеть такую компанию: его блудный сын, двое полукровок-волшебников и дракон. К ее удивлению, Валин криво усмехнулся.
- Это не совсем то, что я имел в виду, но примерно похоже, - сказал он. Его рассудительный тон вызвал у Шаны новую вспышку раздражения. - Есть такая старая поговорка, насчет того, что прятаться лучше всего на вражеской территории. Ну что ж, попробуем.
- Это в смысле - зайти в тыл Чейнару и спрятаться среди рабов в его имении? Или как? - ошеломленно спросила Шана. - Да мы же оттуда уже не выберемся!
Валин покачал головой.
- Это, пожалуй, чересчур вражеская территория. И кроме того, у Чейнара слишком много слуг, способных засечь волшебников. Нет, я имел в виду, что нам стоит зайти к одному моему другу. Это поместье находится не слишком далеко - Кеман вполне может до него долететь. За ночь он по одному перенесет нас туда, оставшись незамеченным. А хозяйка поместья примет нас и спрячет у себя - хотя бы ради острых ощущений.
- Друг? - переспросила Шана, повысив голос и от этого снова раскашлявшись. Интересно, прислушивается ли Кеман к их разговору? И если да, то не находит ли он эту затею совершенно самоубийственной? Во всяком случае, сама Шана именно таковой ее и считала. - Что же за друг может принять нас всех? Или ты не скажешь ей, кто мы такие? Послушай, я поговорила с Меро и должна тебя предупредить: конечно, мы с Кеманом можем изобразить людей или эльфов, но мы не выдержим тщательной проверки. Тебе никогда не удастся выдать нас, полукровок, за эльфов, потому что мы сейчас больны, а вы, эльфы, не болеете. А если у нас начнется лихорадка, ты можешь попрощаться с идеей выдать нас за людей. В таком состоянии мы не сможем поддерживать личины. А твою магию могут нейтрализовать, и тогда мы погорим.
- Ну.., она не совсем друг...
Валин залился краской, и у Шаны появилось странное ощущение, что с этим "другом" юношу связывает нечто такое, о чем он никому не скажет.

Предыдущая страница 17 Следущая страница


Проклятие эльфов 18

- Но.., ну.., я почти уверен, что Триана не откажет нам в приюте. Она не из конформистов, и она обращается со своими людьми не так, как остальные лорды. Она не слишком ладит со старшим поколением. И если у нее до сих пор не конфисковали имение, так это только потому, что она никогда не лезет в политику.
Она не из конформистов? Возможно, это означает, что она делает нечто такое, чего делать не должна. Ага! Тогда понятно, с чего вдруг Валин так покраснел. Шана невольно скривилась и с трудом подавила приступ ревности.
Валин ненадолго умолк, словно подыскивая нужные слова.
- Давай я попробую тебе объяснить. Старшие чинили ей столько помех, когда Триана пыталась стать главой клана, что она никогда им этого не простит. Лорды Совета презирают ее, а она их ненавидит, - юноша снова задумался. - Я точно не знаю, как она отреагирует на появление полукровок, но все-таки мне достаточно много известно. Все ее вассалы из молодежи, и я никогда не видел, чтобы она дурно обращалась с рабом. Большая их часть фанатично преданы ей - по крайней мере, те, кого я видел.
- Это все звучит слишком хорошо, чтобы быть правдой, - сухо отозвалась Шана. "Те, кого ты видел? А как насчет тех, кого ты не видел?"
Валин кашлянул и снова покраснел.
- Я должен также признать, что никогда не видел, чтобы она когда-либо действовала не ради собственного удовольствия, а из каких-нибудь других побуждений. По правде говоря, большую часть своего времени она тратит на размышления, как бы ей еще разнообразить досуг. А ее вечеринки.., э-э.., весьма известны. Я.., был на нескольких. Репутация даже не совсем соответствует реальности.
Теперь Шана узнала все, что ей нужно было знать. Да, вряд ли ей особенно понравится эта Триана. Но выбирать им не из чего. Шана до боли стиснула зубы и попыталась придумать какой-нибудь безобидный вопрос вместо десятка тех, что уже теснились у нее в голове. Тень приподнял голову.
- А как мы отсюда выберемся? Я, кажется, это прослушал. Как мы проберемся мимо Чейнара и его развеселой компании? - хриплым голосом поинтересовался он.
- Думаю, Кеман сможет перенести нас по одному, - сказал Валин. - Возможно, он сможет забрать нас всех вместе, если я рискну и на время сделаю нас легче, но тогда Чейнар может засечь мою магию.
- Это исключено, - решительно заявила Шана. - Чейнар до сих пор не может знать наверняка, что вы с нами, и пусть и дальше не знает.
Девушка ненадолго задумалась, но головная боль все усиливалась и не позволяла думать нормально.
- Тогда я хочу кое-что сделать, пока мы еще здесь. Я хочу заготовить древки для стрел и поставить на них кусочки когтей Кемана. Просто на тот случай, если этот твой друг примет нас не совсем дружелюбно.
При напоминании о когтях Валин содрогнулся. Шана почувствовала эту дрожь, хоть юноша и пытался ее скрыть. Шана не винила его. Однажды она задумчиво сказала, что ей хотелось бы иметь хоть что-нибудь из эльфийского оружия вроде того, что упоминалось в хрониках. А Кеман предложил ей обрезки своих когтей. Валин не верил, что от этих кусочков когтей может быть какой-нибудь толк - не верил до того самого момента, пока случайно не оцарапался одним из них. Эта царапина мгновенно воспалилась и вогнала Валина в шоковое состояние. В результате им пришлось несколько дней просидеть на одном месте. Видимо, именно из-за этого Чейнар и сумел нагнать их.
Хотя Валину обрезки когтей казались предвестниками несчастья, Шана считала, что они зарекомендовали себя как отличное оружие против эльфов, и не собиралась от них отказываться.
"Скажи молодому эльфийскому лорду, что я могу за ночь унести двоих. А мы с тобой, возможно, сможем улететь даже на рассвете, если будем держаться над облаками, - уверенно произнес Кеман, к немалому облегчению Шаны. Она вообще сомневалась, что Кеман сможет лететь с такой ношей. - Сестричка, ты весишь не больше крупного двурога или небольшого оленя, - фыркнул Кеман. - Думаю, с таким грузом я управлюсь".
Шана передала это Валину, и юноша тоже вздохнул с искренним облегчением.
- Тогда все будет в порядке, - сказал он.
Меро попытался что-то сказать, чихнул и предпринял еще одну попытку.
- Валин должен лететь первым, - сипло произнес он.
- Но ты болен... - начал было Валин.
- А ты - эльф! - парировал Меро. - И хозяйка тебя знает. Ее слуги не посмеют остановить тебя. И ты можешь заранее объяснить наше появление.
Он снова чихнул, а Шана попыталась подавить очередной приступ кашля. Меро слабо улыбнулся и произнес, словно бы в шутку:
- Если она нас не примет, просто убейте меня, ладно? Все лучше, чем валяться больным в этой грязи.
Шана все-таки не смогла совладать с приступом и зашлась в кашле, вздрагивая всем телом. Прокашлявшись, она прохрипела:
- Меро прав. Но есть другой выход.
- Какой? - с беспокойством спросил Валин.
- Пустыня, - отозвалась Шана. - Мы с Кеманом можем жить там, а значит, и вы сможете.
- Да, если сможем пересечь всю страну. Если сможем пересечь владения моего отца так, чтобы он меня не засек, - мрачно сказал Валин. - Если сможем скрыться от него и от его охотников.
Его мрачность передалась Шане, и девушка огрызнулась:
- Ну, это хоть какой-то план!
Валин никак не отреагировал на ее вспышку, да Шана этого и не ждала. Она просто прижалась к стволу дерева, попытавшись устроиться так, чтобы на нее капало поменьше, и принялась ждать рассвета.
Это было самое долгое ожидание в ее жизни.

***

Валин цеплялся за спинной гребень дракона и изо всех сил старался не смотреть вниз. Один раз он было взглянул и в результате чуть не выпустил гребень и чуть не расстался со скудным содержимым своего желудка.
Облака затягивали небо плотной пеленой, но слой их располагался довольно низко, и Кеман, несмотря на дополнительную ношу, быстро забрался выше облаков. Яркий лунный свет заливал белые холмы, над которыми летели дракон и его всадник. Кеман держал курс на юг, к эльфийским землям. До полнолуния оставалась пара дней, и здесь, в чистом воздухе, луна казалась особенно яркой. Пока они летели над глушью, это было не так уж плохо: облачная пелена выглядела нереальной, и Валину удавалось убедить себя, что все это не более чем очень искусная иллюзия. Но когда они добрались до земель Чейнара и облачный покров исчез, а Валин опрометчиво взглянул вниз...
В конце концов Валин решил, что ему остается лишь крепко зажмуриться и Надеяться, что он не опозорится.
Валин думал, что Кеман усадит его себе на плечи, между шеей и крыльями. Но вместо этого Кеман посадил юношу на круп, за крылья. Теперь Валин понимал, почему дракон так поступил: его плечевые мышцы находились в постоянном движении. Если бы эльф сидел там, ему было бы крайне трудно сохранять равновесие, а при каком-нибудь резком движении Кемана он вообще мог свалиться вниз. А там, где Валин сидел сейчас, мышцы почти не шевелились.
И все бы было замечательно, если бы Валин мог как-нибудь привязать себя к дракону. А так у него не было ни седла, ни ремней - ничего, кроме собственных ног и жесткого гребня, за который он цеплялся.
Валин изо всех сил сжимал ногами круп дракона. Наверное, когда он спустится на землю, ноги у него будут болеть не менее недели.
Земли Трианы располагались к востоку от владений Чейнара - восточное и немного южнее. Между ее владениями и дикими землями, с которыми граничило имение Чейнара, лежало болото - и в это болото не хотелось соваться даже Кеману. Еще южнее располагались земли Дирана, а с его владениями и с владениями лорда Беренеля граничила пустыня. А дальше на запад, за пустыней...
"Земли драконов. Настоящих драконов. Я лечу на настоящем драконе". На мгновение Валину припомнились сказки его детства, истории о драконах и рассказ о прирученном драконе, на котором можно было ездить верхом.
И еще он подумал о том, что его руки и ноги уже болят от напряжения и что выступ гребня больно врезается в ладони...
Ладно, неважно.
Собственно, и в том, как двигался Кеман, было мало приятного. Валин всегда думал, что полет дракона должен быть плавным. Как же он ошибался!
Даже в полностью неподвижном воздухе Кеман двигался рывками. Взмах крыльев - рывок. А еще он заваливался набок или нырял вниз, когда сталкивался с неблагоприятными воздушными потоками. И лишь изредка - очень изредка - выпадали благословенные мгновения, когда Кеман парил, давая отдых крыльям. Если бы Валина еще и укачивало, путешествие стало бы для него настоящим бедствием. А если бы вместо нынешнего моросящего дождя они попали в настоящую бурю, Валина сорвало бы со спины дракона прежде, чем они пролетели хотя бы лигу.
Валин не представлял себе, насколько это мучительный процесс - езда на драконе, и как мало это имеет общего с ездой на лошади, особенно при наличии хорошего седла... Или с ездой на греле. Пусть даже на греле со скверным характером...
Нет, тот, кто хоть раз прокатится на драконе, никогда уже не назовет это занятие романтичным.
Валин осмелился взглянуть вперед и увидел под сенью деревьев скопление искрящихся разноцветных огней.
А еще он заметил тонкий розоватый столб света, изящно поднимающийся над темнеющей громадой здания. Это не могло быть ничем иным, кроме как башней, которую Триана возвела для своей последней вечеринки. Верх этой башни представлял собой огромную платформу, покрытую подушками, - сплошную гигантскую постель, окруженную стеклянными стенами и накрытую стеклянным же потолком.
Хотя никто сейчас не мог увидеть его, Валин снова залился краской. О том, что происходило на той вечеринке, он не рассказывал даже Тени. В некоторых отношениях Триана и Диран были чрезвычайно схожи между собой.
Но уже одна эта башня показывала, насколько Триана отличалась от остальных эльфийских лордов. Все прочие известные Валину лорды жили в особняках, полностью отгороженных от мира. Складывалось такое впечатление, будто они пытались создать свои маленькие мирки и не пускать настоящий мир даже на порог. А вилла Трианы была стеклянной от пола до потолка, и хозяйка, даже оставаясь одна, часто поднималась на башню, чтобы полюбоваться на грозу, на звезды или на мирно плывущие по небу облака.
"Во всяком случае, так она мне говорила".
Кеман перестал работать крыльями и начал спускаться по пологой дуге. Он явно ориентировался на башню. Сейчас он опустится рядом с хозяйским домом, Валин зайдет туда и поговорит с Трианой... - очень хочется надеяться, что сейчас она не проводит очередную вечеринку, - ..и узнает, получат ли они убежище. Валин не солгал, когда сказал, что Триана способна предоставить им укрытие из одного лишь чувства противоречия, ради острых ощущений. А вот чего он не сказал остальным, так это насколько непредсказуемой бывает Триана. Если она сейчас в плохом настроении, их появление может развлечь ее - все какое-то разнообразие.
А с другой стороны, она вполне может выставить Валина за дверь, даже не выслушав его.
Тут Валину стало не до размышлений - он заметил, как стремительно приближается земля. А он ведь понятия не имел, как приземляются драконы. Валин судорожно втянул голову в плечи и всем телом прижался к крупу дракона. И тут Кеман резко взмахнул крыльями, как сокол, тормозящий в конце пути. Огромные перепончатые крылья с громовым хлопком вспороли воздух и подняли целую тучу опавших листьев и еще какого-то мусора.
Толчок при приземлении швырнул Валина вперед. Не сумев удержаться, эльфийский лорд перелетел через плечо Кемана и с глухим шлепком плюхнулся задом на траву, что не слишком-то благоприятно повлияло на его гордость и достоинство.
Прежде чем Валин успел произнести хоть слово, его скрутило и вывернуло наизнанку - для его истерзанного желудка вид Кемана, меняющего облик, оказался последней каплей. Когда юноша сумел разогнуться, на него серьезно взирала большая - очень большая - корова.
- Я скоро вернусь, - пообещал Валин, глядя, как корова направилась к стаду своих соплеменниц. Корова оглянулась через плечо и кивнула, потом опустила голову и принялась бодро поедать траву.
А он и не знал, что драконы умеют менять пол. Интересно, эта перемена - чистая видимость, или...
Ладно, неважно.
Теплый ветерок донес до Валина мелодичные звуки, слабый запах экзотических благовоний и аромат цветов. Дом Трианы всегда окружала музыка. Это был один из ее талантов - магическая работа со звуком. Впрочем, эта музыка не всегда создавалась при помощи магии. Триана держала при себе столько людей, обученных пению и игре на музыкальных инструментах, что могла денно и нощно услаждать свой слух. Валин быстро двинулся в ту сторону, откуда доносилась музыка. Подойдя поближе к господскому дому, юноша заметил несколько деталей, наполнивших его одновременно и облегчением, и опасением. Гостей не было заметно, а это значило, что сегодня Триана не устраивала вечеринку. На вершине башни горел свет, и видно было, что там движется одинокая тень. Поскольку Триана бродила там в одиночестве, можно было предположить, что она пребывает в относительно неплохом настроении, бодрствует - и, возможно, скучает.
Возможно, она сильно скучает, поскольку большинство ее товарищей по развлечениям должны сейчас биться над загадкой "драконьей шкуры", если только их отцы хоть немного похожи на Дирана.
И друзья Валина могут оказаться для нее отличным способом развеять скуку. Только вот понять бы, что она захочет с ними сделать...

***

В'данн Триана эр-лорд Фалкион мерила шагами узкий проход, окаймлявший башню, и смотрела на огни своего дома. Ее мучило беспокойство, и она не могла остановиться с того самого момента, как поднялась наверх. Триана надеялась, что ходьба поможет сбросить лишнюю энергию, порожденную нервным расстройством, но сейчас эта уловка не срабатывала.
"Проклятие, мне скучно! С этим нужно что-то делать!"
Возможно, ей стоит просто велеть прислать наверх Рейфа...
О Предки! Это не просто скука - это уже склероз. Она же порвала вчера с Рейфом, а Ментор еще не успел обучить для нее нового племенного жеребца.
Теперь к скуке добавилось раздражение. Триана принялась теребить шелковую золотистую прядь, достающую до середины бедра, и обдумывать имеющиеся возможности.
Вечеринку устроить не удастся. По крайней мере, до тех пор, пока лорды не прекратят гонять своих детей на охоту за шкурой какой-то ящерицы. Сейчас на вечеринку смогут приехать только те, кого ей вовсе не хочется видеть. Во всяком случае, не хочется, если при этом не будет присутствовать достаточное количество более забавных особ. Существует определенный предел глупости, с которым она согласна мириться ради развлечения.
На мгновение Триана подумала: а не присоединиться ли к охоте? В конце концов, мало кто из эльфийских лордов обладает такими способностями разыскивать желаемое, как она. Одного лишь слуха и клочка шкуры было бы недостаточно, чтобы привлечь внимание глав кланов. Впрочем, кланы соблюдают субординацию. Они отправили на охоту младших сыновей, и это довольно многозначительно. Если теперь она отыщет их...
Нет, это чересчур дурацкая идея. Предположим, она действительно найдет этих так называемых "драконов". И что ей с ними делать? Охотиться на них самостоятельно? Она не из тех идиотов, которые рискуют жизнью и считают это отличным способом развеять скуку. Послать на охоту своих вассалов? И дальше что? Сделать на этом состояние?
Ей не нужно состояние. Оно у нее уже есть. До тех пор, пока ее слуги действуют разумно, чего ей еще желать? Отец, прежде чем свалиться с лошади, подобрал хороших слуг и правильно их расставил, - а она переставила их, как ей было удобнее. До тех пор, пока хорошо ей, хорошо и им. Если кто-нибудь из них найдет эту дурацкую штуку - на здоровье. Не найдет - ну и ладно. Кого это волнует?
Впрочем, Триана подозревала, что вся эта история с драконьей шкурой - не более чем мистификация. И она мысленно поздравила автора этой затеи - кто бы он ни был - с отличной идеей. Все словно позабыли, что эту шкуру можно было сотворить при помощи магии. В конце концов, именно так были созданы однороги, грели и множество других животных. Все, что для этого нужно, - терпение, подходящий исходный материал и очень сильный маг.
Триана посмотрела на раскинувшийся внизу ярко освещенный водный парк и рассмеялась при мысли о том, кто отколол эту шутку.
Она бы и сама с удовольствием провернула нечто подобное.
Вся эта история с "дикой" девчонкой и всем прочим требовала многолетней подготовки. Ну и что? Если это действительно розыгрыш, то он проведен просто блестяще. Жаль, что не она его придумала!
Какая, однако, интригующая идея...
Если этот розыгрыш удастся, она вряд ли сможет что-либо сделать. А вот если он провалится или если выяснится, что вся эта история была правдой, возможно, она попытается провернуть что-нибудь подобное. До чего же это будет забавно - наблюдать, как все эти напыщенные лорды стаей носятся за несуществующей химерой! Она вполне справится с этой затеей, если только приручит кого-нибудь из молодых лордов - только это обязательно должен быть сильный маг, а таких среди них мало, - и уговорит создать для нее что-нибудь наподобие того же куска драконьей шкуры...
Тут нужен кто-нибудь вроде.., ну, скажем, Валина.
Тут из переговорной трубы, висящей у входа на лестницу, донесся мелодичный звон колокольчика.
Неужели пришло какое-то сообщение? Триана подхватила шелковые юбки цвета янтаря и, охваченная любопытством, заспешила к трубе прямо по подушкам. Рабы знали, что, если госпожа поднимается на башню, беспокоить ее нельзя - разве что произойдет что-нибудь совсем уж необычное.
Возможно, и вправду случилось нечто волнующее.
- Слушаю! - произнесла она в трубку.
- Госпожа, вас желает видеть лорд Валин, - донесся снизу гулкий, до неузнаваемости искаженный голос. - Он говорит, что у него неотложное дело.
Валин? Надо же, какое совпадение! Стоило лишь подумать о нем, и он тут же появился...
Так можно и поверить, будто она обладает способностями волшебницы!
Триана довольно хорошо знала Валина - он мало чем отличался от прочих гостей, посещавших ее вечеринки. Она знала, что юношу притягивает даже возможность просто пообщаться с ней. Она, собственно, пока что не допускала его во внутренний круг. Валин пока был всего лишь одним из тех, кто проворнее всех откликался на приглашение. Даже косвенной связи с дамой такой репутации, как Триана, было довольно, чтобы повергнуть юношу в трепет.
Что же касается самой Трианы, она находила идеализм и искренность юноши очаровательными. Конечно, со временем это наскучивает, но в небольших дозах действует освежающе. А потому Триана при общении с Валином старалась выглядеть вполне определенным образом - для его же блага, - хотя большинство близких друзей Трианы сочли бы созданный ею образ весьма забавным.
Интересно, в какую же неприятность влип Валин, что он явился за помощью к ней?
"Ну что ж, есть лишь один способ это выяснить".
- Велите ему подняться, - приказала Триана и принялась ждать. Валину нужно было время, чтобы преодолеть четыреста ступеней, ведущих на верх башни. За это время Триана обдумала, как ей предстать перед гостем в наилучшем виде. Она присела у окна, якобы любуясь раскинувшимися внизу садами.
Триана никогда не могла понять, как такой невинный и, скажем прямо, простоватый юноша, как Валин, может быть таким элегантным. Такая наивность должна сопровождаться неуклюжестью, а не изяществом. А именно изящество всегда бросалось ей в глаза, когда...
И лишь после того, как Валин вошел в комнату, до Трианы дошло, что сейчас он выглядит отнюдь не изящно - взъерошенный, грязный, в потрепанной одежде... Вид юноши так поразил Триану, что она невольно вскочила на ноги.
- Предки и Прародители! - воскликнула хозяйка дома. - Валин, где тебя носило? Что ты с собой сотворил?
- Я.., я был занят, - нерешительно ответил юноша. - Об этом я и хотел с тобой поговорить. У меня возникли кое-какие проблемы.
- Чтобы понять это, достаточно просто взглянуть на тебя, - сухо отозвалась Триана. - Следует ли мне ожидать, что эти "проблемы" последуют за тобой и вскоре окажутся на пороге моего дома?
- Не думаю. По крайней мере, не так сразу, - сказал Валин. Хозяйка дома осторожно усадила его на подушки рядом с собой, прилагая при этом все старания, чтобы случайно не прикоснуться к нему. В любом случае она вовсе его не хотела. Валин был для нее уже покоренной территорией - как и любой другой соблазненный ею зеленый юнец. Но эти его проблемы - кто знает, может, и вправду стоит в них ввязаться.
- Почему бы тебе не начать с самого начала? - предложила Триана и уселась на прежнее место, придав лицу приличествующее моменту выражение внимания.
Чем дальше продвигался рассказ Валина, тем реже Триана вспоминала о том, что ей следует поддерживать какое-то выражение. А к тому моменту, когда Валин закончил свое повествование, у хозяйки дома от возбуждения голова шла кругом.
- Я помогу тебе, - совершенно искренне объявила Триана, когда юноша запнулся, не зная, что еще сказать. При этих словах глаза Валина не просто засветились, а прямо-таки вспыхнули. Он начал было благодарить хозяйку, но Триана тут же перебила его:
- Отправляйся за своими друзьями и приводи их сюда, а я тем временем усилю охранные и щитовые заклинания. Возможно, я не самый великий маг, но я все-таки чего-то стою. Никто не сможет отыскать тебя здесь, не проломившись через защиту. На самом деле я вообще сомневаюсь, чтобы кому-нибудь пришло в голову искать тебя здесь, - задумчиво добавила Триана. - Лорды так привыкли считать меня сибаритствующим ничтожеством, что навряд ли кто-либо из этих старых придурков вообще примет меня в расчет, составляя список возможных смутьянов - ну, разве что в шутку.
Валин изящным движением поднялся на ноги и предложил руку даме. Триана небрежным жестом отклонила его предложение.
- Я хочу остаться здесь и кое-что обдумать, - сказала она чистую правду. - Возьми-ка вот это...
Триана на мгновение сжала ладонь и привела в действие заклинание вызова. Когда она разомкнула ладонь, там оказалась еще теплая от перемещения печать, вырезанная из кроваво-красного камня, - Триана держала несколько таких печатей у себя в столе. На этой сардониксовой печати, как и на всех прочих печатях Трианы, был изображен герб ее клана - стоящий на задних лапах василиск.
- Вот, - сказала она, протягивая печать Валину. - Отдай это моему сенешалю и скажи, чтобы он выполнял все твои приказы. Сейчас у меня нет гостей, я совершенно одна. Так что можешь занимать столько комнат, сколько потребуется.
Валин улыбнулся своей ослепительной улыбкой и склонился к руке хозяйки дома. Он легонько коснулся руки Трианы губами и забрал печать.
- Я никогда не сумею должным образом отблагодарить тебя... - начал было он. Триана игриво махнула рукой.
- Иди же! Выметайся отсюда - и не будь таким глупым мальчишкой! Ты отлично знаешь, как мне нравится дергать это старичье за бороды. И это для меня лишь еще одна возможность поразвлечься за их счет.
Триана не без удовольствия отметила, что Валин достаточно хорошо ее знает. Он уловил нужный момент и изящно удалился прежде, чем его присутствие начало раздражать хозяйку. Как только юноша ушел, Триана откинулась на мягкие подушки, томно поглаживая их. Прикосновение, несколько вполголоса произнесенных слов - и кремовый атлас превратился в бархат насыщенного черного цвета. Еще одним словом хозяйка погасила свет и в задумчивости принялась любоваться на звезды, сверкающие за стеклянной крышей.
Волшебники и полукровки - и она предоставляет им убежище. Какая великолепная шутка! Теперь она даже припомнила этого юнца, Тень... Что-то такое маячило у Валина за спиной, когда он последний раз приезжал в гости. Правда, он за все время пребывания в имении ни разу не вышел из покоев Валина. И теперь она понимала, чем это было вызвано.
Триана рассмеялась и привольно растянулась на бархате подушек. О, Предки и Прародители! Как, должно быть, Совету хочется заполучить эту небольшую компанию! Трое полукровок - все со способностями волшебников - и эльф-изменник, несколько недель помогавший им!
Одна лишь мысль о возможности так славно насолить старшим подарила Триане такое наслаждение, какого она не испытывала с лета. Но ее мысли не могли стоять на месте, и Триана принялась обдумывать другие возможности.
А если эти волшебники и вправду умеют читать мысли, может, она сможет уговорить их немного почитать мысли для нее? Это было бы чудно - заполучить собственного ручного волшебника. Только подумать, сколько полезного она могла бы узнать таким образом...
Возможно, ей стоит потрудиться и очаровать Тень Валина. Это не должно представлять особых трудностей, особенно если начать прямо сейчас, когда юнец болен. Людьми так легко манипулировать - особенно пока они молоды. Вероятно, Тень не исключение.
И насколько она припоминает, юноша довольно мил. Правда, он довольно сильно отличается от ее последнего увлечения, Рейфа. Конечно, он не совсем в ее вкусе, но в этом есть своя пикантность - ухаживать за кем-то, а не быть объектом ухаживаний, господствовать, а не подчиняться.
На самом деле, не исключено, что ей удастся отделить юношу от небольшой свиты Валина. Она знала Валина: он слишком мягкосердечен даже по отношению к рабам, а этому рабу он позволяет просто невероятные вольности. Если она завоюет Тень, вполне возможно, что она и убедит Валина расстаться с ним.
А потом она обработает юнца на собственный лад - и у нее появится свой собственный волшебник.
Да, это выглядит вполне реальным. Интересно, а на каком расстоянии он может читать мысли? Даже если он может дотянуться всего лишь до соседней комнаты, его и то уже стоит держать при себе. Но если он может работать и на больших расстояниях, перед ней откроются просто-таки неограниченные возможности. Прежде Триана никогда не испытывала желания ввязываться в политические интриги, но лишь потому, что у нее не было возможности эффективно влиять на кого-либо из старших - а Триана считала это необходимым условием. Но при наличии волшебника, способного выведать все секреты старших, политика может оказаться очень многообещающим полем деятельности.
А последняя мысль была отрезвляющей, но зато отвечала на вопрос, многие годы терзавший Триану.
Тень даже без помощи Валина много лет как-то умудрялся избежать разоблачения. А потом, когда Валин принялся помогать ему, его и вовсе бы никогда не раскрыли, если бы Валина не застукали в тот момент, когда он при помощи магии выискивал других волшебников. Так сколько же полукровок живут сейчас в мире, скрываясь под личиной?
И кстати, личина вовсе необязательно должна быть человеческой. С таким же успехом это может быть и личина чистокровного эльфа. Триана готова была поспорить, что Валин никогда об этом не задумывался.
Триана лениво поигрывала прядью и рассматривала эту мысль с разных сторон. Да, это предположение выглядело вполне разумным. Интересно, сколько эльфийских леди, страшась, что могущественный супруг прогонит их, обращались к своим слугам-людям за тем, чего не могли им дать их лорды?
И какой эльфийский лорд станет задаваться посторонними вопросами, когда ему предъявят наследника мужеска полу, в котором он так отчаянно нуждается?
А полукровке даже не нужно притворяться, что он обладает магическими способностями, - они и вправду у него прорежутся...
Если посмотреть на дело под этим углом, поневоле задумаешься: сколько же эльфийских лордов, имеющих репутацию могущественных магов, в действительности являются полукровками или сыновьями полукровок?
В этой мысли было нечто пугающее.
Конечно, Дирана это не касается. В этом Триана была уверена. Он никогда бы не затравил ту наложницу до смерти, если бы сам был полукровкой...
Но только при том условии, что он об этом знает. Если только его мать не предпочла скрыть правду даже от сына.
Вот это мысль!
На губах Трианы заиграла злая улыбка - леди принялась вспоминать все известные ей магические формулы, уничтожающие иллюзию.
"Только представить себе! Вовремя примененное заклинание, скажем, во время заседания Совета - и оп-па! - перед нами лорд Диран, полукровка!"
Триана некоторое время поиграла с этой идеей, потом с сожалением отказалась от нее.
На самом деле Триана сильно сомневалась в том, что Диран действительно является полукровкой. За свою жизнь Диран приобрел более чем достаточно врагов, и кто-нибудь непременно должен был хоть раз обратить против него заклинание уничтожения личины. А Валин, безо всяких сомнений, выглядит как эльф чистейших кровей. Если бы на нем и вправду лежало заклинание личины, она бы это заметила. Идея, конечно, забавная, но скорее всего она так и останется всего лишь забавной идеей.
Но у Трианы появилась еще одна, не менее интересная мысль.
Перед женщинами, возглавлявшими кланы, всегда стояла серьезная проблема: как найти себе мужа, который не попытается подмять клан под себя, и как обзавестись наследником, который не бросит ей вызов, когда подрастет. При этом ребенок еще не должен быть ни идиотом, ни слабаком. Это окажется не меньшим бедствием. Если такая женщина вступит в брак с эльфийским лордом, намного уступающим ей по силе, ее наследник скорее всего тоже окажется слабым магом, и другие члены клана будут без конца навязывать ему магические дуэли. Если наследник будет слаб, они непременно попытаются передать власть какому-нибудь представителю младшей ветви, либо их вынудят вступить в союз с каким-нибудь таким кланом, который просто съест их живьем.
Но если такая женщина родит ребенка от человека... Никто не спрашивает у главы клана, кто отец ее ребенка, даже если она предпочтет не заключать брачного союза. А вдруг некоторые из них действительно рожали детей от мужчин-людей?
Ведь они без труда могли сотворять иллюзии и поддерживать их сколь угодно долго.
А по мере того, как ребенок рос, леди вполне могла огранить его магические способности и привязать его к себе самыми крепкими узами, теми узами, что соединяют мать и дитя. А если даже эти узы и перестанут сдерживать наследника, в запасе у нее всегда будет оставаться угроза разоблачения.
Какая возмутительная мысль!
Но какая при этом интригующая...
Пока Триана любовалась на звезды, ее посетила еще одна мысль, не менее интригующая.
"А не стоит ли мне попытаться..."

Глава 21

Когда мимо дверей библиотеки проплыла Триана, Шана уткнулась носом в книгу и снова ощутила прилив гнева. Девушке пришлось сделать над собой значительное усилие, чтобы взять себя в руки, и от этого усилия все слова на странице на мгновение превратились в размытые пятна. Этим утром Триана снова выставила ее на всеобщее посмешище, а ей не оставалось ничего другого, кроме как сделать вид, что это такая шутка, и тоже посмеяться. Утонченная снисходительность эльфийских дев не распространялась на специально намеченные цели, и Шану уже тошнило от всего этого. И общее скверное состояние, вызванное затянувшейся простудой, не улучшало дела. Когда Шана пожаловалась на поведение Трианы, Валин заявил, что она чересчур обидчива. Тогда Шана решила по мере возможностей избегать Трианы, - а в доме такого размера это было не слишком трудно сделать.
Наилучшим укрытием оказалась библиотека, и Шана благословила предусмотрительность своей приемной матери, обучившей ее не только говорить, но и читать по-эльфийски. Предки Трианы собрали целую коллекцию разнообразных учебников - в том числе и по магии. И Шана как раз нашла в одном из них ответы на некоторые свои вопросы.
Почему эльфийские лорды уничтожали волшебников по одному, а не всех вместе? И где они брали силу, чтобы совершать некоторые деяния, описанные в старинных хрониках, - например, построить поместье за ночь?
Шана устроилась поудобнее в чрезмерно мягком кресле, обитом бархатом, и еще раз перечитала последний параграф главы. Да, вот оно. Ответ оказался до ужаса простым. Если маг допускал оплошность и недостаточно следил за защитой, его силу можно было украсть. Она потом возвращалась - обычно через день, - но на это время маг оставался целиком и полностью беззащитен. Хитрость заключалась в том, что при этом следовало находиться на определенном расстоянии от жертвы - обычно в пределах видимости. Если нападающий знал жертву в лицо, ему необязательно было действительно видеть мага, но он все равно должен был достаточно близко подойти к нему. И вот теперь Шана впервые увидела это заклинание записанным, вместе с формулой исполнения и предполагаемыми результатами.
Вот почему они убивали волшебников поодиночке - потому что при этом они могли еще и красть их силу.
Несомненно, все эльфийские лорды по-прежнему принимали меры предосторожности против подобных нападений, хотя их магия и имела несколько иную природу. Данное конкретное заклинание было чрезвычайно демократичным - при его помощи слабый маг вполне мог обокрасть более сильного противника. Нужно было только знать этот фокус.
Теперь Шана понимала, как волшебники и эльфийские лорды давних времен приводили в действие мощнейшие заклинания, требовавшие такой силы, которой просто не мог иметь один маг, - например, переносили нескольких человек на значительные расстояния (это было усложненной версией заклинания, при помощи которого волшебники теперь таскали у эльфов разнообразное имущество). Они просто крали эту силу. А волшебники брали ее взаймы. Возможно, в прошлом эльфийские лорды тоже сотрудничали и совмещали подобным образом свои силы, но теперь они явно этого не делали.
Этим заклинанием так долго не пользовались, что всякие упоминания о нем исчезли из книг. И на самом деле, в этом не было ничего удивительного. Подобное заклинание было сродни "тайному" фехтовальному приему, который становится бесполезным после того, как его хоть раз пустили в ход, - потому, что теперь все знают о нем и остерегаются его. Так и похищение магической силы перестало быть эффективным приемом, поскольку теперь любой эльфийский лорд, находясь в обществе других лордов, своих потенциальных противников, учитывал возможность подобного нападения. Но это еще не означало, что они держали защиту сутки напролет...
Никто не может круглосуточно быть настороже. Особенно если тебе грозит нечто такое, с чем ты прежде никогда не сталкивался.
И это, конечно, не значит, что Тень, Валин или даже Триана остерегаются подобной уловки.
Шана закрыла книгу и принялась обдумывать сложившуюся ситуацию.
В настоящий момент похоже было, что великие планы Валина о помощи людям и полукровкам плавно сходят на нет. Значит, Шане придется действовать самостоятельно. Шана мрачно кивнула, отвечая на собственные мысли. "Мне следовало хорошенько подумать, прежде чем связываться с этой парочкой. Ладно, сделанного не воротишь. Теперь нужно как-то это расхлебывать". Может быть, если она сумеет свести это "дело" воедино, то хоть это привлечет внимание Валина?
Девушка снова открыла книгу и старательно изучила текст. Потом она решила, что стоит произвести несколько экспериментов - посмотреть, сможет ли она оттягивать чужую силу понемногу, так, чтобы ее не засекли. В конце концов, они достаточно ею попользовались, так пусть теперь сами принесут какую-нибудь пользу, - злорадно подумала Шана.
Тот же Тень вполне сгодится. А запасным вариантом будет Триана.
С того самого момента, как беглецы перешагнули порог этого дома, Триана хлопотала над Меро, почти не обращая внимания на остальных. Она даже лечила Тень - попросту не замечая Шану, которая чувствовала себя ничуть не лучше Меро. Складывалось впечатление, что в присутствии этой красивой эльфийки Тень просто переставал нормально думать. Впрочем, это можно было предсказать заранее.
Шана презрительно поджала губы. "Мужчины. Никакой с них пользы!"
Валин убедил Меро заключить помолвку с Шаной - он сам и провел простенькую церемонию, - но если он надеялся, что Шана и Тень мгновенно влюбятся друг в друга, то тут он жестоко просчитался. Шана не имела ни малейшего намерения содействовать исполнению этой части его плана.
Хотя надо отметить, что Тень повел себя не совсем так, как предполагала Шана. После церемонии она подошла к Меро, намереваясь откровенно сказать ему, что она ни капельки не интересуется лично им, и нарвалась на такое же признание с его стороны.
Шана снова вскипела от обиды и расстройства и заерзала в кресле. Если ты собираешься дать кому-то от ворот поворот - это одно, но когда оказывается, что у этого человека на уме то же самое, это не очень-то приятно для твоей гордости... Шана все равно произнесла свою заготовленную речь - просто чтобы сохранить хорошую мину при плохой игре, - но та явно не произвела ожидаемого впечатления. Насколько могла понять Шана, Тень вообще никак на нее не отреагировал.
Ну и пусть остается со своей Трианой. А она выбирает силу. Пускай Тень тратит время впустую, разыгрывая дурачка перед женщиной, которая вышвырнет его прочь, едва он ей наскучит. А Шана тем временем совершит великие дела.
И первая ее задача - вылечить эту злосчастную простуду.

***

Летний ветер растрепал волосы Валина. Юноша послал коня - чистокровку, взятого с конюшен Трианы, - в галоп, пытаясь ускакать от собственного беспокойства и разочарования. Все шло не так, как он рассчитывал или надеялся. Как только они добрались до этого безопасного убежища, все члены их маленькой группы, вместо того чтобы собраться вместе и обдумать, как лучше воздействовать на эльфийских лордов и волшебников, разбежались по разным углам и занялись своими делами. А главные задачи были забыты.
Конь несся через луг, поросший душистыми дикими цветами. Валин искусно управлял им, пользуясь лишь поводьями, и думал, что же пошло не так.
Он применил чары против Шаны и Меро, чтобы убедить их обручиться, но это не сработало. Во всяком случае, это заставило их дать друг другу клятву, но не более того. Когда церемония была завершена, Шана и Тень ушли рука об руку. Естественно, Валин подумал, что его чары подействовали и что это начало их новых взаимоотношений.
Но прошло совсем немного времени, и что же он видит? Шана сидит одна в библиотеке, а Меро не отходит от Трианы. С таким же успехом они могли и не заключать никакой помолвки.
Валин послал коня на заросшую тропу, где препятствия возникали неожиданно. Конь выкладывался, стараясь взять самые высокие из них, и нуждался в поддержке всадника. Валин умело направлял своего скакуна, и конь слушался каждого его движения - но ни скорость, ни возбуждение, вызванное удачными прыжками, не могли уничтожить неприятного ощущения. Юноше все казалось, что он допустил какую-то ошибку и теперь расхлебывает ее последствия. Лошадь брала препятствие за препятствием, а Валин никак не мог избавиться от беспокойства.
Его не очень-то радовало, что Меро проводил так много времени в обществе Трианы. Брат уверял его, что он пытается объяснить Триане их взгляды и добиться, чтобы она окончательно примкнула к их замыслу, но что-то не похоже было, чтобы она сильно рвалась куда-то примкнуть...
"Ты начинаешь глупеть", - твердо сказал себе Валин, переводя взмыленного коня на шаг и позволяя ему немного остыть. Меро действительно старается разъяснить все Триане наилучшим образом. У нее доброе сердце. Как только Меро добьется, чтобы она выслушала его, он непременно привлечет Триану на их сторону. Это всего лишь вопрос времени.
И все же Валин не мог избавиться от скверного предчувствия. Ему казалось, что у них осталось очень мало времени.

***

Триана улыбнулась Меро, присела на тахту рядом с ним и мягко, незаметно окутала юношу своими чарами, еще крепче связывая его волю. Ей не нужно было улучшать породу своих рабов - она всегда могла очаровать любого, кроме тех, кто действительно был крепок волей. Это была самая сильная сторона Трианы как мага - магия чар. Их вечно все недооценивали - а зря. Именно тонкой, незаметной паутине чар Триана обязана была тому, что никто из старших лордов не посягал ни на нее, ни на ее имущество. Именно благодаря этой паутине Триана не получала ни одного серьезного вызова с тех самых пор, как овладела магической силой. И именно потому ее рабы были фанатично преданы своей хозяйке.
Триана забросила всех своих фаворитов ради Меро. Для такого сложного заклинания, какое она сейчас плела, первые несколько недель были решающими. Стоит допустить лишь малейший сбой, и все плетение придется начинать сначала. Когда сеть займет свое место и окрепнет, можно будет поступать с жертвой как только заблагорассудится. Но пока что Триане приходилось действовать очень осторожно.
Глаза Меро радостно вспыхнули. Юноша счастливо улыбнулся Триане, неотрывно глядя на женщину - И что же мы будем делать сегодня? - поинтересовалась Триана. - Мне кажется, будто мы уже побывали в каждом уголке имения. Мы ведь каждый день отправляемся то на верховую прогулку, то на охоту. Может, тебе хотелось бы что-нибудь сделать или посмотреть?
Взгляд Меро сделался чуть более сосредоточенным, и юноша, задумавшись, склонил голову набок. Триана взмахнула ресницами, наслаждаясь тем эффектом, какой производило ее кокетство. Она пока что не затаскивала Меро в постель - это лучше приберечь до того момента, когда потребуется закрепить чары. А сейчас Триана развлекалась, играя с юношей, то приближаясь к нему, то ускользая.
"Валин, наверное, думает, что я сплю с Меро каждую ночь, - подумала Триана. Эта мысль искренне забавляла ее, но женщина умело скрывала свое веселье. - И он этого не одобряет".
Может, это просто сказывались предубеждения Валина? Мол, дружить с человеком или полукровкой можно, а вот ложиться с кем-нибудь из них в постель - нельзя.
Несчастный дурачок. Он даже не замечает, что эта маленькая нескладная полукровочка ловит каждое его слово, и разве что хвостиком не виляет. Или он все-таки видит это, но по какой-то причине предпочитает делать вид, будто ничего не замечает. -Триана так не развлекалась с прошлого года, с праздника Середины лета, когда все принялись направо и налево изменять своим любовникам, но никто об этом не знал до тех самых пор, пока они не собрались на пир и не перепились!
Меро сощурился, словно пытаясь что-нибудь придумать.
- Я... Не знаю, может, тебе это покажется скучным.., но мне действительно хотелось бы посмотреть, на что похоже заседание Совета, - сказал он в конце концов. - Не думаю, чтобы я мог пробраться туда самостоятельно. Я не знаю, как это сделать, и даже не знаю, где проходят заседания. И в любом случае я пока что не умею создавать достаточно качественную личину. Но ведь ты, как глава своего клана, можешь туда прийти, правда?
Триана удивленно приподняла брови. Оказывается, он все еще способен думать о себе! Ей и в голову не приходило, что у юноши еще сохранилось достаточно силы воли. Очевидно, ей следует соблюдать величайшую тщательность при накладывании чар на Меро.
- Да, могу. И что? - небрежно поинтересовалась Триана. - Зачем нам туда идти?
- Ну, просто о враге можно довольно много узнать, если понаблюдать, как он общается с равными, - медленно произнес Меро. - Вот я и хочу посмотреть, как Диран держится в окружении других лордов. Я никогда не видел его иначе как в облике господина, а я чувствую, что это - настоящий враг, с которым нам придется столкнуться.
Любопытно: он все еще думает о Диране как о враге. Значит, он все еще считает "дело" Валина своим. Что ж, почему бы и не исполнить его желание? Вреда в том не будет.

Предыдущая страница 18 Следущая страница


19 Андре Нортон Мерседес ЛЭКИ

- У меня есть ложа на галерее, - сказала Триана, поигрывая прядью и застенчиво глядя на юношу из-под ресниц. - Я не очень часто ею пользуюсь, но... Почему бы и нет? - Триана вскочила на ноги и изящным движением протянула руку Меро. - Становись сюда. Я не могу работать над тобой, когда ты сидишь там.
Юноша послушно поднялся, и Триана невольно отметила, как играют мускулы под рубашкой, когда Меро двигается. Его фигура, стройная, но при этом крепкая, куда больше соответствовала вкусам Трианы, чем тощие тела эльфов-мужчин. Или, если уж на то пошло, больше, чем грузные тела мужчин-людей.
Да, ей действительно нужен этот маленький волшебник. Триана сплела дымку иллюзии, и темные волосы Меро сделались серебристыми, тело - более худым, уши заострились, а кожа приобрела оттенок алебастра. "Когда я подчиню его, он может оказаться самым лучшим любовником из всех, что когда-либо у меня были".
Закончив работу, Триана отступила на шаг и окинула Меро критическим взглядом.
- Думаю, это сойдет, - кивнув, произнесла она. - Ну что, ты готов? Тогда пойдем. Заседание Совета сейчас начнется.
- А как же мы попадем туда? - спросил Меро. Но Триана уже развернулась, не дожидаясь, что он скажет, и быстрым шагом направилась в рабочий кабинет, некогда принадлежавший еще ее отцу. - Лорд Диран тратит целую неделю на дорогу, но лорд Леремин живет еще дальше, но каждый вечер возвращается к себе домой. В чем тут хитрость?
- У каждого из потомственных Высших лордов в доме есть кабина с постоянно действующим заклинанием переноса, - бросила через плечо Триана. Меро припустил рысью по беломраморному коридору, пытаясь нагнать хозяйку дома. - Оно настроено на одно-единственное место: на здание Совета, находящееся в столице. Мы не можем перенастроить его. Стоит только попытаться, и заклинание попросту разрушится. А у выскочек вроде того же Дирана такой кабины нет. Некоторое количество этих ходов было уничтожено во время Войны Волшебников, но большая их часть по-прежнему работает. Конечно, тем, у кого нет своего хода, приходится во время работы Совета жить в столице, и это причиняет им значительные неудобства.
- А почему они просто не построят себе такой ход? - спросил Меро, когда Триана умолкла ровно настолько, сколько требовалось времени, чтобы открыть дверь кабинета.
- Потому, что на это требуется слишком много силы, - объяснила Триана. - В прошлом лорды строили себе такие кабины одновременно с домом, и чтобы создать ее, требовались соединенные усилия двадцати магов. Это занимало у них целый год, и весь этот год они ничего больше не могли делать. Вот сколько силы уходит на такой ход.
Сказанное подразумевало, что лорды, ныне входящие в Совет, уже не доверяют друг другу настолько, чтобы объединить свои силы и остаться беззащитными на время их восстановления, - потому они больше и не строят переносящих ходов. Интересно, уловил ли Меро эту тонкость?
Да, вполне возможно, что и уловил, - решила Триана, заметив, какое задумчивое выражение появилось на лице юноши. Триана отдернула бледно-розовые атласные занавеси, закрывавшие кабину, достала из ящика изящного резного стола сардониксовую печать и вручила ее Меро.
- Не потеряй ее, - сказала Триана. - Этот ход работает только в одну сторону, но та кабина, которая стоит в здании Совета, не будет знать, куда тебя переносить, если при тебе не будет этой печати.
Меро послушно сунул печать в карман. Триана распахнула дверь кабины. Оказалось, что там едва-едва хватит места на них двоих.
- Входи, - сказала Триана. Потом она вошла сама, закрыла за собой дверь и рассмеялась, когда Меро игриво пощекотал ее.
Они вернулись домой уже после наступления ночи. Меро помог Триане выбраться из кабины. Он вел себя чрезвычайно галантно, но без следа прежней игривости. Комната была подготовлена к их возвращению: свет был включен, а занавеси были раздвинуты именно так, как предпочитала хозяйка дома. Триана легким прикосновением разрушила личину. Лицо Меро на мгновение замерцало и изменилось. Затем Триана позволила юноше восстановить его основную личину, придававшую Меро вид обычного человека.
Меро задумчиво посмотрел на Триану. Женщина улыбнулась. Меро улыбнулся в ответ, но ничего не сказал. Видимо, заседание Совета открыло мальчику глаза на хитросплетения эльфийской политики - и на истинную силу лорда Дирана.
Сегодня Совет разбирал спор двух младших лордов - одно из тех дел, которые на первый взгляд кажутся простыми, но затрагивают престиж и благосостояние по крайней мере полудюжины членов Совета. А остальные, естественно, спорили, кто выиграет, и заключали пари. Триана сопровождала заседание комментариями, безошибочно указывая, кто втянут в этот спор, кого в его ходе предали, кто перейдет на сторону противника, если ход событий пойдет не в его пользу. Диран же, как всегда, поддерживал обе заинтересованные стороны, причем без их ведома, и твердой рукой контролировал течение конфликта.
Триана усадила Меро и вызвала слугу, чтобы тот накрыл стол для поздней трапезы. Она довольно подумала, что даже если бы Меро специально выбирал день для посещения Совета, он и то не подгадал бы лучше. Не сравнить с теми скучными заседаниями, на которых обсуждались торговые квоты или вопросы о том, какой налог следует установить на овес этого урожая.
Триана почувствовала, что у нее начинает кружиться голова. Она знала, что это означает.
- Если ты не против, Меро, - произнесла она, выводя молодого полукровку из задумчивости, - я схожу переоденусь. Я ненадолго.
Пока Триана вставала со своего места, Меро успел поцеловать ей руку. Триана одарила его ослепительной улыбкой и вышла из кабинета.
На самом деле она вовсе не хотела переодеваться. Она хотела усилить чары, а для этого Триане требовался один из магических талисманов, в которых она хранила накопленную силу. Сегодня Триана потратилась на создание личины для Меро. И кроме того, переносящая кабина тоже использовала ее собственную силу, так что сейчас эльфийка была близка к истощению. Но она никогда бы не позволила никому из своих рабов прикоснуться к ее талисманам, в каком бы изнеможении она ни находилась. Нечего накликать беду. А вдруг окажется, что как раз этот раб, которого ты послала, обладает магическими способностями, и он использует накопленную в талисмане силу, чтобы преодолеть заклинание, встроенное в его ошейник?
Триана не стала бежать - это было ниже ее достоинства. Но она шла настолько быстро, насколько быстро можно было идти, не переходя при этом на бег. Ее шаги эхом отдавались в белом мраморном коридоре. Триана без помех добралась до своей комнаты. Комната была пуста. Очень хорошо. Триана следила, чтобы никто, даже самые любимые рабы, не знал, где она хранит свои талисманы.
Эльфийка сняла с запястья ключик, который она носила на цепочке, и открыла один из ящичков комода, покрытого белым лаком и украшенного драгоценностями. Перебрав талисманы, Триана остановила свой выбор на янтарном ожерелье, подходящем к ее кремово-золотистому платью. Она поспешно надела ожерелье и сразу же почувствовала себя лучше. При магическом истощении Триане всегда казалось, будто ее вот-вот унесет даже самым легким ветерком.
Триана вернулась к Меро. Теперь она шла твердо и уверенно. Ей показалось, что где-то впереди звучат мужские голоса, но Триана не обратила на это внимания. Но, подойдя к двери, она услышала громкий треск и глухой стук двух тел, упавших на пол.
"Предки! Это что такое?! Кто посмел?.."
Триана рывком распахнула дверь - как раз вовремя, чтобы увидеть, как Меро получил пинок под ребра и отлетел к стене, снеся по дороге изящный стульчик из резной березы. Стул этого не пережил. Меро пережил, но явно чувствовал себя не очень хорошо.
Триана ощутила, как в ней волной поднялась сила. Она резко развернулась, чтобы взглянуть на обидчика Меро. Мимо нее, не обращая на хозяйку дома ни малейшего внимания, крадущимся шагом скользнул рослый, мускулистый темноволосый мужчина. Глаза его горели жаждой крови, и мужчина явно намеревался разобраться с Меро. Триана с удивлением узнала его. Это был человек по имени Ларас, один из ее "жеребцов". Сперва из этого раба хотели сделать гладиатора, но потом Триана забрала его для других надобностей. Если бы Ларас был немного поумнее, она могла бы возвысить его и поставить подменять Рейфа, но его непроходимая тупость делала это невозможным. И тем не менее Ларас, похоже, всерьез считал себя фаворитом хозяйки. Он всегда был склонен к приступам ревности, а вспышки его бешеной ярости давно имели дурную славу среди рабов. Но Триана никогда еще не видела, чтобы Ларас настолько терял контроль над собой.
На мгновение сердце Трианы забилось быстрее. Они дрались из-за нее! Совсем как в древности, когда эльфийские лорды сражались на дуэли ради благосклонности избранной ими леди. Но те времена давно прошли - прошли еще до того, как эльфы попали в этот мир.
Как это возбуждающе - они дерутся из-за нее! Триана не знала ни одной женщины, из-за которой хоть раз подрались бы мужчины...
Но в следующую секунду Триана заметила произведенные разрушения (два разбитых в щепки стула, сломанный стол и поврежденная отделка стен) и разгневалась. Ларас нарушил все правила, вколоченные в него дрессировкой, и теперь портил ее собственность. Это было совершенно недопустимо. Даже если его поступки были продиктованы ревностью...
Триана перешагнула порог комнаты, чувствуя покалывание магии на кончиках пальцев.
- Ларас! - крикнула она. Очевидно, голос хозяйки пробился сквозь пелену ярости, окутывавшую сознание Лараса, и раб обернулся. Увидев, что это и вправду хозяйка, он заулыбался.
Триана не обратила внимания на его улыбку.
- Ты очень скверный мальчик, Ларас, - холодно произнесла она. - Я хочу быть уверенной, что ты больше не натворишь ничего подобного.
Ларас вздрогнул. Пока он судорожно осматривался по сторонам, выискивая, куда бы спрятаться, Триана перешла к решительным действиям. Прежде, чем она успела передумать, с пальцев ее сорвался боевой огонь и испепелил раба на месте.
Триана была милосердна. Ларас даже не успел вскрикнуть.
Тем временем к кабинету начали сбегаться другие рабы - но они прибежали слишком поздно, чтобы остановить драку. Первые из них показались в дверях как раз вовремя, чтобы увидеть кару, постигшую Лараса за его самонадеянность, - и тут же отпрянули под гневным взглядом хозяйки. Правда, никто из них не допустил ошибки и не пустился наутек; в настоящий момент это было бы равносильно признанию собственной вины. А если учитывать, в каком настроении пребывала Триана, это было бы равносильно еще и самоубийству.
- Кто допустил, чтобы это произошло? - рявкнула Триана, отлично зная, что ответа она не получит. Она обвела рабов бешеным взглядом и испытала удовлетворение, увидев, как они побледнели. Бывали времена, когда Триана в случае проступка кого-то из рабов наказывала всех, не разбирая, кто прав, кто виноват. И сейчас она была склонна именно так и поступить, чтобы как следует закрепить нынешний урок повиновения.
Но у этой сцены был нежелательный свидетель. Триана не могла допустить, чтобы Меро увидел ее в гневе. Только не сейчас. Сейчас ей нужно, чтобы юноша восхитился ее добротой и мягкостью.
- Проследите, чтобы в комнате убрали, и приведите мебель в порядок, - приказала она, отлично зная, что все здесь присутствующие рабы стремглав бросятся выполнять приказание. - И позаботьтесь, чтобы все в имении узнали об этом происшествии. Я не желаю, чтобы подобное повторялось.
Триана выбрала наугад одного из слуг и велела ему посмотреть, что с Меро. Слуга поспешно бросился к полукровке и помог тому сесть. Сама Триана стояла рядом и с напускной заботой следила, как раб проверяет, сильно ли пострадал Меро.
К счастью для полукровки, Ларас только начал разбираться с ним, так что серьезных травм Меро не получил. Раб помог юноше подняться на ноги. Триана не без удовольствия заметила, что Меро потрясен и переполнен отвращения, - это лишнее свидетельство собственной силы наполнило женщину возбужденной дрожью. Но нет, ей не нужно, чтобы эта реакция закрепилась. Как только раб закончил осмотр, Триана взяла Меро за руку и снова пустила в ход чары, стараясь вернуть юношу в прежнее состояние восторженного довольства. Меро должен считать, что какой-то раб повредился рассудком и безо всяких причин набросился на него, а Триана его спасла.
Триана даже не стала ничего объяснять. Она просто ворковала и плела магическую паутину, и еще до того, как Меро вернулся в свои покои, глаза у него снова сделались стеклянными.
Да он не просто зачарован! - довольно подумала Триана. Он наполовину в нее влюблен! Отличная работа! Можно будет считать, что она выполнена просто безупречно, если только удастся придумать, как отделаться от Валина и остальных двух полукровок. Если получится - отделаться навсегда. И поскорее.

***

Кеман расхаживал по своей просторной, роскошно обставленной комнате. Его снедало беспокойство. Время от времени дракон выглядывал в окно, но вид вечно залитых светом садов ничего не мог ему подсказать.
Все шло не правильно. Шана целыми днями пропадала в библиотеке, а когда она все-таки выходила оттуда, Кеман не мог отделаться от ощущения, что сестра что-то скрывает от него. Валин, кажется, растерял весь свой первоначальный пыл и решимость бороться за освобождение людей и полукровок. Он вел себя так, словно не был уверен, где же теперь его место. А Меро... Меро изменился до неузнаваемости. Он не обращал ни малейшего внимания на Шану. Он больше не упражнялся во владении смешанной магией - теперь его интересовала только магия эльфов. А Валин признался, что теперь его двоюродный брат не откровенничает даже с ним. И виновата во всем этом была Триана...
"Она пытается оторвать нас друг от друга!" - с отчаянием подумал Кеман и пнул подставку для ног, обтянутую изумрудным бархатом. Хозяйка имения явно намеревалась развалить их маленькую группу и начала с Меро как с самого слабого звена.
Кеман пробовал привести Тень в чувство. Он объяснял ему, что делает Триана. Но в ответ на все попытки Кемана Меро лишь пожимал плечами. Он даже не спорил. Он просто пропускал все слова Кемана мимо ушей.
В конце концов Кеман попытался сам затеять игру с Трианой, чтобы отвлечь ее от намеченной цели. "Мне казалось, что это будет несложно, - уныло подумал он. - В конце концов, у нее же столько мужчин - должно быть, она норовит подцепить любого, кого сочтет достаточно красивым, разве не так?" Кеман надеялся, что когда Меро увидит, что его бросили ради новой добычи, то он поймет, что на самом деле представляет собой эта эльфийка. Он принялся дарить Триане подарки, пытался завязать с ней беседу, когда она шла на очередную встречу с Меро, и вообще прилагал все усилия, чтобы очаровать Триану. Но вообще-то все его представления об ухаживании ограничивались драконьими традициями.
Вспомнив об этих неуклюжих попытках обольщения, Кеман вспыхнул от стыда. То, что у драконов считалось нормальным и правильным поведением - подарить несколько подарков, а потом, если они были приняты с благосклонностью, прямо спросить что-нибудь вроде "так где мы этим займемся, на земле или в небе?" - по эльфийским стандартам было совершенно недопустимо. "Триана посмеялась надо мной". От этого воспоминания Кемана снова бросило в краску. Триана даже не потрудилась сказать ему "нет" - она просто расхохоталась.
Причина крылась не в том, как он выглядел - Кеман предпочел создать себе личину чистокровного эльфа и скопировал свой облик с нескольких юных эльфийских лордов, которых счел красивыми. Этот смех был вызван его манерами.
Ну что ж, по крайней мере, он ее позабавил. Кеман вздохнул. Но ничего больше ему добиться не удалось - только повеселить хозяйку дома. Хоть что-то объяснить Меро ему тоже не удалось. Тень лишь посмеялся над ним вместе с Трианой.
Тогда Кеман отправился к Валину, но и из этого ничего хорошего не вышло. Он только добавил беспокойства молодому эльфу. Когда дело касалось его брата, Валин становился совершенно беспомощен.
А Шана была сердита. Очень сердита. Это было ясно уже по тому, что она не желала ни с кем общаться и безвылазно сидела в библиотеке. Кеман предполагал, что это какие-то слова или какой-то поступок Тени заставили Шану взбелениться до такой степени, но он просто представить себе не мог, что же там произошло.
А когда он спрашивал у Шаны, что случилось, она вела себя так, словно ей было на все наплевать. И в результате Кеман никак не мог придумать хоть какой-нибудь выход из сложившейся ситуации - а по крайней мере ему самому казалось очевидным, что перед ними стоит серьезная проблема.
И тут Кеман резко остановился и поднял голову: кто-то вошел в его комнату, даже не постучав, закрыл за собой дверь и остановился в темном углу, куда не доставал свет единственной зажженной лампы. Впрочем, никакой ошибки быть не могло. Кеман с удивлением увидел, что неожиданный посетитель оказался не кем иным, как Меро.
- Кеман, ты не можешь уделить мне немного времени? - нерешительно произнес полукровка, переминаясь с ноги на ногу, словно не был уверен, захочет ли Кеман его видеть. Он робко улыбнулся. - Кажется, я вляпался в неприятности.
Кеман выразительно взглянул на дверь. Меро кивнул и повернулся, чтобы запереть ее.
- Авось этого хватит, чтобы нас не побеспокоили, - сказал он. Когда юноша повернулся обратно, Кеман наконец-то заметил синяки у него на лице, а по тому, как Меро двигался, Кеман тут же заподозрил, что под одеждой этих синяков еще больше.
Огонь и Дождь! Его кто-то избил!
- Что с тобой стряслось? - вырвалось у Кемана. Дракон просто оцепенел от потрясения. Меро, хромая, подошел поближе и огляделся по сторонам, выискивая, куда бы сесть.
- Одному мужчине из гарема Трианы не понравилось, что его отодвинули в сторону, - небрежно произнес юноша и опустился в кресло. - Он решил, что, если я куда-нибудь исчезну, Триана снова приблизит его. Но леди не согласилась с его мнением; а его теперь засунули в слишком маленький мешочек, чтобы он мог оттуда возражать.
Надо отметить, вид Меро противоречил его небрежному тону: юноша был бледен, и у него дрожали руки, а на губах играла явно вымученная улыбка.
Он поднял голову и посмотрел на Кемана. Кеман медленно опустился в кресло, стоящее напротив. Глаза Меро превратились в два темных провала и были заполнены чем-то таким, чего Кеман не мог разобрать. Болью. И чем-то еще.
- Я никогда прежде не видел, как убивают эльфийские лорды, - с несчастным видом произнес Тень. - Я часто присутствовал при наказаниях, но я никогда еще не видел убийства. А она убила этого мужчину так же просто, как мы с тобой могли бы задавить жука.
Кеман не знал, что тут можно сказать, и потому он просто ждал. В конце концов плечи Меро расслабились, и юноша со вздохом откинулся на спинку кресла.
- Эльфийские лорды - настоящие, чистокровные - в этом отношении довольно занятны. Они могут убедить тебя, что испытывают чувства, которых на самом деле не испытывают; но когда они действительно что-то чувствуют, они не могут убедить тебя в этом.
Кеман попытался понять смысл этой фразы, но не смог.
- Я не понимаю, - признался он, растерянно покачав головой.
- Они не умеют проявлять свои истинные чувства, - объяснил Меро, пригладив волосы. - Я должен был это знать. Когда Триана вдруг принялась вести себя так, словно я - единственный мужчина во вселенной, я должен был догадаться, что она меня дурачит. Валин и сам такой, а я ведь всю жизнь жил рядом с ним. Я должен был догадаться! Чем сильнее чувство, которое испытывает эльфийский лорд, тем старательнее он его скрывает.
Неожиданно Кеману многое стало ясно.
- Шана совсем не такая. Но она выросла среди нас, - заметил он.
Меро улыбнулся.
- Уж она-то не скрывала ничего, верно? А вот Валин становился все более похож на статую, и уже одно это должно было мне кое-что подсказать. Но вот не подсказало.
Кеман снова промолчал, но всем своим видом выразил готовность слушать.
- Я сомневаюсь, что он сделал это нарочно, но этот тип, который пытался меня избить, на самом деле оказал мне серьезную услугу. Мне кажется, Кеман, что он разрушил чары, уже наполовину связавшие меня. И еще я глубоко сожалею, что вел себя в этой истории с Трианой как последний идиот. Теперь я понимаю, что ты пытался мне сказать Знаешь, а я ведь и вправду заставил себя поверить, что, если я сострою из себя действительно хорошую копию эльфийского лорда, Триана будет моей. Кеман склонил голову набок.
- Что-то в этом роде я и предполагал. Но тебе стоило бы извиниться не только передо мной. Ты здорово разозлил Шану, хоть я и не знаю, чем именно. Да и Валин вовсе не светится счастьем.
Меро потер виски кончиками пальцев.
- Честно говоря, я не знаю, что такое с Шаной Я даже не знаю, связано ли это с Трианой, или тут замешано что-то еще.
- Я и сам не всегда ее понимаю, - уныло сказал Кеман, когда Меро взглянул на него. Меро вздохнул.
- На самом деле я забросил вас всех. Триана не отходила от меня ни на шаг, будто я ей любовник или муж. Мы охотились, ездили верхом - мы объездили имение вдоль и поперек! Она устраивала для меня всякие магические фокусы - например, как-то она воздвигла гору и подняла нас обоих на ее вершину, чтобы провести там пикник.
- Да, я помню это. Потом она проспала два дня, - рассеянно отозвался Кеман. - Я и не знал, что эльфы спят после того, как поколдуют.
Меро не обратил внимания на реплику дракона.
- Я думал, это значит, что она меня любит. Поэтому я стал просить ее показать мне такие места, куда она могла отправиться только в сопровождении эльфийского лорда. И она исполняла мои просьбы. Она показала мне поединок гладиаторов и взяла меня с собой на заседание Совета. Я действительно считал, что она заботится обо мне... - Меро поник. - А ведь мне следовало бы догадаться... Все это была ложь, хитрость Она точно такая же, как женщины в гареме, - там каждая пытается уничтожить остальных, чтобы самой занять место фаворитки. Их не интересуют окружающие - их интересует, какую пользу можно получить с этих самых окружающих.
- И чего же она хочет? - резонно поинтересовался Кеман. Меро удивленно уставился на него.
- Не знаю, - признал он. - Я до сих пор этого не знаю.
- Должно быть, это что-то очень важное, раз она потратила на тебя столько времени, - заметил Кеман. - И раз она воспользовалась чарами, чтобы заполучить тебя...
- А, это мелочи, - небрежно махнул рукой Меро. - Я почти уверен, что Валин тоже воспользовался чарами, чтобы заставить меня обручиться с Шаной. Эльфы постоянно пользуются такими штуками.
- Я не знал об этом... - протянул Кеман. - Но мне все равно сомнительно. Триана могла бы сделать с тобой много всего другого, вплоть до того, что могла бы не обращать на тебя внимания. Если бы она хотела взять тебя под контроль, она могла просто заменить тот ошейник, который ты носишь, своим, настоящим. Но раз она потратила столько времени и сил на это заклинание, значит, ей действительно нужно от тебя что-то очень важное - тебе не кажется?
- Потому-то она и накладывала на меня чары... - задумчиво произнес Меро. - Возможно, ты прав. Пожалуй, из-за этого я и поссорился с Шаной. Она все твердила, что Триана пытается меня использовать, а я ей не верил.
- Ну а теперь, когда ты знаешь обо всем, ты сможешь сохранить свой разум свободным? - спросил Кеман, с некоторой опаской ожидая ответа. - Раз уж Триане что-то нужно от тебя, она так легко не отступится.
- Думаю, что смогу, - подумав как следует, отозвался Меро. - Да, я уверен, что смогу. А если мне удастся не поддаться чарам, тогда я смогу выяснить, чего же хочет Триана.
- Ты уверен, что это хорошая идея? - с сомнением поинтересовался Кеман.
- Полагаю, мне все-таки стоит это выяснить, - сказал Меро, скривившись, и встал. - Спасибо, Кеман. Спасибо, что не выставил меня за дверь и не велел расхлебывать эту кашу самому.
- Да ладно, чепуха, - откликнулся дракон. Его удивила теплота, прозвучавшая в голосе Меро. - Пожалуй, тебе просто нужно было, чтобы тебя кто-то выслушал.
- Ты отлично для этого подходишь, - сказал Меро, обернувшись на пороге. - У нас много общего. Спасибо.
И прежде, чем Кеман успел сказать "не за что", Меро исчез. Но сказанные им на прощание слова еще долго грели душу молодому дракону.

Глава 22

- Попытайся еще раз, - настойчиво сказала Триана. Меро нахмурился. Но Триана знала, что он сердится не на нее. Недовольство юноши было обращено на небольшой обкатанный рекой кусочек кварца, лежавший сейчас перед Меро на белом мраморном столе.
С кварцем ничего не происходило, и вот в этом-то и заключалась проблема. Меро никак не давалось заклинание иллюзии.
Триана напомнила себе, что нельзя показывать юноше свою скуку, и изо всех сил постаралась изобразить интерес и нетерпение.
- Я... - начала было она.
- Одну минутку! - перебил ее Меро. - Кажется, если попробовать так...
Камешек засветился. Мягкое бледно-золотое сияние было почти неотличимо от солнечного света, струившегося через окна. Через секунду сияние померкло, а потом и вовсе исчезло.
Но камешек продолжал сиять - как только может сиять отраженным светом полированная золотая поверхность. Судя по всему, на месте обычного кварцевого голыша теперь лежал золотой слиток точно такого же размера.
- Превосходно! - Триана захлопала в ладоши. - Замечательно! Наконец-то у тебя получилось! Отличная иллюзия!
Тень поднял голову. Его лицо светилось искренней гордостью.
- Так ты скоро не уступишь любому эльфу!
Внутренне Триана искренне веселилась. Юноша совершенно позабыл о своих способностях волшебника, и теперь развивал только те магические таланты, которыми был обязан эльфийской половине своей крови. Его попытки превратиться в настоящего эльфа были на редкость потешны.
"Да он точно такой же, как надсмотрщики и все прочие", - презрительно подумала Триана. Дураки, которые проводят все свое время, пытаясь стать тем, кем они не являются, и даром тратят силы, стараясь придумать какой-нибудь "фокус", который усилил бы их магические способности. Они пробовали все, что угодно, от вегетарианства до обета безбрачия, позаимствованного из какой-то древней человеческой религии. И все это время они тратили напрасно - а ведь могли бы вместо этого выяснить, что удается им лучше всего, и развивать именно это. Если бы у Меро было достаточно ума, он бы научился сочетать разные стороны своей магии.
Впрочем, это было неважно. Значение имело лишь то, что ее власть над юношей не ослабла. Происшествие с Ларасом не подорвало чары. Точнее говоря, власть Трианы над Меро была сейчас крепка, как никогда.
Триана продолжала хвалить незначительный успех Меро, а тот грелся в лучах ее одобрения. Потом юноша уничтожил иллюзию и восстановил ее заново. Возможно, ей следует просто выдать остальных беглецов. Если все правильно рассчитать, можно обставить дело таким образом, как будто их обнаружили на подходах к имению. Она может спрятать Меро, а остальных отдать охотникам Чейнара - и тогда у юноши не останется никого, кроме нее.
Триана взглянула поверх плеча Меро, и улыбнулась деревьям за окном. А что, неплохой план. На самом деле, можно будет без труда устроить все так, чтобы охотники Чейнара нагрянули сюда, когда они с Меро уедут на охоту или на прогулку.
Собственно, именно это она ведь и собиралась сделать - оторвать Меро от двоюродного брата и тех двоих. Если они будут находиться где-нибудь поблизости, Меро всегда будет сохранять некую связь с ними - Триана это нутром чувствовала.
А потом, когда она изолирует юнца, она бросит его в гарем, в эту свору. Он, конечно, пробьется наверх, но для этого ему придется использовать все свои способности. В том числе и способности волшебника. Он будет достаточно занят, и ему некогда будет задумываться о том, куда подевались его приятели.
Триана обнаружила, что загадывает слишком далеко наперед. Она кивнула и произнесла еще какую-то бессмысленную похвалу.
Это обещает быть очень забавным...

***

Шана подкараулила момент, когда Меро проходил мимо, схватила его за руку и втянула в библиотеку прежде, чем юноша успел возразить или оттолкнуть ее. Она быстро захлопнула дверь, заперла ее и прижалась к ней спиной.
Меро стоял там, где она его оставила, и смотрел прямо ей в лицо, терпеливо и скучающе.
- Ну, в чем дело, Шана? - устало поинтересовался он. - Что за новая чушь? Что там еще сделала Триана?
- Дело не в том, что она сделала, а в том, что она делает сейчас! - сердито ответила Шана, убирая волосы с глаз. - Она переселяет тебя в другие покои - прямо по соседству с ее собственными! Верно?
Тень беспечно пожал плечами. Шане захотелось удавить его. Прежде чем ответить, Меро скрестил руки на груди и демонстративно вздохнул.
- Полагаю, нет смысла отрицать, раз тебе уже известно об этом. Ну и что с того?
При виде его скучающего лица Шана взбеленилась и выпалила первое, что пришло ей в голову:
- Да то, что она отделяет нас от тебя, вот что! Она хочет, чтобы ты оказался в одиночестве, и она могла бы без помех вертеть тобой! Ты же за последние недели даже с Валином парой слов не перекинулся!
Это было не совсем то, что Шана хотела сказать. Девушка намеревалась говорить более рассудительно, но теперь она уже не могла остановиться.
Шана заметила, что при имени Валина на лице Меро появилось легкое выражение стыда, но более ничего не изменилось.
- Меро, она не хочет, чтобы ты общался с нами, - продолжала Шана, надеясь разрушить безразличие юноши и добиться от него хоть какого-нибудь отклика. - Она собирается выдать нас, я это знаю, выдать всех, кроме тебя, - а потом она использует тебя как...
Ответом ей был лишь негодующий взгляд. Меро прервал ее страстную речь:
- Я догадывался, что ты думаешь обо мне, но я до этой минуты не представлял, что все это настолько тебя задевает. Ты просто завидуешь, Шана. Триана красива и богата - а у тебя ничего этого нет, и потому ты ей просто завидуешь!
От такой оскорбительной несправедливости у Шаны просто дыхание перехватило, а Меро тем временем безжалостно продолжал:
- Мне очень жаль тебя - правда, жаль. Триана искренне желает быть твоим другом. А ты уперлась и считаешь, что с ней что-то не так, и все это лишь потому, что она так очаровательна! Знаешь, Шана, она ведь во многом восхищается тобой - ей очень нравится твоя сила и уверенность в себе. Вы могли бы подружиться, Шана, если бы тебя не грызла зависть!
Шана стиснула кулаки так сильно, что побелели костяшки, и почувствовала, что у нее от стыда и ярости запылали уши. От стыда - потому что она и вправду завидовала Триане. А как тут не позавидуешь? Триана была великолепна, и рядом с ней Шана чувствовала себя неуклюжим жеребенком с грязными ногами и спутанным хвостом. А разъярилась Шана оттого, что эльфийка настолько полно завладела Меро. Ну уж нет, не друзья нужны были Триане! Все эти ее попытки подружиться были такими же фальшивыми, как стеклянные рубины, как отравленные сладости - насмешки, скрытые под учтивыми словами.
Но никто - по крайней мере ни один мужчина - не верил в это. Они не умели смотреть глубже поверхности.
- Я беспокоюсь не о тебе! - гневно возразила Шана. - А о том, что ты делаешь с нами! Мы же собирались найти способ помочь людям и полукровкам, но мы уже давно сидим в этом поместье и до сих пор ничего еще не сделали - потому что ты проводишь все свое время с ней! Ты совсем забросил магию волшебников, чтобы только повыделываться перед Трианой. Ты совсем не учишься сочетать свои способности. Ты все запустил, все, чему я пыталась тебя научить! И я тебе точно говорю, Тень, - она собирается предать нас! Всех нас, и тебя тоже!
Шана внимательно всматривалась в лицо Меро, пытаясь обнаружить хоть малейший признак того, что ее слова дошли до его рассудка. Она попыталась воздействовать на Тень магией разума. Может быть, ей удастся заставить Меро отнестись к ее словам с должным вниманием - а если он все же не прислушается к ней, возможно, она сможет взять его под контроль...
- Все это чушь! - надменно заявил Меро. - И я не собираюсь больше тратить ни минуты, выслушивая твои нелепые детские обвинения.
Юноша шагнул вперед и прежде, чем Шана успела отскочить, схватил ее за руку.
- И не пытайся применять против меня свои фокусы! - предупредил он, еще крепче стиснув руку Шаны и вынудив девушку отойти от двери. - Я готов к этому, и у тебя ничего не выйдет.
И с этими словами Меро открыл замок и вышел, захлопнув за собой дверь и оставив позади взбешенную до предела Шану.
Шане хотелось пнуть дверь, закричать, догнать Меро и вколотить в его тупую башку хоть немного ума. Но она ничего этого не сделала. Вместо этого девушка заставила себя успокоиться до такого состояния, в котором уже можно было разумно мыслить. Она сделала несколько глубоких вдохов, неторопливо очистила сознание... Постепенно краска гнева покинула ее щеки, а ледяные руки согрелись.
Окончательно успокоившись, Шана решила, что ей нужно беспристрастно все обдумать. Она уселась в любимое кресло, свернулась в нем клубочком и принялась смотреть в сад. Ветви деревьев беспокойно метались под порывами знойного ветра - такой ветер обычно предвещает бурю. Ну что ж. Если присматривать за Трианой, of a не натворит ничего такого, с чем не могли бы справиться Шана и Кеман, объединив свои усилия. "По крайней мере, я так думаю". Если они будут вдвоем присматривать за хозяйкой дома, то смогут вовремя убраться прочь. Если Валин не поверит им, то тем хуже для него. Когда Триана предаст их всех, Шана поможет ему бежать. И вот тогда-то он ей поверит!
Шана позволила себе немного помечтать о том, как она спасет Валина из рук охотников Чейнара и скроется вместе с ним в ночи - и как он потом будет ей благодарен...
Но суровая реальность и боль, оставленная обращением Меро, разрушили мечты. "Я действительно завидую Триане. Тень прав". И все равно Триана вертела Меро и использовала его самым отвратительным образом - она без ведома юноши вытягивала из него силу. Иначе он бы уже добился куда больших успехов в овладении магией...
Внезапное осознание заставило Шану вспыхнуть от стыда Она ведь и сама точно так же использует других, хоть и не в такой степени. Она понемногу крадет их силу. Она собиралась использовать свою магию, чтобы управлять Меро. Она хотела манипулировать им, как Триана, хотя и с другой целью.
На самом деле, за прошлый год она неоднократно использовала свою силу для манипулирования окружающими.
Шана содрогнулась, поняв, как близко она подошла к тому, чтобы превратиться в подобие Трианы. Она многому научилась у волшебников Цитадели - но ни один из них ни разу не говорил с ней о морали. Волшебники не так уж сильно отличались от своих родителей-эльфов и считали, что все средства хороши, если они помогают добиться желанной цели.
Нет, Алара учила ее не этому.
"Это не правильно! - яростно сказала себе Шана. - Я не знаю, что такое хорошо - но это точно плохо!" Нельзя использовать свою силу для управления друзьями, которые доверяют тебе. Этим ты предаешь их доверие.
Шана внимательно рассмотрела, во что она превратилась за прошедший год, и увиденное ей не понравилось.
"Я становлюсь такой же скверной, как эльфы. И даже еще хуже, потому что я больше знаю о хорошем".
Девушка смотрела на неистово мечущиеся ветви и пыталась сообразить, какой же выход из этой запутанной ситуации будет правильным. Тень не прислушивается к ее предупреждениям. Валин вообще мало к ней прислушивается. Она предупредила всех, но поверил ей один лишь Кеман. Так что же она может сделать, если дела идут все хуже и хуже?
Шана посмотрела на книгу, валяющуюся на полу, - последнюю, которую она читала. И при виде этой книги девушка сообразила, что она действительно кое-что может сделать. Это было не совсем честное, но зато очень изящное решение...
Она может украсть у Трианы и у остальных столько силы, что ее хватит, чтобы перенести всех четырех беглецов отсюда прямиком в Цитадель. Вот что она может. По крайней мере, она сумеет перенести тех, кого ей удастся собрать в одном помещении. А это значит, что ей следует сперва попрактиковаться на чем-нибудь помельче. Если ей удастся украсть достаточно силы...
Шана невзначай коснулась почти забытой янтарной подвески, висевшей у нее на шее, машинально сжала ее в руке - а потом взглянула на этот кусочек янтаря и расхохоталась.
Дура! Конечно же, у нее достаточно силы! Она может воспользоваться своими камнями и увеличить ее! И почему она не подумала об этом раньше? "Да потому, что я была слишком занята - завидовала Триане, вот почему".
Да, это действительно изящное решение. Она может оттянуть у Трианы достаточно силы, чтобы ее хватило на перенос беглецов в Цитадель, - и при этом эльфийская леди надолго останется беспомощной. Она не сможет ни задержать их, ни последовать за ними.
Ну что ж, если она собирается сделать это, лучше начать тренироваться прямо сейчас. Тут Шана заметила, что в библиотеке сильно потемнело. Она подняла голову и увидела, что грозовые тучи быстро затягивают небо чернильной, иссиня-черной пеленой.
Лучше приготовиться и воспользоваться этим, потому что надвигается не только гроза.

***

- И в самом деле, лорд Чейнар, - вкрадчиво произнесла Триана, обращаясь к изображению на стене. Пускай другие размещают свои экраны магической связи на крышке стола - она, Триана, предпочитает сидеть с удобством, когда беседует с кем-либо. - У меня есть некоторые основания предполагать, что волшебники, которых вы разыскиваете, находятся в пределах моих владений. Не напомните ли вы мне, на какое вознаграждение я могу рассчитывать, если обнаружу их? - поинтересовалась Триана, похлопав ресницами. - Боюсь, это уже совсем вылетело у меня из головы. Знаете, одна лишь мысль о том, что волшебники могут разгуливать на свободе, так пугает...
Чейнар нетерпеливо вздохнул и еще раз объяснил относительно несложную схему получения вознаграждения. Триана сделала круглые глаза и притворилась, будто внимательно его слушает.
- Тогда, мой лорд, я велю своим охотникам искать их с большим прилежанием, - сказала она. - Я и в самом деле думаю, что им, должно быть, как-то удалось проскользнуть мимо вас и проникнуть на территорию моего имения. Слишком уж много происходит странных событий - то скот пропадает, то еще что-нибудь. Ну а если вы предполагаете, что кто-нибудь из них прячется здесь, то это многое может объяснить.
И прежде, чем Чейнар успел перехватить инициативу и предложить для поисков своих охотников, Триана изобразила изнеможение и прервала связь.
Ну что ж, сегодня она недурно потрудилась. Триана довольно улыбнулась. Семена посеяны. Теперь следует только не упустить момент, когда нужно будет снять урожай.
А теперь можно заняться Меро...
Триана отправилась в новое жилище Меро, в просторные покои, расположенные по соседству с ее собственными. Когда она вошла, Меро играл в шахматы с одним из рабов. При виде Трианы он вскочил на ноги - его поспешность доставила хозяйке дома немалое удовольствие. Раб тоже подхватился и занял место у стола, приготовившись прислуживать.
Меро любезно подвел Триану к столу.
- Я и не знала, что ты играешь в шахматы, - заметила она, проплыв через комнату и усевшись на освобожденное рабом место. - На самом деле я сама весьма неплохо в них играю. Мне нравятся стратегические игры. Но, впрочем, самые лучшие стратегические игры - это те, в которые можно играть с живыми существами. Вроде тех, в которых упражняются твои друзья.
- Что? - удивленно спросил Меро, усаживаясь обратно.
- А что, они тебе об этом не говорят? - с невинным видом переспросила Триана и тут же прижала изящную ладонь к губам, словно поняв вдруг, что сказала что-то лишнее. - Ах, не обращай внимания. Возможно, это не имеет никакого значения.
- Возможно, и не имеет, - согласился Меро и потянулся к одной из фигурок. Казалось, он настолько погрузился в игру, что все остальное его сейчас не интересовало. - Они вечно то придумывают какие-то невнятные планы, то от них отказываются.
"Но они всегда делились с тобой этими планами, - не так ли, дорогой? - с тайным довольством подумала Триана. - Они никогда и ничего от тебя не скрывали. Но теперь тебе начнет казаться, что они что-то скрывают - и, возможно, даже что-то замышляют против тебя".
Триана продолжала укреплять свои чары. Сейчас ей больше, чем когда бы то ни было, хотелось обладать способностями волшебницы, чтобы следить за мыслями Меро. Но, увы, она могла лишь манипулировать юношей, воздействуя на него через окружающих.
Триана переставила фигурку и взглянула на темноволосого юношу, склонившегося над доской. Да, она хорошо потрудилась. Ей весьма неплохо удается вертеть этими юнцами. Особое обращение, особые покои, частые подарки - все это заставляло думать, что Триана выделяет Меро. И она действительно его выделяла. И тем самым давала остальным несомненный повод для ревности и зависти. Она исподволь внушала Меро, что он лучше прочих, - и это начинало сказываться на его поведении. Конечно, именно так все это и выглядело. Триана знала, что Меро несколько раз заставал троих своих друзей за оживленной беседой и что, завидев его, они тут же обрывали разговор и принимались болтать о какой-то чепухе.
Любое существо, наделенное хоть каплей здравого смысла, не могло в такой ситуации не понять, что речь шла о нем. И Меро, конечно же, тоже это понял, но, возможно, пока что не задумывался об этом.
Что же касается Шаны... Видимо, отношение девчонки к Меро, и наложницы, которых Триана посылала к нему по ночам, и были причиной тех мрачных взглядов, которые Шана бросала на юношу. Несомненно, эти взаимоотношения умирали. А может, уже умерли.
Меро сделал ход и откинулся на спинку стула. Он все еще продолжал хмуриться. Триана выбрала фигуру и переставила ее, забрав одну из пешек Меро.
А вот теперь она намекнула Меро о существовании планов, в которые он не посвящен. Неудивительно, что он хмурится.
Меро сделал еще ход и со сдержанной победной улыбкой занял королевскую клетку Трианы.
- Боюсь, моя госпожа, что вы проиграли, - спокойно сказал он. - Каков ваш фант?
Триана улыбнулась в ответ. Именно к такой развязке она и вела игру с того самого момента, как села за доску.
- Думаю, вот он, - отозвалась Триана. Она сняла с пальца кольцо с бериллом и протянула его юноше. - В конце концов, это всего лишь шахматы. Если ты желаешь, чтобы ставки были выше, тебе следует играть в другие игры.
Меро принял кольцо и поцеловал руку Трианы.
- Возможно, так я и сделаю, - произнес он. Хмурое выражение исчезло с его лица. - И, возможно, проиграв, я буду считать себя победителем, а?
Триана мягко рассмеялась.
- Честное слово, Меро, ты становишься настоящим придворным! Я и не догадывалась, что ты можешь быть таким галантным!
Юноша неохотно выпустил ее руку.
- Мне никогда прежде не приходилось играть в галантность, моя госпожа, - отозвался он. - Но вы можете быть уверены, что я стану носить это кольцо не только как знак победы, но и как знак внимания.

Предыдущая страница 19 Следущая страница


Проклятие эльфов 20

"Именно на это я и надеялась, глупый ты мальчишка!" - с ликованием подумала Триана, глядя, как Меро пытается надеть кольцо. Этот берилл хранил одно из лучших ее заклинаний. Стоит Меро хоть раз надеть кольцо, и он никогда уже не поверит ни одному дурному слову о Триане. И как только она затащит его в кровать, юнец будет безраздельно принадлежать ей. Если Триана прикажет ему броситься со скалы, он и это выполнит. "И я еще подумаю, что поставить на кон в следующей партии".
Меро досадливо хмыкнул, обнаружив, что перстень не налезает ни на один палец.
- Мне придется немного изменить это кольцо, чтобы оно мне подошло.
Триана потянулась было к перстню, но Меро мягко отвел ее руку и спрятал кольцо в карман туники.
- Не утруждайте свою прекрасную головку такой чепухой, моя госпожа. После всего того, чему вы меня учили, подгонка кольца - это просто детская забава. Я позабочусь об этом чуть позже. Не беспокойтесь, это кольцо не минует моей руки.
Триана уселась на место, а Меро принялся расставлять шахматы для новой партии. "О, я и не беспокоюсь, дорогой", - подумала она, устремив взгляд на доску, чтобы скрыть довольный блеск глаз. Вот уж об этом она ни капли не беспокоилась!

***

Тень открыл окно своей комнаты и проверил, нет ли кого в саду. Быстрый мысленный осмотр убедил его, что за ним сейчас никто не следит, ни впрямую, ни при помощи магии.
Юноша расчистил стол и осторожно извлек берилл из перстня, не прикасаясь к камню голыми руками. Когда камень выскользнул из гнезда, Меро подхватил его, пользуясь шелковым лоскутком, подошел к окну и зашвырнул берилл как можно дальше.
Крохотный камень исчез из виду. Шелковый лоскуток, порхая, опустился на землю.
Меро удовлетворенно кивнул и вернулся к столу.
В броши, скреплявшей плащ, имелся неиспользованный берилл как раз подходящего размера и формы. Меро вынул камень из гнезда и закрепил его в перстне, при помощи магии размягчив зубчики и заставив их плотно обхватить камень. Потом юноша разровнял то место в броши, откуда был изъят камень, и нарисовал на мягком металле изображение листика, чтобы окончательно скрыть следы подмены.
Вот так. Тень положил брошь рядом с кольцом и придирчиво изучил оба украшения. Готово.
Последние несколько дней были сущим мучением. Особенно скверно Меро себя чувствовал, когда ему пришлось наговорить гадостей Шане. Шана - славная девушка, и она не заслуживала такого обращения, но у Меро не было другого выхода. Ему нужно было убедить Триану, что ее чары по-прежнему действуют.
А на самом деле удар по голове, который Меро получил во время драки, явно разрушил заклинание. Тогда он впервые заметил притворство Трианы, и ее уловки вызвали у него не любовь, а отвращение. Он понял, что впервые за несколько недель способен думать самостоятельно. Меро вспомнил, что они явились сюда лишь в поисках временного убежища, что на самом-то деле они собирались вернуться в Цитадель, найти себе союзников среди волшебников и вместе с ними бороться за освобождение рабов и спасать полукровок, таящихся под личинами.
Но ничего не сделали. Вместо этого он, Меро, погрузился в мечты, центром которых была Триана, и совершенно забросил и своих друзей, и свое дело - словом, все, что он прежде считал важным. Рассуждения Шаны казались ему одновременно и ребяческими, и самонадеянными, до невыносимости глупыми. Теперь же, хотя он все еще считал поведение Шаны самонадеянным, он понимал, что о Триане Шана судила совершенно справедливо. Она подозревала эльфийскую леди, и у нее были для этого все основания.
А с Кеманом Меро вообще почти что не общался. Но после того, как у Тени появилась возможность обдумать происходящее и беспристрастно взглянуть на Триану, юноша сильно разозлился. Триана использовала его. Шана никогда не делала ничего подобного - по крайней мере это он мог сказать точно. Триана играла им. Меро пока не знал, что это за игра, но ни капли не сомневался, что игра идет.
И тогда юноша решил в точности выяснить, что происходит. А чтобы обвести хозяйку дома вокруг пальца, нужно было притвориться, что ее заклинание по-прежнему работает и Меро находится под воздействием чар.
Даже если для этого ему придется обращаться с друзьями так же, как и прежде.
Хотя это и причиняло ему боль - куда большую, чем Меро хотелось признавать. И особенно скверно он себя чувствовал, когда ему пришлось швырять оскорбления в лицо Шане.
До этого момента Меро не понимал, насколько ему нравится Шана. И видя, в какое смятение привели девушку его оскорбления, он почувствовал себя последним подонком.
Но, судя по всему, события приближались к развязке. Благодаря намеку Трианы Меро предложил сыграть вторую партию в шахматы - и Триана проиграла. Юноша был твердо уверен, что она проиграла намеренно: он сделал пару весьма неудачных ходов, открывавших Триане путь к победе, но эльфийка предпочла ими не воспользоваться. Она мило улыбнулась, похлопала ресницами и предложила юноше сказать, чего он хочет получить в качестве приза. Меро назвал именно то, чего, по его прикидкам, и ожидала Триана. В конце концов, она уже несколько недель держала его всего лишь на расстоянии вытянутой руки, то нарочно распаляя юношу, то отталкивая его. И теперь Меро знал, зачем она это делала. Она наводила на него чары, и плотское соединение должно было окончательно закрепить их. Прежде, чем вытягивать рыбку, Триана желала удостовериться, что та крепко сидит на крючке.
- Тебя, - игриво сказал Меро.
Триана притворно заулыбалась и принялась застенчиво отнекиваться. Юноша настаивал. В конце концов условились, что долгожданное свидание должно будет состояться после ужина, в покоях Меро.
Но до того момента оставалось еще несколько часов. А по тому, как поспешно Триана направилась в свои покои, у Меро сложилось впечатление, что она хочет что-то успеть сделать.
Например, связаться с кем-нибудь по телесону и сказать охотникам, что у нее сидит та самая "дикарка", которую все разыскивают.
И Меро твердо намеревался выяснить, что же затевает Триана.
Он кисло подумал, что у слуги есть по крайней мере одно преимущество - на него никто не обращает внимания. Во время их предыдущего визита к Триане Валину тоже отвели покои вроде этих. Меро почти все время не высовывал носа из этих покоев, не желая лишний раз рисковать - а вдруг кто-нибудь уничтожит его личину? А поскольку Тень никогда еще не видал эльфийского особняка, не пронизанного тайными ходами, то, соскучившись от вынужденного затворничества, принялся искать такие ходы.
И он действительно их нашел. И даже без особого труда. И, как обычно, оказалось, что тайные ходы связывали практически все комнаты. Если все гостевые покои построены по одинаковому образцу...
Меро осмотрел камин и обнаружил там точно такие же резные выступы, какие нашел когда-то в камине их прежних покоев. Тень поочередно повернул каждый выступ...
Расположенная за камином панель бесшумно скользнула в сторону. Открывшийся проем не был темным: через смотровые отверстия проникало достаточно света, чтобы можно было разглядеть стены коридора. В коридоре витал густой, влажный запах плесени. Пыль покрывала пол, словно толстый слой снега. Очевидно, этими ходами уже очень давно не пользовались. Интересно, а Триана вообще знала об их существовании? Меро подавил желание чихнуть и осторожно двинулся к цели, стараясь поднимать как можно меньше пыли. Рот и нос юноша завязал носовым платком.
Триана была не из тех, кто будет бегать в кабинет каждый раз, когда возникнет нужда с кем-нибудь поговорить. Скорее всего телесон находился в ее комнате.
Хорошо, что конечная цель его пути была неподалеку. Невзирая на все свои старания, Меро все равно поднимал целые тучи пыли. Она висела в воздухе и успешно просачивалась под платок.
Здесь, должно быть, расположена его спальня.., его гардеробная.., ванная комната Трианы... Тут Меро услышал голоса, доносящиеся из покоев Трианы. Один голос принадлежал хозяйке дома, а второй.., еще кому-то. Судя по интонациям, это была беседа равных, а не отдача приказа подчиненному. В принципе, собеседниками могли быть Триана и Валин, но Меро сильно в этом сомневался. Второй голос был слишком низким для Валина.
Меро немного прибавил шагу, и через несколько секунд он уже мог разобрать слова. Теперь он узнал голос Чейнара и понял, что его подозрения подтвердились целиком и полностью. Триана действительно устроила телесон в своей комнате. И она действительно поддерживала связь со старшими лордами.
- ..и хватит ходить вокруг да около, моя леди! - прорычал Чейнар. Меро быстро зажал нос, чтобы не чихнуть, и остановился. - Давайте перейдем к делу! Есть у вас какие-нибудь новости, касающиеся этих изменников, или нет?
Меро застыл, боясь даже вздохнуть. Так значит, Триана сообщила Чейнару о том, что они здесь! Шана была совершенно права: Триана намеревалась выдать их всех.
- Ну, мой лорд, - неспешно протянула Триана, - в моих лесах действительно кто-то живет. Если это не те изменники, за которыми вы охотитесь, значит, это еще какие-то дикари. Признаюсь вам, как на духу: они слишком умны для меня и моих охотников, и я надеюсь, что вы поможете мне выгнать их отсюда.
Тень осторожно коснулся мыслей Трианы и услышал:
"Я вывезу их на охоту и там отстану от них, сделаю крюк и присоединюсь к отряду Чейнара. Возможно, Меро я просто усыплю и спрячу куда-нибудь на то время, пока охотники Чейнара будут находиться здесь. А то он может попытаться убежать или сотворить еще что-нибудь столь же героическое и глупое. А ведь я еще даже не начала использовать его в полной мере".
- Это несложно, - отозвался Чейнар. - Я буду у вас через два дня. Это достаточно быстро?
- Это прекрасно, мой лорд, - сказала Триана. Ее голос сочился довольством. Она подумала: "Мне вполне хватит времени, чтобы все устроить - даже место стоянки, которое найдут люди Чейнара и которое будет выглядеть, словно там некоторое время жили трое. Интересно, как поведет себя Диран, обнаружив, что его сын стал изменником?"
- Тогда надеюсь увидеть вас через два дня, моя леди, - сказал Чейнар.
- Непременно, - откликнулась Триана. - Вы непременно меня увидите.

***

Луна мирно и безмятежно плыла над вершинами деревьев. А в покоях, которые делили Шана и Кеман, атмосфера сейчас была отнюдь не мирной.
- Я вовсе не глупа. И не чересчур обидчива, - терпеливо произнесла Шана, изо всех сил стараясь не вспылить при виде скептицизма, явственно написанного на лице Валина. - И клянусь тебе, я говорю все это не из зависти к Триане. Ты же слышал Кемана! Ты слышал, что ему сказал Меро! Кеман совершенно беспристрастен, и уж у него-то точно нет никаких причин завидовать смазливому личику Трианы.
- Я бы сказал - ее соблазнительности, - некстати ляпнул Кеман.
Шана чуть не застонала. Она пыталась избегать упоминаний об этой особенности хозяйки дома, чтобы придать своим словам больше убедительности.
Валин отреагировал вполне предсказуемо.
На лице у него появилось выражение превосходства - как Шана ненавидела эту его мину! - и молодой лорд до слащавости рассудительно произнес:
- Но ты-то ей завидуешь, Шана. Что ты можешь с этим поделать? Это совершенно естественная реакция. Но, в конце концов, ты сейчас гостишь в ее доме, и это, конечно, ставит тебя в невыгодное положение. Тебе кажется, что ты можешь состязаться с Трианой на равных, но на самом деле это тебе пока что не под силу. Я все понимаю. Но это еще не делает Триану плохой.
Шане захотелось схватить Валина за плечи, встряхнуть как следует и закричать: "Я не животное, чтобы беситься лишь из-за того, что я оказалась на территории другой самки!" Но девушка все-таки сдержалась и повторила то, что Валин, очевидно, пропустил мимо ушей:
- Кеман - не женщина, и ему не из-за чего соперничать с Трианой, но он...
Шана умолкла на полуслове. Какой-то странный звук заставил ее взглянуть поверх плеча Валина, и взору девушки предстало неожиданное зрелище: в стене рядом с камином внезапно возникла и отворилась дверь. Шана уставилась на это в полнейшем изумлении, забыв закрыть рот. Валин повернулся как раз вовремя, чтобы увидеть, как из невысокой двери появился Тень, кашляя и отряхивая пыль с одежды.
Первой мыслью Шаны было: "Откуда он тут взялся?" А от второй мысли у нее заныло под ложечкой. Неужели здесь в каждой комнате были потайные двери? Может, так строятся все дома эльфов? Если это и вправду так - она никогда больше не сможет спать спокойно ни в одном эльфийском жилище. Как можно чувствовать себя спокойно, если всякий способен подкрасться к тебе и вдруг выскочить из стены?!
Валин опомнился первым.
- Что ты здесь делаешь?! - удивленно воскликнул он. - И почему ты...
- Я кое-что узнал, - перебил его Тень. - Послушайте, мне вправду очень жаль - у нас неприятности, я вел себя как идиот, а Шана была совершенно права, - лицо у Меро было мрачным, но он смотрел на друзей, не пряча глаз. - Триана охотилась за мной, а я с улыбкой на лице и с распростертыми объятиями шел в заготовленную ловушку. Она наложила на меня чары, чтобы сделать из меня ручного мага, а остальных она собирается бросить охотникам Чейнара. Сегодня днем я подслушал, как она говорила об этом по телесону.
Меро умолк на минуту, чтобы набрать воздуху в грудь, и рассеянно потер виски, словно у него болела голова.
- Мне очень жаль, что так получилось. Я прошу прощения. Ну а теперь нам нужно отсюда выбираться. Как мы будем это делать?
- Погоди минутку! Если ты подслушал этот разговор еще днем, почему ты ждал до ночи, чтобы сказать нам об этом? - спросил Валин, обвиняюще глядя на брата.
- Я не мог, - с несчастным видом ответил Тень. - Я не хотел, чтобы Триана знала, что я подслушал ее разговор, и потому вел себя, как будто ничего не случилось. Все равно Чейнар будет здесь только через два дня. Я и решил, что несколько часов особой роли не играют.
- Он прав, - произнесла Шана, удивив этим даже себя. Все тут же повернулись к девушке. - Если бы он днем отправился искать кого-нибудь из нас, в то время как Триана ожидала, что Меро будет при ней, она бы заподозрила неладное. К тому же ты, Валин, уехал на прогулку, я сидела в библиотеке, а Кеман...
- Ошивался среди рабов, - докончил за нее Кеман. - Выискивал сведения, которые могли бы доказать Валину, что ты вовсе не чрезмерно обидчива, - дракон застенчиво улыбнулся. - Я действительно кое-что разузнал, но теперь, похоже, в этом нет необходимости.
- Видишь? - спросила Шана, обернувшись к Валину. - Если бы Меро отправился искать кого-нибудь из нас, Триана хватилась бы его. А мы бы потратили кучу времени, пытаясь найти друг друга.
Девушка вопросительно взглянула на Меро. Тот спокойно кивнул.
- Именно так. Я свалял дурака, а это не помогло бы загладить мою дурость. А теперь нам пора двигаться - потому что вскоре Триана может обнаружить, что я куда-то делся, и ее это не обрадует.
Шана решила, что не стоит интересоваться у Меро, что именно он сделал. Ей казалось, что эта история нанесла глубокую рану гордости Меро. Вероятно, Тень подстроил какой-то "сюрприз" для Трианы, который должен был отчасти исцелить его уязвленную гордость. К несчастью, подобный сюрприз вполне мог при этом еще и доставить крупные неприятности им всем.
А ведь ей следовало бы это знать. Она и сама не раз предпринимала попытки излечить свою уязвленную гордость.
- О Предки! - пробормотал Валин. - Я бы все-таки предпочел, Меро, чтобы ты хоть как-то предупредил нас - а теперь нам придется...
- Нам ничего не понадобится, - перебила его Шана. - Просто стойте, где стоите. Вы все думали, что я сижу в библиотеке и целыми днями просто дуюсь. А на самом деле я была очень занята...
Девушка нашарила янтарную подвеску и крепко зажала ее в руке.
- Не шевелитесь! - предупредила она. И Шана в мгновение ока ухватила нужную ей силу и безжалостно вырвала ее у Трианы...
Девушка пропустила эту силу сквозь янтарь, утроив ее, а потом произнесла заклинание переноса и вплела силу в слова...
И последним она произнесла название места, куда их следовало перенести.
- Цитадель...
Комнату заполнил свет, яркий и внезапный, словно вспышка молнии, и последним, что увидела Шана, был Валин, раскрывший от удивления рот.
Потом к ее горлу подкатила тошнота...
...и они перенеслись.

***

Триана разгладила складки жемчужно-белого шелкового платья и взглянула в зеркало, вполне довольная собой. Полупрозрачная ткань открывала куда больше, чем скрывала. Во время ужина ее кольцо красовалось у Меро на руке. А Триана позаботилась, чтобы вся еда была щедро приправлена афродизиаками. Заклинание, последняя трапеза и это платье непременно должны были подтолкнуть Меро к решительным действиям.
Триана постучала в дверь его покоев, потом, не дожидаясь ответа, вошла и заперла за собой дверь.
Она не хотела, чтобы их кто-нибудь побеспокоил. Только не сегодня ночью. Все указывало на то, что Меро отнюдь не был неопытным юнцом. Кстати, где же он?
В гостиной Меро не было - но как раз это ее не удивило. Конечно же, он в спальне. Должно быть, его романтическая натура заставила юношу погасить свет и, возможно, наполнить воздух благовониями. Триана принюхалась, и ей показалось, что она чувствует слабый аромат цветов.
Триана скользнула к спальне и нетерпеливо приоткрыла дверь.
- Тень... - прошептала она и остановилась в изумлении.
Кровать все еще была застелена. В комнате никого не было.
"Что такое?.." Окончательно сбитая с толку Триана распахнула дверь и вошла в спальню.
Никого.
Ни единой живой души.
"Должно быть, он спрятался за дверью. Сейчас он выпрыгнет оттуда и обнимет меня..."
Но за дверью Меро тоже не оказалось. Его вообще не было в покоях.
Триана медленно повернулась. У нее просто в голове не укладывалось, как это кто-то мог договориться с ней о любовном свидании, а потом не явиться. И тут, обернувшись, она увидела листок бумаги, выглядывающий из-под подушки.
Триана схватила записку и развернула ее.
Там было аккуратно выведено одно-единственное слово: "Дилетантка".
И ничего больше.
Триане потребовалось всего одно мгновение, чтобы понять, что имел в виду Меро, - но когда наконец до нее дошло, что к чему, Триана была слишком потрясена, чтобы нормально соображать...
А потом стало слишком поздно.
Пока она стояла, оцепенев от потрясения, кто-то протянул магическую "руку" и вырвал из нее силу.
"Предки!.."
У Трианы подогнулись колени. Она пошатнулась и упала на кровать. Женщина пыталась позвать на помощь, но все, на что она была сейчас способна, это хватать воздух ртом, словно вытащенная на берег рыба.
Единственным слышимым "звуком" сейчас было заклинание, лишившее Триану силы: нестройная мешанина нот, напоминающая музыку безумного менестреля.
"Кто это?.. - подумала Триана, отчаянно пытаясь заставить свое тело повиноваться. - Как?.."
Но великолепное тело, верой и правдой служившее ей столько лет, теперь отказывалось работать. Триане едва-едва удалось шевельнуть руками, а ноги не двигались вовсе. Почувствовав, что ее покидают последние силы и что она вот-вот потеряет сознание, Триана попыталась дотянуться до колокольчика и позвать раба.
Но поле ее зрения сузилось, и перед глазами заплясали искры.
Триана уже чувствовала прикосновение шнура, она уже почти схватила его...
А потом донесся другой звук - мощный, ошеломляющий - словно грохот лавины, словно раскат грома...
"Заклинание перемещения?"
И с этой мыслью Триана провалилась в темноту.

Глава 23

"Страх..."
Голова у Шаны шла кругом, а желудок завязывало узлом. Девушка полностью потеряла ориентацию в пространстве. Она летит? Или падает?
"Страх.., раскат грома..."
Грохот, бесконечный рев, ошеломляющая какофония - отовсюду, со всех сторон...
Вокруг - ничего, ничего, кроме черноты.
"Головокружение.., тошнота.., оглушительный гром..."
Шану охватила паника; девушка забыла, куда.., зачем...
...И тут она шлепнулась прямо посреди лужайки в пещере Цитадели, крепко приложившись мягким местом. Прочим ее спутникам при приземлении явно повезло ничуть не больше. Когда ее голова перестала кружиться и Шана смогла оглядеться, девушка увидела, что друзья валяются рядом, плохо соображая, что творится вокруг.
Шана откашлялась, прочищая горло. Со стороны темной громады Цитадели послышались крики. В них звучало удивление, тревога, замешательство... Путешественники явно подняли на ноги всю Цитадель.
- Ну.., я и не говорила, что это заклинание срабатывает бесшумно, - слабым голосом произнесла Шана, глядя на высыпавших из Цитадели местных обитателей.
У Валина хватило ума быстро уничтожить заклинание, придававшее Тени вид чистокровного эльфа, и быстренько соорудить себе личину полукровки. Шана заметила, как их лица на мгновение превратились в размытые пятна, а потом приобрели другие черты. Вряд ли посреди переполоха, поднятого заклинанием перемещения, кто-то мог расслышать негромкую мелодию, порожденную магическими действиями Валина.
Шане же сейчас не хотелось и думать о каких бы то ни было заклинаниях. "Неудивительно, что прежние волшебники не слишком часто проделывали такие штуки". Шана понимала, что это будет намного труднее того простенького заклинания, при помощи которого она с другими учениками таскала у эльфийских лордов всякие полезные вещи, - но того, что обрушилось на нее в действительности, девушка все-таки не ожидала.
Первым к неожиданным гостям подбежал Зед. Он мчался так, словно ему припекало пятки. Увидев, кто именно валяется на траве, волшебник немного сбавил ход, потом остановился рядом с Шаной. На лице у него отражалась странная смесь удивления, опасения и веселья.
- Ну, Шана, - сказал он, глядя то на нее, то на Валина, - ты определенно знаешь, как произвести впечатление на окружающих!
"Мне просто не верится! Я единственный раз поступила так, как считала совершенно правильным, а теперь получается, что все было не правильно".
Шана схватилась за голову. Кеман сел рядом и сочувственно погладил ее по плечу.

***

Шана не верила, что учинила такую неприятность. Она не могла в это поверить. Она перевернула всю Цитадель вверх ногами и единым махом уничтожила всю ее многовековую секретность. Как она могла натворить такое?
- Эй! - окликнул ее Зед. Шана подняла голову. Молодой волшебник протянул ей чашку с чаем. - Послушай, все могло быть куда хуже, - сказал он, присев на корточки перед Шаной. - Ты ведь не знала, что заклинание перемещения можно проследить, правда? Откуда бы тебе было это знать? А я могу поспорить, что эльфийские лорды все равно так или иначе, но узнали бы о Цитадели. Это было лишь вопросом времени.
- Но это именно я уничтожила маскировку, - несчастным голосом ответила Шана. - Это была не случайность и не судьба, а всего лишь моя глупость.
- И что? - судя по виду, Зед не испытывал особого беспокойства. - Многие из нас давно хотели открыто выступить против эльфийских лордов. А теперь нам ничего другого и не остается. Мы должны драться, или нас попросту уничтожат.
- Если ты думаешь, что мне от этого станет легче, так ты ошибаешься. Зед усмехнулся.
- Мы не так уж беспомощны - ты и сама об этом знаешь. А всякий, кто боится драки, может хоть сейчас собрать свои шмотки и умотать в леса или в пустыню. - На мгновение Зед умолк, потом добавил:
- Кроме того, хоть они и не хотят говорить тебе об этом, я все-таки скажу. Эльфы могут лишь приблизительно засечь конечный пункт перемещения. Они не знают точного местонахождения Цитадели. А это даст нам немалое тактическое преимущество, когда они вступят в этот район и попытаются отыскать нас.
- Но я вовсе этого не хотела! - жалобно возразила Шана. - Я не хотела никого ни к чему принуждать, - девушка глянула краем глаза на Тень и Валина - один из них пристроился на единственном стуле, второй уселся на невысокий комод. - Я лишь хотела вместе с друзьями оказаться где-нибудь в безопасном месте.
Зед пожал плечами.
- Ну а получилось не так. Но несмотря на то, что все сейчас твердят, я думаю, что мы в целом готовы к встрече с эльфийскими лордами. При условии, конечно, что нам не придется столкнуться со всеми лордами одновременно.
Тут подал голос Тень:
- Я воспользовался любезностью Трианы и побывал в Совете. Так вот, лорды разобщены. По правде говоря, это их обычное состояние. Некоторые из них считают, что это фокус кого-то из лордов; другие уверены, что в этом нет ничего серьезного; третьи вообще видят в этой ситуации лишь удобный случай закрутить новую политическую интригу. А из тех лордов, которые все-таки рвутся нас уничтожить, большинство считает, что нас не больше дюжины. Они примутся спорить, кто за что отвечает, и кто кому подчиняется, и откуда следует взять войска. Это будет весьма забавно. А пока они будут спорить, Диран, Чейнар и еще пара-тройка лордов под шумок отделятся от общей кучи и выступят против нас.
Шана здорово удивилась: во-первых, она не знала, что осведомленность Тени простирается настолько далеко; а во-вторых, ее удивило поведение эльфийских лордов. Оно выглядело таким смехотворным...
Но Зед кивнул.
- Думаю, именно так все и произойдет. Во времена Войны Волшебников лорды действовали заодно. Теперь же они так привыкли предавать друг друга, что это стало их второй натурой. И это оружие поможет нам выиграть.
- Выиграть? - пискнула Шана. - Да я буду счастлива, если нам удастся выжить! Ты не видел, на что они способны...
И тут в разговор наконец-то ввязался Валин. Он держался до этого момента так.., вяло. Как будто, когда его расчеты оказались ошибочны и контроль над происходящим взяла в свои руки Шана, юношу покинуло все его честолюбие и все энергия.
- Шана, не списывай нас со счетов, пока мы еще не взялись за дело!
Валин повернулся к Зеду.
- Мы вполне можем поссорить всех лордов между собой - даже союзников, - медленно произнес он. - По крайней мере, мы можем это проделать со сторонниками Дирана. В этой своре никто никому не доверяет. Если мы сможем быстро с ними разделаться, остальные испугаются. А я думаю, что в Совете сидит достаточно лордов, которых интересует лишь собственная шкура и собственный карман. А с такими мы вполне можем договориться о мирном сосуществовании, прежде чем они сообразят, как нас мало.
- Что-то в этом роде я и ожидал услышать, - донеслось от дверного проема. И с этими словами в комнату вступил прежний наставник Шаны, Денелор. - Как вам известно, я изучал историю, - сказал он, потерев покрасневшие глаза, - и я заметил одну подробность, касающуюся эльфийских лордов. Со времен Войны Волшебников сражения - настоящие, физические сражения между лордами, - проводились только посредством людей. Вы не любите рисковать своей жизнью, а, парень?
Произнося это, волшебник в упор смотрел на Валина. Секунду спустя до Шаны дошло, насколько многозначительным был его последний вопрос.
Валин побледнел, стиснул кулаки и взглянул на Денелора так, словно пытался выбрать наилучший путь для бегства.
- Успокойся, парень, - утомленно сказал Денелор. - Я не собираюсь ничего с тобой делать - разве что позаимствовать у тебя кой-какие сведения. Юноша, уступи-ка мне стул. Я чересчур толст, чтобы долго стоять. Ты кто, Меро или Кеман?
- Меро, - отозвался Тень, освободив стул и устроившись на полу. Увидев, что Денелор воспринимает происходящее как должное, полукровка расслабился. - Кеман сидит на кровати. А как вы догадались, что Валин - эльф?
Денелор устало улыбнулся.
- Полагаю, по двум признакам. Во-первых, по имени. Я кое-что знаю о самых видных эльфийских лордах и об их наследниках. Да и в любом случае, Валин - не человеческое имя. А во-вторых, недавно поднялась было суматоха по случаю исчезновения наследника Дирана и его раба-телохранителя. А потом это дело быстренько замяли. И у меня появилось подозрение, что юноша то ли пустился в бега, то ли его похитили, причем первое предположение показалось мне более вероятным. Мы ведь вовсе не похоронили себя под этой горой, позабыв обо всем остальном мире, Шана.
Насколько поняла Шана, последняя фраза была ответом на удивление, которое, должно быть, сейчас отразилось на ее лице.
Денелор со вздохом опустился на стул.
- Во всяком случае, я стараюсь присматривать за всем, что происходит по соседству. Я сопоставил факты, добавил к этому слабое сияние вокруг тебя - оно явственно указывает на личину, - и, исходя из этого, решил, что В'касс эл-лорд Валин и Валин, появившийся при нашей Шане, - одно и то же лицо.
- А еще кто-нибудь об этом знает? - обеспокоенно поинтересовалась Шана.
- Нет, - отозвался Денелор, сложив руки на животе, - и я не намерен им об этом говорить. Это к делу не относится. Парень, который много лет спасал от опасности своего друга-полукровку - кстати, друга или родственника? - а потом бежал вместе с ним, не станет нас предавать. А вот то, что ты сможешь рассказать нам о наших противниках, вполне может оказаться очень даже существенным.
- Вы были совершенно правы, когда сказали, что эльфы не желают рисковать собственной жизнью, - сказал Валин, понемногу успокаиваясь. - Это чистая правда. Вот почему вражда кланов никогда не сопровождается убийствами. Если вам заведомо предстоит долгая жизнь, кому же захочется ее укорачивать? Если мы сможем отбиться от сил, которые приведет с собой лорд Диран, и заставим остальных лордов считать, что мы способны с такой же легкостью уничтожить любые присланные ими войска, то очень может быть, что Совет предпочтет заключить мир. Особенно если...
Внезапно Валин запнулся. По лицу его было ясно, что юношу разрывают стремление продолжать и сожаление о том, что он вообще произнес эти слова.
- Особенно если нам удастся убить одного или нескольких лордов, возглавляющих войска, и показать остальным, что бессмертные тоже могут быть повергнуты. Ты это хотел сказать, парень? - негромко поинтересовался Денелор.
Валин неохотно кивнул.
- Это легче сказать, чем сделать, мастер Денелор, - со своей обычной прямотой сказал Зед. - На свете существует не так уж много способов убить эльфийского лорда. Его можно убить при помощи магии - но для этого нужно проникнуть под его щит. Можно воспользоваться мечом, ножом или ядом, но сперва нужно приблизиться к лорду на такое расстояние, чтобы суметь пустить это в ход. Метательные снаряды и стрелы они смогут отклонить еще на подлете.
- У нас есть кое-что, - перебила его Шана. "Кеман, можем ли мы позволить им узнать, кто ты такой?"
Кеман едва заметно пожал плечами.
"Почему бы и нет? Мы с, мамой давно считали, что тайну пора раскрывать".
- Ну? - поинтересовался Денелор, повернувшись к Шане. - Так что же там у вас... Ох!
Кеман, принявший свой истинный облик - только вчетверо меньше настоящих размеров, - улыбнулся, продемонстрировав великолепные зубы. Кровать Шаны затрещала, угрожая развалиться, и потому Кеман быстро соскользнул на пол. Зед и Меро поспешно убрались с его пути. Глаза у Зеда сделались величиной с чайные блюдца. Шана не удержалась и захихикала - больно уж забавно выглядел обычно невозмутимый Зед.
- Драконьи когти, мастер Денелор, - сказал Кеман с легким шипением. - Вы можете поинтересоваться у Валина, насколько они эффективны. Обрезки моих когтей можно прикрепить к наконечнику стрелы, и получится вещь ничуть не слабее эльфийского оружия. Такая стрела пробьет магический щит и будет ядовита для любого эльфа.
Он снова принял облик полукровки, и Зед осторожно вернулся на прежнее место, не спуская подозрительного взгляда с молодого дракона.
- Ох! Это.., это поразительно, - слабо произнес Денелор. - Но.., я не вижу присутствия магии, никаких признаков.., как ты...
- Это не иллюзия, мастер Денелор, - сказала Шана. - Это настоящая смена облика. Это драконья магия. Они могут изменять облик разных вещей - и самих себя тоже.
Денелор вытер лоб рукавом.
- Ну... - после долгой паузы протянул он. - Я думал, что мне стоит прийти сюда, чтобы посоветоваться с вами о текущей ситуации, а потом обговорить это все кое с кем из старших волшебников. Но такого я не ожидал... Ну, ладно.
Денелор посидел еще немного, посмотрел поочередно на каждого из присутствующих, потом тяжело вздохнул.
- Ну что, продолжим совещание? У нас не так много времени, чтобы расходовать его впустую.

***

Валин скользил среди деревьев, стараясь держаться как можно незаметнее. Он двигался по вражескому тылу.
Благодарение Предкам, наконец-то у него появилось хоть какое-то дело. Дело, с которым он мог справиться. Юноша чувствовал себя таким.., бесполезным. Последнее время он не способен был толком думать хоть о чем-то - его мозги просто отказывались работать. И каждый раз, когда Шана выдвигала еще какую-нибудь блестящую идею, Валин все сильнее и сильнее чувствовал себя не в своей тарелке. Он-то предполагал, что будет играть ведущую роль в этом мятеже...
Где там ведущую! Он вообще чувствовал себя ни на что не годным.
Это было не очень-то приятное чувство. Валин всю жизнь считал женщин существами второго сорта - конечно, на самом деле он просто всерьез никогда не задумывался об этом, но все же... Это просто была одна из данностей вроде того, что солнце встает на востоке и садится на западе. А Шана не оставила от этой данности камня на камне. И теперь Валин иногда почти что всерьез ожидал, что солнце вообще решит никуда не садиться.
По сравнению с этим его действия против Дирана казались сущими пустяками, о которых и задумываться не стоило.
Хотя это и было довольно странно - думать об отце как о враге. И в то же время - ничуть не странно. Как-то так получилось, что они с отцом были врагами всегда, с самого начала. А теперь эта враждебность просто проявилась открыто, только и всего. "На самом деле я никогда не знал своего отца", - подумал Валин и застыл, прижавшись к стволу дерева. Это казалось странным, но он скорее ощущал свое родство со стариком Денелором, чем с собственным отцом.
Раз уж на то пошло, он никогда и ни к кому не испытывал родственных чувств, которые люди и полукровки считали чем-то обязательным, само собой разумеющимся. Даже Меро всегда был.., ну, своеобразным продолжением самого Валина. Его не случайно прозвали Тенью. Казалось, что у Меро нет своей жизни и своих взглядов. А в тех редких случаях, когда он начинал артачиться - например, как в этой истории с помолвкой, - Валин без малейших колебаний пускал в ход чары, чтобы заставить Тень передумать.
На самом деле единственным разом, когда Меро поступил вопреки желаниям Валина, а Валин не воспользовался чарами, чтобы привести его в чувство, был этот случай с Трианой.
И почему же он тогда этого не сделал? Потому, что счел себя не вправе? Или потому, что не хотел открыто противодействовать Триане?

Предыдущая страница 20 Следущая страница


21 Андре Нортон Мерседес ЛЭКИ

Валин обнаружил, что, наблюдая за взаимной привязанностью Шаны и Кемана, за взаимоотношениями старших волшебников и усыновленных ими детей, он чувствует себя отрезанным от всех и одиноким. В подобных отношениях было место для ссор и разногласий, и каждый мог самостоятельно выбирать свою дорогу. А те узы, что связывали его и Тень, не подразумевали такой степени свободы. Хотя, несомненно, это бы очень не помешало им обоим.
От этих мыслей Валину становилось неуютно, и теперь, рядом с вражеским лагерем, юноша с радостью задвинул их подальше.
И все-таки он не мог совладать с этими чувствами.
Обнаружить лагерь было нетрудно. Люди, входившие в состав армии, вели себя очень неосторожно. Они явно боялись леса и старались скрыть свой страх, производя как можно больше шума. Многие из них никогда не бывали в диких землях, но они слыхали достаточно жутких историй о зверях и чудовищах, которые вроде бы обитали в здешних краях. Но они даже не подозревали, насколько их страхи близки к истине.
Валин заметил следы существа, которого он прозвал "хватуном". В окрестностях обитало несколько таких хватунов, но так получилось, что логовище одного из них оказалось совсем рядом со стоянкой войска. Это было то самое существо, которое некогда, в первую же ночь пути по диким землям, утащило лошадь Валина. На самом деле хватуны были далеко не так опасны, как думал тогда Валин. Они редко нападали на двуногую добычу и никогда не убивали больше, чем могли съесть. Но солдаты-то об этом не знали!
Валин подкрался поближе к логовищу - настолько близко, насколько осмелился, - и застыл. До тех пор, пока он не шевелился, он мог считать себя в безопасности: хватун охотился лишь за движущейся добычей. Юноша осторожно пустил в ход магию и сотворил иллюзию: сразу за нагромождением упавших деревьев и зарослями колючего кустарника, скрывающими логово, появился толстый пони. Иллюзия получилась отменной. Слышно было, как пони шуршит листьями и смачно хрупает травой.
Хватун выпрыгнул из логова. Он двигался так быстро, что со стороны казался размытым пятном. "Пони" отскочил в сторону, потом повернулся и удивленно посмотрел на хищника. Кстати, увидеть остановившегося хватуна было очень и очень непросто - он умел изменять окраску своей шкуры и полностью сливался с окружающим фоном.
Хватун прыгнул снова. Пони снова увернулся. Хватун увлекся и, кажется, позабыл о возможной опасности.
Последовало еще несколько прыжков, и хватун оказался в пределах видимости сторожевых постов. Лошади почуяли что-то неладное, и в тот самый момент, когда Валин уничтожил иллюзию, они начали встревоженно ржать и метаться у коновязей. Голодный хищник, разъяренный неожиданным исчезновением добычи и забравшийся уже довольно далеко от логовища, увидел лошадей и не устоял перед искушением.
Теперь у добычи не было возможности убежать. Какая-то несчастная лошадь оказалась в зубах у хватуна. Тот мгновенно оборвал веревку ударом когтистой лапы и быстро отступил по направлению к своему логову. А линия сторожевых постов взорвалась паникой. Кони принялись обрывать привязь и наугад, не разбирая дороги, ломиться через кустарник. Некоторые из них промчались через лагерь, сея суматоху и в страхе топча людей и все, что попадалось на пути. Другие бросились в лес, не обращая ни малейшего внимания на несущиеся им вслед вопли владельцев.
Валин же, веселясь от души, осторожно отступил, не дожидаясь, пока кому-нибудь из эльфийских лордов придет в голову поискать на месте происшествия следы магического воздействия.

***

Меро терпеливо ожидал, растянувшись на толстом древесном суку. Он выбрал это место, как только определил, где враги собираются разбить лагерь. А зная предполагаемое расположение лагеря и нынешнюю иерархию, нетрудно было определить, где поставят свои шатры предводители войска, и устроиться поближе к ним.
Перед Меро открывался прекрасный обзор: весь лагерь был как на ладони. Из шатра, расположенного под соседним деревом, вышел лорд Чейнар. Ну вот, он все-таки дождался, хотя любому эльфийскому лорду такой период ожидания показался бы до неприличия долгим.
Чейнар немного расслабился - а потом Меро легонько коснулся его сознания. Это было куда безопаснее, чем использование магии, которую эльфы легко могли засечь.
"Дура проклятая!.. Целыми днями в зеркало таращится. думает - это ей игрушки.., никогда не доверяйте женщине с магическими способностями., никогда не позволяйте женщине командовать войсками..."
- Что ты там копаешься, Триана? - рявкнул он. - Никак не решишь, какое платье надеть?
Триана, одетая в почти такой же кожаный доспех, как и у самого Чейнара, недовольно нахмурилась. Ее задержка была вызвана очередной выходкой Валина, устроившего переполох по всему лагерю и напрочь нарушившего линию постов. А за лошадей, между прочим, полагалось отвечать Чейнару. Теперь Меро коснулся мыслей Трианы.
"Как он смеет!.. Несносный самец!.. Нельзя ему доверять.., только и смотрит, как бы отнять мои войска, а там и мой клан.., все время пытается опорочить меня, выставить дурочкой..."
- Просто так получилось, мой лорд Чейнар! - резко отозвалась она. - Я присматривала за повторным размещением лошадей, которые разбежались из-за того, что вы как следует о них не позаботились. Я не доверяю важные дела подчиненным!
Меро снова потянулся к Чейнару.
"Сука заносчивая! Сидела бы себе дома, в своих беседочках! За лошадьми она следила, как же! Небось выискивала рабов, пригодных для постели!"
- В самом деле? Вас так интересуют лошади? Или, может, их наездники? - Чейнар паскудно улыбнулся. - Здесь только четвероногие жеребцы - двуногих, увы, нет...
Звонкая пощечина - настолько звонкая, что чуть ли не весь лагерь обернулся на этот звук, - прозвучала в ушах Меро истинной музыкой.

***

Шана, закрыв глаза, лежала на кровати в своей комнате. Постороннему наблюдателю могло бы показаться, что девушка спит.
Но на самом деле она была очень-очень занята.
По врожденным способностям и по опыту использования драгоценных камней для увеличения магической силы Шане не было равных даже среди старших волшебников. Если добавить к этому еще ее способность перемещать предметы, то становилось ясно, что из нее должен был получиться превосходный диверсант, которого к тому же невозможно было засечь. И вот теперь Шана по мере своих сил и способностей отравляла существование эльфам, отправившимся на "охоту".
Сперва девушка ограничивалась простенькими диверсиями. А теперь она затеяла игру покрупнее.

***

Пользуясь указаниями Меро, она нашла шатер Дирана. Точно зная его местонахождение, Шана смогла "заглянуть" внутрь шатра и проглядеть содержимое шкатулок, "почитать" запечатанные документы и покопаться в кипах бумаг, не сдвинув ни единой со своего места.
В результате некие письма исчезли из запертой шкатулки, находившейся в шатре Дирана, и появились среди груды депеш, валявшихся на походном столике Трианы. Тайные послания Чейнара Совету оказались среди корреспонденции Дирана. Несколько маленьких, но ценных предметов, принадлежащих всяким лордам рангом пониже, перекочевали к лорду Беренелю.
Кроме того, в багаже Беренеля появился изрядный запас золотых монет, изъятых из подвалов под зданием Совета.
Поскольку после всех этих махинаций у Шаны оставалось еще достаточно сил, девушка решила поупражняться и просмотреть бумаги в шатрах всех эльфийских лордов, причем оставить их в таком состоянии, чтобы ясно было, что в них кто-то копался.
А напоследок, осмелев, Шана легонько прикоснулась к сознанию Чейнара. "Что-то идет неладно... - прошептала она. - Никому нельзя доверять. Диран - могущественный маг, и даже Триана может скрывать замыслы посерьезнее того, кого ей хочется заполучить в постель. Наверное, лучше проверить свой шатер..."
Шана обнаружила, что полумрак, царящий в гостиной Цитадели, благотворно влияет на ее усталые глаза. Остальные четверо присутствующих тоже выглядели измотанными. Даже Кеману пришлось потрудиться в полную силу, присматривая за мыслями эльфийских лордов.
Трое юношей и девушка впервые были приглашены на военный совет, проходящий в гостиной, и сделано это было по настоянию Денелора. До нынешнего момента их усилия не принимались в расчет - но, увидев, что юнцам удалось-таки замедлить продвижение эльфов и внести раскол в их ряды, старшие волшебники в конце концов признали, что ребята, видимо, знают, что делают.
- ..И я думаю, что это должно сработать, - устало заключила Шана. - Я думаю, что мы сможем избавиться от них, не обменявшись с ними ни одним ударом. Последние два дня они не высовывают носа из лагеря. А вчера я готова была поспорить на что угодно, что Чейнар вот-вот вызовет Дирана на магическую дуэль.
Денелор расправил складки туники и кивнул.
- Несомненно, ваши действия постоянно поддерживают эльфов в состоянии замешательства. И даже более того. Посеянные вами семена недоверия расцвели таким пышным цветом, что лорды уже начинают искать повод для ссоры. Чего я не понимаю, так это почему все их воинство еще не распалось на части.
Валин, помалкивавший до этой минуты, решил все-таки подать голос:
- Это все Диран, - тихо произнес он. Все тут же посмотрели на него.
- Ты не объяснишь свою мысль поподробнее, парень? - спросил его Денелор.
- Это Диран, - повторил Валин. - Разве вы не замечаете? Когда остальные так и норовят вцепиться друг другу в глотки, он никогда не позволяет себе гневаться, никогда не сыплет обвинениями. За ним никогда такого не замечалось. Он может предать своих союзников, но он никогда не станет срывать на них дурное настроение. Для этого у него есть рабы.., и полукровки.
Денелор задумчиво кивнул, словно слова Валина подтвердили какие-то его предположения.
- Давай дальше, парень. Тебе, видно, известно кое-что такое, чего мы не знаем. Валин нахмурился.
- Он всегда способен был держать всех вокруг в кулаке. Он настоящий мастер своего дела. Угрозы, подкуп, убеждение, чары - годится все. Он знает, как управлять окружающими. Это он улаживает ссоры и находит всем необъяснимым событиям объяснения, которые позволяют эльфам сохранить лицо. Я не знаю, почему он так твердо решил отыскать нас, но он принял такое решение и не позволит никому и ничему встать у него на пути.
- Так, значит, наш единственный настоящий враг - это Диран? - спросил Гарен Харсельм. Взгляд его зеленых глаз был холоден и расчетлив.
- Это звучит вполне разумно, - задумчиво произнес Лукас Мэдден, поглаживая бороду. - Очень даже разумно. Но чего Диран хочет добиться во всей этой истории?
Валин пожал плечами.
- Я много знаю о Диране, но не могу сказать, что я действительно знаю его самого, - сказал он, и на лице юноши появилось странное выражение. Шана затаила дыхание, испугавшись, как бы Валин не допустил какой-нибудь промашки. Из старших волшебников пока что один Денелор знал, кем на самом деле является Валин. И Шана опасалась, что, если еще кто-нибудь из магов узнает, что среди них находится наследник Дирана, это может повлечь за собой неприятные последствия. Уже одних человеческих детей, которых спасли они с Зедом, оказалось более чем достаточно для великого переполоха. А ведь это были всего лишь дети, маленькие дети, среди которых не могло быть ни предателей, ни шпионов, достаточно маленькие, чтобы вырасти в Цитадели и отдать свою верность здешним жителям.
Но появление взрослого эльфийского лорда?
В первую очередь они подумают, что их предали. А во вторую - что Валина можно использовать в качестве заложника.
Собственно, именно поэтому Валин чудесным образом превратился в полукровку, двоюродного брата Меро. Его якобы назвали в честь наследника Дирана и передали в услужение этому самому наследнику, которому он и служил до тех самых пор, пока Валина-эльфа не отослали на воспитание к лорду Чейнару. После чего они с Меро, испугавшись разоблачения, сбежали. Поскольку остальные волшебники знали об эльфийских лордах куда меньше Денелора, они проглотили эту побасенку, не поморщившись.
- Мы должны придумать какую-нибудь хитрость, которой даже Диран не сможет разгадать, - решительно произнес Парт Агон. - Чем дольше они будут ссориться, тем больше времени мы выиграем.
На губах у старшего волшебника заиграла неприятная улыбка.
- Должен заметить, я усматриваю в этом некую иронию судьбы: та самая тактика, которая некогда погубила наших предшественников, может оказаться для нас спасительной.
- Только если нам удастся заставить врагов лить воду на нашу мельницу, - предупредил Денелор. - Однако если они узнают наше точное местонахождение, объединенные войска союзников с легкостью опустошат Цитадель, невзирая на все ее укрепления. Заносчивость и чрезмерная самоуверенность привели к тому, что мы проиграли предыдущую войну. И, если верить старинным хроникам, на последнем ее этапе мы как раз и стали жертвой спровоцированных ссор. На этот раз мы должны твердо хранить свое единство.
Денелор поочередно посмотрел в глаза каждому волшебнику, потом подытожил:
- Мы ведь не станем забывать уроки истории, не так ли? - мягко произнес он.
"Пожалуйста, - подумала Шана с такой силой, что у нее чуть не разболелась голова, - пожалуйста, прислушайтесь к нему!"
На мгновение в гостиной повисло молчание...
Потом Парт откашлялся, и с полдесятка волшебников заговорили одновременно. И у каждого был свой собственный план.

***

Значит, считаться стоит только с лордом Дираном? Хм... Когда Гарен Харсельм покинул военный совет, в голове у него роились совсем иные идеи, чем у прочих его приятелей-волшебников. Пока он добирался до своих покоев, Гарен успел взвесить в уме все возможные варианты. Все эти дурни твердо решили вступить в противоборство с эльфийскими лордами. Даже старик Парт внезапно набрался храбрости, оказавшись в ситуации, когда остается лишь одно из двух - либо удирать, либо остановиться и драться.
И, возможно, умереть. Денелор был прав. Волшебникам не следует забывать уроки истории. А урок этот гласит, что борьба с эльфами равносильна самоубийству.
Гарен открыл дверь и небрежным взмахом руки зажег свет в покоях. Потом волшебник осмотрел три захламленные комнаты, прикидывая, много ли добра он нажил за всю свою жизнь. Выходило, что на самом деле не так уж и много. Ничего такого, пропажа чего была бы невосполнимой. И очень мало того, без чего он не смог бы жить.
В общем-то, ему бы хотелось взять с собой не так уж много вещей: пару книг, любимый наряд, вырезанную из камня рыбку, которую он любил вертеть в руках в моменты задумчивости...
Но - нет. Не стоит обременять себя. Если увидят, что он выходит отсюда с ношей, сразу возникнут вопросы, на которые он не сможет ответить.
Потому Гарен повернулся спиной к имуществу, нажитому им за всю его долгую, полную страсти к накопительству жизнь, и, закрыв за собою дверь, двинулся по лабиринту подземных коридоров к выходу, о котором, как Гарен был свято уверен, знал лишь он один.

***

- Лорд Диран! - человек-стражник держался неуверенно и униженно. Он очень боялся помешать размышлениям своего господина.
Несомненно, он знал об участи, постигшей его предшественника.
Пепел этого самого предшественника другой раб сейчас выметал из шатра.
- Ну? - произнес Диран, не отрывая взгляда от письма. Конечно же, это было очередное послание Совета. Проклятые глупцы! Они даже на время не способны отказаться от своих дрязг, чтобы справиться с настоящей проблемой! Жаль, что он не может находиться в двух местах сразу. Но дайте только разделаться с этой угрозой - и он займется Советом вплотную.
Ну почему никто из них не может понять, что полукровки намного опаснее любого эльфийского лорда? Если бы только ему пришло в голову, что постоянные кражи - дело рук полукровок, а не диких людей, владеющих магией, он не оставил бы от этих лесов ни единого деревца!
- Лорд Диран, вас тут желает видеть какой-то лорд, - с похвальной почтительностью произнес стражник. - Он говорит, что пришел, чтобы предложить вам союз.
Союз? Заинтересовавшись происходящим, Диран все-таки поднял голову. Неужели они начинают стекаться под его знамя прямо сейчас, когда война еще не выиграна?
- Зови, - велел он стражнику. - И проследи, чтобы нас не беспокоили.
Но когда посетитель вошел в шатер Дирана, оказалось, что лицо его скрыто под капюшоном плаща. Диран нахмурился. Гостя окружало сияние магии - слабый намек на иллюзию. Если это какая-то ловушка...
Одним-единственным словом Диран разрушил заклинание неизвестного. Гость дробно рассмеялся и откинул капюшон, подставив лицо золотистому свету магического светильника.
Ошибки быть не могло.
Полукровка! Диран мгновенно привел в готовность все свои заклинания-щиты, а рука его нырнула под стол, нашаривая припрятанный кинжал.
- Чего тебе от меня нужно, волшебник? - ледяным тоном поинтересовался он.
Но незваный гость не сделал ни одного угрожающего движения. Точнее говоря, он вообще не шевельнулся. Его бородатое лицо оставалось совершенно невозмутимым, даже успокаивающим.
- Мне ничего от вас не нужно, мой лорд, - вкрадчиво произнес он. - Но зато у меня есть что вам предложить.
Глаза Дирана удивленно расширились, но лишь на мгновение. Затем эльфийский лорд улыбнулся.
- Итак, - произнес он, выпустив рукоять кинжала и откинувшись на спинку стула, - один из волшебников решил сделаться перебежчиком. Я правильно понял?
- Мой лорд, я возражаю! - отозвался незнакомец с явственной иронией в голосе и протянул руки, показывая, что в них нет оружия. - Я просто предпочел предложить свои услуги тому, кто способен оценить их по достоинству. Выбор прост - по крайней мере, так кажется мне. Либо я буду служить вам - и значит, жить, а возможно, даже и процветать, - либо я вместе с остальными выступлю против вас и умру, как волшебники древних лет. Кстати, меня зовут Гарен Харсельм.
- Ты меня заинтересовал, - сказал Диран и указал на стул, стоящий по другую сторону стола. - Можешь присесть. Ну, так какие же "услуги" ты можешь мне предложить, Гарен?
Гарен зацепил стул ногой, подтащил его к себе и сел. Если он и был разочарован, не услышав обращения "лорд", то умело скрыл свое разочарование.
- Во-первых, я могу предложить вам свои услуги волшебника. Вы, конечно, истинный мастер эльфийской магии, - но я могу предоставить в ваше распоряжение вторую половинку уравнения. Магию полукровок. Возможность узнавать, о чем думают ваши враги.., знать, что они делают.., перемещать предметы, не пользуясь заклинаниями...
- Довольно, Гарен. Я знаю, на что способны волшебники, - с ноткой нетерпения в голосе произнес Диран. - Я также знаю, что не все волшебники в равной степени владеют всеми этими способностями.
Гарен пожал плечами.
- Я не вправе ожидать, что вы поверите мне на слово, если я скажу, что владею своей магией так же хорошо, как вы - своей. Конечно же, в свое время мне придется доказать вам это. Но я могу предложить вам еще две вещи, которые, как я думаю, могут оказаться очень полезны для вас, - он поднял один палец. - Это местонахождение крепости волшебников, - Гарен поднял второй палец, - и местонахождение вашего сына и наследника.
Лишь благодаря многолетней привычке к самоконтролю - и благодаря тому, что Диран уже заподозрил, что волшебник собирается заговорить о Валине, - эльфийский лорд сумел не выдать своих чувств.
- И что же ты желаешь получить взамен? - вкрадчиво поинтересовался Диран, изящно приподняв бровь. Гарен развел руками.
- Немного, мой лорд. Возможность служить вам. В конце концов, разве не лучше жить в услужении, чем умереть в бою за такую сомнительную ценность, как свобода?
- Да, в самом деле, - с улыбкой отозвался Диран. - Ну, и где же находится эта крепость?

***

Диран, все еще продолжая улыбаться, подождал, пока Триана, Чейнар, Беренель и все прочие займут свои места. Из всех присутствующих невозмутимой выглядела одна лишь Триана. Впрочем, она привыкла вести ночной образ жизни и скорее всего еще бодрствовала, когда к ней донесся призыв Дирана.
- Мои лорды, и вы, леди, - произнес Диран, - позвольте мне поблагодарить вас за то, что вы выполнили мою просьбу и собрались на эту встречу. - Когда Диран увидел, как Беренель подавил зевок, его улыбка сделалась чуть шире. - Я знаю, что время уже позднее, но я полагаю, что даже вы, лорд Беренель, сочтете, что такая новость стоила того, чтобы ради нее прервать ваш отдых.
- Проклятие, лучше бы так оно и оказалось! - проворчал Беренель, поплотнее заворачиваясь в плащ. - Уже третью ночь подряд меня по разным причинам вытаскивают из кровати.
- Эта ночь станет последней, мой лорд, - дружелюбно кивнув, произнес Диран. "И вы, мой лорд, сможете беспрепятственно заниматься своей охотой на драконов - а я тем временем подомну под себя весь Совет". - Сегодня вечером ко мне явился очень необычный посетитель, - продолжал он. - Волшебник.
Заметив, как Триана и Чейнар затаили дыхание, Диран не удержался от смешка.
- Да, совершенно верно. Полукровка. Он предложил мне сведения о местонахождении крепости волшебников - и свои услуги в придачу. От такого предложения чрезвычайно трудно отказаться, вы не находите?
- А что он хотел взамен? - резко спросил Беренель. - И откуда вы знаете, что он не лжет?
- Взамен он хотел, естественно, безопасности и моего покровительства. Само собой, я не могу быть полностью уверен, что этот полукровка сказал правду. Он вполне мог солгать - и тогда, когда он разговаривал со мной добровольно, и тогда, когда я сжег ему руки, - Диран задумчиво сложил ладони. - Конечно, это не исключено. Но я все же склонен считать, что он в обоих случаях говорил правду. И я не думаю, что он воздействовал на мое сознание - как вам известно, мне уже доводилось иметь дело с волшебниками. Могу вас заверить - боль целиком и полностью лишает их возможности пользоваться своим даром.
- И где же он теперь? - спросила Триана, как показалось Дирану, с некоторым беспокойством. Диран смерил женщину подозрительным взглядом. Что-то здесь было не так... Возможно, когда эта история закончится, ему следует приглядеть за леди Трианой. Что-то она скрывает...
Диран кивком указал на кучку пепла в углу шатра.
- Он исчерпал свою полезность. Триана недовольно нахмурилась. Диран предостерегающе погрозил ей пальцем.
- Вы очень молоды, моя леди. Вижу, вас разочаровало то, что я пообещал этому изменнику покровительство, а потом разделался с ним.
Триана кивнула, но неохотно, словно не желая признавать свое разочарование.
- Во-первых, я не обещал ему безопасности, - пояснил ей Диран. - Это были его домыслы, и не более того. А во-вторых, тот, кто предал своих друзей, своих соплеменников, не заслуживает ни малейшего доверия. И уж тем более не заслуживает, если этот изменник - полукровка, волшебник. Тот, кто хоть раз пошел на предательство, без колебаний предаст снова, лишь бы выслужиться перед новым хозяином. Запомните это, моя леди. Полукровки - предатели от рождения, и с каждым прожитым годом эта черта усиливается в них. Они, как и однороги, всегда в конечном итоге набрасываются на своего хозяина.
- На этот раз, Диран, я с вами согласен! - с чувством провозгласил Беренель. - Ну, так где же эта их крепость и что мы будем с ней делать?
"А я все-таки тебя расшевелил, мой вынужденный союзник!" - с удовлетворением подумал Диран, разворачивая пред собравшимися карту. Он знал, что подчинил своему влиянию всех присутствующих. Подумать только, он привлек на свою сторону даже злейших врагов!
- Крепость расположена здесь, - сказал он, указав на точку, тщательно выверенную по указаниям перебежчика. - А делать мы будем вот что...

Глава 24

"Что-то здесь не так... - подумал Кеман. Он кружил над вражеским лагерем, надеясь, что безлунная ночь сделает его невидимым. - Что-то здесь сильно не так..."
Хотя в каждой костровой яме горели огни, а рядом с шатрами командующих пылали факелы, в лагере не было заметно ни малейшего движения. Вообще никакого. А как успел выяснить Кеман, даже в спящем лагере все-таки наблюдается хоть небольшое шевеление. Расхаживают часовые, снуют посыльные - людей время от времени приходится сменять, - сонно переступают с ноги на ногу лошади.
Кеман хорошенько принюхался. Запах горящего дерева. Больше ничего. Еще одна странность. Должны быть и другие запахи: готовящейся пищи, лошадей, человеческого пота.
Дракон спустился пониже, чтобы лучше видеть.
Первое, что бросилось ему в глаза, это отсутствие часовых. Конечно, их можно замаскировать, но зачем, спрашивается, возиться? Кеман повнимательнее присмотрелся к лагерю. Вокруг костров лежали темные тюки, но они были совершенно неподвижны. Но люди даже во сне не могут лежать неподвижно, как бревна! Они шевелятся, ворочаются...
Лежать неподвижно, как бревна... Дракон прищурился и сосредоточил взгляд на этих тюках. Это действительно были бревна! Бревна, мешки с травой, вязанки хвороста... А где же бойцы?
Кеман несколькими сильными взмахами поднялся повыше и принялся парить, осматривая раскинувшийся внизу лес. Дракон снова перенастроил свое зрение и теперь мог воспринимать тепло живых тел...
И вскоре он обнаружил то, что искал. Он нашел людей, которые молча, без огней двигались через лес, и те, кто вел их, видели путь, невзирая даже на безлунную ночь и непроницаемую тьму, царящую под пологом леса. Вражеская армия превратилась в стрелу, и острие этой стрелы смотрело точно на Цитадель.
На мгновение Кеману показалось, что у него остановилось сердце.
"Огонь и Дождь!.."
Кеман судорожно взмахнул крыльями, а потом, когда потрясение уступило место панике, с бешеной скоростью ринулся вперед.
"Шана! - позвал он, напрягшись изо всех сил. - Пожалуйста, ну пожалуйста, услышь меня, ответь мне..."
Дракон поднялся повыше и на полной скорости понесся к Цитадели.
"Шана!"
Обычно Кеман менял облик при приземлении, чтобы не пугать окружающих, но теперь, когда он докричался до Шаны и поднял тревогу, девушка попросила его оставаться в драконьем облике. В таком виде Кеман мог войти в Цитадель только через главный вход - остальные были чересчур малы. Приземлившись, Кеман увидел, что иллюзия, маскировавшая этот самый главный вход, исчезла, и все вокруг видно, словно днем, благодаря свету сотен ламп и факелов.
Кеман услышал детский плач и шиканье взрослых. Из пещеры доносились усиленные эхом выкрики и приказы.
Струйки белого и серого дыма, ползущие из проема пещеры, пахли чем-то еще помимо дров и масла.
От входа тянулся редкий, но непрерывный поток беженцев - группки по двое-трое детей, и при них по одному взрослому, все с дорожными сумками. Кеман с трудом протиснулся мимо них, но беженцы даже не посмотрели на него, хотя большинство детей до этого видели его всего лишь раз-другой, да и то на расстоянии. Сонные, растерянные дети брели, спотыкаясь и сутулясь под своими ношами. Взрослые же выглядели вполне проснувшимися, но мрачными и испуганными Цитадель бурлила. Взрослые и почти взрослые волшебники сновали туда-сюда, перетаскивая всяческое имущество. Некоторые тащили в Цитадель большие узлы, а обратно шли с небольшими коричневыми тючками. Некоторые уходили в туннели и возвращались, нагруженные...
Некоторые скармливали пламени каминов какие-то бумаги и книги.
Откуда-то вынырнула Шана, тоже с тюком на спине. Ее лицо было бледным от напряжения и страха, спутанные волосы то и дело норовили сползти на глаза.
- Ты сегодня еще способен на полеты? - спросила Шана. Когда Кеман кивнул, девушка ухватилась за его спинной гребень и привычным движением запрыгнула дракону на плечи. Доля секунды - и она уже сидела на спине у Кемана.
- Куда мы направляемся? - спросил Кеман на языке Народа, зарысив к выходу из пещеры. От беспокойства у него пересохло во рту, а все внутренности, кажется, завязались узлом. Но даже сейчас у Кемана промелькнула мысль, что, если бы окружающая обстановка была поприятнее, он бы довольно заурчал, забыв о страхе и беспокойстве - больно уж приятно было чувствовать, что Шана снова с ним. Это действительно было приятно и правильно.
- Они не успеют вывести всех, кого нужно. Нам придется поработать отрядом прикрытия, - отозвалась Шана, когда они миновали еще одну группку детей и выбрались наружу К удивлению Кемана, Шана добавила:
- Мы сейчас провернем отвлекающий маневр, но не в одиночку. Помнишь тот табун однорогов, который нам тогда попался?
- Ну да, - рассеянно отозвался Кеман. - Я никогда не видел такого здоровенного табуна и даже не знал, что такие бывают, - однороги ведь даже друг друга не терпят. А это, видно, одно племя. Держись покрепче...
Короткая пробежка - и дракон мощным рывком взмыл в воздух. Кеману пришлось работать крыльями изо всех сил, чтобы скомпенсировать отсутствие восходящих воздушных потоков. Набирая высоту, Кеман почувствовал, что Шана движется вместе с ним. Он воспринимал девушку как часть себя - в отличие от того же Валина, который воспринимался как нечто недвижное, безжизненное, словно мешок с зерном. К тому моменту, как Кеман в достаточной степени восстановил дыхание, чтобы нормально вести разговор, он уже знал, чего хочет Шана.
- Ты - единственное существо, способное контролировать этих зверюг, - сказал он через плечо. - Я никогда не слыхал, чтобы это хоть кому-нибудь удавалось. Но ты уверена, что сможешь управлять целым табуном?
- Именно это нам и предстоит выяснить! - крикнула Шана, стараясь перекрыть свист ветра.

***

Они все-таки выполнили свою задачу.
Без ночного зрения Кемана они никогда бы не отыскали табун. Но как только они его обнаружили, Шана в самые короткие сроки разбудила животных и взяла их под контроль. Кеман пожалел, что Шана не может сейчас увидеть табун так, как видит его он сам - слабый отблеск звездного света играет на шерсти цвета слоновой кости и черного дерева, блестит на длинных, изящных, заостренных рогах...
При виде такого зрелища невольно забываешь о клыках и когтях, и о том, что однороги способны расправиться даже с хватуном.
И, конечно же, с такой высоты не видны были безумные глаза однорогов, горящие оранжевым пламенем.
Кеман парил, стараясь двигаться как можно более плавно, потому что Шане требовалось сейчас полнейшее сосредоточение, дабы заставить табун повиноваться ее приказам, чтобы ни один из единорогов не взбрыкнул и не помчался куда глаза глядят, - а именно это они и сделают, стоит лишь ослабить контроль. Сейчас же табун продвигался вперед спокойно и послушно, словно стадо двурогов, и все, что требовалось, это подталкивать его в нужном направлении. Кеману приходилось еще и тщательно глушить свои мысли - он знал, что малейшее вмешательство с его стороны может все испортить...
Но все происходило так безукоризненно, словно было давным-давно рассчитано и множество раз отрепетировано. До того самого момента, пока табун не оказался с подветренной стороны от армии.
Кеман увидел, как однороги один за другим начали поднимать головы и подозрительно принюхиваться. Табун застыл как вкопанный, а жеребец-вожак принялся бить землю копытом и фыркать.
А потом он начал поворачивать в другую сторону...
Ох, нет!... Неужели Шана их упустит...
Прочие однороги принялись беспокойно пританцовывать на месте, а вожак колебался. Он двинулся было вперед, потом попятился, опустил голову и гневно завизжал, пытаясь вырваться из тисков безмолвного приказа Шаны.
Кеман лихорадочно принялся шарить в памяти, вспоминая все, что ему было известно об однорогах, и в конце концов решился подбросить жеребцу одну мысль от себя.
Точнее даже, не мысль, а образ. Образ двуногого, забирающего его кобыл. Его самок. Двуногого, который крадет кобыл, чтобы отдать их другому жеребцу. Шана уловила этот образ и подбавила в иллюзию запах чужого жеребца, изображенного Кеманом.
Жеребец тут же вскинул голову, с шумом втянул в себя воздух и, уловив ненавистный запах (по крайней мере, так ему показалось), протрубил яростный боевой клич. Вожак ревел не умолкая, и его возмущение передалось табуну. Теперь однороги были готовы к драке. Кеман почувствовал, что Шана сейчас нарочно сдерживает жеребца, чтобы сильнее его разозлить.
А потом переполненный жаждой убийства жеребец понесся вперед, позабыв о прежних колебаниях. У него сейчас было лишь одно желание: уничтожить того, кто посмел покуситься на его кобыл. Весь табун ринулся следом за вожаком. Человеческий запах теперь воспринимался как запах врага, и жажда крови сводила однорогов с ума. По лесу неслась живая пенная волна, и пеной ее были черные и серебряные гривы и хвосты. Топот копыт и пронзительный визг позволяли Кеману безошибочно определить, куда ему следует лететь. В считанные секунды однороги взяли такой разгон, что теперь их просто невозможно было остановить.
Однороги налетели на дозорных и смяли их прежде, чем те успели подать хоть какой-то знак, оставив от людей лишь красные лужи.
Кеман прибавил скорость и двинулся вперед. Он добрался до наступающей армии раньше взбесившихся от ярости однорогов. Первые ряды солдат удивленно принялись посматривать на небо и гадать, не идет ли буря.
Тут на передовой отряд налетел табун, и пошло кровопролитие.
Кеман не захотел смотреть, что будет дальше. Он изменил направление полета и двинулся на север, испытывая приступы тошноты и легкое ощущение вины. Дракон даже не мог точно сказать, кого ему больше жалко и перед кем он чувствует себя более виноватым - перед солдатами-рабами или перед однорогами.
"Мне бы очень хотелось, чтобы без этого можно было обойтись", - донеслась до него приглушенная мысль Шаны.
"Я знаю, - отозвался Кеман, с облегчением поняв, что Шана разделяет это ощущение вины. - Мне бы тоже этого хотелось. - Дракон испустил тяжелый вздох. Шана ответила ему таким же вздохом. - Ну, если я хоть что-то понимаю в однорогах, по крайней мере половина табуна должна выжить. А если у рабов есть хоть капля здравого смысла, они должны были разбежаться в разные стороны".
"Если у них была такая возможность, - мрачно напомнила ему Шана. - Их хозяева могли не позволить им этого сделать. И я не знаю, как поведут себя однороги: то ли они разъярились настолько, что теперь развернутся и попытаются пройти насквозь через всю армию, то ли все-таки бросятся врассыпную, когда люди окажут им серьезное сопротивление, - девушка снова вздохнула. - По крайней мере, мы дали волшебникам время запрятать все, что удастся, уничтожить все, что не удастся спрятать, и смыться оттуда".
"А куда мы направляемся? - спросил Кеман. - И.., как это могло случиться? Откуда эльфы узнали, где мы?"
"Мы направляемся на север, в старую человеческую крепость, - пояснила Шана, когда Кеман свернул, подчиняясь ее указаниям, поймал восходящий воздушный поток и набрал высоту. - Она сейчас в полуразрушенном состоянии, но она стоит на вершине холма, и там можно держать оборону, а в Цитадели - нельзя. Там слишком много лазов и запасных выходов, чтобы мы могли все их перекрыть. Волшебники прежних времен собирались сделать из этой крепости вторую Цитадель, но из-за эпидемии так ничего и не успели".
"А откуда ты все это знаешь?" - удивился Кеман.
"Это было в тех старых хрониках, которые я нашла, - объяснила Шана. - Там, в самых дальних туннелях".
Видно, в тех старых хрониках было много всякого, о чем Шана не спешила рассказывать. Кеман не знал, чем это было вызвано. Возможно, ей просто было некогда...
А им по-прежнему нужно было спешить, если только они собирались догнать отступающих волшебников.
Впервые увидев Цитадель, Кеман именно этого и испугался: он понял, что это место невозможно оборонять. Если в крепости много ходов, через которые можно выйти, это означает, что в ней много входов, через которые могут пробраться враги. Этим-то Цитадель и отличалась от жилищ драконов...
Авось в новой крепости будет поменьше выходов.
"А насчет того, как это могло случиться... - продолжила Шана со сдержанным гневом. - Похоже, кое-кто решил сменить хозяев. Один из старших волшебников. Когда ты поднял тревогу, его в Цитадели не оказалось, и к тому времени, когда я уходила, он так и не объявился. Мы предполагаем, что он рассказал эльфам все, что ему было известно о нас, - сколько нас, что мы можем сделать, и все такое. Наверное, он рассказал даже о тебе, потому что он входил в военный совет. Теперь мы потеряли преимущество внезапности".
Чувства, пришедшие вместе с этими мыслями, позволили Кеману понять, что Шана не слишком-то оптимистично относится к этому второму убежищу. Он не винил Шану за уныние. Судя по всему, эта крепость действительно была не более чем последним опорным пунктом.
"Шана, - очень серьезно произнес дракон, - я хочу, чтобы ты извинилась за меня перед остальными".
"Извинилась? - недоуменно переспросила девушка. - За что?"
"Мне нужно ненадолго уйти, - сказал Кеман. - Раз враги уже знают обо мне, теперь я мало что смогу для тебя сделать. Но если я сейчас уйду, я смогу сделать кое-что такое, о чем они не знают, и вернуться вовремя".
Кеман сделал глубокий вдох. Шана молчала, ожидая продолжения. Голова ее гудела от невысказанных предположений.
"Я смогу привести помощь, - сказал Кеман. - Помощь от Народа".

Предыдущая страница 21 Следущая страница


Проклятие эльфов 22

***

Кеман расстался с Шаной на рассвете. А в полдень он уже кружил над Логовом. Кеман здорово устал, но был преисполнен решимости наконец-то потребовать удовлетворения. И еще он отчаянно боялся за своих друзей. И это отчаяние придавало ему сил.
Часовой, не узнав Кемана, задал ритуальный вопрос:
"Кто летит?"
"Кеманорель! - возвестил Кеман, сопроводив мысленный ответ трубным воплем вызова. - Я вернулся, чтобы воспользоваться Правом на вызов!"
"Давайте-ка, пошевелите немного мозгами!" - довольно подумал Кеман, когда сбитый с толку часовой не сразу нашел что ответить. Молодой дракон еще немного покружил, выбирая место, потом приземлился на вершину одной из скал, откуда хорошо было видно все Логово. Кеман устроился поудобнее, зацепившись за камни когтями и хвостом, принял воинственно-выжидающий вид - голова высоко поднята, спинной гребень вздыблен, крылья расправлены - и принялся ждать ответа часового.
Он увидел, как внизу, в долине, несколько драконов выбрались из своих жилищ и удивленно уставились на него. Кеман нарочно ответил часовому на общей частоте, так, чтобы его слышало все Логово, - и, похоже, его действительно услышали все. Все больше и больше драконов стали появляться из-под земли или высовывать головы из отверстий, которыми были усеяны склоны долины. Несколько драконов уже сбились в кучку - наверное, обсуждали, кто будет отвечать на вызов. В конце концов ответ все-таки прозвучал.
"Логово признает Кеманореля".
Этот голос был знаком Кеману. Он принадлежал Кеоке.
Старейшина несколько грузновато поднялся в воздух, потом медленно, с явным трудом взлетел повыше и принялся парить неподалеку от той скалы, которую облюбовал Кеман.
"Кеоке стоило бы летать почаще. Отец-Дракон двигается куда лучше его".
"Логово признает Право вызова, - сказал Кеоке. - Против чего ты выступаешь?"
Кеман одним рывком вытянулся во весь рост и распахнул крылья, подставив их солнцу.
"Я выступаю против устаревшего обычая молчания и изоляции, - отозвался он. - Я выступаю против неписаного Закона. Я выступаю против тех, кто желает, чтобы Народ по-прежнему погрязал в позорном бездействии, в то время как в мире есть те, кто нуждается в нашей помощи. Вот чему я бросаю вызов, старейшина. Услышит ли меня это Логово или мне придется отправиться куда-либо еще?"
Последняя фраза была не более чем данью обычаю. Ни одно Логово не захотело бы навлечь на себя позор, отказавшись ответить на брошенный по всем правилам вызов - хотя этим Правом редко пользовался кто-то кроме шамана. Алара, например, могла бы бросить вызов из-за Шаны...
Но если бы она тогда проиграла, ей пришлось бы покинуть Логово.
Ну, Кеман и так уже стал изгнанником - по доброй воле. И не зря же он был сыном шамана. Для Логова и для всего Народа настало время наконец-то взглянуть в лицо своей ответственности, даже если драконы и не желали ее признавать.
Кеоке еще раз взмахнул крыльями, потом ответил, медленно и неохотно:
"Логово выслушает тебя".
"Немедленно, - быстро произнес Кеман, прежде чем старейшина успел назвать время. - Это не терпит отлагательств".
Кеоке чуть не споткнулся на лету - как будто он не ожидал от Кемана такой настырности. Но Кеман имел право настаивать на немедленном слушании вызова, и Кеоке, хоть и еще неохотнее, но все же ответил:
"Хорошо, пусть это произойдет немедленно. Я соберу все Логово".
А потом, не произнеся больше ни слова, старейшина скользнул вбок, развернувшись вокруг кончика крыла, и по спирали пошел на снижение. Кеман подождал, пока Кеоке приземлится, потом сорвался со скалы, спикировал вниз и эффектно приземлился на вершину валуна, высящегося неподалеку от центра долины. Молодой дракон затормозил лишь в последнее мгновение, подняв мощным взмахом крыльев целую тучу песка и разогнав в разные стороны перекати-поле.
Во взгляде Кеоке вспыхнуло невольное одобрение, но старейшина не стал ничего говорить. Он просто повернулся и шагнул к пещере собраний.
- Нет! - произнес Кеман вслух. - Не в темноте. Не в месте, где плодятся секреты. Прямо здесь. Под светом солнца, где и надлежит говорить правду.
Кеоке обернулся и взглянул через плечо, иронически приподняв бровь.
- Не слишком ли это напыщенно, Кеман? - негромко поинтересовался он.
Кеман от смущения даже опустил гребень, но прежде, чем он успел что-либо ответить, у него из-за спины послышался голос Алары. При звуках этого голоса у Кемана подпрыгнуло сердце. Он так боялся, что мама будет на него сердиться за то, что он натворил, - и все-таки у него не было другого выхода...
- Патетика по праву принадлежит юным и страстным, Кеоке, - сказала Алара. - Но я думаю, что Кеман прав. Это стоит обсуждать под открытым небом, не таясь. Народ слишком уж привык таиться. Возможно, нам пора отказаться от того образа мыслей, что заставлял нас прятаться Кеман с удивлением и благодарностью обернулся к матери Алара взглянула на сына, и Кемана словно омыла теплая волна: он без слов понял, что мать любит его и рада его видеть. Алара мягко произнесла:
- Я поддержу твой вызов, Кеман. И я жалею лишь о том, что не имела возможности бросить его раньше.
Кеман склонил голову, а Алара легонько провела кончиком крыла по его спине и послала ему безмолвную волну поддержки и одобрения. Когда члены Рода начали подтягиваться к месту предполагаемого слушания, мать и сын встретили их вместе: Кеман - на вершине камня, Алара - у его подножия.
- ..вот так вот обстоят дела, - сказал Кеман, поочередно оглядывая своих слушателей. Он обнаружил, что после столь длительного времени, проведенного в обществе эльфов и полукровок, выражение драконьих морд стало казаться ему странным и малопонятным. - Хотя никто в этом не виноват, но эльфы теперь знают о нашем существовании. Необходимость в сохранении тайны исчезла вместе с самой тайной. Народ несет ответственность за Лашану, которой прискорбно пренебрегали. И множество полукровок нуждается в нашей защите. Подвергались бы они такой смертельной опасности, если бы не Пророчество, которое мы позаботились распространить? Я думаю, что нет. Я выступаю против старых традиций. Я призываю покончить с ними и зову Народ прийти на помощь полукровкам - сейчас, немедленно, пока не стало слишком поздно.
- Я принимаю этот вызов! - воскликнул женский голос. Кеман не узнал его. А вот Алара, судя по ее удивленному виду, узнала. - Готов ли ты вступить в бой, чтобы защитить его?
- Кто это говорит? - нетерпеливо произнес Кеоке. - Кто отвечает на вызов?
- Я! - послышался тот же самый голос, и драконы, толпившиеся вокруг Кемана, расступились, пропуская ту, кто приняла вызов. Но даже после того, как молодая драконица протолкалась вперед, Кеман не сразу узнал ее - слишком уж она изменилась за время его отсутствия. Но цвет ее чешуи, своеобразный угрюмый взгляд и привычно обиженное выражение морды все-таки подсказали Кеману правду.
- Мире? - переспросил Кеман, не веря своим глазам.
- А что, ты думаешь, что у твоей сестры не хватит ума понять, что за придурок ее братец? - фыркнула Мире, и в голосе ее отчетливо прозвучали интонации Ровилерна Правда, Мире искоса бросила виноватый взгляд на Алару, но, судя по ее виду, она явно не собиралась отступать. Вместо этого она покрепче уперлась лапами в землю и встопорщила гребень, недвусмысленно сообщая о своих воинственных намерениях.
- Полукровки не имеют никакого права звать нас на помощь, - презрительно заявила Мире. - Точно так же, как и прочие двуногие животные. У тебя, видно, мозги размягчились, братец, раз ты решил, что мы чем-то обязаны животным. Драконы водятся только с драконами. Драконы помогают только драконам. Вот как должно быть!
"После того, как ты ушел, Ровилерн перестал затевать драки, но зато принялся говорить всем гадости. А Мире покинула мое логово и отправилась жить вместе с Лори и ее сыном и стала такой же задирой, как Рови, если не хуже, - быстро пояснила Кеману Алара. - Они с Лори - как две половинки одной монеты. А при поддержке Рови Мире может запугать почти любого. Единственное, чем Мире отличается от Рови, так это тем, что она значительно умнее и не позволяет застукать себя на горячем, когда изводит кого-нибудь. Иногда мне кажется, - с горечью добавила Алара, - что я дала жизнь подменышу".
- И как же ты желаешь сражаться со мной, сестра? - спокойно спросил Кеман. - Обычный бой будет вопиюще неравным - ты не находишь?
Драконицы, вступившие в пору зрелости, были значительно крупнее драконов-ровесников, и Мире не была исключением из этого правила.
- При помощи магии! - заявила Мире, и Кеману показалось, что при этих словах ее морда на миг приобрела какое-то странное, коварное выражение. - Твоя магия против моей. И драться будем немедленно, здесь и сейчас!
- Хорошо, пусть будет так, - не думая, ответил Кеман - и по сдавленным возгласам, раздавшимся в толпе, понял, что совершил крупную ошибку.
Но исправлять что-либо было поздно - он уже согласился. Да и потом, обычный бой все равно исключался - Кеман был некрупным даже для самца, и Мире, хотя еще и не достигла полной зрелости, значительно превосходила его габаритами. Так что же ему остается, кроме магии?
Кеман соскочил на землю и встал напротив Мире. Остальные драконы немедленно попятились, освобождая место для схватки. Алара тоже отступила в сторону, и во взгляде, который она бросила на сына, светилось отчаяние. Кеман постарался не заметить этого взгляда.
В конце концов, он узнал от Шаны много такого, о чем Мире просто не могла иметь понятия. Он побывал в таких передрягах, какие ей и не снились. Он победит ее. Обязан победить.
Но когда Кеман собрался с духом и приготовился к первому испытанию, коварное выражение так и не исчезло из глаз Мире.
- Начинайте схватку! - скомандовал Кеоке.

***

"Аххх!"
Очередной обрушившийся на него удар заставил Кемана содрогнуться всем телом. Кеман все-таки сумел удержаться на ногах, но он уже не видел, что творится вокруг, и почти ничего не слышал.
"...надо держаться.., больно.., как больно..."
Гомон толпы становился все более и более неразборчивым. Кеман попытался разорвать хватку Мире, но у него ничего не вышло.
- Довольно! - взревел Кеоке. Кеману померещилось, что голос старейшины доносится откуда-то с другого конца вселенной...
Боль прекратилась, и Кеман рухнул в пыль бесформенной грудой, как будто у него в теле не осталось костей. Он смутно слышал победный вопль Мире, но его это уже не волновало. Он просто лежал там, где свалился, уронив голову набок и закрыв глаза. Горький вкус поражения мешал ему дышать, и это ощущение было не менее мучительным, чем боль измученного тела.
Он будет жить... На самом деле, он даже довольно быстро поправится - драконы легко излечиваются от ран, нанесенных при помощи магии. Но в эти мгновения Кеман не был уверен, что действительно желает выжить.
Он проиграл. Он пообещал Шане, что вернется и приведет помощь - и потерпел поражение. Мире даже не прибегла к обману - она не нуждалась в этом. Магия, которой владел Кеман, не могла противостоять боевой магии драконов. А Мире хорошо ее изучила.
Если бы Кеман сейчас находился в облике полукровки, он бы разрыдался.
Как он посмотрит теперь в глаза своим друзьям? Как он сможет вернуться и сказать им, что помощь, которую он обещал, не придет?
Но если он не вернется, у них не будет даже его поддержки.
Теперь Кеман раз и навсегда сделался изгнанником, и это изгнание было неотвратимо, словно смерть. Если он теперь попытается обратиться к кому-либо из драконов, тот просто сделает вид, что не замечает его.
Кеман ожидал, пока все звуки не утихнут, пока последние драконы не уйдут от места схватки, предоставив "покойнику" возможность исчезнуть без лишнего шума.
Тогда он хотя бы останется в одиночестве и сможет подняться на ноги и убраться отсюда, унося с собой позор поражения. В конце концов Кеман открыл глаза и медленно, превозмогая боль во всем теле, встал. Он чувствовал себя так, словно каждую его чешуйку по отдельности отбили молотком, а потом сунули в огонь.
Долина опустела. Сейчас трудно было даже заподозрить, что здесь кто-то живет. При виде этого зрелища Кеману сделалось еще хуже. Вопреки Закону он надеялся, что Алара все-таки останется рядом с ним.
Но - может, так даже к лучшему. Теперь он свободен и может делать все, что сочтет нужным. Ему придется делать это в одиночку - но зато ему не нужно больше бояться порицания со стороны кого-либо из драконов.
И даже теперь, когда ему нужно было отказаться от всей своей прежней жизни, он не завидовал Мире.
Кеман приподнял крылья, распахнул их - и метнулся в холодное, безразличное небо.
Алара забралась на утес с другой стороны, чтобы не видеть никого из родичей. Она была сейчас так разъярена, что соображала с трудом, - и ей точно не хватило бы связности мышления, чтобы убедительно соврать.
Кеман должен сейчас лететь очень медленно. И, несомненно, ему придется вскоре задержаться и найти себе какую-нибудь добычу. Он должен был выйти из схватки до предела истощенным. Так что его нетрудно будет нагнать.
Алара была сейчас преисполнена гнева на Род своего Логова - и на весь Народ в целом. Кеман был прав, прав от начала и до конца. Народ должен был защитить его. Они должны были признать его вызов справедливым. И уж, конечно, они не должны были допускать, чтобы это разбирательство решалось поединком!
Драконица добралась до ровной площадки на вершине утеса и остановилась на минутку, чтобы отдохнуть и позаимствовать у солнца немного энергии. Ей потребуется эта энергия. Ей предстоит долгий полет.
Лишь в одном эта прискорбная ситуация оказалась полезной - она заставила Алару пересмотреть свои приоритеты. Какой смысл быть шаманом в Логове, полном задир, которые творят все, что им вздумается, потому что их некому остановить, и трусов, которые отказываются от ответственности, потому что они чересчур ленивы и эгоистичны, чтобы думать хоть о чем-нибудь помимо своих мелочных потребностей? Какой уважающий себя шаман захочет служить такому Роду?
А что же тогда было самым важным? Выполнять свой долг и не оглядываться на остальных. Поступать так, как Кеман, - отстаивать то, что считаешь правильным.
Она должна поддержать своего ребенка, у которого хватило мужества поступить именно так, - и пусть будет стыдно тем, кто на это не решился.
Драконица передвинулась к краю скалы и замерла на мгновение, подобравшись для рывка вверх.
"Алара, подожди".
Алара остановилась буквально посреди прыжка - для этого ей пришлось резко извернуться, - и посмотрела, кто же это появился там, внизу.
Кеоке трудолюбиво карабкался вверх по передней стороне утеса, а под ним виднелись головы десяти других драконов. Алара вцепилась когтями в камень и выпрямилась - с таким упрямым видом, словно все эти драконы уже забрались на вершину утеса и окружили ее.
- Не пытайтесь остановить меня! - предупредила Алара. - Кеман был прав, от начала и до конца, - и он не сделался не правым лишь от того, что проиграл схватку с какой-то задиристой дурой. Я отправляюсь следом за Кеманом. Я намерена помочь ему и своей приемной дочери. Мне следовало именно так и поступить еще тогда, когда Кеман сбежал в первый раз. А Логово пускай ищет себе другого шамана. Что бы вы ни сказали и что бы ни сделали - это не заставит меня изменить решение.
- Изменить решение? - эхом отозвался Кеоке. И, к полнейшему недоумению Алары, в его голосе прозвучало искреннее удивление. - Изменить твое решение? Огонь и Дождь, Алара, - мы вовсе не хотим, чтобы ты меняла свое решение! Мы собираемся отправиться с тобой!
- Что-что вы собираетесь? - Алара растерянно моргнула, пытаясь сообразить, что Кеоке имел в виду.
- Мы собираемся отправиться с тобой, - терпеливо повторил дракон. - Да, Мире выиграла схватку, но она была не права. Она выиграла лишь потому, что готовилась к этому вызову с того самого дня, как перебралась к Лори. Она мечтает править этим Логовом. Нам всем об этом известно! И нам известно, что Кеман был прав. Но нас недостаточно, чтобы переубедить остальных.
- Лично меня уже тошнит от этого Логова, - с отвращением заявила Орола. - Меня тошнит от ленивых невежд, свято уверенных, что настоящие драконы должны лишь плотно набивать брюхо да греться на солнышке, словно стадо жирных овец. И меня уже до смерти тошнит от всей той чуши, на которую мы понапрасну тратим время...
- Мы устали от ничегонеделанья, - подхватила молодая драконица, ровесница Кемана. - Каждый раз, когда кому-нибудь из нас хочется сделать что-нибудь там, - она взмахнула крылом, указав в сторону эльфийских земель, - мы слышим в ответ одно и то же: что мы, дескать, должны держать наше существование в тайне. Что ж, этой тайны больше не существует, и мы не видим никакого смысла забиваться в пещеры и надеяться, что никто нас там не найдет!
От волнения драконица встопорщила гребень, но Кеоке успокоил ее одним лишь взглядом.
- Самое важное здесь то, что Кеман действительно был прав. Мы по крайней мере отчасти несем ответственность за ту опасность, которая теперь угрожает полукровкам. И мы целиком и полностью несем ответственность за все, что случилось с Лашаной. Двуногие - вовсе не мыслящие животные. Они - равные нам существа. Кроме того, люди жили здесь еще до нас. Это их мир, а мы и эльфы - непрошеные гости в нем. Мы в долгу перед здешними коренными обитателями, раз уж мы заняли часть их мира, и мы должны хотя бы попытаться восстановить благоприятный для них порядок вещей. Старейшие из наших обычаев учат, что мы должны признавать свою ответственность и действовать в соответствии с нею. Но мы этого не делали. Мы просто играли этими существами, как фигурками на доске. Но они - не фишки для игры. И теперь настала пора восстановить справедливость. Или хотя бы попытаться сделать это.
"Я ждал почти всю свою жизнь, чтобы услышать эти слова от кого-либо из Народа, Кеоке", - мягко прогудел басовитый голос.
Драконы дружно, как один, задрали головы вверх - и тут солнце заслонила тень, вдвое превышающая размером любого из них. И огромный дракон, которого Алара ну никак не ожидала здесь увидеть, изящно и легко, без видимых усилий, приземлился рядом с ней на вершину утеса.
Чешуя его горела на солнце всем великолепием пурпурного и алого цвета. Отец-Дракон выглядел таким же молодым и сильным, как все они - или даже более сильным. Он с нежностью укрыл Алару своим алым крылом, пока остальные драконы таращились на него, разинув от удивления рты.
Все - даже Кеоке.
- Я ждал сотни лет, - повторил Отец-Дракон, вздыбив гребень, - чтобы услышать эти слова, Кеоке.
Он поочередно обвел взглядом всех присутствующих, и Алара увидела в глазах старого шамана новое, совершенно незнакомое ей выражение. В нем было и волнение, и предвкушение, и нетерпеливое ожидание.
- Давным-давно, когда я впервые отправился исследовать этот новый мир, чтобы посмотреть, подходит ли он для нашего Народа, я принял облик волшебника-полукровки. И я не просто бродил среди них - я трудился вместе с ними. Я был среди тех, кто организовал первое восстание, и я оставался с мятежниками до самого конца - и не просто как наблюдатель, из пустого интереса вмешавшийся в их дела. Я действительно был одним из них. И если бы они не погибли, пав жертвой предательства, я, наверное, до сих пор оставался бы с ними.
Отец-Дракон горделиво вскинул голову, а Кеоке уставился на него с таким выражением, словно сомневался - не подвел ли его слух?
- Ты был тогда вместе с волшебниками? - ошеломленно переспросил Кеоке. - В самом деле?
- Да, в самом деле. Я помогал готовить восстание, - отозвался Отец-Дракон. - И вот уже много лет, с того самого момента, как я понял, что здесь снова появились волшебники, я все надеялся, что они соберутся с силами и восстанут против эльфов. И я намеревался присоединиться к ним, если только мне это удастся - и в любом облике, в каком только удастся. - Он на мгновение умолк, потом продолжил:
- Совесть не позволяла мне воспользоваться своим положением верховного шамана и заставить вас помогать полукровкам - но теперь вы сами приняли это решение. - Отец-Дракон широко улыбнулся. - Надеюсь, вы позволите мне лететь с вами?

***

Шана беспокойно всматривалась в небо. Пока что эльфийские лорды не выследили, куда скрылись бежавшие волшебники. Ловушки, оставленные ими в Цитадели, наверняка будут стоить лордам некоторого количества солдат (а если повезет - то и нескольких эльфов). Авось они внесут смятение в их ряды и задержат погоню.
Стада оленей и прочего зверья, которые Шана прогнала по следам уходивших беглецов, тоже добавят путаницы.
Но все это - не более чем отсрочка. Это понимали все. Сейчас волшебники находились на самом краю земель, которые были изучены и нанесены на карту, - и не случайно граница проходила именно здесь. Земли, которые лежали дальше, были настолько негостеприимны, что пройти через них могли лишь молодые, сильные путники. Если бы волшебники располагали достаточным временем, возможно, они смогли бы провести через эти края всех, и детей, и стариков, двигаясь осторожно, короткими переходами, разведывая безопасные пути. Но времени-то у них и не было.
Враги приближались, и их следовало остановить здесь. Отступать было некуда.
А многие уже успели убедить себя, что всякое сопротивление будет тщетным.
Шана не стала передавать остальным слова Кемана. Она не хотела пробуждать надежд, которые могут и не оправдаться. Девушке хотелось бы верить, что Кеману удастся расшевелить Народ, - но она слишком хорошо помнила, как драконы обращались с ней самой. Прежде всего Кеману придется убедить их отказаться от многовековой привычки таиться. А потом ему придется уговорить их помогать существам, не принадлежащим к Народу.
И то, и другое казалось Шане до чрезвычайности маловероятным.
"Если я смогу привести их, - сказал Кеман, когда они расставались, - жди меня обратно через два дня. Самое большее - через три". Сегодня шел третий день, и Шана начала выглядывать Кемана еще с утра второго дня.
Эта крепость действительно была полуразрушена, как о ней и говорили. Правда, внешняя стена осталась целехонькой, но лишь благодаря тому, что ее сложили из каменных блоков толщиной в человеческий рост. А вот внутри крепости сохранились лишь остовы зданий да немногочисленные помещения, вырубленные прямо в горе. Ветер, дождь и пролетевшие годы объединенными усилиями начисто уничтожили крыши здешних построек и все, что когда-то в этих постройках находилось.
Но крепостной колодец по-прежнему был полон воды, ворота волшебники сделали новые, из бревен, а внешняя стена могла выдержать натиск любой армии. Теперь все, у кого хватало сил при помощи магии воровать у эльфов разнообразное имущество, занимались этим до полного изнеможения. Все помещения, которые были защищены от непогоды или которые можно было сделать таковыми, под завязку набивались запасами. Никого больше не беспокоила возможность устроить магическую тревогу - и многим эльфийским лордам, благодушно спорящим, действительно ли волшебники представляют из себя какую-то опасность, в недалеком будущем предстояло обнаружить, что, пока они спорили, их под шумок обчистили.
Шана трезво рассудила, что голод им не грозит до тех самых пор, пока эльфийские лорды не изыщут способ защититься от такого воровства. Выжить волшебников из крепости при помощи жажды эльфам тоже не удастся. Так что придется им силой выковыривать мятежников из их скорлупы. "И от души надеюсь, что это не окажется проще, чем я думаю".
Но среди легендарного оружия эльфийских лордов числились воистину ужасные вещи, и Шана не была уверена, что полукровки сумеют на этот раз противостоять ему. Все-таки слишком много секретов погибло вместе с волшебниками прежних времен. А враги их были хоть и относительно малочисленны, но сильны.
И, что хуже всего, возглавлял их самый умный и самый непримиримый враг волшебников. А у мятежников не было опытного вождя.
Диран не успокоится, пока не сотрет всех волшебников в порошок.
Шана снова оглядела небо, выискивая синее пятнышко, которое могло оказаться Кеманом...
И вместо этого увидела три.., нет, четыре.., нет, четырнадцать...
А возглавлял эту стаю дракон, намного превосходящий размерами всех остальных. Он был так велик, что Шана даже с этого расстояния могла разглядеть его крылья, длинную шею, змеящийся хвост...
Сердце Шаны чуть не выскочило из груди. Девушка с такой силой вцепилась в край стены, что у нее побелели руки.
С каждым мгновением точки становились все больше и больше. Действительно, среди них был и маленький Кеман - конечно, маленьким молодого дракона можно было назвать лишь по сравнению с его спутниками. По тому, с каким напряжением он работал крыльями, Шана поняла, что Кеман очень устал - и все-таки он упорно держался рядом с Отцом-Драконом. Да, рядом с Отцом-Драконом - потому что это именно он вел стаю, и его пурпурная, окаймленная алым чешуя царственно пылала в солнечных лучах. Теперь Шана могла уже различить алый окрас Алары, зеленый - Кеоке, шафрановый - Оролы, желто-зеленый - Лианы...
В стае было четырнадцать драконов - в четырнадцать раз больше, чем надеялась увидеть Шана.
"Хороша ли охота в здешних местах, приемная дочь? - весело спросила Алара. - Боюсь, сейчас к вам заявятся очень голодные гости с потрясающим аппетитом".
"Н-наверное, хорошая, приемная мама", - кое-как умудрилась ответить Шана.
"Уверяю тебя, дитя мое, мы не будем ленивыми гостями, - прозвучал другой мысленный голос, сердечный и басовитый. - Насколько мы понимаем, к вам тут собираются заявиться нежелательные посетители. Ну, так мы поможем вам отправить их восвояси".
"Спасибо, Отец-Дракон", - отозвалась Шана, все еще пребывая в некотором ошеломлении.
"Ты можешь называть меня Каламадеа, дитя, - со сдержанным весельем сообщил Отец-Дракон. - Полагаю, это имя должно кое-что тебе говорить..."
Шана невольно нашарила в кармане янтарную подвеску - ту самую, из тайника Каламадеа, дракона-волшебника, одного из тех, кто возглавлял мятежников во времена Войны Волшебников.
"А, так, значит, Проклятие эльфов нашла-таки мое послание и мой тайник? Великолепно. Можешь оставить эти камни себе, Шана, - продолжал дракон, отвечая на ее мысли. - Ты управляешься с ними куда лучше меня. Ну так как, ты сообщишь своим друзьям о нашем прибытии? А то вдруг кто-нибудь примет нас за гусей-переростков, пригодных для похлебки, и примется стрелять?"
"Да, сударь!" - воскликнула Шана. Она развернулась, сложила ладони рупором - и над крепостью разнеслись слова, которые, как боялась Шана, ей никогда не придется произнести.
- Драконы летят! Драконы летят!

Глава 25

Мощный раскат грома заставил крепость содрогнуться до основания. Кеоке, Лиана и Шана невольно подняли головы. Драконы пребывали в своем обычном облике - а значит, требовалось немало места, чтобы разместить их. К счастью, верхний этаж строили с учетом драконьих габаритов.
- Вы, наверное, думаете, что я к этому уже привыкла, - сказала Шана, глядя на коготь Кеоке, лежащий у нее на колене.
- Почему же? Вовсе не думаем, - отозвался Кеоке. - Я, например, никогда не мог привыкнуть к раскатам грома. Знаешь, я тебе честно признаюсь - мне бы никогда и в голову не пришло, что я полечу на помощь волшебникам, а в результате буду лишь сидеть и отращивать себе когти...
- И позволять их состригать, старейшина, - напомнила ему Шана. - Обрезки драконьих когтей - наше самое ценное оружие. Это же общеизвестно. Не беспокойтесь, как только я закончу подстригать вас двоих, у нас наберется достаточно этих обрезков. Мы наготовим из них стрел - и, честно говоря, если мы успеем использовать все эти стрелы, значит, война протянется куда дольше, чем мы рассчитываем.
- Что ж, дитя, мы и вправду мало что можем сейчас сделать.
Над головами собеседников снова громыхнуло, и камни мелко задрожали.
- Но это же не значит, что вы до сих пор ничего не сделали, - возразила Шана. - Мы бы не выдержали ни единого дня осады, если бы вы не привели крепость в порядок. А теперь я начинаю думать, что мы можем победить. По крайней мере, я уверена, что эльфам придется дорого заплатить за попытку выбить нас отсюда.
- И то правда, - вздохнула Лиана и протянула Шане левую лапу.
Решив, что они все-таки должны помочь полукровкам, драконы не стали тянуть с исполнением этого решения.
Приземлившись и от души покушав (снабженцы сперва пришли в ужас от драконьих аппетитов, но потом поняли, что впредь новые союзники намерены охотиться самостоятельно), четырнадцать драконов принялись в меру сил и способностей трудиться над превращением полуразрушенной крепости в укрепление, способное выдержать серьезную осаду.
Даже Шана впервые увидела драконью магию в действии - не считая, естественно, смены облика. Шана до сих пор не до конца понимала, как они все это проделывают. Кажется, здесь было задействовано то самое, глубинное понимание.., понимание сущности, которое позволяло драконам превращаться даже во что-то неживое - в тот же камень. Девушка лишь видела, что они разогнали детвору, распределились по крепости и принялись преобразовывать ее, придавая камню самые разнообразные формы - на свое усмотрение.
Когда они закончили трудиться, крепость чудесным образом изменилась. На стенах появились галереи со сводчатыми крышами и узкими бойницами - и галереи эти выдавались наружу, так что наблюдатели могли видеть даже то, что происходит у подножия стен, а всякая попытка обстрелять защитников скорее всего закончилась бы тем, что стрелы и метательные снаряды, отскочив, попадали бы обратно. Все углы и выступы были скруглены, так что на стены нельзя было взобраться, зацепившись крюками. Между стенами и единственным зданием, оставшимся внутри крепости, было оставлено свободное пространство. На высоте третьего этажа здание при помощи подвесных мостиков соединялось с настенными галереями, а ниже этого уровня в нем не было ни окон, ни дверей, за исключением единственной двери на первом этаже. Крышу сделали круглой, куполообразной, чтобы легче было отражать метательные снаряды. Внутри каждый этаж представлял собой один большой зал. Во всей крепости, как ни ищи, невозможно было найти ни швов, ни трещин, ни мест соединения блоков. Казалось, что она просто вырублена из одного огромного камня. А отсюда вытекало, что у нее не было слабых мест, которыми могли бы воспользоваться осаждающие. Ох и взбесятся же эльфийские лорды при виде этих укреплений!
После дотошного осмотра удалось выявить лишь два недостатка планировки: отсутствие очагов и отдельных комнат. Первый недостаток тут же восполнили, наскоро сложив несколько печей с трубами, выходящими в окна. А второй мог превратиться в серьезную проблему только в том случае, если бы беглецам пришлось поселиться здесь надолго.
Но как бы там ни было, а преображение их убежища было настоящим чудом. Многие волшебники с энтузиазмом заявили, что эта крепость куда лучше Цитадели.
Шана не стала бы делать таких смелых утверждений, - как минимум, потому, что гигиенические сооружения Цитадели были приспособлены для человеческих нужд, а вот спроектированная драконами здешняя канализационная система была крайне примитивной. Но тем не менее это было самое лучшее место для пережидания осады, какое только доводилось видеть Шане.
А осада, собственно, не заставила себя ждать. Войска Дирана подоспели к стенам крепости через два дня после того, как драконы закончили ее перестройку, и каждый день сюда прибывало все больше эльфийских лордов. Участившиеся кражи заставили их осознать, что ни один лорд, вне зависимости от размеров и расположения его поместья, не застрахован от убытков. А потери, понесенные войсками Дирана, и размеры обнаруженной Цитадели окончательно убедили всех, что угроза вполне реальна и что она куда серьезнее, чем привыкло считать большинство лордов.
Войско по-прежнему возглавлял Диран - он сохранял это положение благодаря своей исключительной силе воли. Шана молилась, чтобы кто-нибудь сместил его, но и сама в это не верила. Диран мог потерять эту должность лишь в двух случаях - если бы он умер или если бы он не сумел справиться со своими обязанностями. Последнее на него было не похоже. Прошло несколько магических атак. Большинство приемов эльфам удавалось применить лишь по одному разу - потом волшебники разбирались, что происходит и как с этим бороться. А часть атак вообще была успешно отражена. Потери пока что были невелики: десять убитых и около двух десятков раненых. Но осажденные выматывались до полного изнеможения. Им приходилось круглосуточно наблюдать за лагерем противников, чтобы избежать какого-нибудь неожиданного подвоха, и так же круглосуточно следить за эльфийскими лордами.
Этим занимался Отец-Дракон. Он возглавил осажденных и принялся командовать обороной - точно так же, как Диран командовал эльфийскими лордами. Шане даже не потребовалось рассказывать о старинных дневниках - волшебники и так безоговорочно признали главенство дракона. В нем сразу же чувствовался вожак. А кроме того, он все это уже видел. Отца-Дракона такое развитие событий захватило врасплох, и он поначалу пытался сопротивляться, но ему не оставили особого выбора. Остальные драконы не были расположены подчиняться приказам двуногих, и после того, как перестройка крепости завершилась, стало ясно, что здесь воцарится полнейший бардак, если Отец-Дракон не возьмет управление в свои руки.
Кроме всего прочего, он упорядочил ментальное наблюдение за эльфийскими лордами. Эльфы теперь охраняли свои мысли, но кое-что нет-нет да и прорывалось наружу. А каждый такой прорыв означал новые сведения, среди которых могло оказаться и что-нибудь важное.
Один из положительных моментов заключался в том, что эльфы даже не подозревали о присутствии на стороне противника нескольких драконов - им было известно лишь об одном. Драконы улетали охотиться по ночам и возвращались до рассвета, принимая все меры предосторожности, чтобы остаться незамеченными. Если же шаманам нужно было открытое небо, чтобы поработать с погодой, - как сейчас, например, - они просто улетали вместе с остальными и не возвращались утром в крепость, а прятались где-нибудь поблизости.
В магии погоды эльфы были жалкими любителями Теперь же им выпал случай познакомиться с полномасштабной бурей, сотворенной руками шаманов. Или скорее лапами.
Сейчас никто из волшебников не сидел под открытым небом. С этого самого неба хлынул ливень, мгновенно промочил все вокруг и заколотил по головам с такой силой, что все обитатели крепости поспешили спрятаться под крышу. А вот обитатели эльфийского лагеря были не столь удачливы. Люди, не стоящие сейчас на постах, пытались спрятаться под жалкими, наспех сооруженными укрытиями, под кусками холста или под деревьями. Добрую половину палаток снесло, а остальные грозили рухнуть в любой момент. Размокшая почва плохо держала шесты и колья шатров, а неистовые порывы ветра в мгновение ока срывали шатры с места и выворачивали их наизнанку. Ни один из эльфийских лордов не был полностью застрахован от этой напасти. Многим из них - как тому же Чейнару - теперь пришлось проситься под крышу к другим лордам, потому что их слабая магия не выдержала натиска бури и теперь их роскошные шатры валялись в лужах, промокнув под безжалостным ливнем.
Однако волшебники получили лишь небольшую передышку. Несмотря на ливень, несмотря на молнии, густо осыпающие окрестности крепости, Диран продолжал магическую атаку. И дежурный, наблюдавший за лагерем, сказал, что Диран изменился до неузнаваемости. Нынешний Диран был неумолим, не терпел ни малейших возражений и не позволял никаким внешним обстоятельствам надолго отвлечь себя - короче говоря, он вел себя как одержимый. Когда дежурный сказал им об этом, Валин сделался до странности тихим. Шане даже стало любопытно, что с ним такое. Но поскольку Валин не откровенничал ни с ней, ни даже с Тенью, Шана выбросила этот эпизод из головы. Валин в эти дни все больше и больше отдалялся от них. Юноша замкнулся и погрузился в себя, и даже Денелор не мог разговорить его. Возможно, его терзало ощущение собственной ненужности. Большинство взрослых волшебников знали о боевой магии не меньше самого Валина, - а то и больше, - а для того, чтобы присоединиться к стрелкам, дежурящим на стенах, юноша был слишком мягкосердечен. С другой стороны, от Тени было куда больше толку. Молодой полукровка вечно был полон идей и первым хватался за любое дело. После романа с Трианой Меро сильно изменился, и с течением времени Шана все увереннее полагалась на него. Сама же Шана благодаря своей особой связи с драконами и благодаря тому, что она имела хоть и небольшой, но все же вполне реальный боевой опыт, фактически возглавила мятеж.
- Вот так, - сказала Шана, управившись с лапами Лианы. - Пожалуй, этого на самом деле хватит. Прикреплять драконьи когти ко всем стрелам смысла не имеет. Против людей они действуют ничуть не лучше обычных стальных наконечников.
- А могу я полюбопытствовать, что же вы все-таки с ними делаете? - рассеянно спросил Кеоке. Он как раз принял облик полукровки и на мгновение покачнулся - с непривычки ему трудно было поддерживать равновесие, стоя на двух ногах. Лиана последовала его примеру.
Шана осторожно сгребла обрезки когтей в маленькую корзинку.
- Мы отдаем эти стрелы трем-четырем нашим лучшим стрелкам, и каждый эльф, который оказывается в зоне досягаемости, становится их мишенью. По крайней мере, это заставляет эльфов понервничать.
- Посмотрев на то, что случилось с этим прихвостнем Дирана, я охотно могу в это поверить, - заметила Лиана, выглянув в узкое окно-бойницу. - Это была не слишком-то приятная смерть. Шана, буря начинает утихать. Думаю, эльфы сумели снова овладеть погодой.
Шана с трудом удержалась, чтобы не застонать.
- Полагаю, рано или поздно это все равно должно было произойти. Но я надеялась, что это произойдет попозже. Хотелось бы мне знать, что они собираются делать дальше.
Желание Шаны исполнилось очень быстро. По лестнице взлетел задыхающийся Меро.
- Это Диран! - выдохнул он. Из-за стен донеслись безошибочно узнаваемые звуки боя. - Он начал новую атаку. Только на этот раз при нем много безоружных рабов - по большей части детей, - и он гонит их перед солдатами как живой щит. И нам приходится стрелять в них, чтобы добраться до солдат.
Шану охватил столь сильный приступ отвращения, что на мгновение девушке показалось, будто ее сейчас стошнит.
- Валин об этом знает? - спросила она, зная, что юный эльфийский лорд переносит подобное даже хуже ее самой.
- Он был на стене, когда это началось, - с сожалением произнес Тень.
Шана лишь покачала головой. Ей было жаль Валина, но жалость не заставит войско повернуть прочь от крепости. Точно так же весь ужас происходящего не заставит волшебников отказаться от боя.
- В общем, они хотят, чтобы ты туда вышла, - сказал Тень. Сейчас он напрочь выбросил из головы мысли о своем брате, - в точности, как и Шана. - И Отец-Дракон. И я. И остальные драконы. Они думают, что нам стоит взглянуть на это самим - вдруг мы придумаем, как можно обойти рабов или выманить солдат в первые ряды.
- Хорошо, - отозвалась Шана, не тратя больше времени на размышления о Валине. - Идем.
Драконы в облике полукровок и Шана проследовали за Тенью на стены. Найти Отца-Дракона было нетрудно: он находился в самом центре небольшой, но очень оживленной группы, к которой то и дело подбегали гонцы.
Шана подумала, что Отец-Дракон выглядит чрезвычайно напряженным, - особенно это заметно было по морщинкам вокруг глаз.
Припомнив некоторые записи из его дневника, Шана внезапно поняла причину этой напряженности. Диран не впервые использовал подобный трюк.
И в тот, прошлый раз волшебникам не удалось спасти рабов.
Когда вновь прибывшие приблизились к этой группе, Отец-Дракон как раз о чем-то разговаривал с Денелором.
- Я не знаю, - произнес дракон, и вокруг его рта пролегли горькие складки. - Никакое наше оружие не может поразить их, не убив при этом детей. Если драконы примут свой природный облик, мы можем пролететь над войском и пустить в ход свою магию... Денелор энергично покачал головой.
- Нет-нет! Нам нужно как можно дольше держать ваше присутствие в секрете! Кроме того, тогда и вы окажетесь в пределах досягаемости эльфийской магии. Диран пока что не пользовался наихудшим своим оружием, но лишь потому, что против камня оно бесполезно. А вот живая плоть, пусть даже укрытая чешуей, - это совсем иное дело.
- А о чем мы, собственно, беспокоимся? - не выдержала, наконец, Шана, - Они могут извести хоть все свои стрелы, но все равно не причинят нам ни малейшего вреда, пока мы сидим за этими стенами.
- Вот о стенах-то мы и беспокоимся, - с отсутствующим видом отозвался Парт Агон. - Они могут подобраться настолько близко, что попытаются взобраться на стены по лестницам или разрушить их при помощи осадных машин.
- А что, если нам просто-напросто избавиться от этих лестниц и машин? - предложила Шана. - В конце концов, мы все умеем вызывать огонь. А таким образом мы выиграем немного времени.
Лицо Отца-Дракона прояснилось, а Денелор и Парт согласно кивнули.
- Да, это действительно позволит нам выиграть время, - сказал дракон. - Возможно, его даже хватит, чтобы снова вызвать ливень. Ну так как, почтеннейшие, вы возьметесь за это дело?
- И немедленно, - отозвался Денелор. Парт Агон тем временем уже сорвался с места и помчался вдоль галереи, притормаживая возле каждого стоящего на стене волшебника. Денелор заспешил за ним. Когда Шана, прищурившись, выглянула наружу, над лагерем их противников уже начали подниматься струйки дыма. Рабы ринулись тушить пожар, но поскольку осадной техники было относительно немного, а волшебников - относительно много, то каждой машиной занималось несколько полукровок сразу.
Вскоре огоньки превратились в яростно бушующее пламя, а прежние струйки дыма - в густые столбы.
- Спасибо, малышка, - негромко произнес Отец-Дракон. Шана удивленно обернулась к нему.
Дракон смотрел на разгорающийся пожар, но, кажется, не видел его.
- Это все.., разбудило во мне множество воспоминаний. И по большей части не слишком приятных. Я боялся, что история повторится снова.., столько погибших...
- Она повторится, только если у нас не хватит ума воспользоваться уроками прошлого! - пылко воскликнула Шана. - А мы не допустим, чтобы история повторилась! Никто из нас не желает этого допустить, даже Парт Агон. Разве вы не видите, как он теперь себя ведет? Стоит только кому-то начать ссориться, и он тут же оказывается рядом. Если только ему не удается погасить эту ссору - а чаще всего таки удается, - он следит, чтобы повздорившие оказались подальше друг от друга, и приставляет кого-то следить, чтобы они не устраивали беспорядка. Всю пищу и воду очищают перед употреблением, так что устроить у нас эпидемию эльфам не удастся. И мы все трудимся сообща.
Отец-Дракон повернулся вполоборота и улыбнулся девушке.
- Ты права.
- Что нам на самом деле нужно, так это кто-нибудь, сведущий в военном деле, - продолжала Шана. - То есть вы. Потому-то мы нуждаемся в вас, и потому мы сделали вас командиром.
Теперь уже девушка слегка улыбнулась.
- Кроме того, даже старик Парт говорит, что никто не решится спорить с командиром, если у этого командира зубы длиной с тебя самого!
Отец-Дракон тихонько рассмеялся.
- Весьма проницательное замечание! Ну что ж, тогда, пожалуй, я лучше примусь за свою часть работы. Сомневаюсь, что здесь хоть кому-нибудь известно о Диране больше, чем мне, - а это наш самый неумолимый враг...
Дракон снова повернулся к вражеской армии, но Шана заметила, что напряженное выражение его лица сменилось простой задумчивостью, а решительно выдвинутая челюсть свидетельствовала, что дракон-волшебник вновь поверил: нынешняя война не закончится так, как предыдущая.
Да, давние воспоминания до сих пор причиняли ему боль. Но с болью можно совладать. И Отец-Дракон твердо решил именно так и поступить.

Предыдущая страница 22 Следущая страница


23 Андре Нортон Мерседес ЛЭКИ

Шана улыбнулась и побежала к небольшой группке волшебников, трудящихся над поджогом тарана.

***

Валин вытер рот дрожащей рукой и, пошатываясь, отошел от бойницы. Когда он увидел, как плачущих, беспомощных детей гонят перед рядами солдат, словно стадо овец, первое, что испытал юноша, был ужас. Второе - когда дети попытались повернуться и разбежаться, а солдаты принялись убивать тех, кто не желал рисковать вместо них, - оказался внезапный, неудержимый приступ тошноты.
Валин с раннего детства был привычен к охоте, но ему никогда еще не приходилось видеть, как умирают разумные существа. До этого момента он не видел насильственной смерти взрослого - не говоря уже о детях.
Юноша отбежал с галереи в безопасное место, под прикрытие крепости, и рухнул, не совладав со слабостью.
Из-за стен по-прежнему доносились звуки боя, усиливавшиеся по мере того, как эльфийские лорды брали контроль над погодой в свои руки и усмиряли безжалостно хлещущий с небес ливень.
Валин прижался спиной и затылком к холодной каменной стене, обхватил себя руками и задрожал - потому что лишь он один изо всех присутствующих знал, на что способен его отец. Это зверство было лишь началом.
С Дираном такое случалось и прежде. У эльфов даже существовал для этого специальный термин, обозначающий странную зацикленность на какой-то одной цели, на каком-то деле. Это называлось "ши малади". Когда наблюдатели описали изменившееся поведение Дирана, Валин понял, что у его отца случился новый приступ этой "болезни". Теперь о Диране нельзя было сказать, что он находится в здравом уме, - по крайней мере, в том смысле, какой вкладывали в это понятие полукровки.
По эльфийским меркам Диран был достаточно здравомыслящ, но когда какие-то обстоятельства служили спусковым крючком для безумия, он не знал ни удержу, ни меры. Теперь все пойдет хуже и хуже. Он будет громоздить ужасы на ужасы и не успокоится, пока не заставит волшебников капитулировать, несмотря на все преимущества их положения. А потом, вне зависимости от того, на каких условиях будет подписана эта капитуляция, Диран перебьет их всех без малейших угрызений совести - так не испытывает угрызений совести дракон, убивающий оленя себе на обед. Шана что-то говорила о перемирии... Но не существовало силы, способной заставить Дирана соблюдать перемирие! Его просто не интересовали подобные условности. Другие лорды - даже Чейнар, - могут сдержать клятву на оружии. Другие. Но не отец. И не сейчас.
Валин дважды видел отца в подобном состоянии - и каждый раз он впадал в него, столкнувшись с неожиданным сопротивлением. Один раз это произошло, когда он искал себе союзников в Совете, а второй - когда он вел переговоры о заключении нового брачного союза. Оба раза он не успокоился до тех пор, пока не уничтожил всякое сопротивление под корень. Во втором случае, когда сама предполагаемая невеста выкинула неожиданный номер и бежала из дома с другим женихом, Диран преследовал их до тех пор, пока не добился смерти обоих, и девушки, и ее возлюбленного.
Никто ничего не заподозрил. Эльфы не убивают других эльфов - и потому эта двойная гибель была воспринята как трагическая случайность.., но Валина одолевали неприятные сомнения. Дело в том, что как раз перед этим "несчастным случаем" его отец обучил и куда-то послал особого "телохранителя". А после возвращения этому "телохранителю" позволили выйти в отставку.
Человеческая жизнь была для любого эльфийского лорда мелочью, не заслуживающей упоминания, а полукровки считались тварями отвратительнее вшей. Не существует клятвы, которая помешала бы Дирану предать и тех, и других. Он не успокоится, пока не уничтожит их всех.
Если только кто-нибудь не остановит самого Дирана.
Если только не удастся успокоить его, унять одержимость и убедить, что лично он, Диран, слишком много потеряет от продолжения войны. Если только не удастся вывести его из.., из этого состояния.., заставить вновь рассуждать разумно.
И лишь одно существо Диран, быть может, ценил достаточно высоко, чтобы поверить ему, когда он скажет, что эта война бесполезна и бессмысленна. Лишь одно, кого он не станет убивать.
"А может, я все это лишь вообразил", - подумал Валин и оттолкнулся от каменной стены. Юноша больше не дрожал. Он принял решение.
Несколько дней назад он задумал некий план и для его исполнения попросил Меро украсть из шатра Дирана один, вполне определенный берилл. Эльфийскому лорду, чье внимание было поглощено более серьезными проблемами, и в голову не пришло, что запертый шкафчик не в состоянии остановить решительного волшебника. Особенно такого, которому точно известно, где может располагаться маленький, но ценный предмет. Валин запустил руку в карман и сжал берилл. От соседства с его телом камень нагрелся. Это был один из талисманов Дирана, драгоценный камень, в котором Диран хранил часть своей силы - про запас, для того момента, когда его наличные силы истощатся. Более того - это был один из первых талисманов Дирана, камень, с которым он работал в течение столетий и который был теперь с поразительной точностью настроен на своего хозяина. До тех пор, пока Валин держит этот камень при себе, любая попытка Дирана повредить юноше лишь придаст ему сил.
"Так что, если Диран попытается нанести по мне удар, это аукнется и ему самому", - подумал Валин и спустился на первый этаж, дабы разыскать Зеда. Этого должно хватить, чтобы Диран задумался. И, возможно, ему удастся при помощи талисмана взять отца под контроль - ну, хоть ненадолго. Во всяком случае, попытаться стоит.
Зед сидел в компании молодого дракона (ныне находящегося в облике полукровки), и оба они ожесточенно трудились, прикрепляя обрезки когтей к готовым стрелам Когда Валин отыскал их, Зед как раз закончил возиться с очередной стрелой.
- Зед! - неуверенно произнес Валин. - Ты не мог бы оказать мне услугу? Дело довольно серьезное...
- Могу, наверное, - отозвался Зед и ссыпал наконечники стрел на пол рядом со своим помощником-драконом. А тот тем временем брал зеленые, искривленные, - словом, совершенно бесполезные ветки, - крутил их в руках и превращал в безукоризненно прямые, гладкие древки стрел. Потом он прорезал щель, вставлял наконечник на место и передавал то, что получилось, волшебнику-подростку. А тот, завершая работу, закреплял наконечник и ставил оперение. Зед встал и слегка поморщился - затекшие от длительного сидения мышцы свело судорогой.
- Ну, так что тебе нужно? - спросил волшебник, привычным движением заправляя длинные черные волосы за уши. Валин кивком предложил ему отойти. Когда они отошли в дальний угол, подальше от лишних ушей, юноша повернулся лицом к волшебнику.
- Ты знаешь все ходы и выходы этой крепости. Мне нужно выбраться отсюда. Как только я доберусь до лагеря, я буду в безопасности, уже просто потому, что я - эльф. И я смогу отыскать отца.
- А дальше что? - спросил Зед.
- А потом я попытаюсь поговорить с ним, - ответил Валин. Юноша постарался прибавить своему голосу чуть больше спокойствия и уверенности, чем испытывал на самом деле.
Зед почесал в затылке.
- А что, если он не захочет с тобой разговаривать? Что ты тогда станешь делать? Просто повернешься и уйдешь? Что-то я сильно сомневаюсь, Валин, что он так просто тебя отпустит.
- Я... Мне кажется, Зед, отец меня недооценивает, - Валин заколебался, не зная, насколько можно доверять молодому волшебнику. - У меня есть одна вещь, которая дает мне определенное преимущество перед ним. Думаю, я смогу нейтрализовать его. Если, конечно, мне удастся поговорить с ним разумно.
Прежде чем ответить, Зед долго и пристально смотрел на Валина.
- А скажи-ка мне - так, любопытства ради: если Диран справится со всеми нашими хитростями, снесет стены и обнаружит тебя здесь - что он с тобой сделает?
- Наверное, убьет, - как можно более равнодушно отозвался Валин.
- А если Диран ухитрится притащить сюда всех Высших лордов из Совета?
- Он тогда сумеет вытянуть из Высших лордов каждую каплю силы, которой только они владеют, и действительно снесет стены крепости.
- И.., насколько вероятен такой ход событий? - осторожно поинтересовался Зед.
- С каждым днем - все более и более вероятен, - честно признался Валин. - Чем дольше все это длится, чем лучше они понимают, какую угрозу мы можем для них представлять, тем вероятнее такое развитие событий. Лорды вполне способны гнать на приступ все новых и новых солдат, пока последние в конце концов не взберутся на стены по груде тел. Они могут измотать нас при помощи магии, а потом выкинуть что-нибудь неожиданное. Они могут заблокировать заклинания, при помощи которых вы воруете еду, и уморить нас голодом.
Зед на мгновение прикусил губу. Потом он словно принял некое решение.
- Пошли, - сказал он. - Я тебе покажу один черный ход.
"Черный ход" оказался маленьким люком. Он поворачивался, и за ним обнаруживался туннель, ведущий куда-то в долину. Возможно, за пределы вражеского лагеря. Точнее говоря, непосредственно за люком открывалась отвесная круглая шахта, уходящая вниз на глубину нескольких этажей, а вот уже внизу начинался туннель.
Шахта была слишком широкой, чтобы подняться по ней вверх, упираясь в стены ногами и спиной. Валин зажег светящийся шарик и отправил его ко дну. Похоже, до дна действительно было очень далеко. Взобраться или спуститься здесь можно было лишь при помощи веревки - и действительно, сразу за люком обнаружилось вделанное в стену кольцо, и к нему была привязана веревка. Валин посмотрел на шахту, потом на веревку и вздохнул.
- А я и не говорил, что здесь легко пройти, - заявил Зед. - Я просто сказал, что здесь есть черный ход. Если тебе не нравится, ты всегда можешь попросить кого-нибудь из лучших волшебников, чтобы тебя перенесли прямиком в лагерь.
- Нет уж, спасибо, - отозвался Валин, для страховки обвязывая веревку вокруг пояса. - Мне нужна тишина. Я не желаю торжественно объявлять о своем прибытии.
Юноша еще раз заглянул в шахту и попробовал веревку на прочность. Да вроде бы крепкая.
- Я подожду тут, пока ты не спустишься, - спокойно сказал Зед. - А потом вытяну веревку наверх.
Волшебник не стал говорить: "Она тебе больше не понадобится", - но это подразумевалось само собой. Действительно ведь, не понадобится. Либо Валин окажется в плену, либо добьется начала переговоров и будет играть роль посредника.
Валин снова посмотрел вниз. Шахта казалась очень-очень глубокой, а каменные стены были скользкими от сырости.
- Да, похоже, лучше мне справиться с этой задачей, - сказал он. А потом, поймав странный, обеспокоенный взгляд Зеда, добавил:
- Не волнуйся. Я всерьез намерен победить. Мы еще выпьем с тобой бутылочку хорошего вина в честь победы.
Он улыбнулся Зеду и шагнул к краю.

***

Лагерь оказался невероятно грязным и жалким. Одного лишь зловония было достаточно, чтобы Валина замутило. А когда юноша увидел, в каком бедственном положении находятся рабы Дирана, он едва удержался, чтобы не развернуться и не убежать.
Здесь, среди бойцов, которые, как предполагалось, должны были заработать победу для своего лорда, было особо явственно видно, насколько Диран одержим одним-единственным стремлением - уничтожить своего врага, полукровок.
Лагерь выглядел так, словно здесь разразилось какое-то бедствие и теперь некому было наводить в нем порядок. Никто не натягивал заново палатки, рухнувшие во время бури. Никто не убирал содержимое выгребных ям, разнесенное потоками воды по лагерю. Некоторые раненые бойцы умудрились дотащиться до лагеря, но здесь ими никто не занимался. Несколько воинов - то ли больных, то ли давно уже получивших раны - лежали под навесом. Видимо, то ли они, то ли их друзья успели на скорую руку соорудить этот навес, прежде чем Диран приказал идти на новый приступ. Многие раненые и больные находились на грани смерти, а некоторые уже умерли. Тела никто не убирал.
Валин прижал к лицу носовой платок и попытался изобразить полнейшее безразличие к окружающим страданиям. Он пробирался через разрушенный лагерь, глядя лишь, куда бы поставить ногу. Ни одного эльфийского лорда не взволновал бы вид умирающих в грязи людей - ну, разве что заставил бы подумать, что те, кто умирает здесь, уже не умрут там, где им полагалось бы, - под крепостными стенами.
Найти шатер Дирана оказалось несложно:
- он был единственным, который не пострадал от бури. Шатер стоял неподалеку от вершины холма, но так, чтобы вершина прикрывала его от крепости волшебников. Ало-золотая ткань делала его на редкость притягательной мишенью. Впрочем, это не имело значения; все равно ни волшебникам, ни драконам не удавалось пробить защиту Дирана. Валин с трудом верил в свою удачу: он неспешно прошел по каменистому склону, не столкнувшись ни с одним знакомым. Это натолкнуло его на новую мысль: возможно, полукровки упустили прекрасную возможность подослать к Дирану убийц. На эту роль мог сгодиться любой волшебник, способный создать себе облик чистокровного эльфа...
Нет, ничего из этой затеи не выйдет. Вполне возможно, что границы лагеря охраняет заклинание уничтожения личины. Отец, может, и сумасшедший, но он не дурак У входа в палатку стояло двое стражников. Валин подобрался и постарался взять себя в руки. Один из стражников узнал его.
- Мастер Валин? - произнес он.
Стражник был спокоен. Он не выказал ни малейшего удивления, увидев сына лорда. Похоже, он ничего не знал... Гм. Похоже, "исчезновение" наследника Дирана не стало общеизвестным.
- Если не возражаете, я бы хотел подождать отца внутри, - ответил Валин, стараясь говорить как можно спокойнее, как будто он чуть ли не каждый день являлся на поле боя, чтобы повидаться с отцом.
- Конечно, мастер Валин! - мгновенно отозвался стражник и придержал полог шатра, позволяя юноше войти.
Валин нырнул внутрь. Когда его глаза привыкли к полумраку, юноша обнаружил, что убранство шатра было столь же скромным, сколь роскошным была обстановка в поместье лорда.
Здесь не было ничего такого, что могло бы отвлечь Дирана от его цели. Здесь он был Воином.
Ширма делила шатер на две части - жилую, и помещение для приемов. В приемной стоял походный письменный стол, стул, стол для карты, подставка для оружия и комод для документов. В жилой - кровать, еще один стул, несколько сундуков с одеждой и пара шкафов с выдвижными ящиками.
Едва Валин успел осмотреться, как донесшиеся снаружи шаги объявили о чьем-то приближении.
Юноша вышел из-за ширмы как раз вовремя, чтобы оказаться лицом к лицу с входящим отцом.
Полог шатра скользнул на свое место. А Диран застыл у входа.
- Здравствуй, отец, - тихо произнес Валин. Диран пристально смотрел на сына, как будто плохо понимая, кто это с ним поздоровался. Потом лорд медленно стянул перчатки и отшвырнул их в сторону Диран был облачен в позолоченный доспех, покрытый искусной гравировкой. Поверх доспеха был надет алый плащ с личным гербом лорда. Лорд был при мече, но без шлема. Перехваченные шнурком волосы падали на спину. Мгновение спустя Диран шагнул вперед и скрестил руки на груди.
- Я знаю, где ты был, Валин, - с полнейшей бесстрастностью произнес он. - Полагаю, бессмысленно надеяться, что ты наконец-то осознал, чего на самом деле стоят эти паразиты.
- А я надеялся услышать от тебя, что ты принял какое-то разумное решение, касающееся моих друзей, отец, - отозвался Валин, невольно скопировав позу лорда. - Я надеялся, что ты поймешь всю тщетность твоего стремления к мести. Мы начали...
Выражение лица Дирана (если можно так сказать об отсутствии всякого выражения) не изменилось, - лишь глаза зажглись опасным светом, напоминающим расплавленный янтарь...
Совершенно как у однорога, изготовившегося к атаке.
- И это все, что ты можешь сказать? - очень мягко и очень тихо произнес Диран. - Что ты решил выступить против своих сородичей, на стороне животных?
- Они не животные. Здесь не должно быть никаких сторон, - отозвался Валин. - Этот конфликт не имеет никакого смысла - особенно конфликт между нами двумя...
Пока он произносил эти слова, свет в глазах Дирана сделался ярче. Лорд сделал еще несколько шагов вперед, оказавшись на расстоянии вытянутой руки от юноши.
- Нет, - шепотом произнес Диран. - Между нами не будет никакого конфликта. Глаза его вспыхнули.
- Я просто убью тебя!
Валин среагировал за какую-то долю секунды - но этого оказалось довольно.
Когда его отец попытался всей своей немалой магической силой нанести удар по тому месту, где стоял Валин, юноша прыгнул вперед.
И в тот самый миг, когда удар обрушился на него, Валин, крепко зажав берилл в руке, заключил отца в смертельные объятия. И магия поразила их обоих...

***

Сила взрыва заставила крепость содрогнуться до основания. Взрывная волна сбила всех обитателей крепости с ног, невзирая на то, что большая их часть находилась под защитой каменных стен.
Шана быстро вскочила на ноги и ошеломленно уставилась через бойницу на эльфийский лагерь. Вся вершина ближайшего холма, - того, где прежде стоял шатер Дирана, - попросту исчезла. В воздухе повисло облако дыма, а горящие обломки, попадав в сухой кустарник, заставили весь склон запылать. Часть обломков долетела даже сюда и градом посыпалась во двор крепости и на солдат под ее стенами.
- Демоново отродье! - сдавленно пробормотал Зед. - Валин...
Какая-то глубинная часть сознания Шаны взвыла от боли. Другая настоятельно требовала узнать, что же натворил Валин. Но при этом девушка не могла не заметить, какой хаос сейчас воцарился под стенами. Солдаты попадали на землю, атака захлебнулась, эльфов-командиров охватило замешательство...
- Зови остальных! - рявкнула Шана. - И драконов! Теперь наша очередь нападать!
- Но... - попытался было возражать Зед. - Валин...
- Потом! - огрызнулась Шана, адресуя это "потом" и себе самой. - Беги!
А когда Зед убежал и Шана осталась одна, девушка на мгновение подпустила к себе "потом".
"Валин, дурень несчастный... О, Валин!.."
Шана смотрела на клубящийся и рассеивающийся дым, и по щекам ее текли слезы бессилия.
Но к тому моменту, когда другие волшебники присоединились к ней для последней, решительной атаки, глаза Шаны были сухими.
Еще до наступления сумерек в крепость явился лорд Беренель - для переговоров. Шана на эту встречу не пошла. Переговоры взялись вести Отец-Дракон (естественно, замаскировавшийся под волшебника), Парт Агон и Денелор. А Шана отыскала тихий темный угол, улеглась на одеяло, лицом к стене, и стала ждать прихода слез.
Но слез не было. Была лишь чудовищная боль и мучительные угрызения совести. Это все она виновата! Это она заставила Валина почувствовать себя таким бесполезным и даже не попыталась подыскать ему достойное дело. Она толкнула его на этот путь. Она, лишь она...
В темноте послышались шаги, потом раздался чей-то голос:
- Шана! Можно, я буду твоей жилеткой?
Девушка подняла голову, схватила протянутую руку Меро и усадила его рядом с собой. А потом как-то так получилось, что они обняли друг друга, и Тень разрыдался, уткнувшись Шане в плечо.
И тогда Шана наконец-то смогла заплакать.
А потом, когда слезы иссякли, они долго говорили, вспоминая Валина. Конечно, у Меро этих воспоминаний было больше, и в конце концов вышло так, что он говорил, а Шана слушала. Он говорил о том, каким ранимым был Валин - и как мало он умел выказывать свои чувства. И каким ненужным он себя ощущал в последние дни, когда Шана и Тень постоянно были заняты, а он не мог принести никакой пользы.
"Я никогда его не знала, - подумала Шана. Рассказ Меро одновременно и удивил, и огорчил ее. - Я думала, что знаю Валина, но, боюсь, я видела в нем лишь то, что мне хотелось видеть".
И девушка снова расплакалась - сама не зная почему.
А потом они долго молчали И молчание это нарушил лишь раздавшийся где-то поблизости "шум" заклинания переноса.
Шана мгновенно вскочила на ноги, испугавшись измены. Девушка помчалась к винтовой лестнице, на бегу зажигая свет. Меро бежал рядом. Крепость казалась совершенно пустынной, и их шаги гулким эхом отдавались от стен каменного колодца. И на середине спуска они столкнулись с Зедом.
- Все в порядке, - поспешил успокоить их молодой волшебник. Его дыхание тоже было прерывистым. - Лорд Беренель послал за представителем Совета. Они намерены подписать договор. Все сейчас там...
"Мы не хотели беспокоить вас, - безмолвно добавил он. - Но я подумал, что вы услышите появление лорда Арсевиля, и, может быть, захотите прийти".
Взгляд Зеда неуверенно скользил по лицам Шаны и Меро. Девушка слабо улыбнулась.
- Все в порядке, - сказала она. - Мы придем.
- Это хорошо, - с явным облегчением отозвался Зед. - Ты и вправду нам нужна.
Шана кивнула и зашагала вперед. Меро и Зед двинулись следом. Но девушке казалось, что их разделяет не пара шагов, а неизмеримо большее расстояние...
"Ты и вправду нам нужна..."
А кто им нужен? Она сама? Или воплощенное Проклятие эльфов?
Сможет ли она среди всех этих событий остаться самой собой?

***

- Итак, на какое время мы можем рассчитывать, прежде чем нам придется отсюда уйти? - спросила Шана у Денелора после того, как эльфийский лорд покинул собрание, даже не скрывая своего облегчения.
Денелор заглянул в текст договора.
- Формально - на шесть месяцев. Но я бы лично предпочел забраться как можно дальше в дикие земли - так, чтобы эльфы и знать не знали, где меня искать. А они наверняка начнут розыски задолго до истечения шести месяцев. А тебе бы я советовал исчезнуть в ближайшие несколько дней. Видишь ли, они и вправду тебя ненавидят.
Шана устало пожала плечами.
- Нужно же им кого-то обвинить в своем поражении. А я оказалась самой подходящей мишенью.
- Мне никогда и в голову не приходило, Шана, что наше Пророчество настолько угодит в точку, - с сожалением произнесла Алара. Она, как и остальные драконы, во время переговоров по-прежнему находилась в облике полукровки, чтобы не давать эльфам лишних подсказок.
Зед склонил голову набок.
- А вам никогда не приходило в голову, что вы, возможно, распространяете настоящее Пророчество? - поинтересовался он. - Я, собственно, хотел сказать, что Шана подходит под него по всем статьям.
На мгновение у Шаны кровь застыла в жилах.
- Подумаешь, обычное совпадение! - быстро сказала девушка. - Под это Пророчество мог бы подойти любой из нас. Я просто оказалась более заметной, только и всего.
Но обращенные на нее взгляды были какими-то странными, и Шана почувствовала, как растет дистанция, отделяющая ее от присутствующих.
"Ну вот, опять я оказываюсь изгнанницей".
- Слушайте, раз уж мне надо побыстрее убраться отсюда, давайте я займусь разведкой, - поспешно предложила Шана. - Я немного пройду на север, потом сверну на запад и посмотрю, что там можно подыскать.
Девушка заставила себя улыбнуться.
- Хорошо, что мы можем разговаривать мысленно. Так мне будет куда легче сообщать вам все новости. Кроме того, я лучше всех вас гожусь для разведки.
- Я пойду с тобой! - быстро вызвался Кеман.
- И я! - в один голос воскликнули Алара и Отец-Дракон.
Шана недоуменно уставилась на них. Отец-Дракон рассмеялся.
- Видишь ли, дочка, мы тоже изгнанники! - беззаботно сообщил шаман. Кажется, он находил это чрезвычайно забавным. - Некоторым представителям Народа чрезвычайно не понравилось, что мы решили помочь тебе. В результате мне второй раз в жизни придется вести компанию мятежников на поиски нового дома.
- Но... - начала было Шана, но Отец-Дракон шикнул на нее.
- Я этому рад, - заявил он. - Жизнь, лишенная борьбы, не идет Народу на пользу.
"Я бы тоже хотел пойти с тобой, если ты меня возьмешь".
Эти слова оказались для девушки полной неожиданностью. Шана удивленно посмотрела на Тень. Меро пожал плечами.
"Если я пойду с тобой, мне будет некогда изводить себя воспоминаниями. Думаю, я смогу вам пригодиться. И кроме того.., без тебя я буду чувствовать себя очень одиноко".
Меро застенчиво улыбнулся, и Шана сама удивилась, поняв, как обрадовала ее эта улыбка.
- Ну, тогда выходим завтра утром - идет? - произнес Отец-Дракон.
Шана обвела взглядом своих друзей - и внезапно перестала чувствовать себя изгнанницей.
"Я вовсе не изгой, я - предтеча. А это не так уж плохо. А мои друзья и родные будут со мной".
- А мы пойдем за тобой и будем надеяться на тебя, - мягко произнес Денелор, словно прочитав мысли Шаны. Возможно, так оно и было.
- Значит, утром, - согласилась Шана. Меро кивнул.
- Утром мы откроем целый мир.

Предыдущая страница 23


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 9)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 10)
    • Глава 13 (Страница 11)
    • Глава 14 (Страница 12)
    • Глава 15 (Страница 13)
    • Глава 16 (Страница 14)
    • Глава 17 (Страница 15)
    • Глава 18 (Страница 16)
    • Глава 19 (Страница 17)
    • Глава 20 (Страница 17)
    • Глава 21 (Страница 18)
    • Глава 22 (Страница 19)
    • Глава 23 (Страница 20)
    • Глава 24 (Страница 21)
    • Глава 25 (Страница 22)


Андре Нортон
Мерседес ЛЭКИ

Проклятие эльфов

Цикл: "Хроники полукровок" - 1

Перевод с английского О. Степашкина

 Читать книгу

Аннотация

Древний закон гласит полукровки, рожденные от союза эльфа и человека, не имеют права на существование, потому что они, вырастая, превращаются в могущественных колдунов, превосходящих по силе своих хозяев – эльфов. Шане, дочери эльфийского лорда и человеческой женщины, удается уцелеть только ценой жизни своей матери. Судьба, полная неожиданностей и приключений, закаляет ее душу и оттачивает магические способности. Цель молодой волшебницы - переделать мир, полный жестокости, несправедливости и горя.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin