Андре Нортон - Принц приказывает

1 Андре Нортон

Предисловие автора

Как-то раз, некоторое время тому назад, один мальчик попросил меня рассказать ему «историю». В ней должны были быть «бои на шпагах и разные невероятные события». Насколько могла, я сочинила такую историю, соединив дворцы и замки, коронованных принцев и коммунистов. Рассказ занял не дни и не недели, а целые месяцы. Однако свое обещание я выполнила.
Перед тобой, Джон, твоя «история о невероятных событиях».

Глава первая
Майкл Карл узнает то, что он хотел узнать

- Знаешь ли ты, - Майкл Карл ткнул в подбородок отражению в зеркале своим хлыстом для верховой езды, - знаешь ли, что ты ужасный неудачник?
Он попытался строго нахмуриться, но сумел лишь наморщить гладкий лоб и почти свести черные брови.
- О, я знаю, парень, ты умеешь сидеть на лошади и знаешь, с какого конца взяться за саблю. И не стану отрицать, что ты неплохо стреляешь и сумеешь заказать завтрак по-французски. Не забуду и то, что ты помнишь множество сведений из европейской истории. Но, Майкл Карл, ты, американец, ничего не знаешь об Америке, стране, в которой живешь. И в этом отношении ты оказался трусом.
Юноша в зеркале опустил серо-зеленые глаза, и губы его сжались. Больше не глядя на него, Майкл Карл подобрал перчатки и направился к двери, шпоры его звенели, задевая за полированный пол.
- Да, - повторил он, - ты трус, ты боишься своего опекуна, а ведь он всего лишь человек, как и ты. Хотя нет, не как ты.
Майкл Карл вздохнул, подумав о своем росте и вспомнив шесть футов полковника. Полковник, этот мрачный человек, был единственным членом семьи Майкла Карла с тех пор, как его родители погибли спустя месяц после его рождения.
Он выпрямился во все свои пять футов шесть дюймов. Его постоянно огорчал собственный малый рост. Ему всегда было трудно подобрать перчатки и сапоги - руки с длинными пальцами, ноги с высоким подъемом, - а одежду приходилось шить на заказ.
- Вспомни Наполеона, - вслух утешил он себя. - Очень многие хотели, чтобы он был ещё меньше, чем на самом деле.
Но не малый рост заставлял его побаиваться полковника, по крайней мере, он так считал. Открывая переднюю дверь, Майкл Карл размышлял, в чем же причина.
Но, выйдя на веселый мартовский ветер, шевеливший аккуратные груды прошлогодних листьев - работу садовника - и рассаду цветов на клумбах, Майкл Карл утратил всю свою серьезность. Он даже попытался посвистеть, ожидая, пока конюх приведет его кобылу.
Потому что вчера у Майкла Карла произошло приключение, и он намерен был сегодня повторить его - и без ведома полковника. А приключения - это то, о чем Майкл Карл читал, но никогда не испытывал за свои восемнадцать лет.
Герцогиня, пританцовывая, шла от конюшни, рядом с её надменной головой торопился Эванс. Кобыла имела сегодня озорной вид, и это обещало возможность позабавиться.
- Она сегодня просто полетит, сэр, - Эванс слегка запыхался. Ее светлость заставила его пробежаться.
- Вижу, - Майкл Карл сел верхом. Он всегда удивлялся, как это герои романов «взлетают в седло». Когда-нибудь он тоже попробует.
- Пожалуйста, сэр, позвольте поехать с вами. Полковник вчера очень рассердился.
- Ты ему сказал? - спросил Майкл Карл.
- Нет, сэр. Зачем мне говорить? Но он сам видел.
Майкл Карл нервно взглянул на дом и, как он и ожидал с первых же слов Эванса, на террасе показалась застывшая, похожая на шомпол фигура полковника.
- Будьте добры, спешьтесь и немедленно подойдите ко мне, - сухо проговорил наставник.
Чувствуя себя выпоротым ребенком, Майкл Карл повиновался. Конечно, полковник ждал до последнего мгновения, прежде чем наброситься на жертву. Как и сотни раз до этого, Майкл Карл молча возмутился любимой игрой полковника в кошки и мышки.
- Сказать парню на холме, что вы не придете? - прошептал Эванс.
Майкл Карл кивнул и поблагодарил его улыбкой. Потом медленно пошел к полковнику, ожидавшему в холле.
- Пожалуйста, в библиотеку, - сухо сказал джентльмен.
В библиотеке полковник сел за стол, а Майкл Карл занял свое обычное место перед столом. Он так часто стоял здесь, что иногда удивлялся тому, что ковер нисколько не вытерся. Полковник заставил его постоять молча, прежде чем начал; это тоже входило в обычную процедуру.
- Вы намерены стать военным?
- Да, - послушно ответил Майкл Карл. Он уже давно наизусть выучил все вопросы и ответы.
- Как же вы сможете командовать людьми, если сами не подчиняетесь приказам?
На этот вопрос ответа не поступило.
- Разве вы не получили совершенно недвусмысленный приказ не разговаривать ни с кем за пределами ворот, за исключением случаев крайней необходимости?
- Получил, сэр.
- Тогда почему вы намеренно встретились с молодым человеком на холме и долго разговаривали с ним?
- Потому что захотел, - вызывающе ответил Майкл Карл.
На худом лице полковника ничего не отразилось, хотя это было неслыханно, чтобы Майкл Карл так отвечал ему.
- Вы держите меня здесь как заключенного - нельзя то, и нельзя это. И если я еду верхом, то должен брать с собой конюха, чтобы он проследил, что я ни с кем не разговариваю. Но почему? Парень, с которым я вчера разговаривал, - руководитель отряда скаутов. Меня это заинтересовало, и я задал ему несколько вопросов. Так в чем мое преступление? Скажите, почему я должен так жить? Еще вчера утром такая жизнь не казалась мне странной: вы всегда говорили, что так живут все богатые люди. Но я кое-что услышал от руководителя скаутов и теперь знаю, что богатые ребята не всегда живут пленниками. И почему вы никогда не упоминаете моих родителей и не отвечаете на вопросы о них? Кто я такой? - Майкл Карл осыпал вопросами человека, неподвижно сидевшего за столом.
- Смирно! - рявкнул полковник, но впервые в жизни Майкл-Карл отказался подчиниться.
- Все кончено, - отрезал он. - Я больше не повинуюсь приказам, если вы не указываете мне их причину. А теперь я собираюсь совершить поездку, которую вы приказали отменить.
- В таком случае я прикажу связать вас. Не думаю, чтобы в вашем возрасте вы захотели бы, чтобы вас отнесли наверх слуги.
Майкл Карл вспыхнул. Полковник вполне способен отдать такой унизительный приказ.
- Вы победили, - признал юноша. - Но...
- Да?
- А, какая разница? - Майкл Карл опять потерпел поражение. Он потащился вверх по лестнице и, презирая себя, вошел в свою комнату.
Его комната была не очень-то удобна: полковник не верит в комфорт. Койка, два стула с прямыми спинками, полка с толстыми скучными книгами, стол и лампа на нем - все это не очень заполняет комнату. Майкл Карл швырнул на стол перчатки и хлыст и подошел к окну. Но посмотрев в него, он кое-что вспомнил и улыбнулся.
Полковник не во всем выиграл. Майкл Карл снял с полки две толстые книги и порылся за ними. Да, это по-прежнему здесь.
Он взял синюю книгу в мягком переплете. Во время одной из своих поездок в город - под тщательным присмотром - он увидел её к витрине, и на следующий день Эванс был отправлен на охоту. До этого Киплинг был просто именем в библиотечном каталоге, а полковник считал литературу наименее важным предметом в образовании Майкла Карла. Но теперь Киплинг превратился в весьма реальную личность; он писал великолепные стихи о солдатах.
Майкл Карл свернулся на койке способом, который, как он знал, не понравился бы полковнику, и открыл книгу на стихотворении «Дорога на Мандалай». Он заучивал его наизусть. Пусть полковник думает, что он читает «Полевую фортификацию» или ещё какую-нибудь подобную ерунду.
Не впервые проводил он часы, читая запрещенную литературу. Эванс тайком приносил ему журналы, газеты и книги, которые, по мнению полковника, были пустой тратой времени. То, что Майкл Карл узнал об Америке за пределами поместья, - а узнал он немало - все это было почерпнуто из чтения.
Уже начинало темнеть, когда в дверь постучали. Майкл Карл быстро и виновато пересек комнату и сунул книгу в тайник.
- Кто там? - спросил он.
- Полковник просит вас спуститься в библиотеку, сэр.
Юноша был удивлен. Не похоже на полковника видеться с ним дважды в день. Разве что он отыскал груду журналов в летнем доме. Майкл Карл нахмурился.
Чувствуя себя виноватым, он поправил галстук и пригладил волосы. Полковник обожествляет аккуратность, и если Майкл Карл придет к нему со взъерошенными волосами... Полковник требует также быстроты, и юноша слетел по лестнице.
У дверей библиотеки он остановился. Полковник был не один. За дверью слышался чей-то низкий хриплый голос. Майкл Карл испытал странное ощущение, словно ему не следует стучать в дверь, а лучше убежать как можно дальше. Каким-то образом он знал, что за дверью его ждет какая-то опасность.
Но постучал.
- Войдите, - приказал полковник, и Майкл Карл послушался.
К его удивлению, комната оказалась заполненной людьми, и ему потребовалось несколько мгновений, чтобы разобраться. Что ещё более его обескуражило, своим появлением он словно нажал скрытую пружину: все щелкнули каблуками и согнулись в его направлении.
- Его королевское высочество! - объявил полковник.
Майкл Карл почувствовал себя так, как будто на верху лестницы пропустил ступеньку и пересчитал остальные головой.
Это он королевское высочество? Но почему?
Казалось, он один здесь в порядке. Все остальные: краснолицый толстяк в слишком тугом воротничке, мумия в черном и очень бледный молодой человек, - все почтительно смотрели прямо на него, Майкла Карла.
- Кресло для его королевского высочества, - приказал толстяк низким голосом, который Майкл Карл слышал из-за двери.
Бледный молодой человек подтащил кресло, и Майкл Карл неуверенно сел. Эта история с королевским высочеством его изрядно озадачила. Однако полковник выглядел так, словно проглотил что-то кислое, и это несколько улучшало положение.
- Его королевское высочество, - сухим тонким голосом проговорил полковник, - в соответствии с волей его покойного величества вырос, не зная своего истинного звания.
Майкл Карл хотел бы, чтобы они перестали говорить о нем в третьем лице. Это заставляло его чувствовать себя так, словно он здесь отсутствует.
- Совершенно верно, совершенно верно, - пророкотал толстяк. - Теперь можете информировать его королевское высочество.
Полковник повернулся к Майклу Карлу и заговорил монотонным голосом лектора:
- Отец вашего королевского высочества был вторым сыном его величества короля Карла Морванского. Будучи в изгнании в Америке, он вступил в брак, который его величество крайне рассердил. Вскоре после рождения вашего королевского высочества принц Эрик вместе со своей супругой погиб в несчастном случае. Его величество приказал, чтобы вы получили воспитание, соответствующее вашему званию, но что вы не должны возвращаться в Морванию без призыва.
Всю жизнь Майкла Карла учили, что джентльмен никогда не должен проявлять свои чувства. Но сейчас он не мог сдержать удивления. Он, Майкл Карл, - принц и внук короля. Он словно оказался в кошмаре, в котором все наизнанку.
- Год назад, - продолжал полковник, - во время посещения города Иннесбурга его величество был убит. В соответствии с законом собрался Совет Дворянства и принял на себя на год правление государством. К несчастью, принц-наследник погиб в горах ещё до конца года регентства, и, таким образом, трон переходит к вам, ваше королевское высочество.
Он замолчал. Все смотрели на Майкла Карла. Очевидно, он должен был что-то ответить. А что, если сказать им правду? Он, Майкл Карл, совсем не хочет королевских почестей. Жизнь принца ему не нравится: ведь, по словам полковника, он и так жил как принц. Ему требовалась только свобода.
Он перевел дыхание.
- Ничего не выйдет, - отчетливо сказал Майкл Карл.
Все смотрели на него, словно не слышали.
- Могу... могу ли я спросить, что имел в виду его королевское высочество, делая такое необычное заявление? - спросил наконец толстяк.
- То, что сказал. Я в ваши игры не играю. Поищите другого короля для своей страны. Я американский гражданин (это утверждение основывалось на том, что он когда-то читал и сейчас вспомнил) и остаюсь в Америке.
Пораженное молчание нарушил полковник.
- С лицами уровня вашего королевского высочества вопрос о гражданстве не возникает. Ваше королевское высочество отплывает завтра.
Его королевское высочество настолько забылся, что заявил в ответ:
- Да неужели? И как же вы хотите вывезти меня из страны, если я этого не пожелаю?
- Существуют способы, - прорычал полковник.
Майкл Карл вздрогнул. Он кое-что знал о «способах» полковника. Возможно, лучше будет сейчас уступить и начать действовать позже, когда за ним перестанут следить. Он понятия не имел, что такое Морвания; вроде бы, это где-то на Балканах, очень далеко отсюда. Если он не сумеет сбежать до того, как они туда доберутся, что ж, он заслуживает быть принцем.
- Возможно, - вежливо предложил толстяк, - нас следует представить его королевскому высочеству.
Полковник снова ожил.
- Генерал Обердамн, - толстяк щелкнул каблуками и поклонился. Майкл Карл сразу усомнился в боевых качествах армии, которой командует генерал. - Граф Кафнер, - мумия в черном со скрипом поклонилась. - И барон фон Урдлеман, адъютант вашего королевского высочества, - под конец поклонился бледный молодой человек. Майкл Карл бегло подумал, у всех ли морванийцев волосы цвета молочных тянучек.
Майкл Карл встал. Он с замешательством вспомнил о королевском «мы». А принцы тоже так говорит? Юноша решил, что нет.
- Благодарю вас, джентльмены, за помощь. Надеюсь, наше путешествие пройдет приятно, - похоже, он сказал то, что нужно. Никто не встревожился.
- Ваше королевское высочество желает переодеться? Мы выезжаем в час, - напомнил генерал Обердамн, взглянув на бриджи для верховой езды и коричневую рубашку Майкла Карла.
Юноша понял, что его вежливо выпроваживают. Конечно, генерал привык к дисциплине, думал Майкл Карл, поднимаясь по лестнице, но его можно перехитрить. Легко будет справиться и с адъютантом. Неизвестной величиной оставалась только мумия в черном.
Ступенька за ним скрипнула, и Майкл Карл оглянулся. По его пятам шел барон фон Урдлеман. Так юноша впервые понял, каково жить золотым рыбкам; именно так предстояло ему прожить весь следующий месяц.
Майкл Карл переоделся и со вздохом сожаления повесил в шкаф бриджи. Ну, все-таки у него бывало и неплохое время. Герцогиня раз или два позабавила его. Например, в тот день, когда, незванная, присоединилась к охоте на лису прошлой осенью.
Барон молча стоял у двери. Майкл Карл отказался от его помощи как лакея. Он не предвидел появления мундиров, которые потребуют помощи и лакея и адъютанта, чтобы правильно упаковаться в золото и кружева.
Саквояж ждал его у двери; комната уже потеряла все следы его пребывания. Нет, осталась ещё одна вещь. Майкл Карл надел шинель с большими карманами и сунул в один из них своего любимого Киплинга.
Осмотревшись в последний раз, он вышел в коридор и на лестницу. Барон, как всегда, пристроился в двух шагах за ним. Генерал и граф с трудом надевали пальто и как будто о чем-то спорили с полковником.
- Друг мой, говорю вам ещё раз: никаких приказов о том, чтобы вы отправились с нами, не поступило. А без приказа вы не можете выехать.
Майкл Карл почувствовал, что это заявление вызывает у него радостное оживление. Без полковника путешествие начинало казаться почти привлекательным.
Поэтому, погрузившись в машину, Майкл Карл испытывал немалое удовлетворение, покидая знакомое до последнего камешка поместье. Единственное, о чем пожалел юноша, так это о том, что пришлось оставить Герцогиню. Он пообещал себе, что, как только освободится, вернется сюда и заберет её.
Когда они огибали по склону холм, водитель, вообще чрезвычайно осторожный (по-видимому, из-за драгоценного груза, подумал Майкл Карл), ещё более замедлил ход машины. Небольшая группа мальчишек в костюмах цвета хаки размахивала красными и белыми флажками. Учатся подавать сигналы, решил юноша. Ему хотелось выйти и удивить руководителя скаутов своими новостями, но машина прошла мимо.
- Эти бойскауты, они повсюду, - заметил генерал.
- Ваше королевское высочество являетесь главнокомандующим бойскаутов Морвании, - попутно сообщил юноше адъютант и был вознагражден хмурым взглядом генерала, который собирался сказать то же самое.
Майкл Карл не мог придумать, что ответить, кроме «Как интересно!» Даже ему самому ответ показался неудачным.
Потом любопытство заставило спросить:
- А кто я еще?
- Ваше королевское высочество - полковник гвардии принца, красных гусаров и горных стрелков, главнокомандующий военно-воздушными силами, военный губернатор Рейна, комендант крепости святого Себастьяна, гроссмейстер ордена святого Себастьяна, защитник короны, наследственный рыцарь дворца, носитель меча святого Михаила, герцог Казанова, барон Урнт, граф Келив, рыцарь Клама...
- И это все я? - слегка ошеломленно спросил Майкл Карл.
- Еще не все, ваше королевское высочество, - ответил генерал, готовый продолжить.
- Этого вполне достаточно, - решительно прервал его Майкл Карл.

Глава вторая
Граница и - Морвания

- Если пойдет снег, - твердым голосом предупредил спутников его королевское высочество наследный принц Морванский Майкл Карл, - я, вероятно, раскричусь, - и, подумав немного, добавил: - Громко.
Его адъютант что-то вежливо ответил. Майкл Карл не обратил на это внимания, потому что уже привык не обращать внимания на адъютанта, вежливого, но исключительно скучного молодого человека.
- Да, - продолжал Майкл Карл, - я закричу, если придется скрывать это, - он широким взмахом руки указал на расшитый золотом камзол и отлично сшитые брюки для верховой езды, которые в данный момент украшали его королевское высочество, - под этим.
Тут юноша, всем своим видом выражая отвращение, оттолкнул длинный плащ. Как ему хотелось надеть доброе американское пальто: в этих плащах очень легко споткнуться, если не будешь осторожен.
Майкл Карл прижался лбом к холодному стеклу окна королевского вагона, пытаясь разглядеть, пошел ли снег, которым его пугали. Он был невольным пассажиром королевского поезда, направляющегося в Морванию, и он все ещё не сбежал.
Во-первых, его никогда не оставляли одного, об этом заботился адъютант. Майкл Карл обнаружил, что у принцев столько же частной жизни, сколько у крокодила в витрине зоомагазина. И с каждой милей приближения к границе его шансы на успешный побег уменьшались. Если только не ударить адъютанта мешком с песком по голове и не совершить самоубийство, выбросившись из окна поезда, который пробирался исключительно по краю пропасти, другого способа освободиться Майкл Карл не видел.
- Сколько это будет продолжаться? - неожиданно спросил он.
Барон фон Урдлеман вытянулся - эта его привычка никогда не давала Майклу Карлу возможность забыть, что он принц, - и ответил:
- Мы достигнем столицы вашего королевского высочества города Рейн ещё до полуночи. Станция половины пути в двух часах отсюда.
- Станция половины пути?
- Там нужно будет подцепить паровоз, чтобы поезд смог продолжить подъем, ваше королевское высочество. Мы остановимся там примерно на десять минут, и нас будет ждать поезд с охраной. Эта честь предоставлена личной гвардии вашего королевского высочества.
- О! - тупо ответил Майкл Карл. Отряд его собственной гвардии. Это означает речи и прочее. Он слегка вздрогнул. Забудет ли он когда-нибудь, что произошло в морванском посольстве в Париже, когда его заставили произнести речь? И в Берлине. Но он предпочитал не думать о том, что произошло в Берлине.
В Лондоне было легче. Майкл Карл вздохнул; ему всегда хотелось посмотреть Лондон, но сейчас он мог вспомнить только грязные номера отеля и высокого худого человека, который шептался с графом Кафнером.
Юноша откинулся в своем крытом красным бархатом сидении, и локоть его ударился о предмет, который он поспешно спрятал, когда в последний раз сюда заглянул граф Кафнер. Граф оказался самым худшим соглядатаем, и Майкл Карл не доверял ему, даже когда видел перед собой.
Он осторожно взглянул на барона, но этот джентльмен, по-видимому, погрузился в дремоту, как всегда, когда коронованный хозяин не требовал его внимания. И Майкл Карл осторожно извлек книгу Киплинга, которая делила с ним это поразительное приключение.
Издатели оказались чрезвычайно щедрыми. Впереди тома оказались четыре чистых листа, а сзади целых восемь, и Майкл Карл отлично ими воспользовался. Ручкой или пером - что мог найти в данный момент - он записывал увиденное и услышанное о стране и её людях. Ни граф, ни генерал не были бы польщены своими портретами в книге Майкла Карла.
Юноша достал из-за голенища карандаш и записал абзац о станции на полпути. Никогда нельзя знать заранее, какие сведения окажутся полезными.
На глаза попалось предложение относительно обеденных манер генерала, и он усмехнулся. Кто-то постучал в дверь купе, и Майкл Карл виновато спрятал книгу. Адъютант вскочил и открыл дверь. Он всегда двигался как-то механически, как хорошо смазанная машина.
Мимо двери прошелестел граф Кафнер, и Майкл Карл устало вздохнул. Из всех своих вынужденных спутников больше всего он не любил графа. Точно мумия из музея.
- Ваше королевское высочество, - начал граф, поклонившись и щелкнув каблуками. В длинных желтых пальцах он держал пурпурный футляр для драгоценностей.
- Ваше королевское высочество, - начал он снова, вроде бы смущенный холодным приемом. Очевидно, его королевское высочество должен подыгрывать.
- Да? - не слишком сердечно спросил Майкл Карл.
- Смотрите, - граф Кафнер протянул футляр. - Ваше королевское высочество должны принять это. Вам необходимо носить свои регалии, когда вас будут приветствовать офицеры гвардии вашего королевского высочества на станции полпути.
Он раскрыл футляр, и перед ошеломленным юношей предстали два сокровища, каких он никогда не видел. Маленькая золотая корона, усаженная рубинами, на алой ленте, а рядом, на черном сатине, выстилавшем футляр, - крест из двух широких серебряных стрел, усеянных бриллиантами, которые на свету блестели и искрились, как один большой камень.
Граф передал футляр барону, а сам сухими неприятными пальцами взял корону.
- Если ваше королевское величество соизволит встать и позволит одеть на него корону... - проворковал он.
Майкл Карл поднялся. Удивительно носить такие... такие чудеса!
- Это орден короны, ваше королевское высочество. Лента должна идти через плечо... вот так, - граф расправил алую ленту на правом плече Майкла Карла и каким-то образом закрепил; корона засияла величественной золотой тусклостью на фоне позолоченных шнуров, пересекавших черный камзол.
- А это, ваше королевское высочество, великий крест ордена святого Себастьяна. Если позволите надеть его, ваше королевское высочество... - Майкл Карл наклонил голову, и крест присоединился к короне.
Граф забрал у барона пустой футляр и неловко поклонился.
- Благодарю вас, ваше королевское высочество, - прошелестел он сухим голосом и, пятясь и кланяясь, вышел в коридор. Майкл Карл опустился на сидение. Думая о том, сколько тысяч долларов теперь висит на нем, он вздрогнул. Он не трус, но сейчас меньше всего ему хотелось бы встретиться с вооруженным противником.
- Есть ли разбойники в Морвании? - спросил он, не подумав.
Барон вздрогнул и странно поглядел на Майкла Карла.
- Есть один, - медленно ответил он. - Его убежище где-то в этих горах.
- А кто он?
- Его называют Черным Стефаном, но у крестьян имеется для него другое имя - Оборотень. Говорят, что днем он человек, а по ночам волк, а его приспешники, как сообщают, приходят к нему с кладбищ.
- Очень приятно.
- Да. Он единственный разбойник, которому пока удается избежать наказания. Совсем недавно он напал на правительственный пост в горах. Крестьяне сообщают, что он ненавидит правительство, что у него какая-то вражда со всеми морванийцами из правящих классов. Мы никак не можем найти его убежище, слишком хорошо ему служат. Ни один горец или крестьянин не предаст Оборотня.
- А знаете, барон, мне начинает нравиться путешествие. Какова вероятность нашей встречи с Оборотнем?
Впервые с тех пор, как Майкл Карл его знал, барон проявил признаки эмоций.
- Надеюсь, никакой, ваше королевское высочество.
- Значит, какая-то вероятность все же существует? - спросил юноша с загоревшимися глазами.
- Опасное место - станция на полпути, ваше королевское высочество. Если поезд с охраной опоздает...
- Будем надеяться, что он опоздает, - к удивлению барона, заявил Майкл Карл.
Барон фон Урдлеман неуверенно смотрел на него. У Майкла Карла странное чувство юмора, но, может, он говорил серьезно. Удивленный адъютант ничего не ответил. Американский принц часто ставил его в тупик.
Тем временем юноша смотрел на далекие, покрытые снегом горы. Там, в этих горах, некий разбойник наводит страх на правящий класс Морвании. Юноша подумал, что, если большинство аристократов похожи на представленных ему придворных, то это очень даже неплохо. К нему это не относится. Наоборот, Майкл Карл с радостью заплатил бы ему за избавление страны от таких людей.
Крупная снежинка упала на оконное стекло, за ней последовала ещё одна и еще. Майкл Карл лениво подумал, что сделает этот напыщенный адъютант, если он выполнит свою угрозу и завопит во все горло. Но игра не стоила свеч. Он взял книгу, вписал абзац, касающийся принесенных ему драгоценностей, и подумал, что, если на него повесят ещё что-нибудь, он станет похож на рождественскую елку.
Поезд пошел медленнее, и барон, извинившись, подошел к окну. Постучали, и в узкую дверь протиснулся генерал в своем роскошном мундире.
- Поезд с охраной опаздывает. Вашему королевскому высочеству лучше не выходить из купе, - отдуваясь, заявил он.
Майкл Карл коротко кивнул, И генерал выбрался обратно. Итак, поезд с охраной опаздывает. Что ж, у Черного Стефана появилась отличная возможность прихватить наследного принца вместе с несколькими членами кабинета министров, не говоря уже о самом королевском поезде. Жаль, что бедняга об этом не подозревает.
Барон фон Урдлеман беспокойно ерзал на сидении. Наконец решился нарушить этикет и без приглашения обратился к Майклу Карлу:
- Мне это не нравится, ваше королевское высочество, - нервно выговорил он. - Охрана получила очень строгий приказ.
- Вы думаете, это Черный Стефан собирается позабавиться? - с надеждой спросил Майкл Карл.
Но барон не ответил прямо. Он что-то уклончиво пробормотал и отошел к двери, однако юноша заметил в его руке револьвер. Значит, барон именно так и думал.
И тут Майкл Карл принял решение, что никакой «защиты принца до самой смерти» не будет. Он сам выведет из строя барона. В конце концов, жизнь в качестве пленника разбойника предпочтительней жизни коронованного принца Морвании, и самое плохое, что может с ним сделать Оборотень, это передать его в руки любящих подданных. Именно так считал Майкл Карл. Позже в тот же вечер мнение его решительно изменилось.
Но если принц станет пленником - а Майкл Карл почему-то был уверен, что так и произойдет, - он не видел причины для того, чтобы королевские драгоценности оказались в немытых руках какого-то приграничного бандита. Они принадлежат не одному человеку, а всему государству.
Он развязал ленту короны, и драгоценность оказалась у него в руке. Куда бы спрятать её, чтобы не могли найти сразу?
Высоко на стене темнело отверстие вентиляции, ведущее в соседнее помещение. Майкл Карл встал на сидение и, вытянувшись, обнаружил, что достает до края. Он положил в отверстие корону и прикрепил ленту к крюку, который когда-то удерживал решетку. Если у разбойников будет немного времени для поисков, корона в безопасности.
- Зачем вы это делаете, ваше королевское высочество?
- Просто мера безопасности, барон. Драгоценности на моей ответственности, и... - юноша смолк, увидев, что барон понял.
Он поискал крест между шнуров мундира на груди, но, прежде чем успел снять цепь с шеи, поезд остановился. Теперь найти для креста укромное местечко не удастся; придется просто сунуть его под рубашку и надеяться на удачу. Майкл Карл расстегнул воротник и опустил крест за пазуху. Ледяное прикосновение к коже заставило его подпрыгнуть. Оставалось надеяться, что разбойники не станут очень тщательно обыскивать пленников.
Но как глупо он будет выглядеть, если нападение не состоится. Ну, значит, не повезло. Они в тревоге сидели в королевском купе, часы над головой барона показали, что прошло уже пять минут остановки. Чтобы добавить паровоз, требуется десять минут. У Черного Стефана оставалось ещё пять.
Оба вздрогнули, услышав приглушенный голос в коридоре. Барон открыл дверь и негромко заговорил с кем-то. Майкл Карл уловил слова «генерал» и «первое купе». Очевидно, барона куда-то вызывали.
- Ваше королевское высочество, генерал Обердамн просит меня немедленно прийти. Вашему королевскому высочеству лучше оставаться здесь, - сказал он. И поколебавшись, прежде чем торопливо уйти, добавил: - Это весьма необычно. У меня же приказ никогда не оставлять его королевское высочество.
- Идите, - отпустил его Майкл Карл.
Он нервно расхаживал по купе две, три минуты. Придется сдаваться, Черный Стефан не клюнул на наживку. Наверное, решил, что это какая-то ловушка. Что за страна! Ни у одного её жителя нет честолюбия, даже у бандита.
Повернувшись, юноша схватил ненавистный плащ. Можно, по крайней мере, подышать свежим воздухом на платформе. Выходя, он увидел книгу Киплинга и прихватил её с собой. Если оставит, этот шпион-граф обязательно найдет её.
Дверь, ведущая на платформу, была закрыта, зато соблазнительно темнел проем двери в сторону паровоза. Майкл Карл с горечью подумал, что никакой опасности нет: Черный Стефан подвел его.
Гравий меж рельсами оцарапал его блестящие сапоги, а снег лег на меховой воротник плаща и непокрытые волосы. Юноша вздрогнул на влажном холодном ветру с гор и повернулся, собираясь вернуться в поезд. Но Майклу Карлу больше не суждено было сесть в королевский поезд. Из ближайшего леса послышался странный крик, за которым последовал лающий хор, и из-за деревьев показался небольшой отряд всадников в сопровождении воющей стаи. Вначале принц решил, что это собаки. Но потом ясно увидел - волки!
Всадники и сами представляли собой сверхъестественную помесь человека с волком, верхняя часть тела у них была совершенно скрыта под косматыми серыми волчьими шкурами. Они в полном молчании скакали к поезду, слышался только вой их четвероногих спутников, которых они удерживали в повиновении с помощью длинных хлыстов.
Черный Стефан все-таки пришел! Люди-волки растянулись длинной линией. Они не ожидали сопротивления и имели для этого все основания. Как позже узнал Майкл Карл, их сообщник в поезде спрятал все оружие и вообще все, что могло причинить неприятности разбойникам. Он даже увел барона из королевского купе своим ложным сообщением.
Из паровоза послышались крики: людей-волков заметили. Майкл Карл стоял как зритель в театре, следя, как четвероногие и двуногие волки сливаются с черным паровозом.
Чтобы видеть получше, он шагнул вперед. Послышалось неприятное рычание, и юноше завернули руки назад.
- Пойдешь тихо? - спросил неведомый похититель, как ни удивительно, по-английски, - или?..
Это «или» сопровождалось резким толчком в спину.
Майкл Карл почувствовал, что начинает сердиться. Он и сам хотел именно этого, однако сейчас испытал необъяснимое желание придушить парня сзади. Но получил ещё один очень убедительный толчок.
- Пойду тихо, - ответил он по-английски и торопливо повторил на ломаном моравийском, которому научился у барона фон Урдлемана за последний месяц.
Похититель неприятно рассмеялся.
- Я так и думал, - презрительно сказал он. - Ни у одного из вас, карманных офицеров, нет ни грамма храбрости. Лежать, Черный! - прикрикнул он на волка, обнюхивавшего ноги Майкла Карла. - Этот не твое мясо - пока!
Подошел ещё один человек-волк, ведя на поводу трех лошадей. Принца, со связанными сзади руками, грубо посадили на одну лошадь. От паровоза возвращались двуногие и четвероногие волки.
- Нашли? - спросил человек, захвативший Майкла Карла.

1 Следующая страница


Принц приказывает 2

Кто-то ответил отрицательно. Других пленников не было, и впервые юноша почувствовал страх. Словно прочитав неприятные мысли Майкла Карла, человек рядом с ним бросил сквозь свою волчью маску:
- С твоими друзьями ничего не случилось, малыш. Мы их просто связали и оставили. Когда вернется команда, которая сейчас убирает бревно с рельс, их найдут. А тебя мы отведем к предводителю. Имей в виду, когда он сердится, то скармливает таких малышей, как ты, волкам, так что лучше отвечай ему всю правду, парень.
Майкл Карл сдержался. В конце концов, он сам на это напросился. К тому же он знает трюк, которому его научил Эванс, старый конюх. Когда понадобится, он сумеет разыграть из себя Гудини. Отряд двинулся по еле заметной тропе вверх по горному склону. Стемнело, предводитель достал факел и зажег его. Это и есть, подумал Майкл Карл, то, что писатели называют приключением. Было бы гораздо интереснее, если бы он не так замерз. Урок ему всегда брать с собой шляпу, когда выходишь вечером. Книга Киплинга, которую он сунул во внутренний карман, неприятно била по ребрам. Юноша пытался приободриться, говоря себе, что, по крайней мере, избавился от речей, но потом вспомнил, что сказал человек-волк о предводителе банды. Очевидно, ему предстояла встреча с этим загадочным предводителем.
Не нравилось ему и внимание, которое начали уделять ему четвероногие спутники. Казалось, они считали забавным прыжки с боков, от которых его лошадь вздрагивала и пыталась понести. Вначале люди-волки смеялись, но потом, когда лошадь Майкла Карла стала причинять им слишком много беспокойств, они развернули свои хлысты и принялись отгонять волков.
По-видимому, волки этих хлыстов боялись. Они тут же отступили. Майкл Карл запомнил это на будущее.
Они продолжали подниматься, но теперь двигались по такой узкой тропе, что один сапог Майкла Карла задевал за стену утеса, а другой свисал над пропастью. Юноша решил, что горы ему не нравятся.
Тропа обогнула камень, и молодой человек увидел внизу, в долине, огонек. Казалось, он заинтересовал и людей-волков.
- Гостиница Короны, - указал один из них на далекий свет.
Другой презрительно плюнул.
- Хозяин трус. Он бы и за мать родную не заступился.
- Да, но сейчас там живет один, псих, как и все американцы, он даже осмеливается ходить в наши горы, - заметил предводитель.
Майкл Карл смотрел вниз на огонек, сколько мог его видеть. Если бы он добрался до этого американца...
- Приехали, малыш, - наконец сказал его похититель, и они со стуком двинулись по мосту на выложенный камнями двор.

Глава третья
Принц встречается с Оборотнем

Крепость Черного Стефана, должно быть, когда-то была замком знатного лорда, она господствовала над длинной долиной у подножия горы и могла собирать с неё дань. И даже теперь, когда все сооружения, внешняя и внутренняя стены - все, кроме башни самого хозяина, - были разрушены, крепость все равно производила впечатление.
Майкла Карла стащили с лошади, и он стоял, дрожа больше от возбуждения и холода, чем от страха, в свете больших факелов из сосны, которые торчали в железных кольцах на стенах. Вокруг бродили волки, принюхиваясь к пленнику и к большой двухколесной повозке, нагруженной сельскохозяйственной продукцией; повозка со скрипом проезжала по мосту через ров.
Никто не пытался скрываться, вести себя тихо. По-видимому, барон фон Урдлеман сказал правду: никто не смеет выдать Черного Стефана солдатам.
Похититель провел его через двор, в тяжелую дверь и в длинный зал, единственным предметом мебели в котором был огромный стол, сдвинутый в сторону. Майкл Карл представил себе, как волки, двуногие и четвероногие, рычат за уставленным яствами столом, во главе которого сидит загадочный Оборотень.
Но чуть погодя, когда разгорелся огонек в очаге, он увидел за столом помост высотой в две ступени и на нем единственное кресло с высокой спинкой. Оно стояло, обрамленное алым плащом, как трон - разбойничий трон. Черный Стефан, должно быть, пользуется здесь почти королевским статусом. А кто он на самом деле?
Юношу провели к очагу и усадили на скамью. Очевидно, Оборотень ещё не подготовился к встрече с ним.
Человек-волк, привязав ноги пленника к скамье, торопливо вышел.
Пошел доложить, решил Майкл Карл.
Его заинтересовал американец в гостинице Короны. Такой человек, «псих, как все американцы», по словам человека-волка, может оказаться достаточно безрассудным, чтобы помочь ему, если он сумеет сбежать.
Юноша перестал думать об американце и попытался сбросить с плеч тяжелый плащ. У очага стало жарко. Погрузив подбородок в меховой воротник, Майкл Карл потянул за крючок, который, к сожалению, не расстегнулся. Придется использовать свою лучшую карту или изжариться до смерти. Ведь человек-волк может решить, что слишком свободно связал пленника.
Прижав большой палец к ладони, так что сама ладонь стала шириной в запястье, юноша понял, что маленький размер рук снова послужил ему. Он начал освобождать кисти, действуя осторожно и потеряв в этом процессе всего лишь немного кожи. Наконец путы соскользнули, он освободился.
Майкл Карл потер горящие запястья, торопливо расстегнул и сбросил плащ и занялся ногами. Наклонившись, он почувствовал, как скользнул на груди крест. Оставалось надеяться, что его не станут обыскивать. Стоит ли объявить, кто он, или продолжать выдавать себя за адъютанта? В любом случае его ожидала неласковая встреча, если Оборотень действительно так ненавидит знатных людей, как говорил барон.
Лучше попытаться добраться до гостиницы Короны с этим американцем. Подхватив плащ, Майкл Карл повернулся. А почему не попробовать прямо сейчас?
- Надеюсь, вы нас не покидаете?
Юноша медленно повернулся. На помосте стоял высокий человек, в волчьей маске, подобно всем остальным, но в чем-то и другой. Властность окутывала его как плащ; несмотря на грубую шкуру и косматую маску, это явно был не рядовой член банды. Сзади послышался шепот и ворчание: стая собиралась, чтобы насладиться зрелищем.
- Входит разбойник, - отчетливо провозгласил Майкл Карл, по-прежнему чувствуя себя словно в мелодраме. Очень похоже на кино, в которое он как-то ходил, вопреки приказу.
- Именно так, - согласился незнакомец в маске, - только, боюсь, относительно личности разбойника мы разойдемся. Разумеется, вы отвели эту роль мне, а я, напротив, избираю для этой роли вас.
- Конечно, этого следовало ожидать, - вежливо ответил Майкл Карл. - Аудитория, - он оглянулся на собравшуюся стаю, - наверняка склонна согласиться с вами, - и в отчаянии подумал, долго ли будет продолжаться такая игра.
- Вы Черный Стефан? - спросил он.
Предводитель в маске кивнул.
- А вы? - в голосе Черного Стефана прозвучала строгая нотка «переходим к делу».
Майклу Карлу хотелось видеть лицо противника; бороться с маской неспортивно; возможно, если бы положение не становилось напряженным, он бы сказал об этом.
- Предоставлю вам самому искать ответ. В конце концов, вы ведь не можете рассчитывать на мою помощь.
Он будто машинально скрутил плащ и измерил расстояние между собой и дверью. Если этот тип будет говорить подольше, у него появится некоторый шанс. Майкл Карл больше не считал, что жизнь в качестве пленника Оборотня привлекает его.
- Мальчики вашего возраста, - заметил Оборотень, - обычно не носят мундиры полковника, тем более полковника гвардии принца, - принц ничего не ответил. Он понял, что Оборотень Играет с ним в кошки-мышки. Разбойник знает, кто он, он просто забавляется, делая вид, что не знает.
- Обыщите его, - неожиданно приказал Оборотень.
Плащ вырвали из рук юноши, рубашку буквально сорвали с плеч. Они действуют более грубо, чем необходимо, подумал Майкл Карл; он опасался, что кожа его последует за рубашкой.
Отлетела пуговица, шелковая нижняя рубашка распахнулась на груди, сверкнул ледяным огнем крест. Все отступили, а Оборотень с негромким восклицанием наклонился вперед.
- Итак, - негромко проговорил он, - мы имеем честь принимать его королевское высочество наследного принца?
- Да, - просто ответил Майкл Карл.
Человек на помосте насмешливо поклонился.
- Прошу простить за что, что вам не оказаны почести, подобающие вашему королевскому высочеству, но так давно люди вашего положения не наносили нам визита. Последний такой посетитель, - Черный Стефан печально покачал головой, - покинул нас так неожиданно. Вы, вероятно, слышали об Ульрихе Карле?
У Майкла Карла перехватило дыхание.
- Коронованный принц, погибший в горах.
- Совершенно верно. Ему не повезло. У меня такое ощущение, что всем членам вашей семьи в горах не везет, ваше королевское высочество. Горный воздух не полезен вашему семейству.
- Значит, это вы убили его? - спросил юноша. Ему ничего не говорили об его двоюродном брате, кроме того, что он погиб в горах.
Рот Черного Стефана под волчьей маской улыбался. Улыбка была весьма неприятная.
- Скажем так: он стал помехой для некоторых горцев, которые занимались собственными спорами. В вас течет дурная кровь, принц.
- Но я, по крайней мере, не убийца, - ответил Майкл Карл.
- Правда? А что сказать о людях, исчезающих в вашей Львиной башне?
Юноша был искренне озадачен.
- Не понимаю, о чем вы говорите.
- Эрих, расскажи, что ты знаешь, - приказал Черный Стефан.
Человек-волк, захвативший Майкла Карла, встал на нижнюю ступеньку помоста и повернулся лицом к собравшимся.
- В гвардии короля служил молодой человек, который посмел вслух сказать то, о чем другие только шепчутся. Два месяца назад он исчез в Львиной башне и больше не появлялся.
Сквозь маску глаза Эриха с ненавистью смотрели на Майкла Карла. В больших руках он держал охотничий нож.
- Пока ещё нет, друг мой, - пророкотал Черный Стефан. - Что скажете теперь, мой принц?
- Я не несу ответственности за то, что делал покойный король, - твердо ответил Майкл Карл. - Я даже ещё не был тогда в Морвании.
Зеленые глаза Оборотня впивались в него.
- Морвания не изменилась со Средних веков, - заявил Оборотень. - Король никому не подотчетен, но отвечает за дела своих предков. Вы - последний представитель династии Карлофф, безумной, преступной семьи. Что мешает мне покончить с вами сегодня же? Страна обожествит меня за это.
Майкл Карл ощутил холодный ужас. Этот человек сумасшедший. Он поступит именно так, как обещает, и улыбнется своему поступку. Но Оборотень явно чего-то ждал. Может, хотел, чтобы юноша стал молить о пощаде; что ж, этого он не дождется.
- Ну, если вы так считаете, я совершенно беспомощен. А у вас целая команда убийц, если не хотите сами пачкать руки.
Кто-то схватил его за ободранные запястья, а Эрих открыто обнажил нож. Несмотря на страх, Майкл Карл испытал безумное желание расхохотаться. Это же просто невозможно. Должно быть, просто снимают кино. Такое в наши дни не может происходить даже в самой отсталой балканской стране. Он не мог удержаться от смеха.
Глядя прямо в маску Оборотня, он спросил:
- А сколько вы платите в день массовке?
Оборотень удивился.
- Вы считаете, это кино?
- Ну, в наши дни такого просто не бывает.
Черный Стефан улыбнулся.
- Должен сказать, что таким, как вы, не откажешь в храбрости. Но ночь в западной комнате приведет вас в чувство. Уведите его, - приказал он.
Пленника провели к дальнему выходу и к лестнице, ступени которой вдрызг разбили сотни проходивших ног. Было страшно холодно, и Майкл Карл пожалел о своем плаще и рубашке. По какому-то чуду крест продолжал висеть у него на груди; похоже, ему оставили эту драгоценность.
На самом верху лестницы их остановил посланный вдогонку вестник. Он передал приказ на неизвестном Майклу Карлу диалекте, и юношу поспешно затолкали в ближнюю комнату. Оглядевшись, пленник первым делом подошел к окну, под которым оказался внутренний двор, и на его глазах группа людей-волков села верхом и быстро ускакала. На камнях остались только волки, большинство их терпеливо лежало у небольшой двери в дальней конце двора.
Терпение их было вознаграждено: из двери вышел человек-волк и принялся бросать куски мяса; он стоял, вооруженный хлыстом, разнимая дерущихся волков. Проглотив мясо, волки свернулись клубками у дальней стены.
Майкл Карл измерил окно и подошел к койке. На ней не нашлось ни одеяла, ни простыни, но под жесткой шкурой он с радостью обнаружил сетку из кожаных ремней. Однако узлы, старые и твердые, не поддавались пальцам.
После пятой попытки развязать их Майкл Карл обессиленно прислонился к стене и почувствовал какой-то укол в шею. Три звена цепи, на которой висел крест, оказались с острыми краями. Майкл Карл снял цепь через голову и принялся работать над узлами. Наконец судьба ему улыбнулась. Разрезав один узел, он обнаружил, что нужно разрезать ещё только один, и вся сетка освободится. Холод от каменного пола и незакрытого окна сделал его руки неловкими, время от времени цепь выскальзывала из посиневших пальцев, и ему приходилось на ощупь отыскивать её на полу.
Высвободив ремень, юноша, как мог, проверил прочность каждого фута. Будет не очень-то приятно, если ремень порвется, и Майкл Карл окажется посреди стаи волков. Койка сослужила ему один раз, сослужит и вторично. Он привязал один конец ремня к ножке.
Уже абсолютно закоченевшими пальцами юноша стягивал тесные сапоги, пока не умудрился снять их и повесить на пояс, прикрепив обрывком ремня. Свернув ремень в руке, он забрался на стол и начал протискиваться в окно. Было очень тесно, и вновь он поблагодарил судьбу за свой небольшой рост и стройность. Человек ростом с барона или Оборотня никогда не пролез бы здесь.
Юношу охватил холодный горный воздух. Тяжело дыша, Майкл Карл повис на ремне над мощеным двором. Он спускался осторожно, дюйм за дюймом, поглядывая на спящих волков.
«Если мне удастся отсюда выбраться, - молча пообещал он себе, - дальше двух кварталов от Бродвея меня никто никогда не увидит».
Принц ничего не знал о Бродвее, но по сравнению с Балканами там должно быть безопасно. Майкл Карл покончил с приключениями, но, к несчастью, они пока не покончили с ним.
Конечно, веревки не хватило, и ему пришлось повиснуть, отвязаться и отвязать сапоги и спрыгнуть примерно с высоты в четыре фута. Удар от приземления прозвучал тревожно громко, и, не оглядываясь на то, какой эффект он произвел на спящих стражников, Майкл Карл скользнул к двери, которая, как он решил раньше, ведет к конюшне. И только скрывшись за дверью, он облегченно вздохнул.
В дальнем конце помещения тускло горела лампа, и в её слабом свете он увидел груду сена. Майкл Карл натянул сапоги, расправил голенища, так что они плотно охватили голени. Эти сапоги предназначались для походов, для переправ вброд через реки и тому подобного.
Непосредственно под лампой на стене висело несколько седел. Благодаря судьбу за то, что научился седлать лошадь, Майкл Карл схватил ближайшее седло и одеяло, висевшее рядом с ним.
В конюшне оставалось четыре лошади: поджарая серая со злыми глазами, две чалых и черная кобыла. Майкл Карл пожалел об отсутствии Герцогини. Уж она-то знает, как при случае показывать копыта. Он выбрал серую, оседлал и взнуздал её.
В углу стойла серой он сделал приятную находку - крестьянскую черную куртку, которая заменит его утраченный камзол. Надев её через голову, юноша повел серую к выходу из конюшни. Снаружи слышалось тревожное фырканье. Волчья стая проснулась.
Думая, стоит ли рискнуть и попытаться проскакать верхом или поискать другой выход, Майкл Карл увидел у двери длинный хлыст, один из тех, что носят с собой все люди-волки. Он уже знал, что волки боятся одного вида этих хлыстов. Юноша снял хлыст и надел петлю рукояти себе на руку.
Взобравшись в седло - хотя серая и попыталась помешать ему, - он одной рукой открыл дверь и сразу оказался в гуще волков. Один из них присел и с ворчанием прыгнул, но Майкл Карл взмахнул хлыстом, и волк упал в середину стаи, которая молча отступила, выпустив серую с всадником во двор.
Майкл Карл ещё два раза взмахнул хлыстом и воспользовался шпорами. Серая прыгнула, стремясь уйти от шпор всадника, они пролетели через двор, прогремели по мосту и скрылись в лесу, прежде чем Майкл Карл осознал, что он действительно свободен.
Не решаясь свернуть в сторону, чтобы не заблудиться, он в рекордное для себя время проскакал по ведущей вниз тропе. И без всякого предупреждения столкнулся с теми, кого больше всего хотел бы избежать, - с людьми-волками, возвращавшимися в замок.
В темноте он почти миновал их, прежде чем они сообразили, что что-то не так. Кто-то попытался схватить за узду его лошадь, но Майкл Карл вновь воспользовался хлыстом. В свете факела промелькнули размахивающие руки и лица в масках, но беглец уже проскакал мимо и изо всех сил понесся вниз, в долину.
Серая обезумела от ужаса, и Майкл Карл больше не справлялся с ней. Он боялся, что на него спустят волков. Неожиданно свернув, серая оставила тропу и углубилась в лес. Юноша пригнулся, вжимаясь лицом в жесткую гриву, чтобы избежать ударов ветвей, которые хлестали его по плечам и однажды глубоко оцарапали щеку.
Теперь по нему стреляли, хотя, конечно, не могли увидеть в темноте. Целились по треску, с которым серая прорывалась сквозь подлесок. Но, в таком случае, они были отличными стрелками. Не одна пуля пролетела слишком близко хотя бы для относительного спокойствия.
Серая рывком, от которого закружилась голова, полусоскочила-полусползла с крутого склона и поскакала по каменистому дну ручья. И тут произошло несчастье. Кобыла споткнулась, Майкл Карл перелетел через её голову и упал лицом вниз в ледяную воду.
Серая взметнула голову, восстановила равновесие и ускакала, прежде чем Майкл Карл сумел ухватить свисающий повод. Оставалась надежда, что преследователи пойдут по её следу и позволят беглецу уйти незамеченным.
Он с трудом поднялся на берег в путаницу ивовых ветвей с набухшими почками, как раз когда на противоположном берегу появились первые люди-волки. Первый с криком направил лошадь по склону в ручей. Он был не один. За ним из-за деревьев показались ещё несколько темных всадников. Майкл Карл считал их, пока они с плеском переправлялись через ручей. И насчитал восемь.
Как он и надеялся, они пошли за серой, и, пока они не пустят по следу волков, он в безопасности. Юноша подождал, пока шум не стих вдали, и выбрался из укрытия.
Последний бросок серой совершенно лишил его представления о направлении. Он больше не знал, в какой стороне дорога или где гостиница Короны. Но все ручьи должны течь вниз, в долину, и, скорее всего, наиболее безопасно будет пойти по течению этой речушки.
Вода подсказала беглецу новую идею. Он где-то читал, что текучая вода уносит запах, и что иногда преследуемое животные, спасаясь от собак, идут по ручьям. Ни на мгновение не забывая об остром нюхе волчьей стаи, Майкл Карл ступил в быстрое, хотя и мелкое течение, и двинулся вниз по ручью.
Он слышал на удалении выстрелы и крики. Очевидно, серая все ещё благородно отвлекала внимание преследователей. Холод воды проник в сапоги и заставил тосковать о королевском купе, которое он так неразумно покинул всего несколько часов назад.
Но теперь он был свободен. Свободен ото всех. Генерал и граф решат, что его захватил Оборотень, а Оборотень решит, что принц попытается пробраться к своим сторонникам в Рейн. Ему же остается только затаиться и переждать, и он избавится ото всех них и, когда появится возможность, уедет из этой страны и вернется в Америку.
Конечно, существует одно препятствие. У него нет паспорта. Но он каким-нибудь образом сумеет обойти эту преграду. Даже если придется отправляться в Америку в качестве эмигранта из Морвании.
Вода в сапогах начала беспокоить юношу, и он вернулся на берег, сразу обнаружив, что идти в промокших сапогах - самое неприятное дело на свете. Несомненно, быть принцем не больно-то сладко. Но, по справедливости приходилось признать, что в своем последней приключении виноват он сам.
Майкл Карл уже начал гадать, куда приведет его этот ручей, когда услышал совсем близко топот и фырканье лошадей. Спрятавшись за деревом, он напрягал зрение, пытаясь разглядеть всадников.
Перед ним, не далее чем в двадцати футах, на поляну выехал человек-волк, а сзади, непосредственно за Майклом Карлом, треснула ветка. За ним охотились по всем правилам.
И тут он сделал худшее, что только мог. Потерял голову и бросился бежать. С диким криком человек-волк устремился за ним. Майкл Карл бежал вниз, в долину, хлюпая мокрыми сапогами. Он был уверен, что если бы смог добежать до гостиницы, то оказался бы в безопасности.
Тяжело дыша, юноша выбежал на открытое место и по неровной, в колеях, дороге устремился к огню. Случайно он вышел именно на дорогу к гостинице. За ним по пятам скакали люди-волки. Опасаясь, что они каждую минуту могут его настигнуть, Майкл Карл не оглядывался и продолжал бежать.

Глава четвертая
В гостиницу Короны и из нее

Почему-то преследователи затормозили. Возможно, собирались выкурить его, как лису из норы. Как только он показывался на фоне сугроба, кто-то из всадников стрелял, но пули, вероятно намеренно, пролетали мимо. Майкл Карл пошатнулся на повороте дороге и из последних усилий скрылся в кустах.
Он лежал лицом вниз в полузамерзшей грязи, слишком уставший, чтобы сделать последний рывок. Прямо перед ним стояла гостиница. Не в силах искать дверь, юноша подполз к ближайшему окну и всем телом рухнул в него.
Тупо ныло плечо. Раньше Майкл Карл не замечал этого, но, по-видимому, когда серая сбросила его, он ушиб руку.
- Конечно, я не возражаю против посетителей, - послышался холодный голос, - но обычный путь через дверь, не правда ли?
Майкл Карл приподнялся на локте. На него сверху вниз с улыбкой смотрел молодой человек с веселыми глазами и серыми усами. Тот самый безумный американец, который бросает вызов Оборотню, поднимаясь в его горы.
Но, прежде чем юноша смог ответить, раздался звон, и одно из оконных стекол разлетелось. Американец двумя шагами пересек комнату и захлопнул тяжелые ставни.
- Только не говорите мне, что это революция, - попросил он.
Майкл Карл осторожно сел. Обнаружив, что покрытые волдырями ноги ещё выдерживают его, он подполз к стулу.
- Нет, - пробормотал он, - мне жаль вас разочаровывать, но это не революция, а разбойники!
- Вы разбойник? - оживившись, спросил американец.
Беглец снова покачал головой.
- Нет, это вон те друзья с хлопушками. Их там восемь человек.
- Но они преследовали вас до самой гостиницы, - возразил американец. - А где же полиция?
- В том-то и дело, - устало сказал Майкл Карл. - Здесь нет полиции. Мне говорили, что между армией и Оборотнем нелады, но до сих пор верх был на стороне Оборотня. Он правит этой частью страны.
Американец радостно рассмеялся.
- Значит, он на самом деле существует, этот Оборотень?
Юноша со стоном опустился на стул.
- Если это не так, - ответил он, - значит, мне приснился кошмар.
- Но я считал, что он только против знатных.
Майкл Карл мельком глянул на себя в зеркало. Лицо в грязи и крови; крестьянская куртка, от которой за версту несет конюшней, порванная на плече. Неудивительно, что американец решил, что уж он-то не принадлежит к знати.
- Вы можете не поверить, - медленно ответил беглец, - но вы видите перед собой бывшего, очень бывшего капитана гвардии принца и рыцаря Морвании. К несчастью, я оказался настолько знатен, чтобы заинтересовать Оборотня.
- Вы американец, - не спросил, а заявил его собеседник.
- Да, - согласился Майкл Карл. - Американцем был и бывший наследный принц. Вот что бывает, когда помогаешь друзьям, - добавил он с жаром. - Майкл Карл Морванский был призван домой, чтобы править своей заброшенной страной, а я, как дурак, согласился стать его адъютантом. Если мне удастся отсюда выбраться, больше никогда дальше Атлантик-Сити не уеду. Я хочу вернуться, поселиться в Сент-Луисе и никогда не видеть океан, не слышать ни слова о том, что за ним.
- А что случилось? - спросил американец.
- Все! Мы остановились на этой проклятой станции половины пути, - продолжил юноша, - чтобы добавить паровоз, и этот придурок Майкл Карл решил, что будет забавно пройтись. Забавно, клянусь Господом! Не успели мы сойти со ступенек вагона, как Оборотень набросился на нас, и я провел вечер в его крепости.
- А что будет с принцем?
- Да как обычно. Его будут держать, пока не заплатят выкуп. Надеюсь, это произойдет не скоро. Он впутал меня в эту историю, а потом так испугался, что даже не решился попытаться спастись и спуститься по веревке. Ну и пусть остается там, пока его не выручит генерал Обердамн.
- А что вы собираетесь делать?
- Как можно быстрее уносить ноги из Морвании. Но прежде нужно проделать небольшую работу в Рейне, - Майкл Карл пощупал крест под рубашкой. Он хотел передать его властям, и тогда окончательно освободиться.
Что-то ударилось о дверь внизу. Люди-волки пошли на приступ. Майкл Карл с трудом встал и, заметив на столе американца тусклый блеск металла, вооружился мощным револьвером.
Американец на цыпочках подошел к двери и прислушался.
- Похоже, - сообщил он беглецу, - нам предстоит забава.
Майкл Карл попытался улыбнуться избитым лицом.
- Правда? - спросил он. И тут его охватила тьма. Он пошатнулся и упал на пол.
Ему стало тепло, так тепло, как не было очень давно. Юноша открыл глаза. Он лежал на перине, а американки срезал с его ног промокшие сапоги. Как хорошо было просто лежать и позволять волнам тепла окутывать промерзшее тело, пока с него снимают эти сапоги, настоящие орудия пытки.
Он вздохнул от удовольствия, и американец поднял голову.
- Вам лучше? - спросил он.
Майкл Карл кивнул и нахмурился. Что-то он должен был вспомнить, сберечь.
- Вот и все, - американец отбросил последнюю полоску кожи. - Что вы такое делали со своими ногами?
- Ходил, - сонно ответил Майкл Карл, - ходил мили и мили, причем по воде, - добавил он.
Американец откуда-то извлек бинты, несколько флакончиков и миску с водой.
- Всегда ношу с собой сумку первой помощи, - объяснил он. - Никогда не знаешь, что с тобой случится.
- Как и коро... - начал было беглец и тут же торопливо поправился, - как военный.
И тут он вдруг вспомнил.
- Они вошли?
Американец рассмеялся и покачал головой.
- Я пригрозил им дядюшкой Сэмом, и они отступили. Понимают, что не стоит связываться с американцами.
Майкл Карл удивился. Он не верил, что Оборотень отпустит наследного принца, приложив лишь такие незначительные усилия для его поимки.
- Как теперь? - последний бинт был обмотан.
- Гораздо лучше. Но такое ощущение, будто ногам нужен отпуск.
- Они его получат. Вы несколько дней не сможете ходить, молодой человек. Интересно, подойдет ли это, - и хозяин комнаты показал пижаму с поразительно длинными рукавами и штанинами.
- Вряд ли.
- Попробуем.
Прежде чем Майкл Карл смог возразить, крестьянскую куртку с него сняли, и теперь крест скрывался только под изорванной рубашкой.
- Вы словно дрались, - заметил американец.
- Меня не очень вежливо обыскивали, - признался юноша.
Бриллиантовый крест тяжело висел на груди. Майкл Карл пожалел, что не оставил его вместе с короной в тайнике в королевском поезде,
- Боже, да кто же вы? Ходячий ювелирный магазин? - сквозь дыры рубашки крест все-таки привлек внимание американца.
Майкл Карл сухо рассмеялся.
- Примерно. Имущество моего бывшего хозяина. Он не хотел, чтобы эта вещь попала в руки Оборотня, и, так как меня уже обыскали, передал её мне. Я должен отвезти крест в Рейн и передать властям. Эта вещь - большая помеха для меня.
Он снял крест и протянул американцу. Если продолжать играть роль откровенного парня, это лишь подтвердит его версию: он американец, ставший адъютантом принца.
- Что-то такое я уже видел, - объявил его хозяин. Глаза Майкла Карла сузились. - Вспомнил. Он был на выставке драгоценностей Короны на каком-то благотворительном мероприятии. Можно было заплатить полгрудена и осмотреть драгоценности, платье для коронации и все остальное. А деньги шли на бедных. С этим связана какая-то легенда. Один из лучей креста должен быть полый, и в нем хранится осколок стрелы, которая сделала Себастьяна мучеником. Крест может носить только наследный принц, а на всякого другого, кто его наденет, ляжет проклятие.
- Ну, к этому-то я готов, - вздохнул Майкл Карл. - Давай, проклятие, делай свое дело, - он снова надел крест на шею и скрыл его сверкание под пижамой, которую заставил его надеть американец.
- Кстати, как вас зовут? Мне не нравится все время говорить «вы», - заметил Майкл Карл, пряча крест.
Американец странно улыбнулся.
- Фрэнк Эриксон. А вас?
Майкл Карл был готов к ответу. Сделав выбор из запаса в семь имен, он небрежно ответил:
- Джон Стефенсон. Вот мы и познакомились.
Фрэнк Эриксон рассмеялся и пошел отвечать на стук в дверь. Немного погодя он вернулся, усадил Майкла Карла спиной к подушке и поставил ему на колени поднос с блюдами, от которых шел пар.
- Вот это я называю едой, - довольно промолвил юноша, когда все блюда были открыты. - Вы и представить себе не можете, через что я прошел за последние два месяца. Не ешь то, и не ешь это.
- Но ведь за едой приближенных его королевского высочества не должны так следить, - возразил американец.
Майкл Карл постарался исправить оплошность.
- О, мы тоже не могли есть то, что запрещено его королевскому высочеству. А запрещено было все вкусное, - добавил юноша с горечью, хотя и с набитым ртом.
- Что вы собираетесь теперь делать? - спросил его хозяин, убирая с постели последнюю опустевшую тарелку.
- Собираюсь ускользнуть отсюда, если смогу, добраться до Рейна, отдать это, - он доказал на спрятанный крест, - и уплыть на первом же пароходе
- Послушайте, - прервал его американец, - на самом деле я представляю здесь американскую газету и направлен сюда в поисках неизвестных сведений об этом Оборотне. Вы можете сообщить мне все необходимые сведения, и я больше не должен буду терять время, делая вид, что собираюсь карабкаться в горы. У меня кружится голова, когда я смотрю из окна второго этажа. Вы поедете в Рейн со мной. Вы сыграете роль моего шофера. Мой собственный шофер, узнав, куда я собираюсь, тут же меня покинул. Паспорт у вас есть?
Майкл Карл покачал головой.
- Это меня и тревожит, - признался он.
- Ну, я немного знаком с американским послом и смогу уладить это ваше дело.
- Но это причинит вам множество беспокойств, - с сомнением пробормотал юноша.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

- Вовсе нет, - ответил американец. - А ваш рассказ будет стоить любых беспокойств. Вы ведь расскажете мне все? - с тревогой спросил он.
- Все, что я знаю об Оборотне, это имя, голос и место, где он живет сейчас.
- Это уже немало. Ну, ладно, пора спать. Если что, позовите, я в соседней комнате.
Хозяин неслышно вышел, оставив Майкла Карла смотреть на угасающий в очаге огонь. Совсем недавно он чувствовал сильную усталость, но теперь спать совершенно не хотелось. Провидение, судьба или что иное, заботящееся о нем, тоже не спало.
Американец заинтересовал принца, но у него появилось странное ощущение, что Фрэнк Эриксон - имя такое же подлинное, как и Джон Стефенсон. Кстати, Джон - Иоганн - и Стефан действительно принадлежат к семи именам, которыми его наградили при рождении.
Огонь в очаге потухал, тени удлинялись. Юноша закрыл глаза. Почему-то он был очень счастлив. Может, потому, что наконец-то освободился.
Послышался резкий скрип, Майкл Карл лениво повернулся, и утреннее солнце ударило ему в глаза. Американец стоял у открытого окна и выглядывал наружу.
- Неужели обязательно вставать так рано? - раздраженно спросил юноша. Плечо у него ныло, да и ноги поторопились сообщить, что они ещё с ним.
- Доброе утро! Вы наконец проснулись? Уже одиннадцатый час, - с улыбкой сообщил Фрэнк Эриксон своему гостю.
Майкл Карл виновато сел.
- Не может быть!
- Но это так. И боюсь, если вы в состоянии, нам пора в путь. Я кое-что слышал о нашем друге оттуда, - добавил хозяин, кивнув в сторону окна.
- Я знал, что он не позволит мне уйти так легко, - удовлетворенно пробормотал беглец. - Придется мне уходить одному. Если вы дадите мне взаймы пару башмаков...
- Мы выезжаем через час, - сообщил ему американец. - Я принес вашу ливрею. Помните, вы мой шофер, вас мне дал на время издатель ведущей газеты Рейна.
- Но это я влип в эту историю и не хочу впутывать в неё вас, - возразил Майкл Карл. - Я уйду один.
Он с трудом выбрался из постели и еле сумел устоять. Немного погодя снова сел. Не то что ходить, он и стоять-то не мог. Поэтому, хочет он того или нет, теперь юноша целиком зависел от помощи американца.
- Не говорите ерунды, а лучше позавтракайте, пока я осмотрю ваши ноги.
Американец опять, словно по волшебству, произвел на свет божий нагруженный едой поднос и свою сумку первой помощи.
- Пойдет, - подытожил он, сменив последний бинт. - Сапоги Генриха вам велики на два размера, так что они не причинят вам неприятностей, пока вы выполняете приказы и не суетитесь.
- Но что скажут о шофере, который не только не ведет машину, но и стоять не может? Вы сразу себя выдадите, - торжествующе заявил Майкл Карл.
Эриксон улыбнулся ему.
- Машину поведу я сам, а для публики у нас найдется убедительное объяснение, не сомневайтесь. Вы будете делать, как вам сказано!
Юноша переварил приказ и только спросил:
- И что я должен делать?
Американец походил взад и вперед по комнате, потягивая себя за прядь волос. Неожиданно он остановился в ногах широкой кровати.
- Мы поднимались в горы, - начал он.
- Вы недалеки от действительности, - прервал его Майкл Карл.
Эриксон взглядом заставил его умолкнуть и продолжил.
- Я поскользнулся и упал, и вы вытащили меня из пропасти, но пострадали сами. Это была моя вина, и поэтому я так тревожусь о вас и стараюсь побыстрее отвезти в Рейн. Хозяин всем будет говорить, что вы мой проводник, я это организовал, а в Рейне решат, что я нашел вас в горах. Говорите на моравийском?
- Чуть-чуть. Только то, что усвоил за последние два месяца. Вы ведь знаете, при дворе говорят по-английски.
Эриксон нахмурился.
- Ну, придется попробовать. Помните, вы мой проводник, и упали в горах. А теперь наденьте это.
Он показал темно-зеленые бриджи и куртку с высоким воротником того же цвета, и чуть ли не силой надел их на Майкла Карла. Все подошло относительно неплохо, кроме черных сапог, которые действительно оказались велики. Но это помогло надеть их поверх повязок.
- Неплохо, - заметил американец, закончив, когда Майкл Карл присел перед зеркалом. - Если прилепите несколько полосок пластыря на эти царапины, наша история станет ещё правдоподобней
Юноша послушался и осмотрел отражение. Бледное лицо в зеркале слегка искажал пластырь на щеке, но Майкл Карл печально признал, что всякий, кто видел бывшего наследного принца, сразу его узнает. В Рейне придется не высовываться. Как-нибудь отдать крест и потом сидеть взаперти, пока Эриксон не договорится с американским послом и не получит паспорт.
Эриксон упаковался очень простым методом, побросал все вещи в два саквояжа и сжимал края, пока сумки не закрылись. Не очень аккуратный, зато быстрый способ. Надел потертую шинель и старую шляпу. Взял оба саквояжа и направился к двери.
- Сейчас приведу машину, - бросил он Майклу Карлу, - а потом мы с Гансом поможем вам выйти.
Юноша услышал внизу шум мотора, потом кто-то поднялся по лестнице. Ждать пришлось недолго. Ганс оказался конюхом, улыбающимся светловолосым парнем, примерно ровесником Майкла Карла. Он поклонился и застыл в ожидании приказов.
Вскоре, подобно вихрю, ворвался американец, и у беглого принца появилось ощущение, что его подхватила буря. Ганс под градом приказов сумел поставить Майкла Карла на ноги и частично провел, частично вынес его через дверь и по лестнице.
Хозяин гостиницы, «трус», как презрительно называли его люди-волки, стоял, улыбаясь и кланяясь, его пухлые руки играли с краем не очень чистого передника. Улыбка у него была чуть напряженная, и Майкл Карл понял, что, несмотря на изобретательность американца, хозяин подозревает, кто такой на самом деле его неожиданный гость, и очень хочет побыстрее от него избавиться.
Они вышли во двор гостиницы, и юношу осторожно усадили на сидение небольшой серой машины. Ганс ушел, глуповато улыбаясь и щупая серебряную монету, какой давно не видел. Очевидно, такие богатые путешественники, как этот американец, не часто останавливаются в гостинице Короны.
Американец сел за руль, и они выехали. Прощально проскрипела вывеска с плохо нарисованной короной. Майкл Карл оглянулся через плечо. Он надеялся, что больше никогда не увидит гостиницу Короны.
- Какие нелепые здесь дороги, - неожиданно заметил его спутник. - Возле Рейна они не хуже, чем в Америке, но стоит отъехать на десять миль от города, так начинается просто ужас.
Он искусно объехал несколько больших камней, беззаботно оставленных прямо посреди дороги.
- Нужно всего десять минут, чтобы выкинуть эти камни, но никто не позаботился. Бьюсь об заклад, они лежат тут не первый год. Вы думаете, об этом должно заботиться правительство? Тут есть должность дорожного инспектора, но она хорошо оплачивается, и потому её занимает какой-нибудь придворный придурок, друг кого-то из значительных лиц. И так во всем. Например, этот Оборотень. Он него можно было бы давно избавиться, но ведь для этого нужно работать.
Слова американца заставили Майкла Карла призадуматься. Если бы он принял правление, сколько мог бы он сделать, чтобы наладить дела в государстве с такими помощниками, как генерал и граф.
- Расскажите мне о Рейне, - неожиданно попросил он.

Глава пятая
Майкл Карл въезжает в свою столицу

Американец с готовностью описал Майклу Карлу столицу.
- Это удивительное место. Верхний город не тронут с середины восемнадцатого века. Историки и туристы там сходят с ума. Вы, конечно, знаете историю города...
- Нет, - коротко ответил юноша. - Знаю только, что город называется Рейн и стоит на реке Лауба.
Американец пристально взглянул на него.
- Ну, это была столица герцога, когда Морвания была не королевством, а герцогством. Крепостной замок построен во времена крестоносцев, а кафедральный Собор - в 1234 году. Морвания оставалась герцогством до 1810 года. Тогдашний герцог попал в милость к Наполеону, и тот отрезал два больших куска от соседних государств, добавил их к герцогству и превратил его в королевство. Это вызвало немало неприятностей, потому что одним из небольших городов, которые прихватил герцог, был Иннесберг; сейчас Иннесберг не меньше Рейна и главный промышленный и торговый центр королевства. Город известен как рассадник коммунизма, и у Совета с ним множество неприятностей. Последний король был убит как раз во время посещения Иннесберга. Иннесберг не так красив и стар, как Рейн, и дворянство его избегает. Это очень современный и уродливый город. С другой стороны, Рейн похож на те невероятно прекрасные города с башнями, которые изображаются в книгах волшебных сказок. Улицы Верхнего города вымощены булыжником и обычно слишком узки для машин. На холме - крепость, и Верхний город поднимается ей навстречу. Новый, или Нижний, город, где расположились кварталы иностранцев, посольства и торговые представительства, раскинулся на другом берегу Лаубы у подножия холма.
- А где вы живете? - прервал его Майкл Карл.
- Друг уступил мне свой дом на Пала Хорн. Это извилистая улица, которая ведет к Кафедральной Площади. Сейчас там появились и такие, как я, разбавив представителей самого консервативного дворянства, но некогда жить здесь могли только обладатели голубой крови. Мой дом расположен прямо под крепостью, и легенда говорит, что между ними есть тайный ход, лазейка, которой в старину пользовались герцоги. От Кафедральной площади отходит лабиринт узких улочек с причудливыми маленькими магазинами и гостиницами. Если пройти по ним до конца, окажешься в Барго - районе городских преступников. Это ужасное место. Но в целом ситуация в стране достаточно стабильная. Это обусловлено тем, что даже если Иннесберг восстанет, Рейн способен быстро подавить восстание. Дело в том, что вода в Иннесберг поступает с гор через Рейн. Несколько бомб выведут из строя водопровод, и Иннесберг сразу смирится.
- А какая здесь авиация?
Американец нахмурился, затем его лицо прояснилось.
- А, бомбардировщики для водопровода? Скуповатый король после последних неприятностей купил какую-то развалину. Один из местных дикарей раз в неделю, или когда Совет желает произвести впечатление на иностранцев «военно-воздушными силами», рискует на ней своей шеей. Нет, бомбы придется устанавливать с поверхности.
Они с грохотом проехали по деревянному мосту. Горы и холмы уступили место приятным равнинам, тут и там пестро одетые крестьяне заставляли неуклюжих быков или лошадей-тяжеловесов тащить плуг по полю. Влажные борозды казались коричневыми на фоне весенней зеленой травы, и веселый ветерок дергал козырек кожаной кепки Майкла Карла. В горах ещё мог идти снег, но в низинах уже воцарилась весна.
Юноша глубоко вдохнул и пожалел, что не может пройтись по этой дороге. Эриксон сочувственно улыбнулся.
- Действует, верно? Подождите, пока впервые не увидите Рейн. Мы будем спускаться с горы Харциг, и Лауба покажется серебряной лентой, опоясывающей весь город. Ничего похожего нет на земле.
Пастух в круглой матерчатой шляпе с перьями посвистел собаке, и машина свернула в сторону, пока встревоженная колли лаем и рычанием не согнала своих глупых подопечных с дороги. С ленивой улыбкой пастух коснулся шляпы и пожелал приятного дня и благополучного окончания пути.
- Половина очарования Морвании, - Фрэнк Эриксон словно рассуждал сам с собой, - заключена в её жителях. Если бы их оставили в покое, это были бы самые счастливые и довольные люди в мире. Но они слишком верны. Морвания не изменилась со средних веков. Они верны до самой смерти какому-то ни на что не годному щенку...
- Принцу Короны, - подсказал Майкл Карл.
- Вот именно. Он, вероятно, о них и не думает. Ему нужен только трон и все, что из этого можно извлечь. Карлоффы известны тем, что всегда в первую очередь заботятся о себе. Какое ему дело до Морвании?
- А может, он никогда и не хотел править, - неуверенно предположил юноша, - может, он хотел свободно жить своей собственной жизнью.
Эриксон строго посмотрел на Майкла Карла.
- Люди с королевской кровью, - медленно ответил он, - не бывают свободны. У них есть обязанности, они всегда солдаты действительной службы. Если бы этот наследный принц был верен своему долгу, он бы явился сюда и расчистил бы всю эту клоаку бездельников и мздоимцев, которые правят страной и живут за её счет. Он стал бы королем не только по имени, но и на самом деле. Это его долг, но я не сомневаюсь, что он от него уклонится.
- Но он не хочет править, - буквально взмолился Майкл Карл. - Он никогда не хотел приезжать в Морванию, его практически силой притащили сюда.
- Я же сказал, - повторил американец, - что он недостоин своего долга. Он эгоист, как и вся его семья.
Майкл Карл напряженно думал. Он эгоист? На самом ли деле его долг править этой страной? Станет ли он дезертиром, если уедет из Морвании по подложному паспорту и оставит страну генералу, графу и их приспешникам? Он никогда не смотрел на проблему с этой стороны.
Эриксон продолжал говорить.
- У него есть и ещё обязанности, у этого принца. Его двоюродный брат, законный правитель, умер в горах - и как?
- Черный Стефан, - сразу ответил Майкл Карл. Хоть в этом он был уверен. Но американец только покачал головой.
- Как вы думаете, зачем я потащился в горы? - спросил он и сам же ответил на свой вопрос: - Потому что услышал странные вещи об этом принце Ульрихе Карле. Не знаю, знакомы ли вы с законами Морвании, но вот что произошло. Если король внезапно умирает и наследник в течение семи дней не предъявляет своих претензий на трон, власть на год переходит к Совету Дворянства. К концу этого года наследник должен предъявить свои права на трон, иначе будет найден другой наследник.
- А почему Ульрих Карл не предъявил свои права?
- Ему... помешали.
- Каким образом?
- Помешали некоторые приближенные. Он охотился, когда был убит его дед, старый король. Новость дошла до принца, и он направился в Рейн, но по пути исчез, и власть перешла к Совету Дворянства.
- Но что случилось? - опросил Майкл Карл.
Американец ответил одним словом:
- Убийство!
- Черный Стефан... - опять начал юноша, он был в недоумении.
- Черный Стефан не имеет к этому никакого отношения, - почти свирепо прорычал американец. - На самом деле... - он не закончил фразу.
- Совет... - робко предположил Майкл Карл.
- Совет, - мрачно согласился американец. - Видите ли, - объяснил он спустя некоторое время, - я был знаком с Ульрихом Карлом.
Они ехали в молчании. Майкл Карл хмуро смотрел на ветровое стекло. Теперь почему-то ему не так легко было думать о том, как он оставит крест и ускользнет в Америку. Должно быть, Ульрих Карл был неплохим человеком; почему-то Майклу Карлу казалось, что друг его нового друга должен быть хорошим человеком. А когда Фрэнк Эриксон говорит об Ульрихе Карле, хочется пойти и застрелить генерала, графа и весь остальной Совет.
Дорога снова начала подниматься, равнины остались позади. Как и обещал Эриксон, плохие дороги кончились, и теперь машина быстро шла по гладкому бетону.
- Рейн за горой, - сообщил Эриксон в начале очередного подъема. - Вскоре мы остановимся для проверки паспортов, - добавил он немного погоди. - Не забудьте, вы тупой парень, которого я подобрал в горах.
Они остановились у белого дома на повороте дороги. При звуках мотора из дома вышел солдат в черной форме; к своему ужасу, Майкл Карл узнал мундир своей гвардии. А что, если этот солдат видел его портрет?
Он как можно глубже забился на сидение и был благодарен тому, что Эриксон отделяет его от инспектора.
- Ваш паспорт? - солдат приятно улыбнулся и протянул руку за пачкой документов.
- Это ваш шофер? - он попытался лучше разглядеть Майкла Карла, но словно случайно американец в тот же момент наклонился, и солдат смог увидеть только зеленую ливрею.
Он просмотрел бумаги и вернул их.
- Лучше держите их поблизости, сэр. По пути к городу вас остановят патрули.
- А что случилось? - спросил американец.
Солдат нахмурился.
- Спрашивать запрещено, - коротко ответил он и махнул рукой, чтобы они проезжали.
- Значит, так и не сообщили, что произошло с наследным принцем, - Майкл Карл почувствовал возбуждение.
- Не смеют. Если что-то случится и с этим наследником, власть окончательно перейдет к Совету, и этим воспользуются коммунисты. Наверняка сейчас тайком продолжают искать принца, надеясь, что найдут, прежде чем новость распространится, - объяснил американец.
Тогда у него сейчас наилучшая возможность, подумал Майкл Карл. Открыто искать его не решаются. Он хотел, чтобы Оборотня схватили. Обычно он никому не желал зла, но у него не осталось братских чувств к Оборотню после встречи с ним в зале замка в горах.
Эриксон затормозил машину и остановился на лесной поляне.
- Смотрите, - приказал он.
Далеко внизу у подножия высокого скалистого холма вилась река, в ней тысячи раз отражались шпили и башни серого города, построенного на холме сотни лет назад. Над самим городом возвышался королевский крепостной замок, и у них на глазах на вершине башни подняли разноцветный флаг; он затрепетал на ветру.
- Город Рейн, - негромко проговорил американец со странной ноткой в голосе.
Майкл Карл смотрел вниз, разглядывая каждую подробность. Он решил, что американец прав: Рейн обладает очарованием, делающим его подобным волшебным сказочным городам, о которых упоминал журналист.
- Через час мы пересечем старый мост, - сказал наконец Эриксон, включая мотор. - Ну, что вы думаете о Рейне?
- Прекрасный город, - серьезно ответил юноша.
Они двинулись вниз по горной дороге и впервые встретили на ней других путников. Дорога контрастов, соединяющая старый мир с новым. Маленький спортивный автомобиль новейшей модели, за рулем которого сидел смеющийся офицер, отчаянно сигналил, пока ему не уступила дорогу двухколесная повозка, запряженная быками; автомобиль пронесся мимо крестьянина в алой куртке и круглой шапке, который тащил на рынок в Рейн тяжелый мешок. Все это крайне возбуждало.
Никакой патруль их не остановил, и быстрее, чем через час, обещанный Эриксоном, они увидели мост. Когда машина подъехала к старинной каменной обочине, солдат на посту вытянулся.
- Он приветствует герб на дверце машины, а не нас, - сообщил американец Майклу Карлу. - Как я говорил, у этих людей средневековое мышление. Машина принадлежит моему другу, знатному землевладельцу и дворянину. А часовой, вероятно, родом из его владений.
- Посмотрите на эти цветы! - юноша даже высунулся из дверцы, чтобы разглядеть получше. Сбоку от моста вся площадь была покрыта, как радугой, синими, фиолетовыми, оранжевыми, розовыми, алыми цветами. Среди них крестьянские девушки, сами похожие на букеты в своих ярких юбках и шалях, деловито поправляли цветы, готовили их к продаже.
- Старый цветочный рынок, - с улыбкой пояснил Эриксон. - Ежедневно здесь уже более ста лет торгуют цветами. Конечно, площадь и сейчас хороша, но летом эта будет одно из прекраснейших мест города.
- А вообще, мне здесь все напоминает Париж времен трех мушкетеров, - Эриксон указал на оштукатуренные, с высокими крышами дома. - Представьте себе, как они едут по этим улицам на встречу с гвардейцами кардинала.
- А это овощной рынок, - сказал он немного спустя, когда они выехали на заполненную народом площадь. Как и цветочный рынок, она сверкала алыми, золотыми и красными красками ранних овощей. - Сейчас не очень ярко, но месяц спустя глаз не оторвешь. Неплохо было бы взглянуть и на птичий рынок, но туда мы не сможем проехать. Когда станете ходить, сходим.
Они миновали овощной рынок и запетляли вверх и вниз по темным улочкам, пока Майкл Карл окончательно не заблудился. Неожиданно они выехали на весьма впечатляющую площадь, над которой доминировал большой кафедральный собор.
- Кафедральная площадь, - провозгласил американец. - Нам обязательно нужно будет посетить его, - он указал на собор.
В глубине души Майкл Карл считал, что времени для прогулок у него не найдется, да он и не посмеет выходить открыто. Принц посмотрел на собор. Внушительное зрелище, но, вероятно, вблизи он его никогда не увидит. Конечно, он никак не мог предвидеть Битвы на ступенях кафедрального собора.
От Кафедральной площади они двинулись по улице с массивными домами. Над каждой дверью подмигивали поблекшие геральдические чудовища; везде семейные гербы, обветрившиеся во время сильных зимних бурь. Тогда ветер дует из Нижнего города.
- Приехали.
Машина наконец остановилась у дома в глубине улицы. Как будто поджидая их появления, из двери появился, как чертик из табакерки, круглый маленький человечек с коротко подстриженными седыми волосами и торопливо засеменил навстречу.
- Доминде, доминде! - возбужденно восклицал он, потирая руки.
- Здравствуй, Жан, как у нас дела? - спросил Эриксон, быстро выходя из машины.
- Очень хорошо, доминде, - улыбнулся маленький человек.
- Отлично. Позови Брека и Канду. С моим другом произошел несчастный случай, и ему нужно помочь войти.
- Конечно-конечно, доминде, - маленький человек закудахтал, как наседка, с жалостью взглянул на Майкла Карла и повернулся к дому. И почти сразу же вернулся, как деловитый пыхтящий буксир, за которым плыли несколько шестифутовых пароходов-слуг.
С помощью Брека и Канды Майкла Карла перенесли в библиотеку и удобно устроили у открытого огня в камине. Все ещё несколько ошеломленный величественным зрелищем напудренных париков и богатых ливрей слуг, роскошью помещений, в которых оказался, Майкл Карл ожидал, что будет дальше.
Показался Жан в сопровождении Канды с подносом.
- Я подумал, доминде, - робко проговорил Жан, - что с дороги вы захотите подкрепиться.
Молчаливый Канда поставил поднос на стол, слуги поклонились. Эриксон наклонился, рассматривая поднос.
- Кофе... и молоко. Это, должно быть, для вас. Жан никогда не посмел бы принести мне молоко, - он улыбнулся Майклу Карлу, и гость улыбнулся ему в ответ.
- Вероятно, вы рассчитываете, что я покраснею и взорвусь из-за того, что Жан считает меня настолько молодым, чтобы пить молоко. Ничего подобного. Так что вполне можете налить мне молоко, мистер Мужчина.
Майкл Карл пил молоко из высокого стакана, а американец тем временем просматривал пачку писем на столе. Делал он это очень небрежно, конверты просто бросал на пол, хотя рядом стояла корзина для бумаг. Юноша смотрел на это несколько неодобрительно.
- Что я делаю не так? - неожиданно спросил Эриксон. Майкл Карл покраснел, поняв, что смотрит на хозяина.
- Я просто думал, - сказал он смущенно, - что сделал бы со мной мой опекун, если бы я так разбрасывал бумаги. Хотя не отрицаю, что иногда приятно так поступать.
- Вы очень аккуратный человек, Джон Стефенсон, - заметил американец. Во взгляде его скользнула улыбка. - Но видите ли, я привык к тому, что разбрасываю вещи и кто-то всегда подбирает их. Может, если бы у меня был ваш опекун вместо... - он спохватился.
- Вам бы не понравился мой опекун... - начал Майкл Карл, чтобы прервать паузу. А сам думал, что собирался сказать Эриксон.
- Кстати, это кое-что напомнило мне. Вам стоит телеграфировать опекуну, что у вас все в порядке. Он, вероятно, узнает из газет о пленении наследного принца, и будет беспокоиться.
- Мой опекун, - правдиво ответил Майкл Карл, - умыл руки, когда я отправился в путь.
Эриксон удивленно посмотрел на гостя.
- С трудом могу поверить, но, наверное, так оно и есть. А теперь вы ляжете в постель.
- Но ещё нет даже полудня, - возразил Майкл Карл.
- Ваши ноги должны отдохнуть.
Снова были призваны Брек и Канда, и Майкл Карл оказался в комнате, которая, по его мнению, подошла бы для железнодорожного вокзала, но была великовата для спальни. Несмотря на все свои протесты, пятнадцать минут спустя юноша полусидел-полулежал в огромной постели, где поместился бы и небольшой паровоз. Осмотр показал, что в постели можно отгородиться от комнаты занавесками.
- Как вам здесь нравится? - спросил американец от двери. Он прошел по комнате и положил на кровать пару книг и три самых красных яблока, каких только приходилось видеть Майклу Карлу. - Занятие для вас, - заметил он, видя, что гость разглядывает принесенное.
- Очень хорошо, - ответил юноша, оглядывать. - Но не кажется ли вам, что тут все чуть великовато?
- Ну, это совсем маленькая комната сравнительно с королевской спальней во дворце. Я думаю, там могли бы состояться маневры всей армии.
Из двери показалась седая голова Жана.
- Доминде, - покорным голосом позвал он, - вас просят к телефону.
- Простите. Если что-нибудь понадобится, звоните, - Эриксон показал на бархатный шнур над кроватью и торопливо вышел. Майкл Карл взял книги. «История крепости Рейн», - прочел он вслух. - «История династии Карлофф-Рейнских».
Он положил книги и неуверенно нахмурился. Неужели американец... о чем-то догадался? Почему он так внезапно покинул гостиницу, хотя Майкл Карл был уверен, что там они в полной безопасности? И к чему эта речь о долге королевской особы? Он словно знал, что беглый принц собирается... дезертировать. А теперь эти книги о Рейне и Карлоффых. Майкл Карл покачал головой. Ну, он не будет беспокоиться о будущем. По крайней мере, пока не будет.
Юноша откинулся на подушку, выбрал самое красное твердое яблоко, раскрыл «Историю крепости Рейн» и начал читать.

Глава шестая
Случайное открытие и подземный ход

- Ну, как дела?
Майкл Карл виновато оторвался от сооружения башни из апельсиновых корок.
- Думаю, - серьезно ответил он.
Он уже два дня ходил по дому, конечно, прихрамывая. Со времени же поразительного приключения в горах прошла уже целая неделя.
- Вы всегда так мрачно хмуритесь, когда думаете? - спросил Эриксон.
- А я хмурюсь? - удивился Майкл Карл.
- Если не верите, подойдите к зеркалу и посмотрите. А о чем вы думаете?
- Как незаметно вернуть крест.
- Вы собираетесь вернуть его?
Майкл Карл подтвердил;
- Конечно. Как же иначе?
Американец посмотрел в сторону.
- О, мне просто пришло в голову. Я подумал, что вы захотите вернуть его хозяину, когда того выкупят.
- Не хочу снова видеть наследного принца, - негромко пробормотал Майкл Карл, снова занявшись апельсиновыми корками.
- Вы уверены? - голос американца звучал странно, и юноша снова подумал, а что на самом деле знает его хозяин.
- Да, - твердо ответил Майкл Карл и взмахом руки разрушил свою башню.
- А что вы собираетесь делать сегодня? - немного погодя спросил Эриксон. В голосе его промелькнуло еле слышное разочарование, словно он искал что-то, надеялся найти, но не смог. Майкл Карл испытал странное ощущение вины, но он не собирался отказываться от недавно обретенной свободы, чтобы не разочаровывать своего друга. Если американец надеялся на это...
- Не знаю, - беззаботно ответил он. - Обычные дела. Я не очень многое сейчас могу.
- Я буду занят в библиотеке. Хорошо бы вам прогуляться.
Юноша покачал головой.
- Меня слишком многие знают, это рискованно. Попробую сегодня вечером, когда стемнеет. Возьму книги в библиотеке. Вас ведь сегодня нельзя там тревожить?
- Да. Знаете, Джон, из вас получился бы отличный секретарь. Я хотел бы уговорить вас остаться. Никогда не разобрался бы в материалах о моравийских ведьмах, если бы не вы.
Майкл Карл сложил салфетку и встал.
- Мой дорогой сэр, я глубоко польщен, - сказал он, отлично повторив поклон с щелканьем каблуками своего адъютанта. - А теперь за работу. Я, как обычно, буду в прихожей, если понадоблюсь.
Американец восхищенно улыбнулся.
- Пытаетесь расшевелить старика? Торопитесь уйти от стола, надеясь, что пристыдите меня и тоже заставите заняться работой? Как-нибудь утром я откажусь вам повиноваться и просто останусь сидеть за столом и пить кофе. Интересно, когда я на вас не смотрю, вы тоже бываете заняты?
- Загляните и увидите, - предложил юноша.
Эриксон покачал головой.
- Не могу: скрипучие половицы все равно вас предупредят. Просмотрите почту и ответьте, как обычно. Терпеть не могу писать письма, а вам, кажется, это нравится, так что можете ответить и на мои. Не прерывайте меня, если только не загорится дворец или что-нибудь в этом роде. И не позволяйте Жану плакаться. Вы с ним справитесь. А о кресте лучше пока не думать.
Старый слуга поджидал юношу в кабинете.
- Доброе утро, доминде, - он робко улыбнулся и попятился, низко кланяясь в ответ на приветствие Майкла Карла.
Почта была разложена на две пачки: личная и деловая, но сегодня утром интерес Майкла Карла вызвал длинный зеленый конверт. Эриксон говорил ему о таких конвертах, но юноша увидел такой впервые. Их доставляет не почта, а посыльный; их нельзя открывать, а нужно передавать американцу нераспечатанными.
Думая об этом, Майкл Карл для надежности спрятал конверт в ящик стола и занялся остальной почтой. Как справедливо заметил хозяин, юноше нравилось писать письма, может быть, потому, что ему никогда не приходилось этого делать раньше, и у него вырабатывалось чутье в этом трудном деле. Он, казалось, инстинктивно знал, что сказать и как.
Его часто удивлял объем почты американца. Поступало множество писем от очень странных людей. Казалось, все знают, что Эриксон собирает интересные и необычные сведения о стране и её обычаях; он как будто задумал написать путеводитель по Морвании, и все стремятся помочь ему в этом.
Конеторговец в сегодняшней утренней почте рассказывал о необычных особенностях своего дела в северных горах. Он показался образованным и наблюдательным человеком, и Майкл Карл наслаждался его письмом; прочитав, он поместил его в папку «Для хранения»; американец хранил множество папок с такими письмами и выписками.
Следующее же корявое малограмотное письмо с приложенной грубой картой рассказывало о малоизвестном проходе в горах Лауб, после тщательного изучения оно присоединилось к письму конеторговца вместе с аккуратной и грамотной копией, подколотой к оригиналу.
Несколько рекламных проспектов Майкл Карл отложил в сторону: он уже знал, что хоть американец позволяет ему отвечать почти на все письма, он не разрешает выбрасывать ни одного, пока сам его не просмотрит.
Вскоре письма были распечатаны, к каждому прикреплен черновик ответа, потому что машинка находилась в библиотеке, а до полудня входить туда было нельзя. Майкл Карл считал, что по утрам Эриксон работает над своей книгой, потому что он всегда уходил в библиотеку в девять утра и не выходил до двенадцати; все это время дверь была заперта изнутри, и входить туда не разрешалось.

Предыдущая страница 3 Следущая страница


Принц приказывает 4

Юноша аккуратно сложил письма и перешел к книгам. По предложению американца, он изучал горный диалект морванийского языка и каждое утро занимался с Кандой, происходившим родом с гор. К тому же он читал книги по истории Рейна. Книги, которые принес ему тогда в постель американец, породили у Майкла Карла желание получше ознакомиться с историей древней столицы Морвании.
Он глубоко погрузился в тайны неправильных глаголов, когда в комнату нерешительно вошел Жан.
- Доминде, доминде, Эриксон ушел. Он передал, что, если хотите, можете воспользоваться библиотекой.
Майкл Карл взглянул на часы на каминной доске.
- Но ещё только десять тридцать, - удивленно пробормотал он. Эриксон раньше всегда оставался в библиотеке до двенадцати.
- Доминде неожиданно вызвали.
- Хорошо, - Майкл Карл отложил книгу и сложил бумаги.
В библиотеке, несмотря на теплый майский день, в камине подыхал огонь: каменные дома, прижимавшиеся спинами к скале крепости, сохраняли сырость и холод даже летом. Юноша разложил бумаги на столе американца: какую бы неаккуратность ни проявлял Эриксон во многих отношениях, стол у него всегда был идеально чист. Впрочем, Майкл Карл подозревал, что, уходя, Эриксон просто сбрасывает с него все в один из ящиков.
Пальцы его летали над клавиатурой машинки. Работа на машинке - одно из современных занятий, которому, по какому-то капризу полковника, его обучили. Вероятно, полковник сделал это, потому что только его воспитанник мог разобрать свои каракули. Часы пробили половину двенадцатого, когда он закончил последнее письмо и разложил все бумаги на столе в ожидании неразборчивой подписи Эриксона.
Оставалось уложить в нужные папки письмо конеторговца и горца и составить список писем, пришедших на этой неделе. Майкл Карл как раз занимался этим, когда Жан пригласил его на ланч. И только проходя через прихожую в столовую, юноша вспомнил о письме в зеленом конверте.
Ящик стола, вероятно, не самое надежное место. Майкл Карл взял письмо и осмотрелся. Наверное, лучше будет взять его с собой... Сапоги! Не впервые приходилось ему что-то прятать за голенищами сапог. Он по-прежнему носил большие сапоги Генриха, но тем лучше. Юноша сунул письмо в зеленом конверте за голенище сапога для верховой езды.
На нем также по-прежнему были зеленые брюки и камзол, которые ему дали в гостинице Короны. Одежда Эриксона ему не подошла, а в этой он походил и на секретаря и на шофера.
Сытый, полусонный и довольный миром, Майкл Карл отправился назад в библиотеку. Теперь ему никто не помешает до четырех часов пополудни, когда явится Жан с чаем. Эриксон тогда нальет себе чашку, хотя никогда не пьет чай, и будет рассказывать гостю интересные вещи о своей работе. Наконец чай остынет, и Эриксон с отвращением прикажет убрать его. За все это время юноша ни разу не видел, чтобы американец пил чай.
Список недельной почты был закончен, аккуратно скопирован и лег на стол Эриксона в ожидании его внимания. Майкл Карл освободился для своих лингвистических занятий. Юноша выработал свой метод изучения неправильных глаголов, которым и воспользовался сегодня. Он три или четыре раза произносил слово, глядя в книгу. Потом книга откладывалась. Майкл Карл смотрел на стену и пытался представить себе глагол буква за буквой, написанный на полированной поверхности.
- И-а-г... Что там дальше? - Майкл Карл устоял от искушения заглянуть в книгу и начала снова: - И-а-г...
Но глагол никак не хотел возникать перед глазами. Наверное, тень в углу панели отвлекла внимание. Странно, но у других панелей никаких теней в углах не было видно.
Майкл Карл отложил книгу и пересек комнату. Тень на панели вызвала у него любопытство. Да ведь часть стены выдается вперед! Кончиками пальцев юноша ухватился за край и потянул. Та поддалась, и вся панель бесшумно ушла в сторону, как дверь.
Должно быть, это был тот самый потайной ход, о котором ему говорил Эриксон. Не раздумывая, Майкл Карл прошел в него. На полке за входом лежал фонарик. Значит, Эриксон или кто-то другой в доме пользуются этим ходом. И пользуются часто, если оставили здесь свет.
Майкл Карл вспомнил многие обстоятельства, удивлявшие его, например, прекрасное знание Эриксоном дворца и его обитателей. Он колебался. Стоит ли ему идти по проходу и узнавать его тайны? Если бы Эриксон хотел, чтобы гость что-то знал, он бы и сам рассказал!
И тут юноша вспомнил о кресте. Разве может найтись лучший способ тайно возвратить его? Майкл Карл осмотрел вход изнутри, убедившись, что сможет открыть его, и взял фонарик. Когда панель закрылась за ним, он испытал странное возбуждение. Снова начинались приключения.
Несколько ярдов проход шел прямо, потом показались узкие ступени, ведущие вверх. Майкл Карл с сомнением посмотрев на них; ноги все ещё могут подвести его, если их перенапрячь. Но возбуждение заставило его попытаться.
Воздух в проходе был холодный, но свежий; никакой влажности, которая в представлении Майкла Карла всегда связывалась с подземными ходами. Должно быть, он пробирался внутри самой горы, где-то между Пала Хорн и дворцовой крепостью.
Лестница неожиданно прервалась небольшой площадкой. Справа в стене была дверь, а в ней на дюйм выше уровня глаз Майкла Карла - глазок. Пришлось встать на цыпочки, чтобы заглянуть в него. Но увидел юноша только густую тьму, а далекий шум воды заставлял думать, что эта дверь ведет в древние темницы.
После этой двери лестницу ничто не прерывало, и наконец Майкл Карл выбрался на самый верх, в длинный узкий коридор. Светлая щелка справа опять подсказала наличие ещё одной двери с глазком. На этот раз юноша увидел длинный коридор с мраморными ступенями и алым ковром: от такого великолепия дух захватывало. Майкл Карл решил, что коридор ведет к тронному залу.
У двери в дальнем конце коридора замерли два напудренных лакея, далеко превосходящие Брека и Канду великолепием; взад и вперед деревянно расхаживал часовой. Майкл Карл немного подождал, но часовой продолжал все так же расхаживать, лакеи стояли неподвижно, поэтому принц пошел дальше.
B следующий глазок он увидел, по-видимому, оружейную. Ему очень захотелось открыть дверь, войти на одну-две секунды и осмотреть старинные мечи и ружья в стойках, но благоразумие победило. От оружейной лестница снова повела вверх. Майкл Карл решил, что в этом тайном проходе слишком много лестниц.
Когда луч света выдал следующий глазок, юноша понятия не имел, где оказался. Потайная дверь располагалась как будто выше пола, и поле зрения частично закрывала спинка высокого кресла. И тут Майкл Карл понял, что находится в тронном зале, за самим троном.
Зал был пуст, и на этот раз любопытство победило. Майкл Карл нажал на рычаг сбоку двери, и та открылась. Он удивился, как бесшумно это произошло, пока не заметил, что рука, которой он брался за рычаг, вся в масле, Дверь недавно смазывали. Конечно, американец может сюда приходить и уходить, когда ему вздумается. Майкл Карл вошел, оставив дверь приоткрытой; он вставил в щель складку толстого бархатного занавеса, чтобы помешать той закрыться.
Пустой трон оказался самой внушительной вещью, какую ему приходилось видеть. Огромные окна, хрустальная люстра, бархатные портьеры, резные панели, увешанные картинами из истории Морвании... Майкл Карл никогда не бывал в Зеркальном зале, но в тот момент он с гордостью решил, что никакое помещение в Версале не может превзойти тронный зал королевской крепости Рейна. Он недолго постоял перед троном. Ведь он мог бы так стоять в бело-золотом гусарском мундире в день своей коронации, если бы пожелал. Но это, строго решил Майкл Карл, в прошлом. Вернувшись в потайной ход, он закрыл за собой дверь.
После тронного зала комната, которую он увидел в следующий глазок, показалась маленькой и убогой с её длинным столом и семью креслами с высокими спинками. Майкл Карл сразу понял, что это комната Совета. Там никого не было, и она его не заинтересовала. Юноша пошел дальше, стараясь вспомнить, где ещё испытывал то странное ощущение власти, которое вызвал в нем тронный зал. И наконец вспомнил - покрытое плащом кресло Оборотня в разрушенном замке. Оно навевало то же ощущение королевского величия, что и золотой трон с алым навесом. Почему?
Он все ещё рассуждал над этим «почему», когда ход неожиданно кончился. На этот раз дверь и глазок оказались впереди, а не в боковой стене.
Майкл Карл увидел большую кровать с золотым балдахином, покрытом вышитыми золотыми нитями королевскими гербами. Итак, это конец старого герцогского потайного хода, спальня самого герцога. Конечно, во время ночной тревоги он легко мог спасти свою шкуру. А насколько юноша успел узнать историю своих предков, каждому из них не раз приходилось это делать. Они высоко ценили свою шкуру, эти старые Карлоффы.
Подобно тронному залу, спальня вызвала любопытство, с которым Майкл Карл не смог справиться. Он вошел и прикрыл за собой дверь, оставив в щели носовой платок. Пока он ещё не знал, как открываются эти двери изнутри комнат.
Под ногами раскинулся толстый пушистый ковер с вышитыми по углам королевскими гербами. Несколько шкафов - музейная мебель - и массивная кровать; толстое бархатное верхнее покрывало откинуто, словно ждет королевского обитателя, видны сатиновые простыни и подушки, украшенные бесценными кружевами. Майкл Карл вздрогнул. От чего ему удалось спастись! Торжественное великолепие спальни подействовало на него удушающе.
Осмелев, он на цыпочках прошелся по спальне и на дюйм-два приоткрыл одну из дверей. Она вела в комнату для одевания, оказавшуюся пустой. Юноша неслышно приоткрыл следующую дверь. За ней была гардеробная; ослепленным глазам Майкла Карла показалось, что в ней сотни различных мундиров всех цветов и фасонов. Он быстро закрыл дверь. И от этого он сумел спастись.
Принц торопливо вернулся в спальню. Он обнаружил, что ещё одна дверь ведет в приемную. В высоком окне дневной свет начинал меркнуть, и Майкл Карл испугался, что уже больше четырех. Он вернулся к потайной двери. К облегчению юноши, она оставалась открытой: во время осмотра его постоянно преследовал страх, что та захлопнется, несмотря на платок.
Слышал ли он на самом деле какой-то шелест, когда выходил в проход? Вероятно, возбужденные нервы подводят, решил он, торопливо спускаясь по проходу. Если что-то и было, так только крыса.
Лестница утомила юношу больше, чем он думал. Теперь он был бы рад спокойно просидеть весь вечер. За панелью в доме Эриксона Майкл Карл слушал, пока кровь не заколотила в ушах. Ему совсем не хотелось показать хозяину, что он открыл тайный проход, выйдя прямо на глаза американца. Ведь тут, к несчастью, не было глазка.
Наконец, когда уже не мог стоять, он решил рискнуть и нажал на рычаг. Дверь открылась. Майкл Карл уловил взглядом полу камзола Жана, исчезающую в двери. На столе стоял поднос с чаем, комната была пуста.
Жан решит, что он ненадолго вышел. Со вздохом облегчения Майкл Карл стер с плеча паутину и позволил панели закрыться. Он подошел к столу, убрал свою дневную работу и сел с чашкой сладкого чая в одной руке и грамматикой в другой, чтобы продолжить изучение неправильных глаголов.

***

- Добрый день, молодой человек. Все ещё за работой?
Майкл Карл посмотрел на американца.
- Иагио, иагиар, иагиари, - ответил он.
Эриксон протянул руку и взял книгу.
- Послушайте, - сказал он, - я не хочу, чтобы вы портили мне чай, повторяя этот вздор. Отложите ненадолго. Ведь день работали?
Воображение разыгралось, или действительно американец внимательно за ним наблюдает? Майкл Карл напряженно думал.
- Конечно, - он и в самом деле был занят, но по-своему.
- Тяжелая работа?
- Не очень. Да, кстати, - Майкл Карл вспомнил зеленый конверт. Он сунул руку за голенище. Странно, конверт лежал в самом верху. Должно быть, просто скользнул глубже. Юноша сунул пальцы глубже, но никакой жесткой бумаги не нащупал. Зеленый конверт исчез! Он выпал где-то во время путешествия. Майкл Карл покраснел.
- Да? - спросил Эриксон.
Но Майкл Карл просто не мог ему ничего сказать. Ведь нельзя сказать человеку, который практически спас тебе жизнь: «Послушайте, вам сегодня пришло письмо, но я потерял его, осматривая ваш потайной ход». Юноша почувствовал, как комок скользнул из горла в грудь. Он уже достаточно испортил положение; единственный шанс - вернуться в проход и попытаться отыскать конверт. А тем временем нужно уйти от американца с его вопросами.
- Так что же? - переспросил американец. - Послушайте, вы не больны?
Майкл Карл побледнел.
- Голова болит. Наверное, мне нужно лечь, - с несчастным видом сказал он. Ему хотелось уйти и подумать. Хромая, он пошел по комнате. И знал, что американец смотрит ему вслед, и дорога показалась длиной в мили.
Лестница тянулась бесконечно. Добравшись к себе в комнату, юноша испытал сильное желание сесть и заплакать. А ведь он не плакал с девятилетнего возраста; тогда полковник отобрал у своего воспитанника собаку, которую он приютил.

Глава седьмая
Совет за работой

Майкл Карл лежал на скомканных простынях и думал, сколько времени пройдет, прежде чем ему снова удастся попасть в потайной ход. Так как он только что лег, а часы внизу пробили пять, ждать придется несколько часов.
В дверь постучали. Майкл Карл не ответил. Он решил сделать вид, что болеет; если промолчать, тот, кто стучит, может подумать, что он уснул, и уйдет.
Но стучавший так не поступил.
- Так в чем дело, приятель? - услышал юноша голос американца. Это показало, что Эриксон по-настоящему озабочен - он называет Майкла Карла «приятель», только когда тревожится из-за него или хочет похвалить.
- Ни в чем, - прозвучал приглушенный ответ из-под простыней. И американец, стоя рядом с кроватью, снова услышал обрывки фраз о головной боли и о том, что нужно выспаться.
Но он крепко взял своего гостя за плечо и повернул к себе, чтобы увидеть его покрасневшее лицо,
- Не глупите. Что-то случилось. Еще совсем недавно вы чувствовали себя вполне нормально. Потом начали что-то говорить мне, и вдруг у вас появилась головная боль. Что произошло сегодня днем?
Майкл Карл начал понимать, что переиграл. Очень трудно лгать американцу. И вообще в глубине души он не хотел лгать.
- Ничего, - снова сказал юноша, и собственный голос показался ему пристыженным.
Американец пожал плечами.
- Ну, раз не хотите говорить, наверное, и не скажете. Но я думал...
Он не закончил предложение, и эта незаконченность подействовала сильнее слов. Эриксон в нем разочаровался. Неожиданно Майкл Карл понял, что дружба американца значит для него больше всего на свете.
- Кое-что случилось, - невольно заговорил он. - Но не могу сейчас сказать...
Но американец уже ушел. Майкл Карл повернулся на бок. Если что-то и могло сделать его ещё несчастнее, так это такой молчаливый уход. Эриксон не услышал его слов. Юноша пожалел, что вообще увидел это проклятое письмо и открыл тайну подземного хода.
Майкл Карл строго приказал себе не думать об Эриксоне. Но почему американец спрашивал, как он провел день? Раньше он никогда этого не делал.
Допустим - у беглого принца перехватило дыхание, - допустим, Эриксон знает, что он воспользовался ходом, и теперь хочет посмотреть, сознается ли он. Почему же он не сознался? Хуже, чем сейчас, не было бы, а американец получил бы свое письмо. Наверное, оно очень важное.
Юноша потянулся за шнуром от колокольчика, но потом покачал головой. Он сам пойдет и встретится с Эриксоном в этой несчастной библиотеке. Неловкими пальцами Майкл Карл натянул рубашку, брюки и сапоги и заторопился вниз.
Сбежал по лестнице, но библиотека оказалась пустой. Чувствуя себя неловко, юноша вызвал Жана, потянув за шнур. Он трус, и теперь знает это.
- Где доминде Эриксон? - спросил он.
Маленький человек казался встревоженным.
- Доминде ушел, - медленно ответил он, и, казалось, что-то ещё вертелось у него на языке. Майкл Карл решил, что он собирается с духом, чтобы задать вопрос. Но Жан так и не решился, поклонился и ушел, ни о чем не спросив.
Итак, Эриксон ушел. Появилась возможность пройти в потайной ход, отыскать письмо и вернуться до возвращения хозяина. Майкл Карл едва не побежал к стене, но на этот раз панель не выступала, и он не мог понять, как дверь открывается. Что ж, придется установить это - и быстро.
Юноша запер изнутри дверь библиотеки. Жан и все остальные решат, что хозяин вернулся и занят.
Вернувшись к стене, Майкл Карл принялся внимательно изучать её. Дверная панель была пятая от камина и шестая от угла комнаты. Пять и шесть дают в сумме одиннадцать. Впрочем, это ничего не значит. Или все-таки значит? Каждую панель украшала вырезанная виноградная гроздь.
Все, что он когда-либо читал о потайных ходах и дверях, говорило и о секретных запорах. Юноша потянул за каждую ягодку, потом испробовал различные комбинации ягод и листьев, какие мог придумать, но дверь оставалась закрытой.
Тогда он обратил внимание на панели по сторонам. И когда начал их пристально разглядывать, обнаружил первый ключ. На шестой панели от угла комнаты были вырезаны по прямой линии пять ягод, а на седьмой панели таких ягод было шесть. Решив проверить свою догадку, Майкл Карл нажал на пятую и шестую ягоды. Послышался знакомый щелчок, и потайная дверь открылась.
Фонарик по-прежнему лежал на полке, где он его и оставил, и юноше оставалось только взять его и медленно двинуться по проходу и вверх по лестнице, освещая все углы и каменные ступеньки. Он миновал дверь в темницы и дверь в коридор, но зеленого конверта нигде не увидел.
У входа в тронный зал он остановился и открыл дверь. Следовало поискать вокруг трона. В помещении было темно, и ему пришлось прикрыть фонарик рукой, чтобы его не заметили, и встать на колени. Но, кроме нескольких комков серой пыли, свидетельствующих о том, что во дворце плохо убирают, он ничего не обнаружил.
Испуганный - он почему-то был уверен, что выронил письмо в тронном зале, - Майкл Карл выбрался назад в проход. Оставались коридор и королевская спальня. Там он должен найти письмо.
Он дошел до конца коридора, не увидев и намека на зеленый цвет, и остановился перед дверью в спальню. Если не найдет конверт и здесь, что тогда делать?
Дверь при его прикосновении открылась, и он снова оказался на сером ковре. Посветил фонариком под большой кроватью и возле шкафов - безрезультатно.
- Ну что ж, есть ещё комната для одевания и гардеробная, - чтобы приободриться, он сказал это вслух.
Комната для одевания была пуста. Затаив дыхание, стоял он перед входом в гардеробную. Если не найдет письмо там, искать больше негде. Юноша приоткрыл дверь, боясь взглянуть.
Луч фонарика поиграл на полированном полу и осветил листок зеленой бумаги. Майкл Карл радостно схватил конверт и сунул за пазуху. Теперь он вспомнил, что наклонялся, считая пары сапог у двери. Должно быть, тогда конверт и выпал.
Увидев сапоги снова, он кое-что придумал. Сегодня утром с ног сняли последний бинт, и теперь большие сапоги Генриха превратились в проблему. Должно быть, эта обувь готовилась для него заранее и по размеру. Почему бы не примерить? Майкл Карл выбрал пару походных сапог с высокими голенищами, похожих на те, что с него срезал американец, сел на стул и натянул их.
Они прекрасно подошли, но он за них заплатит. Майкл Карл извлек из кармана пачку банкнот. Как хорошо, что американец дал ему денег взаймы. Десять груденов будут справедливой платой. Во всяком случае, больше у него нет. Положив деньги на стол, юноша взял фонарик и вышел.
Миновав дверь, он снова оказался в проходе, и с легким сердцем зашагал по нему. За пазухой приятно шуршала бумага. Теперь он может со спокойной совестью все рассказать американцу. Хотя, подумал Майкл Карл, рассказывать будет нелегко.
Теперь у него было время заметить то, на что он не обратил внимания раньше. В комнате, которую он считал залом заседаний Совета, горел свет и за потайной дверью слышались голоса.
Встав на цыпочки, он заглянул. Все семь стульев были заняты, а на столе лежала груда бумаг, похожих на официальные документы. Старый знакомый Майкла Карла - граф - восседал во главе стола; у правого черного локтя графа с лицом, ещё более покрасневшим и расплывшимся, сидел генерал. Был здесь также напряженный мужчина со смуглым лицом и с выправкой военного; его кустистые брови и холодные глаза напомнили Майклу Карлу его детский ужас - полковника. Мужчина сидел слева от графа. Рядом с ним расположился женственный молодой человек в зеленом-золотом мундире, который не соответствовал его желтому, лишенному подбородка лицу и глазам ящерицы. Он не обращал внимания на остальных, а полировал свои слишком длинные ногти шелковым платком и с явным неодобрением поглядывал на своего соседа, неряшливо одетого человека, который время от времени раздувал свои неаккуратные усы в неприятном оскале.
«Наш усатый друг, - подумал Майкл Карл, - явно не в своей тарелке с остальной компанией. Он словно считает их детьми-хулиганами. Ручаюсь, он за действия, а остальные воздерживаются».
Слева от усатого в кресло вжималась закутанная в алый плащ маленькая фигурка, длинные белые пальцы нервно играли серебряной цепью, с которой свисал крест. Итак, в Совете у графа есть и представитель церкви.
Сосед священника наклонился вперед, внимательно слушая, что говорит граф. У нем чувствовались сила военного и нетерпение, как у усатого, но в чем-то он и отличался. Майкл Карл подумал, что в этом обществе он не на месте. Черные волосы этого человека небрежно свисали на лоб. Слушая, он соглашался или возражал, резко качая головой.
А вот сидевший рядом с ним скучал, так же, как заинтересован был его сосед. Подобно молодому человеку по другую сторону стола, он тоже был в мундире, только тусклых тонов. Он смотрел поверх голов собравшихся и что-то напевал про себя. Он тоже здесь не на месте, лицо у него не казалось ни хитрым, ни жестоким, ни глупым.
Майкл Карл хотел бы знать, кто они все. Он решил, что случайно стал свидетелем заседания Совета Дворянства. Но хоть и напрягал слух, слышал лишь отдельные слова, пока граф не заговорил громче, и все отвечавшие ему тоже повысили голоса.
- Это безумие, - сухо выговаривал граф. - Мы не смеем действовать, пока не найдем наследника трона.
Молодой человек оторвался от своих блестящих ногтей.
- Разве я не ближайший к трону? - холодно спросил он.
Усатый презрительно взглянул на молодого человека.
- Наш народ многое может вынести, но вас он не вынесет, маркиз.
Маркиз бросил на него взгляд, полный откровенной ненависти, так что усатый, казалось, слегка встревожился.
Снова заговорил граф.
- Герр Камп прав. Никто, кроме члена династии Карлофф, не может занять трон, каким бы близким ни было родство.
- Каковы последние сведения с гор? - спросил военный.
Граф устало ответил:
- Как обычно, то есть ничего. Мальчишка, вероятно, давно убит. В руках Оборотня у него не было ни малейшего шанса.
- Тогда нам конец, - тяжело подытожил генерал Обердамн.
- Я думаю, - нарушил молчание человек в тусклом мундире, - что могу позволить себе удовольствие сказать: «Я вас предупреждал». Нужно было сохранить Ульриха Карла.
- Вздор! - взорвался молодой человек в зеленом.
Говоривший перед ним склонился к столу.
- Сколько вы извлекли из шахт Лаубкранца, маркиз? И почему провели неделю в горах?
Маркиз вскочил. Он сильно побледнел, и Майкл Карл видел, что он сжимает кулаки, словно готовый ударить говорящего.
- Господа, господа, - уговаривал граф.
Мужчина в тусклом мундире не обратил на него внимания.
- Пришло время, - медленно сказал он, - для откровенного разговора, - он замолчал и осмотрел всех. - Если, конечно, такое здесь возможно. Вам нужны деньги, которые готова заплатить за концессию на серные шахты американская компания. Это было и остается сутью дела. И вот, так как вы знали, что Ульрих Карл не согласится на то, чтобы богатства страны перешли в собственность иностранцев, что он никогда не подпишет договор о концессии, Ульрих Карл исчез, и Совет, согласно закону, провозгласил себя регентом. И тогда вы узнали, что концессию вправе подписать только король. Граф Кафнер извлек американского принца, но потерял его, отдав Оборотню. И теперь, господа, мы на том же месте, с какого начали. Кто подпишет концессию и сделает её законной? Я пообещал поддержать претендента всем своим влиянием, потому что в Морвании больше не осталось Карлоффых. И, пока я жив, - он посмотрел прямо на маркиза, - на троне Морвании будет сидеть только Карлофф. Мой род несет обязательства, которые не может нарушить даже такой человек, как я. Но потом я кое-что услышал. Граф Кафнер, отдавали вы приказ убить Ульриха Карла или нет?
Лицо генерала Обердамна приобрело пурпурный цвет, черноволосый человек с треском рвал на куски листок бумаги. Юноша облизывал губы языком, как ящерица, которую он так напоминал. Усатый скалился ещё более заметно, и даже священник заерзал в кресле.
- Вы отдали такой приказ? - снова спросил мужчина. Только военный оставался неподвижным.
Граф, казалось, принял решение. Наконец он заговорил.
- Да, - ответил он откровенностью на откровенность, - тогда это казалось лучшим выходом. Идеи принца стали угрожать нашим планам. Но, - он помолчал, - мой приказ не был выполнен. Кое-кто опередил нас.
- Кто?
- Оборотень. Принца остановили до того, как до него добрались мои люди.
Человек в тусклом мундире откинулся в кресле.
- Значит, вы умеете говорить правду, когда хотите, мой дорогой граф. Итак, Оборотень лишил нас обоих принцев. Ну, и что же вы собираетесь теперь делать с этой американской концессией? Опять предупреждаю вас, что без подписи короля она незаконна. И клянусь вам, - голос его прозвучал особенно четко, - клянусь, что маркиз Кобенц никогда не сядет на трон, пока живет хоть кто-то, носящий мою фамилию. Можете скорее отдать страну коммунистам и сразу покончить с ней.
Маркиз наклонился и посмотрел прямо в глаза мужчине.
- Не давайте клятв, герцог Иоганн, которых не сможете сдержать.
Герцог Иоганн сладко улыбнулся.
- Когда я что-то говорю, это значит, что меня поддерживают Лауб, Карпов, Каллхант, Конве и Каптан со всем, чем они располагают.
В разговор включился черноволосый:
- Учтите, что если с герцогом хоть что-нибудь случится, «Националист» и все остальные мои газеты напечатают всю эту историю, все, о чем говорилось в этой комнате. Эта история попадет в печать и в том случае, если я утром не появлюсь в своем кабинете. И, маркиз, немалую часть досье составляют сведения о шахтах Лаубкранца.
Маркиз смертельно побледнел и как-то обмяк в кресле. Герцог Иоганн улыбнулся соседу.
- Браво, Лукранц! Если бы у нас остался хоть один Карлофф, мы могли бы выпутаться из этой неприятности.
Один из Карлоффов! Майкл Карл, стараясь не упустить ни слова, смотрел на герцога. Один из Карлоффов. Он и есть этот один. Стоит ему шагнуть в зал, и герцог сделает его королем. Пока он колебался, играя с этой мыслью, снова заговорил граф.
- У нас есть всего месяц, чтобы завершить дело, потом мы вынуждены будем уйти.
Герцог Иоганн посмотрел на него, а когда заговорил, в голосе его звучало такое презрение, что графа словно хлестнули кнутом.
- Итак, крысы думают о бегстве. Ну, я с моими сторонниками остаюсь.
Усатый наклонился вперед.
- Вы и ваши сторонники, мой прекрасный герцог? А вот я и мои сторонники покончим с вами. Хватит с нас дворян и их деяний. Пора Югу сказать решающее слово в правительстве. Дни Карлоффых и их трусливых подхалимов окончены. Править будет народ.
Герцог глянул на него, как на какое-то странное животное.
- Править будет народ, - мягко повторил он. - Ну что ж, может, он не натворит того, что мы. Но чтобы добраться до трона, ему придется взбираться на стену, товарищ Камп, а я считаю, что он к этому ещё не готов. Вы знаете, что это за стена?
Вместо ответа Камп что-то проворчал.
- Эта стена, - спокойным и холодным голосом продолжал герцог, - состоит из тел всех дворян и верных людей королевства. Мы все помним Россию, Камп, где, по-видимому, у вас были кое-какие дела. А предупрежденный вооружен. Вы застанете нас готовыми?
Камп фыркнул.
- Я говорю правду. Вы ещё увидите красный флаг над крепостью.
- Уже поздно, - торопливо сказал граф.
Герцог Иоганн, Лукранц и Камп поняли намек. Камп, бегло пожелав доброй ночи, вышел, герцог и Лукранц последовали за ним, но не так торопливо. Потом вышел маркиз, ужасно нахмурившись, и маленький человек в алом, по-прежнему сжимающий крест.
Майкл Карл уже собирался передохнуть, опустившись, но увидел, что трое оставшихся и не думают расходиться. Конечно, они поднялись из-за стола, но не вышли, а встали непосредственно под тем местом, где прятался юноша. Он понял, что потайная дверь расположена больше чем на фут над полом.
Теперь он их в глазок не видел, но продолжал слышать. Послышался звук открываемого ящика, и заговорил военный.
- Герцог Иоганн контролирует дворянство, но Камп сказал правду: дни дворянства миновали. Герцог совсем отбился от рук. К нему следует принять меры, - закончил он с неприятным смешком.
Кто-то со свистом перевел дыхание.
- Значит, вы считаете, что с Кампом можно договориться? - спросил генерал Обердамн.
- Никто не может договориться с Кампом. Он искренне верит в свои проповеди. Нет, если мы вручим ему ключи от сокровищницы, он не спасет наш тонущий корабль, - это опять был военный.
- Что же нам делать, Лаупт? - взвыл генерал. - У нас нет принца, а Совету предстоит отчитаться по счетам...
- Если вас беспокоят военные фонды, которые я, скажем, взял взаймы, не бойтесь. Ваша доля концессии все покроет, - военный снова неприятно засмеялся.
- Но вы слышали, что сказал герцог: концессия должна быть подписана королем, а короля нет.
- Ближе всех к трону маркиз, генерал.
- Но, майор Лаупт, - вмешался граф, - никто не поддержит его притязаний.
- Никто?
- У вас есть план? - с надеждой спросил генерал.
- Может быть. Есть ли возможность на неделю выманить герцога из Рейна?
- Можно сообщить, - медленно заговорил граф, - что мы получили информацию, которая заставляет нас считать, что Ульрих Карл находится в плену, и мы знаем место его заключения. Вся эта информация поступит от верного шпиона. Конечно, не очень надежная история, но она может подействовать и увлечь герцога и всю его команду. Если Иоганн поверит, что Ульрих Карл жив, он прорвется через врата ада, и все дворяне с радостью помогут ему в этом.
- Тогда нужно сочинить историю уже сегодня вечером. Генерал Обердамн, вы шеф тайной полиции. Кто работает в горах?
- Никто, - голос генерала слегка дрожал. - Наш последний шпион приплыл по Лаубе с перерезанным горлом.
- А кто мог бы там побывать?
- Димк. У него неплохая репутация.
- Где он сейчас?
- Занят своей тайной охотой. Он работает без приказов, но обычно приносит именно то, что нам нужно. Хотя иногда исчезает на несколько дней.
- Иоганн поверит Димку?
- Да, Димк как-то на него работал.
- Отлично. Вот что он должен сделать...
Майкл Карл обнаружил, что если присесть и приложить ухо к двери, то лучше слышно.
- Завтра... - начал майор.

Глава восьмая
Майкл Карл слышит то, что не предназначалось для его ушей

- Завтра, - заговорил майор Лаупт, - Димк явится к вам с готовой историей. Вы, конечно, будете один, когда он придет. Он расскажет, что Ульрих Карл не был убит год назад, что Оборотень держит его пленником в горах Лаубы... - майор рассмеялся. - Мне только что пришло в голову, что если Оборотень прикончит Иоганна и его людей, когда герцог слишком углубится в горы, то он должен поблагодарить нас за такую возможность. В общем, принц ждет там Иоганна.
- Но у нас должно быть какое-то доказательство, к тому же мы не сможем так скоро отыскать Димка. Я даже не знаю, где он, - возразил генерал.
- Доказательство у вас будет. В поместье покойного принца есть разрушенный замок, который за последние десять лет навещали только волки и лесники. В сущности, большинство о нем просто забыли. Разве не вероятно, что Оборотень устроил там свое убежище, где держит в плену принца? Я дам вам план замка, и карту окружающей местности.
- Но Иоганн наверняка захочет встретиться с Димком и сам расспросить его, - вновь возразил генерал - Иоганн не дурак.
- Конечно, это слабое место, - признал майор. - Но мы должны настаивать на том, что Димку пришлось срочно возвращаться, чтобы следить за похитителем.
- Поверит ли Иоганн в такую историю? Он знает, что мы ненавидели Ульриха Карла, - засомневался граф.
- Он знает, что нам нужен принц, чтобы спастись от публичного отчета. Возможно, вы деликатно намекнете, генерал, что принц остается там благодаря нашим усилиям. Иоганн в это поверит с готовностью. Это поможет ему поверить и в рассказ Димка. Или ещё лучше. Вы сыграете роль труса, Обердамн: пойдете к Иоганну тайно, откроете ему наш заговор и расскажете о принце. Заявите, что испугались Кампа и его сторонников.
- Попробую, - не очень охотно пробормотал генерал.
- Постарайтесь, Обердамн, - рявкнул граф.
- Сегодня вечером, через час, вы нанесете визит Кампу, - продолжал майор. - Скажете, что граф Кафнер хочет видеть его завтра утром в десять. От Кампа отправитесь прямо на Пала Хорн и потребуете свидания с герцогом. Вам скажут, что его нет, он на встрече с Лукранцем в клубе журналистов. Постарайтесь выглядеть обеспокоенным. Бормочите что-нибудь, расхаживайте взад и вперед, всячески дайте понять слугам, что глубоко встревожены чем-то, но обязательно пробудьте там до двенадцати, почти до возвращения герцога. Скажете дворецкому, что больше не можете ждать, но придете утром. И отправляйтесь к нему как можно раньше. Помните, вам нужно хорошо сыграть свою роль. Вы должны произвести на Иоганна впечатление перетрусившего, готового все рассказать человека. Пусть задумается.
- И когда Иоганна не будет в городе... - начал граф.
- Когда Иоганна не будет в городе, мы сможем действовать. Лукранца же нужно просто заставить молчать, это я предоставляю вам. Кампу скажем, что мы готовы встать на его точку зрения, если он поддержит выдвижение Кобенца на трон. Он согласится, потому что подумает, что у него появится возможность поднять людей против нас, учитывая репутацию Кобенца. Да, Камп прибежит к нам, высунув язык... В следующее воскресенье архиепископ должен прочесть очень трогательную проповедь, попросим написать её Манца, о древних Карлоффых, а в конце отслужит заупокойную службу по Майклу Карлу. Это заставит народ задуматься. Потом мы предъявим тело и проведем государственные похороны. Кобенц должен участвовать в них как главный плакальщик. В глазах народа это сделает его достойным трона.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

- Но Кобенца ненавидят, - возразил генерал.
- Совершенно верно. Тут на сцену выходит Камп. Он попытается организовать революцию, мы тоже. Камп поднимет красный флаг, а мы серебряный штандарт...
- За Кобенца?
- Нет, глупец, Кобенца мы свергнем. Только Камп будет верить, что он наш человек. Мы выступим за герцога: мол, в нем кровь Карлоффых, и дворяне пойдут за ним.
- Он никогда не согласится сесть на трон.
- Но ведь, мой дорогой граф, его здесь не будет и он не сможет отказаться, а наше провозглашение герцога королем так все окончательно запутает, что мы сможем благополучно выйти из дела. Мне, во всяком случае, Морвания больше не кажется подходящей для жизни страной. И я уверен, что и вы, господа, с готовностью последуете за мной через границу. Пополним же карманы в сокровищнице перед этим.
- Но чем же все кончится? - спросил генерал.
- Какая нам разница? Мы заработаем на жизнь, а там трава не расти.
Юноша отодвинулся от двери и принялся лихорадочно размышлять. Что может разбить этот жестокий заговор? Или кто? И вдруг в памяти всплыли волчьи морды приспешников Оборотня. Этих людей можно было бы напустить на Кампа и на прочих типов, особенно на майора Лаупта... Майкл Карл резко перевел дыхание. Оборотень против Совета, и Оборотень победит! Это мысль.
Конечно, первым делом следует предупредить Иоганна. Они с Лукранцем должны что-нибудь предпринять, чтобы удержать прилив. Он должен поговорить с ними обоими. Юноша с трудом распрямил затекшие ноги и чуть ли не бегом двинулся по проходу и лестницам. Бросив фонарик на полку, он с силой дернул рычаг. Панель отодвинулась, и он едва не выпал в комнату.
- Джон!
Майкл Карл, ослепленный светом, смотрел прямо в лицо американца.
- Да! - юноша опирался на стол, тяжело дыша после бега. - Я узнал тайну. Скажите, как мне добраться до дома герцога Иоганна.
- А что вы хотите сказать герцогу Иоганну, молодой человек? - из-за Эриксона показался скучающий господин в тусклом мундире, которого Майкл Карл совсем недавно видел за столом Совета.
- Я хочу сказать, чтобы вы не верили Обердамну, - ответил юноша. Он больше ничему не удивлялся. Почему-то казалось вполне естественным, что герцог должен чувствовать себя здесь как дома и курить одну из длинных сигарет американца.
- Может, присядете и расскажете нам все по порядку? - предложил герцог, пододвигая стул.
Теперь он распоряжался, а Эриксон отступил в тень; Майкл Карл не видел его лица.
И беглый принц рассказал все: случайное открытие тайного прохода, потерю письма (тут он достал его и положил на стол перед американцем), второе путешествие, и что он подслушал в комнате совета. Все молчали, когда он закончил. Герцог откинулся в кресле, выпуская одно за другим правильные кольца дыма, а Эриксон прикрыл глаза рукой.
- Итак, Обердамн - приманка, а Лаупт - западня. Ну-ну, - заметил герцог, - в конце концов, проход хорошо послужил нам. А кто такой вы? - он повернулся к Майклу Карлу.
Вместо ответа принц достал с груди алмазный крест.
- Когда-то я считал, что имею право носить это.
Брови герцога высоко взлетели.
- Вы претендент?
Майкл Карл кивнул.
- Я никогда не хотел править, - проговорил он словно про себя.
- Вам и не нужно, - заверил его герцог. - Лаупт неплохо придумал, но самое забавное, что он прав. Ульрих Карл жив.
Эриксон сделал резкое движение рукой, и герцог замолчал.
- Я думаю, - неожиданно вмешался американец, - что сказано достаточно. Вот ваш паспорт, - он достал из ящика стола черную книжечку и подтолкнул её к Майклу Карлу. - Чем быстрее вы покинете Морванию, тем лучше для всех. Деньги на проезд внутри.
Принц потрогал книжечку.
- Значит, вы хотите избавиться от меня? - медленно спросил он.
- По вашим собственным словам, - холодно ответил американец, - вы хотите освободиться от Морвании. Вам лучше уехать прямо сейчас. Вы оказали нам большую услугу, и мы вас благодарим.
Майкл Карл взял паспорт и раскрыл его. Положил на стол толстую пачку груденов, лежавшую внутри. Американец хочет его отослать. Почему-то от этого стало больно.
- Спасибо за паспорт, - сказал юноша, опустив глаза. Он словно боялся посмотреть американцу в лицо. - Деньги мне не нужны. Это тоже мне не принадлежит, - он снял крест и положил его рядом с деньгами. - Я буду вам очень благодарен, если вы вернете его владельцу. Мне кажется, проклятие действительно действует.
Итак, американец с ним покончил. Что ж, после того, как он узнал о письме и потайном ходе, Майкл Карл и не мог ожидать ничего иного. Паковать ему было нечего, вот только надеть куртку, иначе будет холодно. И так как он отказался от денег американца, покидать Морванию придется пешком. Юноша понуро поднялся по лестнице.
«Вот где приключения доконали тебя; мог спасти королевство, а потерял лучшего друга», - причитал Майкл Карл по дороге к себе. А потом задумался, каков же этот Ульрих Карл, и пожалел, что не познакомился с двоюродным братом. Куртка его лежала на стуле.
Когда юноша взял её, что-то зашуршало во внутреннем кармане. Сунув туда пальцы, он нащупал листок бумаги. Это был набросок, который сделал американец, портрет самого Майкла Карла в рыцарских доспехах. Эриксон со смехом уверял своего гостя, что тот очень похож на одного из крестоносцев Карлоффых и, чтобы доказать это, нарисовал рыцаря с лицом Майкла Карла над латами. Юноша тщательно сложил рисунок и снова его спрятал.
- Майкл Карл!
Принц вздрогнул. У двери стоял американец, высокий и стройный.
- Куда вы собираетесь?
Майкл Карл пожал плечами.
- Конечно, в Америку. Я приехал оттуда.
- Почему вы не взяли деньги?
- Знаете ли, я не привык, чтобы мне платили, лишь бы я поскорее убрался оттуда, где меня не ждут.
- Вы верите в это?
Майкл Карл не ответил. Он хотел бы, чтобы американец отошел от двери и дал ему возможность выйти.
- Вы сами знаете, что не верите в это, - на этот раз прозвучал не вопрос, но утверждение.
Майкл Карл отказывался смотреть на хозяина. Он повернулся и смотрел в окно на купол кафедрального собора.
- Вы знаете, что вы мне нужны, но не против вашей воли. Я с самого начала отгадал ваше имя и звание, но вы мне не доверились, а у меня дьявольский характер. Внизу я говорил не всерьез. Вы нам очень нужны.
Майкл Карл отказывался верить. Ведь он скрыл находку потайного хода.
Словно читая его мысли, американец продолжил:
- Когда вы открыли ход и подслушали, что говорилось на Совете, это было лучшее, что могло быть сделано для нашего дела. Останетесь? Мы мало что можем предложить, - американец коротко рассмеялся, - да и вообще, все может окончиться повязкой на глазах перед расстрелом, но то, что будет забавно до самого конца, обещаю. Может, и не стоит впутывать вас в это...
Майкл Карл повернулся к нему,
- Конечно, я остаюсь. Я с самого начала был с вами и наслаждался каждой минутой, хотя и сам не понимал этого. Кстати, - добавил он оживленно, - на самом деле, я умею подчиняться приказам.
Американец рассмеялся.
- Поверю в это чудо, только когда увижу своими глазами. А теперь спускайтесь вниз и присоединяйтесь к нам. Герцог очень заинтересовался вами. И мы ждем ещё одного господина. Герра Лукранца.
- А, газетчик, - кивнул Майкл Карл.
Американец удивленно посмотрел на него.
- Да есть ли хоть что-нибудь, чего вы не знаете? - спросил он.
Майкл Карл кивнул.
- Где Ульрих Карл?
- Мы и сами хотели бы знать это, - ответил Эриксон, когда они спускались по лестнице. - Люди Совета не добрались до него. Они, кажется, винят в этом Оборотня. Они даже удивляются тому, - американец заговорил медленно, подчеркивая каждое слово, - что сам Оборотень появился через месяц после исчезновения принца.
- Но Оборотень лично говорил мне... - начал Майкл Карл.
- Что? Что Ульрих Карл был убит в какой-то стычке? Если я правильно помню ваш рассказ, он только намекнул на это. Очень похоже, что Оборотню нужен мертвый Ульрих Карл так же сильно, как нам он нужен живой.
- Совершенно верно, - герцог стоял у огня, ожидая их. - Оборотню нужно, чтобы принца считали мертвым. Говорит ли это что-то вашему высочеству?
У Майкла Карла появилась мысль, но ему самому она показалась нелепой.
- Может быть... - нерешительно начал он, - может быть, существует какая-то связь между Оборотнем и принцем.
Герцог Иоганн улыбнулся, а американец рассмеялся.
- Вы догадалась о том, о чем Иоганн не догадывался месяцами. Либо Оборотень сам - Ульрих Карл, либо кто-то, очень близкий к нему. Месяц назад он впервые связался с нами. Эти загадочные зеленые письма от него, - объяснил американец.
- Вы сказали, что Кафнер и Лаупт хотят на неделю удалить меня из Рейна? - спросил герцог.
Майкл Карл кивнул.
- Я уеду - у всех на виду, так что все смогут быть свидетелями моего отъезда. Можете выделить мне койку и место за столом на неделю? - повернулся он к американцу.
- С радостью, - ответил Эриксон. - Можете бесплатно попользоваться и потайным ходом.
Герцог лениво поднялся.
- Слишком заманчиво, чтобы отказаться. Я согласен. Завтра, вскоре после наступления ночи, ждите загадочного посетителя. А теперь я должен удалиться. Когда придет Лукранц, передайте ему, что документы, касающиеся последних действий Кобенца, ждут в обычном месте. Я рад, - он улыбнулся Майклу Карлу, - что ваше высочество удалось уговорить присоединиться к нам. А теперь, господа, доброй ночи. Если завтра часов в девять утра выглянете, увидите мой отъезд в горы. Уверяю вас, на это стоит посмотреть.
- Мы спрячемся за занавесами в гостиной, - ответил Эриксон.
Герцог рассмеялся и вышел.
- Это мозг партии роялистов Рейна, - заметил американец. - Последние девять месяцев он ведет труднейшую двойную игру. Не было ни одной минуты днем или ночью, чтобы он не был готов почувствовать удар кинжала в спину. Однако, если его послушать, можно подумать, что это очень забавное и увлекательное занятие.
- Он мне нравится, - импульсивно выпалил Майкл Карл.
Эриксон кивнул.
- Сегодня вечером вы видели недостойных людей. Совет, за исключением Иоганна и Лукранца, - сборище самых отъявленных мошенников в стране. Обердамн - ни на что не пригодный человек; он использует свое положение, чтобы обогатиться, и боится собственной тени. Кафнер стремится к власти. Он был бы счастлив стать премьер-министром при короле-марионетке. Лаупт - просто кровожадный волк, он самый отвратительный в банде. Архиепископ очень стар, и я думаю, он не понимает, что происходит в стране. А Кобенц - тот настоящий паук; он много времени проводит на своих шахтах Лаубкранца, но мне не хочется говорить, как он там обращается с рабами-рабочими. Дворяне не хотят иметь с ним дело, за исключением нескольких незначительных людишек его толка. Конечно, его цель - трон, в нем течет кровь Карлоффых. И он опасен, как загнанная крыса, потому что никогда не дерется в открытую. Его врагов находят на темной улице с кинжалом в спине, или же они просто исчезают.
Майкл Карл вспомнил кое-что - обвинение, которое швырнул ему в лицо Оборотень.
- Имеет ли Кобенц отношение к зданию, которое называют Львиной башней? - спросил он.
Американец вскочил и прошелся по комнате. Когда он повернулся, чтобы ответить, голос его прозвучал странно глухо.
- Львиная башня в распоряжении военных, и пока правит Совет, она полностью подчиняется Кобенцу. Что происходит за её стенами - это один из многих вопросов, на которые ему как-нибудь предстоит ответить. А вы что знаете о Львиной башне?
- Допрашивая, Оборотень обвинил меня в том, что в ней происходит, - объяснил Майкл Карл.
- Захват башни - задача Иоганна. Тогда мы узнаем её тайны. Но мне кажется, Оборотень хотел бы встретиться с Кобенцем, - негромко пробормотал американец. - И будем надеяться, что это случится скоро.
Послышался робкий стук в дверь, и на громкое «Войдите!» Эриксона показался Жан.
- Доминде, пришел доминде Лукранц.
- Пригласите его, - приказал американец голосом, который заставил маленького человека удалиться бегом.
Влетел Лукранц. Волосы у него были по-прежнему взъерошены, а глаза сверкали, как в комнате Совета. Он принес с собой туго набитый дипломат, который поставил на ближайший стул.
- Добрый вечер, - кивнул он.
- Садитесь, герр Лукранц. Мы оба рады вас видеть. Это его высочество принц Майкл Карл.
При виде изумленного выражения лица гостя Эриксон рассмеялся.
- Да, это правда, - ответил он на вопросительный взгляд Лукранца. - Его высочество - один из нас. Похоже на общество тайных бомбистов? Нам всей следовало бы носить бороды и черные маски. Да, его высочество один из нас, и сегодня вечером он сообщил нам весьма интересные новости. Расскажите ещё раз, пожалуйста.
Подбодренный таким образом, Майкл Карл снова поведал историю о тайном проходе и о том, что услышал в комнате Совета.
- Берегитесь, Лукранц, за вами идет охота, - сказал американец, когда юноша закончил рассказ. - Иоганн сделает вид, что поверил. Он завтра покидает город.
- Но... - собрался возразить Лукранц.
- Он вернется, - прервал журналиста Эриксон, чтобы успокоить его. - Я думаю, что, если вы завтра заглянете к нам, то увидите его сидящим на том стуле. Подумайте лучше о своей безопасности.
Лукранц мрачно улыбнулся.
- До самого шестнадцатого числа я только и буду делать, что принимать все меры предосторожности, - он оживленно повернулся к Эриксону. - Вы уверены, что Ульрих Карл действительно выступит именно тогда?
- Он дал слово. Если только ничего не заставит его выступить раньше, можете готовить прокламации к шестнадцатому. И к ночи Рейн будет принадлежать Ульриху Карлу.
Лукранц вздохнул.
- Мы так долго этого ждали. А теперь к делу. У меня есть нужные вам планы горных крепостей.
Он порылся в чемоданчике среди множества бумаг и нашел два листа с какими-то непонятными линиями.
- Здорово! - захлопал Эриксон. - С той информацией, которую я получил сегодня утром... - он повернулся к Майклу Карлу. - Будьте добры, достаньте письмо конеторговца и карту северного прохода, которые пришли утром. С этими сведениями, - продолжал он, - успех нашей партии в этой части страны обеспечен. Я пошлю их туда сегодня ночью.
Лукранц почтительно взглянул на папки.
- Столько материалов о Морвании не собирал ни один человек. Это настоящее сокровище.
- В этом преимущество писателя, собирающего материалы для своих книг. Шкаф открыт днем и ночью, и никто не поверит, если я скажу, что тут достаточно информации, чтобы стереть с карты все королевство... А теперь, - он расправил документы, которые положил на стол Майкл Карл, - посмотрим, в чем нуждаются наши союзники в горах.

Глава девятая
В которой двое договариваются и один действует

Майкл Карл пропустил на следующее утро грандиозный отъезд герцога Иоганна по очень простой причине. Он проспал. Так что Эриксон мог прятаться за занавесями гостиной в одиночестве. Но юноша имел все основания считать, что американец был далеко в тот момент, когда машина герцога проехала по Пала Хорн.
Виновато спустившись вниз, Майкл Карл обнаружил столовую пустой и стол убранным, на нем лишь лежала записка, сделанная небрежным почерком американца.
«Жаль, но я не смогу понаблюдать за отъездом Иоганна ( - прочел Майкл Карл - ). Мне предстоит подергать за усы одного волка в его собственном логове. Если я вам срочно понадоблюсь, отправьте посыльного на цветочный базар на мосту. В самом дальнем конце хромой человек продает рассаду. Посыльный должен спросить желтые розы, и продавец ответит, что таких нет. Тогда посыльный должен сказать: «Желтым розам солнце нужно». В ответ он услышит: «Солнце взойдет шестнадцатого». Просто, не правда ли, и очень мелодраматично. Но видите ли, Майкл Карл, вы покончили с современной действительностью и очень усложнили свою жизнь, когда согласились стать претендентом на трон Морвании. И мне кажется, что указанный выше ритуал прекрасно соответствует тайным ходам и оборотням. Согласны?
А теперь мне пора идти. Если вам станет скучно, можете позабавиться, копируя материалы из второго ящика письменного стола. Утешьте Иоганна по поводу моего отсутствия и предоставьте все ему. Передать ваш привет Оборотню?
Ваш спешащий Ф.Э.»
Заканчивая завтрак в полном одиночестве, Майкл Карл старался запомнить формулу о солнце и желтых розах. Отправившись в библиотеку, чтобы заняться содержимым второго ящика, он грустно думал о том, что сейчас делает Эриксон в горах.
Но работа не помогла ему отвлечься от мыслей о тайном проходе, а календарь на стене напоминал, что сегодня четырнадцатое и что такое важное шестнадцатое наступит всего через два дня. Он нерешительно принялся копировать один из документов, но, испортив три листа и порвав четвертый, когда вынимал его из машинки, сдался и пошел взглянуть в окно, из которого видна была короткая боковая улица, выходящая на Пала Хорн.
Рейн этим утром был очень тих. Даже продавцов фруктов и цветов, которые без конца бесстрашно вторгаются на Пала Хорн, расхваливая свои товары, сегодня не было видно. Майкл Карл, вспоминая варево, которое готовилось накануне, решил, что тишина ему не нравится. Очень похоже на затишье перед бурей.
Впервые со времени своего приезда в Рейн ему захотелось выйти. Захотелось увидеть Кафедральную площадь, рынки, пройти по темным переулкам Барго, хоть что-нибудь сделать. Эриксон отправился на встречу к своему странному союзнику, Иоганн обманывает Совет, Лукранц исполняет свою часть дела, связанную с газетами, а Майкл Карл сидит и ждет. И юноша начал понимать, что это-то как раз и есть самое трудное.
Два следующих часа были самыми скучными в жизни Майкла Карла. Он снова попытался работать, беспокойно обошел помещения первого этажа, даже поучил язык, но ничего его не занимало. Панель безудержно притягивала юношу, он даже попытался открыть её, но та не поддалась, и он проницательно догадался, что американец каким-то образом закрыл потайной ход, чтобы удержать Майкла Карла от вмешательства.
Он в десятый раз смотрел в окно, когда показался Жан, в отчаянии сжимая пухлые руки. За ним размашисто шагал Лукранц.
- Где он? - спросил издатель.
- Отправился на встречу с Оборотнем, - ответил Майкл Карл, думая, что Лукранц имеет в виду американца.
- Плохо, очень плохо, - издатель сел и с тревогой на лице посмотрел на Майкла Карла. - Мы должны как-то связаться с ним. Келлерман, на которого мы рассчитывали, выдал наш план на шестнадцатое. Если не свяжемся с горцами, с нами кончено.
- Похоже, мне все-таки понадобятся желтые розы, - заметил Майкл Карл. Он открыл ящик и достал револьвер с коротким стволом, который видел раньше.
Лукранц глуповато посмотрел на него.
- Что вы хотите передать Эриксону? - спросил Майкл Карл, заряжая револьвер патронами из ящика и насыпая запасные патроны в карман.
- Просто передайте, что Келлерман предал нас и что нам нужны указания. Хотел бы я, чтобы здесь был Иоганн...
- Только назовите имя дьявола... - послышался от двери холодный голос. Там стоял высокий герцог, выглядевший, как всегда, неторопливым и ленивым.
Лукранц вскочил со стула и мгновенно подбежал к герцогу.
- Келлерман... - пронзительно начал он.
- Перебежал к Лаупту, - закончил за него герцог. - О да, я слышал об этом, и теперь уже мне не стоит покидать город, чтобы сделать приятное Кафнеру. А вы куда, ваше высочество? - резко спросил он, увидев, что Майкл Карл направляется к двери.
- Предупредить Эриксона, - ответил юноша, неправильно понявший взгляд герцога.
- Простите, ваше высочество, но я вынужден напомнить, что вы слишком важны для нас, чтобы играть роль посыльного. У нас есть несколько человек, которые легко справятся с этим делом.
«Но сделаю это я!» - хотелось ответить Майклу Карлу. Но он догадывался, что, хоть он и принц, нельзя так говорить герцогу. Не было смысла спорить. Пусть решат, что он послушный мальчик и сдался.
Юноша неохотно пробурчал:
- Хорошо. Я готов сделать все, что скажете.
- Ваше высочество очень добры, таким ответом вы доказываете свою зрелость.
- Тогда я буду ждать указаний у себя, - пробормотал Майкл Карл и быстро вышел. Однако вместо возвращения к себе он завернул в гардеробную, где выбрал свои старые пальто и шапку.
Дверь библиотеки была закрыта, когда он проходил мимо, но оттуда послышался громкий голос:
- Конечно, он попытается, Лукранц, но Беннер ждет снаружи и не пропустит его.
Майкл Карл низко поклонился двери.
- Благодарю вас, ваша светлость, - прошептал он. - Теперь я знаю, каким путем уходить.
Он повернул в сторону и прошел в служебные помещения. Минуя узкий коридор, он в полуоткрытую дверь увидел Брека. Тот, отложив в сторону свою роскошную ливрею, полировал ножи, как самый обычный слуга. Жан беспокойно расхаживал взад и вперед, поглядывая в печатный листок у себя в руках.
Искушающие запахи пищи подсказали, что рядом кухня, потом влажный мыльный запах сообщил о прачечной. Из прачечной был выход в квадратный двор. Майкл Карл как-то видел, как женщина с острым лицом сражается там с бельем и провисшей веревкой.
Майкл Карл попробовал эту дверь, и та при его прикосновении легко открылась. Прачечная была тускло освещена, а наружная дверь приоткрыта, за ней виднелись камни двора. Майкл Карл надел шапку и набросил на руку пальто, надеясь, что сойдет за шофера, спешащего по важному поручению.
С выложенного каменными плитами двора синяя крашеная калитка вела в боковую улицу. Когда Майкл Карл толкнул створку, сердце его упало: дверь была закрыта. Но когда он отступил, чтобы посмотреть, нельзя ли перебраться через стену, он увидел в щели между двумя свободными кирпичами стены ключ. Потребовалась одна секунда, чтобы взять ключ, открыть дверь и выйти на улицу.
Юноша закрыл за собой дверь и перебросил ключ через стену. Когда его найдут, решат, что он просто выпал из укрытия в стене. Майкл Карл слегка надвинул шапку на глаза - под таким щегольским углом их носят молодые шоферы - и быстро пошел по пустынной улице. Приключения снова начались.
Боковая улица вывела на Пала Хорн, всего в квартале отсюда находилась Кафедральная площадь. Когда Майкл Карл вышел на нее, серебристые колокола на соборе пробили полдень. Он пересек площадь и выбрал улицу, которая, если он правильно помнил указания Эриксона, должна была вывести его прямо на мост с цветочным рынком.
Юноша переложил пальто с правой руки на левую, чтобы револьвер во внутреннем кармане перестал колотить его по боку. Майкла Карла снова охватило какое-то безрассудство, которое уже подвело его однажды в королевском поезде.
Очевидно, весь Рейн отправился по домам на обед. На улице лишь изредка попадались идущие домой продавцы, процветающие торговцы и покупатели. На закрытых магазинах красовались аккуратные таблички. Майкл Карл решил, что там по-морванийски написано «Закрыто на обед».
Он пошел чуть быстрее. Будет плохо, если он доберется до цветочного рынка, а хромой продавец уже уйдет.
После неожиданного спуска улица повернула к старому мосту. Как и в тот первый день, мост был полон ярких цветов. Большую корзину пурпурных фиалок обрамляли желтые нарциссы и какие-то бледно-розовые цветы, похожие на розы. Цветочницы заполняли широкие передники плотными пучками ярко-зеленых папоротников и маленькими причудливыми букетиками, чтобы отнести товар на верхний рынок.
Майкл Карл медленно пересек мост, словно приглядываясь к цветам, и наконец достиг места, которое искал. Здесь веселый парень, у которого для каждого прохожего находилось задорное приветствие, продавал кусты и даже два-три дерева, корни которых были аккуратно обмотаны мешком.
Плотный краснолицый мужчина приценивался к небольшому деревцу; ему не нравились замечания калеки-продавца, которые тот подчеркивал взмахами своего костыля. Наконец покупатель достал кошелек и тщательно пересчитал монеты, которые положил на ладонь молодого человека. Потом взял свою покупку и с важным видом удалился, а калека принялся переставлять кусты, чтобы закрыть брешь.
Майкл Карл глотнул и неуверенно подошел к нему.
- Чем могу быть полезен, друг? - весело спросил продавец, глядя на подходящего юношу.
- У вас есть желтые розы? - Майкл Карл увидел, как расширились глаза продавца. Поколебавшись, тот ответил:
- Их не часто встретишь в это время года.
Майкл Карл кивнул.
- Правда. Желтым розам нужно солнце.
Молодой человек весело рассмеялся, словно услышал забавный анекдот.
- В таком случае солнце взойдет шестнадцатого.
- Хорошо, - Майкл Карл подождал. Похоже, он должен будет подчиниться указаниям продавца цветов.
- У моего друга есть желтые розы, - задумчиво начал тот. - Если хотите, можете обратиться к нему. Идите прямо, пока не увидите вывеску «Четыре коня». Спросите там Франца Ульмана. А у него спросите о розах.
- Значит, прямо?
- Да. Доброй охоты, друг.
- Спасибо, - Майкл Карл кивнул и пошел по указанному маршруту, гадая, насколько важный винтик в машине Эриксона этот продавец цветов.
Теперь он находился в Новом городе и проходил мимо развевающегося Юнион Джека и резных львов английского посольства. По соседству виднелся звездно-полосатый американский флаг. Давно ли ему тут выдали американский паспорт? Может быть, когда волнения кончатся, он ещё воспользуется паспортом, который лежит в ящике его прикроватного столика.
Улица изгибалась вдоль речного берега, и вскоре Майкл Карл увидел постройку, которая в свое время служила, должно быть, деревенской гостиницей. У входа висела вывеска с четырьмя дикими лошадьми; вход во двор перегородили очень большая повозка, запряженная быками, и маленький автомобиль. У стены ободранный петух и две курицы бесстрашно рылись в сене, которое жевали распряженные быки. Сонный пес у входа на мгновение проснулся, чтобы отогнать надоедливую муху, когда юноша перешагнул через него. Длинный низкий зал гостиницы пустовал. Пестро одетый крестьянин, явно владелец повозки с быками, и ещё один посетитель болтали с полной хорошенькой девушкой за стойкой. Человек у стойки повернулся и приветливо улыбнулся Майклу Карлу.
- Жарко, верно? - спросил он, вытирая носовым платком с вышитыми головами лошадей круглую красную лысину на макушке, обрамленную песочного цвета волосами. Это был низкорослый крепкий мужчина в брюках для верховой езды и матерчатых гетрах. Одежда делала его ещё более широким.
- Действительно, - согласился Майкл Карл. Человек показался ему дружески настроенным. Юноша подошел к стойке и обратился к полной девушке, которая деловито протирала стаканы.
- Где я могу найти герра Франца Ульмана? - спросил он.
Буфетчица удивленно посмотрела на него.
- Да вот же он, - и указала пухлым, не очень чистым пальцем на человека в гетрах. - Герр Ульман, - она едва не кричала, хотя человек, к которому она обращалась, стоял в трех футах от нее, пытаясь зажечь очень большую, сильно пахнущую трубку, - тут вас ищут.
Майкл Карл повернулся к Ульману.
- Я пришел за желтыми розами, - сказал он. - Продавец на рынке цветов сказал, что у вас они есть.
Франц Ульман взглянул на юношу.
- Верно, есть. Пойдем со мной, парень. Моя машина снаружи. А это тебе на ленты, дорогая, - он бросил девушке монету и вышел во двор в сопровождении Майкла Карла.
- Забавная штука с этими желтыми розами, - говорил он, открывая перед Майклом Карлом дверцу очень маленькой машины. - Им нужно солнце. Мне говорили, что шестнадцатого ожидается очень теплая погода. Я конюший герцога Иоганна. После войны герцог держит немного лошадей, но я выращиваю розы, и в хороший год они вырастают очень красивые. Но в прежние времена, когда правил старый король, розы были лучше. Больше было народу, и женщины покупали больше цветов. Особенно желтых роз. Верхом ездить умеете? - неожиданно спросил он.
- Да.
- Это хорошо. Я покажу вам несколько кобылок, и вам наверняка захочется прокатиться. Жаль, что герцог больше не участвует в бегах. В прежние времена его конюшни были одной из достопримечательностей страны, но сейчас его, как и всех, больше интересуют машины.
- Часто ли выезжает герцог? - Майкл Карл совсем не хотел, чтобы его сразу поймал герцог.
Ульман покачал головой.
- Нет, кажется, его эта страна больше не волнует. После смерти старого короля он стал в Рейне важной шишкой. А до того был в опале: поддерживал принца, который сбежал и женился на иностранке, и король в качестве наказания отправил его в ссылку в поместье. А как я слышал, принц, которого любил герцог, был лучшим из них всех: он единственный смел возражать старому Карлу, когда у того случались припадки дурного настроения. Настоящий перец был тот король.
- А принца вы когда-нибудь видели? - спросил Майкл Карл. Итак, герцог поддерживал его отца и был сослан за это в свои поместья. Да он больше узнает от этого Ульмана об истории своей семьи, чем из всех исторических книг.
Ульман с сожалением покачал головой.
- Меня здесь ещё не было, когда король заставил принца уехать за границу и прогнал от двора всех его друзей, включая герцога. Тогда-то герцог и увлекся лошадьми и послал в Англию за управляющим конюшнями, и вот тогда я приехал. Мой отец был морваниец, который осел в Англии, он управлял охотничьими конюшнями лорда Вестингхэма. Там я вырос и узнал все тонкости дела. Вот как я оказался здесь. А теперь, парень, мы приехали.
Они свернули с главной дороги на узкую, с живыми изгородями по обе стороны. Ульман вышел из машины и открыл ворота. Несколько лошадей, которые паслись поблизости, подошли и с любопытством посмотрели на них. Ульман махнул рукой в сторону луга, и кони отправились восвояси.
- Красавцы! - восхищенно воскликнул конюх.
Но Майкл Карл лишь поморщился.
- Мне нужно скорее увидеть розы, - медленно проговорил он.
Ульман подмигнул левым глазом.
- Розы подождут, пока мы не пообедаем, парень. Думаю, тебе понравится, как готовит Марта.
Он провел машину по извилистой дороге во двор. Миновав стог сена, в котором рылись куры, и стаю возбужденных собак, со всех ног бросившихся к хозяину, они подъехали к маленькому аккуратному домику со свеженакрахмаленными занавесками на окнах и роскошной клумбой роз у двери.

Предыдущая страница 5 Следущая страница


Принц приказывает 6

- Сад роз во-он в той стороне, - сообщил Ульман, - а конюшня совсем рядом, - он указал черенком трубки на длинное серое здание в поле неподалеку.
- А вот и Марта, парень.
Маленькая женщина в необыкновенно опрятном платье вышла из двери, приветствуя их.
- Франц, ты снова опоздал, - негромко упрекнула она, когда Ульман зашагал к ней по мощеной дорожке.
- У меня была причина, моя дорогая. Этот парень пришел за желтыми розами, и я решил, что он пообедает с нами. Ты же так готовишь, Марта! У старого короля никогда так не ели.
Маленькая женщина улыбнулась Майклу Карлу, отчего на щеках у неё заиграли ямочки, и сказала;
- Идите оба умойтесь, а потом я, может, что-нибудь и найду для вас.
Ульман провел юношу в солнечную спальню, где вылил в раковину кувшин холодной воды.
- Мыло и полотенца здесь, парень, - он открыл шкафчик снизу от умывальника.
- Спасибо, - Майкл Карл уже сбросил теплую куртку и закатал рукава рубашки.
Умытый, почистившийся, насколько можно без расчески и платяной щетки, несколько минут спустя он вошел в крошечную гостиную и застал хозяйку, уставляющую стол дымящимися блюдами невероятно обильного обеда. Едва юноша открыл дверь, как она улыбнулась.
- Франц сейчас придет. Хорошо, что ты навестил нас. Мы живем далеко от города, и к нам редко кто-нибудь выбирается. Франц, - попросила она вошедшего мужчину, - мальчик должен хоть немного погостить у нас.
Ульман покачал головой.
- Он ищет желтые розы, Марта, - просто ответил он.
Марта посмотрела на Майкла Карла со страхом.
- Но ты же слишком юн для... - начала она.
- Для того, чтобы искать желтые розы? - подсказал ей гость. - Тем не менее, я ищу их уже некоторое время, Но мало кто согласен с вами на их счет, - он подумал о герцоге.
Ульман попробовал суп.
- Я ведь говорил тебе, парень, что Марта - лучшая повариха в мире.
Майкл Карл еле оторвался от быстро пустеющей тарелки.
- Совершенно с вами согласен.
Но даже эта похвала не заставила встревоженную Марту улыбнуться.
- Мне это не нравится, - пробормотала она, глядя на юношу.
Тот рассмеялся.
- Не бойтесь, я вернусь живым и здоровым, вернусь шестнадцатого вместе с желтыми розами.
Марта по-прежнему сомневалась, и лицо её не прояснилось, когда Майкл Карл закончил есть и приготовился следовать за своим проводником на последней части пути к желтым розам.

Глава десятая
Немедленно в горы

Майкл Карл прихватил пальто и шапку и готов был идти вслед за торопившим его Ульманом, когда вновь появилась Марта. Она приготовила аккуратный пакет, завернутый в чистую салфетку.
- Здесь кой-какая еда. В горах бывает трудно, паренек. А твоя мама разрешила тебе идти туда?
Майкл Карл серьезно посмотрел на женщину, наклонился и поцеловал морщинистую руку.
- Большое спасибо. Видите ли, моя мама больше не может обо мне заботиться.
Он быстро прошел по дорожке и во дворе догнал Ульмана.
- Пошли в конюшню, парень! Хорошо, что ты умеешь ездить верхом. Я дам тебе Леди Злючку, а она не очень-то приветлива с незнакомыми людьми.
Они пересекли поле по дороге к заросшей аллее, ведущей к конюшне, и нашли там конюха, чистившего грязную лошадь, да мальчишку, свистевшего сквозь зубы, разгружая тюки сена с телеги. Если не считать этих двоих, а также спящей черной кошки и пары толстых голубей, двор конюшни был пуст.
- Ганс! - позвал Ульман конюха.
Тот опустил щетку и повернулся.
- Приведи Леди и прихвати легкое верховое седло. Этот молодой человек хочет испытать её.
Конюх отвел лошадь в пустое стойло и исчез. Через минуту-две он вернулся, ведя в поводу грациозную черную кобылу, которая презрительно переступала лужицы грязи маленькими копытами и фыркала.
- Вот она, герр Ульман. Молодой доминде хочет поводить её по кругу? Ульман покачал головой.
- Нет. Он возьмет её на весь день. Приказ его светлости. Оседлай её, Ганс.
Ульман вслед за Гансом прошел в помещение, где висела упряжь, а мальчишка, разгружавший сено, тем временем держал Леди. Вернулся Ульман с парой седельных сумок в руке.
- Не завезешь ли это главному пастуху, парень? Дорога в горы все равно проходит мимо.
- Конечно, - ответил Майкл Карл, садясь верхом.
Леди настроена была покапризничать, и юноша сразу обнаружил, что нужна твердая рука, чтобы подчинить её.
- Поезжай по этой тропе через сад, - сказал Ульман, - а когда выедешь из него, дай кобыле свободу. До свидания и удачи тебе, парень.
- До свидания! - крикнул Майкл Карл через плечо. Он не мог дольше сдерживать танцующую Леди, и они резво поскакали по тропе через сад.
Дождь ароматных лепестков обрушился на них, застревая в короткой гриве Леди и на плечах наездника. Даже много лет спустя густой сладкий запах цветов сливы заставлял Майкла Карла вспоминать танцующую кобылу и грязную тропу, вьющуюся меж цветущих деревьев. Не менее мили тропа шла садом, и кобыла пустилась устойчивым галопом.
Майкл Карл удобнее пристроил пальто на луке седла, так, чтобы карман с пистолетом был сверху. Седельные сумки казались пустыми, и он догадался, что они должны послужить чем-то вроде пароля и охранять его в пути.
Миновав ворота, они оказались на каменистой тропе, которая шла через лес, а потом поднималась по горному склону. Кобыла выбирала дорогу изящно, как кошка во влажный день, и, казалось, знала путь. Они въехали в лес, и Майкл Карл обрадовался тени. Полуденное солнце теперь мягко грело плечи.
В лесу стояла такая тишина, что он осмелился посвистеть песню, которую накануне услышал у уличного музыканта. Было темно, и они стояли на балконе с Эриксоном, когда тот музыкант появился на улице. Он играл на скрипке и негромко пел.
- Слушайте, - прошептал Эриксон, схватив юношу за руку, - он поет горскую песню, которую редко услышишь в наши дни.
Мелодия была приятная И сладкая. Когда музыкант проходил мимо, они бросили ему по монете. И вот теперь Майкл Карл пытался припомнить мотив.
Постепенно лес поредел, деревья сменились кустами. Иногда попадались недавно остриженные овцы, их розовая кожа просвечивала сквозь редкую грязную шерсть. Они тупо смотрели на наездника и продолжали пастись. С вершины скалы залаяла собака со спутанной шерстью, оттуда она наблюдала за стадом хозяина.
Собачий лай словно вызвал и самого хозяина. Появился огромного роста человек, плечи которого прикрывала тяжелая овечья шкура. Он молча стоял у скалы, ожидая Майкла Карла. Тот отвязал седельные сумки.
- Добрый день, - вежливо поздоровался он. Пастух посмотрел на юношу, потом на изношенные сумки. Медленно протянул к ним руку.
- Ты от Ульмана, - проговорил он хрипло; ему как будто редко приходилось разговаривать.
- Да, - только и ответил Майкл Карл. Кобыла нервничала, её тревожила собака, которая оставила свое место, спустилась и бегала вокруг.
- Иди прямо к той длинной вершине, - пастух указал на гору, - увидишь тропу, спускайся по ней к реке. Там скажешь часовому: «Пост Рейн».
В ответ на благодарность он лишь коротко кивнул и пошел прочь, позвав за собой любопытного пса. Вскоре он скрылся за скалой, унося на плече седельные сумки.
Вскоре Майкл Карл спешился: склон был слишком крут, чтобы заставлять кобылу нести его. Покрепче взяв повод в руку, он начал подниматься. Прошло не меньше часа, прежде чем они добрались до длинной вершины - каменного столба, похожего на гигантскую иглу. Под ним в тени едва виднелась тропа. Должно быть, именно о ней говорил пастух, подумал юноша.
Он немного постоял, отдыхая. Отсюда хорошо были видны в долине Рейна башни крепости и шпиль кафедрального собора. Дальше перед ним расстилались охотничьи угодья загадочного Оборотня. Кобыла вздохнула и начала принюхиваться к тропе, ведущей вниз.
Сев в седло, Майкл Карл вновь послушался указаний Ульмана и предоставил кобыле свободу. Та охотно двинулась вниз. И почти сразу их поглотил лес; деревья были раз в десять гуще и толще, чем по ту сторону горы, но среди них по-прежнему вилась еле заметная тропа. Однако Майкл Карл доверился Леди, а она как будто хорошо знала дорогу. Очевидно, не в первый раз проходила по этому горному пути.
Тени удлинялись, в лесу стало прохладней. Вскоре Майкл Карл с радостью надел кожаное пальто, которое так предусмотрительно захватил с собой.
Кобыла остановилась, принюхалась и уверенно свернула в сторону. За кустами журчал холодный чистый ручей. Лошадь погрузила морду в воду. Юноша спешился и тоже напился из ладоней.
Потом нарвал жесткой травы и растер тонкие ноги и бока лошади. Она спокойно стояла, поэтому он достал салфетку, которую ему дала Марта, развернул её и нашел два толстых сэндвича. Поездка по горам на свежем воздухе придала ему аппетита.
Сунув остатки еды в карман, он взялся за повод и снова сел в седло. Вечерело, тени сгустились. Они продолжили спускаться по склону, кобыла теперь выбирала дорогу очень осторожно.
Лес постепенно редел. Однажды встретилась груда бревен. Видны были следы недавней вырубки. На полянах ещё светило солнце, но кобыла избегала открытых мест и держалась деревьев и зарослей.
Наконец они оказались на ровном месте, и сквозь деревья Майкл Карл различил блеск реки. Он остановил кобылу и склонился с седла, чтобы подтянуть сапоги. Хорошо, что он поживился в королевском гардеробе: брод, наверное, будет глубокий.
И вот они выехали из-за деревьев и оказались на пологом берегу. Кобыла прошла около ста футов вниз по течению, затем осторожно ступила на покрытое галькой речное дно. Почти сразу же земля ушла у неё из-под ног, и кобыла поплыла; вода плескалась у её сильных плеч и неприятно заливала сапоги Майкла Карла.
Так же внезапно, как и потеряла дно, кобыла вскочила на ноги. Она чихнула, вышла на берег, остановилась и встряхнулась, как собака. Майкл Карл, наклонившись вперед, снял сапоги и принялся выливать из них воду. И в этот момент кто-то на берегу негромко произнес:
- Хорошая девочка Леди. Неплохо проделано.
Кобыла заржала, и Майкл Карл поднял голову. На берегу стоял человек в таком же тусклом мундире, что и у герцога. Но смотрел он не на всадника, а на кобылу.
Но вот он, по-видимому, вспомнил о всаднике и повел в сторону Майкла Карла стволом ружья, удобно лежавшем на сгибе его руки. Должно быть, это и был часовой.
- Пост Рейн, - быстро сказал Майкл Карл.
- К кому? - холодно спросил человек.
- Меня интересуют желтые розы, - отчетливо ответил Майкл Карл, - и я хотел бы встретиться с теми, кто тоже интересуется ими.
Боже, подумал он, как похоже на объявления в журналах о поисках желающих переписываться.
- Желтые розы! - человек рассмеялся. - Пошли со мной, друг, и я покажу тебе такие розы, что в глазах зарябит.
Но провел он его всего ничего, буквально за первым поворотом их ждал оборванный мальчишка в той же тусклой форме, поверх которой у него скрещивались две патронные ленты, через плечо на ремне висело ружье с длинным стволом.
- Посыльный к НЕМУ, - часовой указал грязным пальцем на Майкла Карла. - Отведи его.
И ни слова не говоря больше, вернулся на свой пост у реки. Мальчик подошел и взял кобылу за повод. Он с любопытством посмотрел на юношу, но ничего не спросил.
Майкл Карл сам очень хотел спросить у него, принадлежит ли он к стае людей-волков и благополучно ли прибыл американец на встречу с Оборотнем, который может быть королем Морвании, а может и не быть им. Но проводник молча шел впереди и не поворачивался. Почти бессознательно Майкл Карл начал насвистывать песню горцев, которая ему так понравилась.
Мальчик остановился.
- Кто ты? - резко спросил он.
Майкл Карл ответил привычной формулой:
- Тот, кто ищет желтые розы.
Но мальчик отказался удовлетвориться этим.
- Но это не их сигнал, это пароль для... - он неожиданно смолк и заторопился вперед, не отвечая на расспросы Майкла Карла.
Дорога отвернула от берега реки в лес. Копыта кобылы и сапоги мальчика поднимали небольшие облачка пыли. Юноша вздрогнул и плотнее запахнулся в пальто, последние теплые лучи солнца исчезли, на западе оставалось только бледное золото заката. Майкл Карл узнавал, какой холодной может быть майская ночь в горах.
Но вот наконец-то показался лагерь. Неровным кругом стояли пять небольших хижин, они служили центром целого города из шалашей и поблекших от непогоды палаток. Перед каждой горел костер, куда непрерывно подбрасывали дрова. Выглядело как лагерь вполне приличной по размерам армии. Очевидно, Оборотень располагает гораздо большими силами, чем считает Совет.
Почти сразу Майкла Карла и его проводника заметили. Молодой человек в черном мундире, с которого были спороты все знаки различия, подошел и пошептался с мальчиком.
- Прошу вас спешиться и пройти со мной, - сказал он наконец. Майкл Карл колебался, и тогда молодой человек добавил: - Рептман присмотрит за лошадью.
Юноша послушно слез с седла. Ноги у него затекли, и он спотыкался при ходьбе. Такова плата за несколько часов верховой езды, когда три месяца не упражняешься.
Вслед за новым проводником он направился к самой большой хижине. Стоявший у входа солдат подтянулся и ловко отдал молодому человеку честь.
В хижине было тесно, но не темно. Горели две лампы - на аккумуляторах, как Майкл Карл узнал позже. Они освещали несколько карт на столе, крупные ломти хлеба, бутылку кислого горского вина и грязную тарелку с обгрызенной ножкой цыпленка. Человек средних лет с аккуратно причесанными волосами и навощенными усами с отсутствующим видом жевал хлеб, слушая, как молодой человек с толстыми губами и в слишком тесном воротничке монотонно читает какой-то длинный список. Сидевший сразу поднял голову, и Майкл Карл понял, что он очень рад случившейся помехе.
- В чем дело, Урич? - спросил он, когда сопровождавший Майкла Карла молодой человек отдал честь.
- Посыльный, полковник Хауптан.
- От кого? - полковник наклонился вперед и удивленно посмотрел на Майкла Карла.
- От герцога Иоганна, - ответил юноша. Хотя послал его Лукранц, но герцог Иоганн явно стоит во главе королевской партии.
- В чем дело?
- Боюсь, - почтительно проговорил Майкл Карл, - что не смогу ответить на вопрос. Я должен доставить сообщение лично мистеру Эриксону.
Полковник Хауптан нахмурился.
- Что это значит? Никакого мистера Эриксона у нас нет.
Майкл Карл выругал себя. Весьма вероятно, что Эриксон посещает королевские силы под каким-то другим именем.
Он начал снова:
- Мое сообщение адресовано американцу, который ведет переговоры с Оборотнем.
Полковник медленно встал. Теперь все внимательно смотрели на Майкла Карла.
- В лагере нет никакого американца, - сказал наконец полковник.
Проводник резко бросил:
- Он говорит, что принадлежит к желтым розам, но использовал сигнал черных плащей. Что...
Полковник кивнул.
- Боюсь, мой друг, вам многое придется объяснить.
- Но ведь Эриксон должен быть здесь. Вернее, там, где Оборотень. Он оставил указания, что если произойдет что-то важное, мы должны связаться с ним при помощи пароля желтых роз.
- Повторяю: у нас нет и никогда не было никакого Эриксона.
- Может, он называет себя как-то по-другому, но он здесь, если с утра с ним ничего не случилось.
- А вы кто?
Не подумав, Майкл Карл ответил правду:
- Майкл Карл.
Полковник снова сел.
- Это ложь, - он снова взялся за хлеб и откусил кусочек.
- Знаете ли, - с достоинством объявил Майкл Карл, - я не привык к тому, чтобы меня называли лжецом, - он постарался казаться как можно более высоким. - Я хочу видеть Оборотня. Пошлите за ним.
Полковник выглядел шокированным.
- Возьмите этого... этого...
- Молодого нахала, - подсказал ему юноша.
- Молодого нахала, - послушно повторил ошеломленный полковник, - и держите под стражей до прихода его величества.
Майкл Карл насмешливо поклонился.
- Большое спасибо. Надеюсь, моя камера будет удобной. Вероятно, стул мне не понадобится; наверное, после этой поездки я несколько месяцев не смогу сидеть. Но ужин я заслужил. Ведь я пытался ради вас спасти ваше королевство. Сообщите его величеству, что я должен немедленно увидеться с ним, но мне все же кажется, что вы должны вызвать Оборотня.
Оставив полковника переваривать весь этот вздор, Майкл Карл вслед за своим провожатым прошел в соседнюю, гораздо меньшую хижину. Один ящик служил в ней стулом, другой - столом, но лучше всего выглядела брезентовая койка.
- Беру себе это, - Майкл Карл сел на койку. - И послушайте, я не собираюсь разыгрывать Отчаянного Парня, так что вполне можете не тратить силы на охрану. Скажите только, когда принесут ужин? Кстати, я не люблю хлеб с водой. Можете передать это полковнику.
Он зарылся головой в подушку и закрыл глаза. Проводник смотрел на него с раскрытым ртом, потом неуверенно сел на ящик.
Майкл Карл немного передвинулся, чтобы ему стал виден верх другого, большего ящика, служившего столом. На нем лежало что-то странно знакомое. Точно, голубой переплет книги Киплинга, сокровища, которое отобрал у него Оборотень вместе с плащом во время их первой и последней встречи! Значит, Оборотень все-таки здесь. Вот будет интересно, если он действительно окажется королем и двоюродным братом Майкла Карла.
Кто-то недавно читал книгу, между страницами торчала розовая закладка. Заинтересованный, позабыв о своем тюремщике, юноша сел на койке, чтобы лучше видеть. Закладкой оказался плетеный шелковый шнурок с небольшим резным шариком слоновой кости на конце. Майкл Карл негромко присвистнул: он вспомнил, где уже видел такой шарик.
Такой ему однажды показывал американец, сказав, что это бусинка из тибетских четок. Эриксон ещё говорил, что никогда с ней не расстается, что это его счастливый талисман. Итак, он в хижине Эриксона, и полковник его знает.
Майкл Карл снова лег. Он в безопасности, но то, что он ещё не сообщил свою новость, беспокоило его. Охранник по-прежнему сидел на неудобном ящике.
- А когда вернется владелец этой хижины? - обратился к нему пленник.
Охранник неуверенно посмотрел на него.
- Это моя хижина, - ответил он.
- Да ну? - ехидно спросил Майкл Карл. - Тогда что делает здесь эта книга? - он указал на книгу Киплинга.
- Ее оставил сегодня утром его величество, - с гордостью ответил стражник.
- Ну-ну. Кстати, она принадлежит мне, - и, прежде чем охранник смог помешать, юноша встал и протянул руку к книге.
Да, он не ошибся, это была его книга, а закладка в ней принадлежит Эриксону. Майкл Карл раскрыл книгу на страницах, где вел свой неформальный дневник. Кто-то читал его записи, рядом виднелись пометки, сделанные аккуратными печатными буквами.
Против описания столовых манер генерала стояло: «Очень верно; мне как-то пришлось сидеть с ним за столом на маневрах». Но больше Майкл Карл прочесть ничего не успел, книгу у него выхватили из рук. Он поднял голову и увидел сердитый взгляд стражника.
- Как вы смеете? - тихим голосом спросил молодой офицер.
- Простите, - ответил юноша, - но ведь это все-таки моя книга.
Стражник не ответил, он вернулся на ящик, держа книгу в руках.

Глава одиннадцатая
Майкл Карл впервые встречается с королем

- Он здесь, ваше величество, - сквозь сон услышал Майкл Карл. Итак, король наконец-то здесь, но открыть глаза и увидеть своего двоюродного брата - для этого потребовались слишком большие усилия.
- Ленивый щенок! - кто-то тряс юношу за плечо. Он открыл глаза и увидел улыбающегося Эриксона.
- Нашлись наконец, - жалобно проворчал Майкл Карл. - Оставили меня на милость этих головорезов. Надо было сразу встретиться со мной.
- Вставайте, приятель, и попытайтесь проявить немного разума, - сказал американец. - Кстати, - добавил он с чувством, когда Майкл Карл опустил ноги на пол, стараясь прогнать остатки сна, - вы нашли единственную удобную койку во всем лагере.
Комнату заполонили незнакомые люди, хотя некоторых, вроде полковника, Майкл Карл узнал. Он сонно подумал, кто же среди них король.
- А теперь, может быть, вы будете так добры, что расскажете, почему сочли необходимым присоединиться к нам?
- Келлерман настучал, - просто ответил Майкл Карл. - И теперь они знают дату выступления.
Но тут наконец-то проснувшийся разум вспомнил услышанное обращение к американцу. Неужели Эриксон и есть его таинственный родственник? И в то же время - предводитель повстанцев? Такое тоже может быть, потому что король - Оборотень. Так ли это?
- Послушайте, - неожиданно спросил он, - вы Ульрих Карл?
Конечно. В поведении американца всегда чувствовались прирожденное достоинстве и властность. Оболочка американца легко спадает с этого незнакомого двоюродного брата, обнажая личность, вызывающую уважение и привыкшую к власти.
Молодой человек улыбнулся в ответ на вопрос Майкла Карла.
- Неужели вы не догадывались до сих пор? Ведь я много раз выдавал себя. Да, я король, но, кажется, мне недолго владеть этим титулом, если Лаупт и его романтические друзья добьются своего. Теперь, раз уж вы здесь, я вам дам работу. О, я совсем забыл. Господа, его высочество принц Майкл Карл!
Лицо полковника приобрело прекрасный малиновый цвет, а охранник тщетно старался провалиться сквозь пол. С правильностью часового механизма все в комнате защелкали каблуками и поклонились. Майкл Карл воспользовался улыбкой «изобразить и умереть», к которой привык на приемах в посольствах, и которую надеялся больше никогда в жизни не извлекать со льда.
- Итак, Келлерман настучал, - продолжал король. - Мне нравится ваш подбор слов, Майкл Карл. Это очень похоже на крысу Келлермана. Ну, видимо, нет отдыха усталому. Можете добраться до штаба, приятель, и начать приносить пользу?
Юноша с трудом встал, мышцы его энергично протестовали. Он решил, что при первом же удобном случае попросит рассказать ему подлинную историю Оборотня.
- Кстати, вас послал Иоганн?
- Нет, - правдиво ответил принц.
Ульрих Карл вздохнул.
- Мне казалось, - усталым голосом сказал он, - вы говорили, что умеете подчиняться приказам.
Майкл Карл озорно улыбнулся.
- Я ведь не говорил, чьим приказам.
Брат посмотрел на него.
- Мне следовало отдать вас под трибунал, вы...
- Молодой нахал, - вторично за вечер подсказал Майкл Карл, посмотрев на полковника.
Ульрих Карл стал серьезен.
- Да, я слышал, как вы обращались с моими офицерами. Не понимаю, почему вы добавились к моим заботам. Между вами у себя на руках и революцией я выбрал бы революцию.
- Чепуха! - ответил Майкл Карл, к ужасу офицеров, и вслед за братом вышел из хижины.
Лагерь ожил. Костры больше не горели, вокруг них не суетились, но в воздухе определенно ощущалась спешка и торопливая деятельность.
Предвидя вопрос брата, Ульрих Карл сказал:
- Мы выступаем в полночь. К счастью, я предвидел, что что-то такое может случиться, и заранее решил уходить отсюда в полночь. Келлерман не сможет нас остановить; мы решили рискнуть.
В это время лошадь, вся в поту и пене, прискакала на площадку утоптанной земли, и всадник, шатаясь от усталости, исчез в штабной хижине.
- Что-то случилось! - воскликнул Ульрих Карл и торопливо побежал туда вместе с братом.
Офицеры внутри вскочили, но Ульрих Карл взмахом руки велел им садиться.
- Докладывайте! - приказал он отдувающемуся всаднику.
- Кафнер провозгласил Кобенца королем. Иннесберг восстал. Рейнская крепость в руках Кобенца, но герцог удерживает Новый город и северный проход. Вы должны ударить в полночь, иначе ему не продержаться. Все припасы Кобенца в крепости, а красные в Иннесберге не готовы.
- Вот как. Что ж, господа, - голос Ульриха Карла ударил, как кнутом. - Через час пройдем северным проходом. Хауптан, ровно через десять минут выступите с авангардом. Пройдете нижней тропой и присоединитесь там к силам, которые оставил герцог. Кобенц и красные ждут, что мы разделимся и ударим одновременно на Рейн и на Иннесберг, но сегодня наша цель - только Рейн. Гримвич, проведете иностранный легион верхней тропой и отыщите герцога. С его одобрения спуститесь к старому мосту и, когда получите сигнал, займите Барго. Там у красных траншеи, и вас ждет тяжелый бой.
Высокий офицер с лицом в шрамах коротко кивнул.
- Мы пройдем, - со зловещей уверенностью пообещал он.
- Волчья стая пойдет со мной, - продолжал король, - мы ударим непосредственно по крепости. Воспользуемся тайным проходом с Пала Хорн в соответствии с планом, который обсуждали прошлым вечером. Остаются черные плащи, - он взглянул на Майкла Карла, потом порылся в бумагах на столе и нашел то, что искал, - крест Себастьяна.
- Помните, господа, Майкл Карл - наследник трона. Черные плащи, будучи в своем праве, пойдут с ним, - и он надел серебряную цепь на шею Майклу Карлу, так что крест лег поверх измятой формы шофера.
- А теперь за работу, господа!
Отпустив всех, король остался наедине с Майклом Карлом.
С легкой улыбкой посмотрел он на своего молодого двоюродного брата.
- Вы рождены, чтобы командовать, как и все Карлоффы, поэтому не буду отдавать приказы вам, тем более, что вы им не повинуетесь. Но прошу вас быть разумно осторожным. Я надеялся, что вы останетесь с Иоганном в Рейне, пока все это не закончится, но нисколько не удивлен, что вы оказались здесь. Вы ничего не должны мне обещать, но если что-нибудь случится... я знаю, вам ненавистна сама мысль о правлении...
Майкл Карл серьезно посмотрел на своего высокого двоюродного брата.
- Если что-нибудь случится, я исполню свой долг.

Предыдущая страница 6 Следущая страница


7 Андре Нортон

- Вы никогда не пожалеете об этом обещании, - медленно проговорил Ульрих Карл. - А теперь общий приказ. Ваши люди представляют ваш собственный отряд - гвардию принца. Это горные стрелки, стреляют все очень метко. Попытайтесь занять Кафедральную площадь и удержать её, пока Гримвич не приведет ко мне в крепость подкрепления. Я собираюсь провести отборных солдат через потайной проход во дворец и захватить крепость. Такой неожиданный удар в самое сердце деморализует партию Кобенца. К тому же я надеюсь, что он отвлечет большую часть своих людей, чтобы сражаться с Иоганном и Гримвичем в Нижнем городе. К счастью, Келлерман ничего не знает о проходе, и они не будут предупреждены... Когда встретитесь с Иоганном, он даст более конкретные указания. Следуйте за Гримвичем по верхней тропе, а не за Хауптаном по нижней. Доброй охоты и удачи, до встречи на Кафедральной площади! Урич! - позвал он, и когда офицер, бывший стражником юноши, ответил, приказал: - Это ваш командир, Урич. Удачи!
Майкл Карл отдал честь и вышел. Черный плащ держал Леди и ещё двух коней. На седле Леди лежал пояс для сабли, с прикрепленной пустой кoбypoй. Принц взял пояс, застегнул его и сунул револьвер, который принес с собой, в кобуру.
Они поехали во тьму. На краю поляны их ждала группа всадников, у которых за плечами щегольски торчали в небо ружья. Майкл Карл почувствовал внутреннюю дрожь. Впервые ему предстояло отдавать приказы. Всю жизнь он ждал, учился и работал с полковником в Америке ради этого момента. Урич передал ему в руки помятый охотничий рог.
- На этом отдаются приказы, ваше высочество, - пояснил адъютант.
- Не сегодня, - ответил Майкл Карл. - Передайте по линии. Мы идем за полковником Гримвичем.
- Он уже выступил, ваше высочество, - ответил голос из темноты.
- Тогда вперед! - отдал свой первый приказ Майкл Карл.
Они неторопливой рысцой двинулись вниз. В темноте слышались звон оружия и невнятный шум.
- Это полевая артиллерия, ваше высочество, - ответил Урич на вопрос Майкла Карла.
Они с грохотом проехали по деревянному мосту, над которым с прошлого утра лихорадочно трудились инженеры, и ещё через полчаса начали подъем к проходу.
Вдоль линии всадников подскакал адъютант.
- Полковник Хауптан приветствует ваше высочество. Вы хотите пройти через его часть? Перед вами иностранный легион.
- Мы пойдем за легионом, - ответил Майкл Карл.
Рысь перешла в галоп, они миновали артиллерию и группы пехотинцев, невидимые люди приветствовали их криками. Перед ними двигался иностранный легион, его десять пулеметов везли мулы, привыкшие к извилистым горным тропам.
Наконец подъем стал так крут, что все вынуждены были спешиться и вести лошадей в поводу.
- А как здесь проведут пушки? - спросил Майкл Карл у Урича.
- Пушки пройдут ниже; там не так круто, но путь дольше, ваше высочество. Мы их опередим.
Снова появился адъютант, но на этот раз он шел пешком, ведя свою лошадь.
- Вас приветствует полковник Гримвич. Он миновал пикеты герцога Иоганна.
- Через минуту мы присоединимся к нему, - Майкл Карл, как и все, тяжело дышал.
У костра на бревне сидел герцог, ленивый, как всегда, рядом стоял полковник Гримвич. При появлении принца герцог неторопливо встал.
- Приветствую, ваше высочество. Значит, несмотря на все наши усилия, вы все-таки участвуете в войне.
Майкл Карл несколько нервно рассмеялся. Он не вполне утратил страх перед герцогом. Этот господин сумел завоевать его уважение.
- Рейн выглядит очень мирно, не правда ли? - продолжал герцог, указывая вниз, в долину, где вокруг холма, как светлячки в паутине, виднелись огни города. - Да, отсюда он выглядит очень мирно, но там кипит ад... Вы со своим легионом пойдете к мосту, Гримвич. Час назад его удерживали мои люди, но сейчас - кто знает? В таких уличных боях все может случиться. Когда закрепитесь, дайте сигнал зеленой ракетой. Тогда его величество сможет пройти через Западные Водяные Ворота, которые Лукранц с горстью добровольцев держит открытыми. Через пятнадцать минут после ракеты, - он повернулся к принцу, - ваше высочество направится прямо на Кафедральную площадь.
Гримвич повернулся, отдал короткий приказ, и его отряд выступил к мосту.
Когда звуки движения иностранного легиона стихли, герцог снова обратился к Майклу Карлу.
- Вам лучше дальше идти пешком. Часы у вас есть?
Юноша покачал головой, и герцог расстегнул кожаный ремешок своих.
- Помните, через пятнадцать минут после зеленой ракеты, и пусть ничто вас не остановит.
Отдав честь, Майкл Карл продолжил путь и в сопровождении черных плащей начал осторожно спускаться по лесной тропе, такой узкой, что все двигались цепочкой. Их остановил окрик из куста, и юноша с облегчением понял, что они добрались до передовых постов.
От далекого Рейна ветер иногда доносил звуки стрельбы. Очевидно, дела у Гримвича на мосту шли не очень хорошо. Майкл Карл наклонился вперед, напрягая зрение, чтобы хоть что-нибудь разглядеть, пока рог не уперся ему в ребра. Во рту у юноши пересохло, он облизал потрескавшиеся губы, и словно что-то ледяное проползло по спинному хребту. Чтобы занять себя, он снял кожаное пальто и тщательно повесил его на куст. В конце концов, оно может стать помехой, когда дело дойдет до боя на узких улицах.
Стремясь и в то же время боясь увидеть зеленую вспышку, он ждал; время от времени переступали нетерпеливые лошади; в кустах шептались люди.
Неожиданно заговорил Урич:
- Рассвет!
Небо на востоке посерело, но в последние мгновения темноты в небо взметнулась и упала струя зеленого пламени. Гримвич прорвался, и теперь мост захвачен. Где-то в городе Ульрих Карл, рискуя жизнью, пытается добраться до Пала Хорн.
Майкл Карл не отрывал взгляда от часов герцога. С каждой секундой становилось светлее, уже можно было разглядеть окрестности. Стрелка, казалось, застыла. За собой он слышал щелканье ружейных затворов: солдаты снимали ружья с плеч и готовили их к бою. Кобыла подняла голову и глубоко вдохнула; она чуть дрожала у него под коленями.
Через двенадцать минут Майкл Карл поднял руку, и Урич поднес к губам охотничий рог. Вокруг наступила тишина. Стрелка коснулась тринадцати, четырнадцати. Принц опустил руку, рог протрубил:
- Верхом и вперед.
Он обнаружил, что кобылу не нужно подгонять. Без всяких усилий она держалась перед всеми. Они скакали по недавно вспаханным полям, оставляя за собой глубокие отпечатки копыт, и, извлекая саблю и обматывая её шнур вокруг руки, Майкл Карл подумал, что же скажут фермеры, увидев, что сделали с их землей.
Отряд выплеснулся на дорогу и повернул вниз. Черные плащи скакали легко, придерживая застоявшихся лошадей; они готовились к последнему броску по улицам
Прежде чем Майкл Карл опомнился, они проскакали по мостовой Нового Рейна, и выстрелы откуда-то впереди сообщили, что у Гримвича ещё остались кой-какие незаконченные дела.
Гостиница «Четыре Коня» была закрыта, окна её прятались за ставнями, как и окна всех домов на улице. Они миновали район посольств. В окнах американского посольства виднелись головы, а с балкона под английским флагом молодой человек выкрикивал приветствия. Проскакав мимо, они услышали его возглас «Доброй охоты!»
Гримвич удерживал мост торговцев цветами, из окон ближайшего дома его пулеметы вели огонь по домам на другом берегу, где, очевидно, окопался враг. Солдат, рискуя быть подстреленным, высунулся и замахал, призывая остановиться. Рядом с лошадью Майкла Карла появился как всегда невозмутимый Гримвич.
- Его величество добился успеха. Пушки крепости смолкли. Кобенц убрал оттуда всех, кроме нескольких снайперов, - он махнул в сторону домов за мостом. - Мы последуем за вами, - выкрикнул он напоследок, чтобы быть услышанным.
Майкл Карл энергично кивнул и взмахнул саблей. Солдат на мосту отскочил в сторону, и они поскакали. Кобыла понеслась по мосту, мощная гнедая Урича держалась сразу за ней.
Черные плащи, не дожидаясь приказа, открыли стрельбу, прижимаясь к седлам и хладнокровно выбирая цели. Человек, с головой, замотанной грязными бинтами, выстрелил в Майкла Карла, когда тот скакал мимо. Урич поднял пистолет и тоже выстрелил. Человек странно подбросил руки, упал головой в канаву и замер.
Один-единственный пулемет попытался остановить их, но гвардейцы сняли стрелков, пулемет замолчал, два черных плаща, потерявшие лошадей, повернули его и сосредоточили огонь на его бывших хозяевах. Скорость наступления упада: сильно мешали снайперы, которые вели огонь из окон. Но основные силы Кобенца отступили, и только немногие препятствовали проходу.
Майкл Карл дрожал от нетерпения. Он должен был добраться до Кафедральной площади и удерживать её до подхода Гримвича. Снизу послышалась частая ружейная стрельба и стук пулеметов.
- Гримвич вошел в Барго! - прямо в ухо Майклу Карлу закричал Урич. Юноша стиснул зубы. Несмотря на снайперов, он должен добраться до Кафедральной площади. Он крикнул Уричу, и охотничий рог отдал приказ:
- Вперед!
Копыта лошадей высекали искры из мостовой; ценою двух опустевших седел они достигли улицы, которая вела к Кафедральной площади. Тут и там появлялись люди, они отчаянно стреляли, пока не падали, но по большей части черные плащи избежали нападения.
Кто-то подскакал к отряду. Майкл Карл оглянулся. Незнакомец в косматой шкуре человека-волка прокричал что-то, размахивая флагом; этот серебряный стяг в последний раз юноша видел на троне прямо перед собой.
- Его величество захватил крепость и большую часть вооружения Кобенца, но он нуждается в подкреплениях. Кобенц укрепился в соборе. Мы должны очистить площадь!
Майки Карл еле-еле понял его сообщение.
- Есть ли у Кобенца пулеметы? - надрывая горло, прокричал он; человек-волк покачал головой: он не знал.
Снизу по-прежнему доносились звуки стрельбы. Гримвич не очень-то торопился, а ведь весь успех зависел от того, сумеют ли они добраться до короля, раньше объединившихся Кобенца и красных.
Они были всего в ста футах от Кафедральной площади, когда улицу перегородила стена из всадников.
- Дворцовая гвардия, - указал на неё Урич.
Майкл Карл оглянулся. Каждый второй солдат обнажил саблю, а его напарник держал наготове ружье, выискивая цель. Юноша решил, что дворцовой гвардии придется столкнуться с неожиданной неприятностью.
Если они встретятся с противником на выходе из этой улицы, прежде чем тот построится для нападения... Урич уловил его мысль и дал сигнал к атаке. Несколько футов полета и столкновение лошади с лошадью, вокруг ослепительно заблестела сталь. Майкл Карл ударил не глядя, и сабля его вернулась окровавленной и липкой. Толстый человек в ярком мундире что-то рявкнул, потом на лице его появилось удивленное выражение, и он обвис в седле. Кобыла гневно заржала и укусила в шею черную лошадь, всадник которой нацелил сильный удар в голову юноши. Тот попытался парировать удар, но лезвие мелькнуло перед его усталыми глазами, однако потом ушло в сторону, всего лишь задев щеку.
Они прорвались. Так же быстро, как и появились, гвардейцы повернули лошадей и ускакали. Майкл Карл очень хотел отдать приказ преследовать противника, но сначала требовалось взять площадь. На тротуаре лежала лошадь и била ногами. Принц одобрительно кивнул, когда один из черных плащей пристрелил её.
Лицом в алой луже цвета его мундира лежал человек. Майкл Карл, глядя на него, неожиданно испытал тошноту. Один из черных плащей сидел на обочине, глядя пустыми глазами на красное пятно у себя на ноге. Пятно медленно расползалось. Рядом к стене прислонился юноша в бело-золотом мундире, прижимая к плечу окровавленный белый платок. Он мрачно взглянул на Майкла Карла.
- Ваше высочество ранены! - Урич с беспокойством оглядел его. Майкл Карл потрогал щеку, грязная рука покрылась кровью.
- Царапина. Помогите раненым, - он показал на мрачного молодого человека и сидевшего черного плаща.
Один из его людей спешился с черной сумкой в руке и принялся оказывать первую помощь товарищу и пленному. Что делать с этим единственным пленным, с беспокойством подумал Майкл Карл. Он спешился и подошел к юноше.
- Даете слово? - спросил он, Юноша кивнул и поморщился, когда ему стали плотно перебинтовывать плечо.
Принц расстегнул свой пояс и со стуком уронил его. Недавняя стычка показала, что бесполезно пытаться сражаться в куртке, которая тесно обтягивает плечи, как только он поднимает руки. Поэтому юноша снял её и остался в рубашке с короткими рукавами, и в этот момент солнце коснулось золотого купола собора.
Оставив раненого черного плаща с пленником, они снова вскочили на лошадей и повернули к площади.
Майкл Карл чувствовал себя, словно человек, попавший в фантастический сон. Все происходящее утратило реальность. Он слышал стрельбу в Нижнем городе. Оглянулся: двадцать человек по-прежнему сидели в седлах, из них пятеро были легко ранены. И вот всего с двадцатью людьми ему предстоит взять площадь и удерживать её, пока не подойдет Гримвич, который движется со смертоносной медлительностью.

Глава двенадцатая
Битва на кафедральных ступенях

Кобенц хорошо использовал отпущенное ему время, как увидел Майкл Карл, когда во главе своего маленького отряда добрался до конца улицы, которая вела на площадь. На ступенях собора возвышалась баррикада из ящиков, поломанной мебели из соседних домов, тюков с алой и синей тканью из разграбленного магазина. Из-за баррикады торчали зловещие черные ружейные стволы.
Есть ли у них пулеметы? Майкл Карл колебался: он знал, что их успех или поражение зависят от ответа на этот вопрос. Если пулеметы у них есть, то отряд будет сметен с лица земли в мгновение ока.
Но также понимая, что медлить нельзя, юноша во внезапном порыве выхватил из рук стоявшего рядом знаменосца древко флага и жестоко ударил кобылу в бока шпорами.
Она подпрыгнула, как преследуемая, стараясь уйти от боли, причиненной сталью. И поскакала через площадь. Майкл Карл выкрикнул:
- Король! Морвания и король!
Вначале послышались крики из-за баррикады, Потом он услышал за собой голоса своих людей. Пулеметы не застрекотали. Кобыла подобрала ноги и легко перескочила через преграду. Майкл Карл увидел искаженное белое лицо и ударил по нему. По ступенькам стучало теперь много копыт, а он с помощью древка штандарта отражал удары сабель. Стрелять противники не стали, опасаясь попасть в своих же, столпившихся вокруг принца и пытавшихся стащить его с седла.
Древко быстро сломалось, в руке осталось всего пять дюймов, и он едва успел отразить сильный удар растрепанного человека, который воспользовался ружьем как дубиной. Майкл Карл пытался пробиться на самый верх ступеней, к группе ярко одетых офицеров, среди которых должен быть Кобенц.
С ужасным ржаньем кобыла упала, сильный удар ложем ружья пришелся ей меж глаз. Майкл Карл попытался высвободиться, но враги набросились на него, как собаки, и сшибли на землю. Он откатился вбок и прижался спиной к резным статуям святых сбоку от ступеней. Оказавшись лицом к баррикаде, юноша скользнул в нишу у двери, задев головой ногу святого Михаила.
Группа офицеров уже исчезла, и на ступеньках оставались только солдаты с искаженными страхом и злостью лицами. Если его не снимут выстрелом, на какое-то время он в безопасности.
По площади скакали последние черные плащи, хладнокровно стреляя на скаку. Баррикада была преодолена, её защитники отступали, а лошади спешившихся черных плащей толпились у основания ступеней. Урич, широко размахивая саблей, приближался к Майклу Карлу. Стрельба теперь почти прекратилась, перейдя в рукопашную схватку, и черные плащи побеждали.
Принц, тяжело дыша, прислонился к холодному камню. На какое-то мгновение о нем забыли. Он мрачно заметил, что королевский штандарт в его руках превратился в обрывки, испещренные темными пятнами. Но у него не было времени на такие мелочи.
Человек в крестьянской блузе хрипло закричал:
- Возьмите его, раньше чей они возьмут нас!
Все, кто его услышал, пять или шесть человек, подчинились и бросились к Майклу Карлу. Но наткнулись на саблю.
- Держитесь! - кричал снизу Урич. - Держитесь!
Юноша пытался, но ему все труднее становилось поднимать руку. Сильно болела царапина на щеке, и острые края камня впивались в спину. Он больше замечал эти неудобства, чем усилия людей, пытавшихся добраться до него.
Человек снизу снова что-то крикнул, и враги с ворчанием отступили. Их предводитель поднял руку Майкл Карл догадался, что последует за этим, и упал, услышав, как пуля ударилась в ногу святого над ним.
С торжествующим криком его противники бросились на Урича и черных плащей. Урич, выйдя из себя из-за предполагаемой смерти принца, встретил их обнаженной сталью, и когда черные плащи поднялись на следующую ступень, сопротивления они больше не встретили.
Никто не сдавался: отчаянные защитники баррикады сражались, пока не падали под ударами сабель или пуль. Черные плащи очистили ступени собора, но и сами потеряли десятерых.
Майкл Карл встал на колени. Было очень тихо, и утреннее солнце зажгло крест у него на груди живым пламенем. Стрельба внизу стихала, а на краю площади показались серые мундиры иностранного легиона.
Юноша осторожно поднялся, хватаясь руками за камень. Смятый королевский штандарт лежал у его ног, и, с риском потерять равновесие, он наклонился и поднял его. Урич и уцелевшие черные плащи с тупым удивлением смотрели на него, как на воскресшего из мертвых.
Алый ручеек, становясь все гуще, стекал по ступеням; он окрасил сапоги одного бойца из черных плащей, который сидел, тяжело дыша. На глазах у принца этот человек глубоко вздохнул, лег и застыл.
Поблизости лежала и кобыла со шкурой, изорванной сапогами. Майкл Карл тупо смотрел на нее. Она хорошо послужила ему, и казалось невероятным, что такая грация и красота лежит неподвижно на ступенях собора, грязная и изломанная.
Подошел Урич, он двигался медленно, как старик.
- Они все ещё удерживают собор, ваше высочество. Но их немного, только Кобенц и его офицеры.
Так вот куда скрылась группа ярко одетых офицеров, которые исчезли, поняв, что проигрывают бой.
Майкл Карл устало прислонил голову к ногам святого. Они взяли площадь и ступени, но ещё предстояло взять собор.
- Проведите перекличку, - медленно приказал он.
Урич взглянул на черных плащей, ещё остававшихся на ногах.
- Нас десять, не считая вашего высочества.
- А когда начинали...
- Нас было сорок, ваше высочество.
Юноша осмотрел площадь. У большого фонтана в центре лежала лошадь головой в воде, рядом с ней распростерся черный плащ. По крайней мере один раз защитники баррикады попали в цель. Мимо мертвой лошади и её хозяина без строя приближались солдаты иностранного легиона, и с ними, аккуратный вплоть до последней начищенной пуговицы, прямо шагал полковник Гримвич, помахивая тростью - знаком своей власти.
Черные плащи во главе с Майклом Карлом собрались на верху ступеней, а плоды их с таким трудом одержанной победы лежали у их ног и за баррикадой.
Гримвич остановился, увидев эти ужасные ступени, а потом, посмотрев вверх, коснулся шапки концом трости. Принц ответил на приветствие рукоятью сломанной сабли - лезвие лопнуло, когда он бросился вниз, спасаясь от пули, - и пошел вниз навстречу полковнику.
- Вам здорово досталось, ваше высочество, - заметил полковник.
Майкл Карл кивнул.
- Кобенц ещё удерживает собор, но ваша дорога свободна. Мы его выкурим. Трудно было внизу?
Гримвич улыбнулся - впервые с тех пор, как юноша познакомился с ним.
- Пожалуй. Но мы очистили город. Теперь пойдем в крепость. Мои ребята позабавились сегодня утром. Оставить вам подкрепление?
- Если сможете выделить десяток... - нерешительно начал Майкл Карл, оглядываясь на горстку черных плащей на ступенях.
- Ничего нет легче, - сердечно сказал полковник. - Кортленд, десять человек его высочеству. Хауптан уже на подходе, - продолжал он, пока десять человек отделялись от серых рядов и поднимались по ступеням, - и герцог захватил водопровод. С Иннесбергом мы договоримся за два дня. Ну, нам пора. Я сообщу его величеству о том, что здесь произошло, - вторично подняв в приветствии трость, полковник со своими людьми двинулся к крепости.
Майкл Карл снова повернулся к собору. Его необходимо было взять. Но, глядя на серые каменные стены и массивную дубовую дверь, он решил, что сделать это будет нелегко.
Перехватив рукоять сломанной сабли, он заколотил ею по двери.
- Именем короля требую, чтобы вы сдались! - крикнул он.
Они подождали, но двери оставались закрытыми и тихими. Майкл Карл понимал, что это требование сдачи - формальность, и не ожидал ответа.
- В последний раз требую вашей сдачи. Пушки крепости нацелены на собор, - он надеялся, что там есть пушки. Голыми руками собор не взять.
И на этот раз пришел ответ - глухой звук, похожий ни шум моря в спирали раковины. Очевидно, внутри что-то происходило. Кобенц трус, хотя достаточно ли он труслив, чтобы открыть дверь при такой угрозе? Но Майкл Карл не принял во внимание архиепископа.
Для этого маленького человека собор был всем миром, и один-единственный выстрел, задевший его камень, для него хуже святотатства. Услышав об угрозе, он бросился к осаждающим.
С глухим стуком дверь распахнулась. Майкл Карл помигал, стараясь что-нибудь рассмотреть в полутьме ослепленными солнцем глазами. В дверях стояла маленькая фигура в алом плаще; он видел этого человека в комнате заседаний Совета, там он держал в руках серебряный крест.
Фигура слепо смотрела вперед, яркий свет так же ослепил архиепископа, как и Майкла Карла; сморщенный рот болезненно искривился; руки человек широко развел, защищая красоту церкви за собой. Затем, по-видимому, увидев принца, он сделал шаг вперед и положил желтую ладонь на руку юноши.
- Вы не причините вреда... вреда всему этому? - взмолился он, указывая на убранство собора. - Они там, берите их, - и он показал на высокий алтарь.
Послышался резкий хлопок, алая фигурка покачнулась, но, даже падая, архиепископ умоляюще смотрел в лицо Майклу Карду.
- Вы не причините... - прошептал он.
- Мы не повредим собор, - пообещал принц.
Архиепископ Рейна ещё раз мирно вздохнул и покинул единственное место на земле, которое любил больше всего. Маленькая фигурка в алом платье неподвижно лежала у одной из прекрасных колонн собора.
Майкл Карл в сопровождении Урича и своих людей вошел в собор. Внутри в ожидании выстрелов они разделились на две колонны и пошли по двум проходам между сидениями. Теперь, когда глаза его привыкли к темноте, юноша хорошо видел алтарь и на ступенях возле него группу офицеров.
Один из них неожиданно закричал, и звук его голоса, сопровождаемый эхом отражений, заполнил собор:
- Святилище! Мы требуем права святилища!
Майкл Карл подумал о маленькой алой фигуре у входа. Он мрачно шел дальше. Заметив, что на некоторых черных плащей подействовал этот крик, он крикнул в ответ:
- Для тех, кто нарушил право святилища, его не существует! Вы убили архиепископа у его собственной двери.
Черные плащи вновь двинулись вперед. Стоявшие у алтаря слышали их шаги, но не могли видеть приближавшихся.
Майкл Карл предпринял последнюю попытку предотвратить кровопролитие:
- Сдавайтесь, не стоит лить кровь за того, кто встал на путь предательства, и приведите его с собой.
- Мы сдаемся, и мы обезоружили Кобенца, - пришел ответ.
Они приближались медленно - жалкая кучка людей в изорванных грязных мундирах. И среди них, прихрамывая, с руками, связанными за спиной собственным поясом, Кобенц. Его коварная усмешка исчезла, желтые глаза смотрели вперед, ничего не видя, а на пурпурных губах выступила пена.
Черные плащи обезоружили офицеров, и вскоре, связанные и сломленные, те стояли перед Майклом Карлом. Кобенц перестал быть человеком. Он бросился на камни пола и пополз к сапогам принца, издавая нечленораздельные звуки, подобно животному.
- Сжальтесь, сжальтесь! - кричал он.
Майкл-Карл отвернулся.
В проходе раздался звон шпор, и юноша оторвал взгляд от этой твари, пожелавшей стать королем. Приближался один из людей-волков. Он отдал честь Майклу Карлу.
- Его величество сообщает, что город в наших руках. Он будет здесь через пять минут.
Принц поблагодарил его. Неожиданно он почувствовал себя страшно усталым и больным. Мозаичный пол покачнулся. Когда он попытался повернуть голову, щеку прорезала боль. Майкл Карл решил, что война ему не нравится.
С площади послышались приветственные крики. Это наверняка шел Ульрих Карл. Юноша повернулся и неуверенно двинулся к двери. Следовало расчистить ступени.
Но, прежде чем он достиг двери и её несчастного охранника, кто-то вошел.
У Майкла Карла перехватило дыхание. Этот человек не мог быть американцем. Высокая величественная фигура в алом плаще и в украшенной драгоценностями шляпе. Юноша взглянул на себя, на собственную изорванную рубашку, на которой качался алмазный крест, на забрызганные кровью брюки. Потом посмотрел в улыбающееся лицо короля, почувствовал, как тот обнял его за плечи, и услышал его голос:
- Брат, ты ранен?
- Не думаю, - ответил Майкл Карл и сразу почувствовал себя вновь молодым. Огромный груз ответственности свалился с его худых плеч.
- Ну, приятель, если ты и не ранен, то выгладишь как раз таким, - в голосе короля прозвучало облегчение. - Посмотрел бы ты на свое лицо.
- Что у нас здесь? - чуть погодя спросил он, по-прежнему обнимая юношу за плечи, когда они подошли к пленным. - А, Кобенц и компания. Тебе удалось взять их всех. Ну, на время избавимся от них.
Он отрядил людей-волков в качестве охраны пленных, потом обратился к черным плащам.
- Мне не нужны слова, друзья, но вы увидите, что дела этого дня будут вознаграждены. Вы спасли королевство, и король этого никогда не забудет.
Майкл Карл ещё видел, как Урич подскочил к нему, но уже утратил всякий интерес к королям и королевствам. Сильные руки подняли его и как будто понесли по лестницам и коридорам. Кто-то продолжал звать его по имени, но он уже уснул.

***

Что-то тяжелое лежало на груди юноши; он сонно поднял руки, чтобы оттолкнуть тяжесть. Пальцы его коснулись мягкого бархата. Он повернулся и открыл глаза. Очаг, достаточно большой, чтобы вместить целое бревно, стул с высокой спинкой и выцветшим гербом на этой спинке. Майкл Карл сонно смотрел на все это, потом поднял голову.
Над высокой каминной доской висела картина. Стройный юноша со смеющимися глазами и взъерошенными волосами держит поводья живой черной лошади; у его испачканных грязью сапог развалились две собаки, высунув языки; они словно только что с охоты. Белые брюки их хозяина тоже в грязи, охотничья куртка порвана на плече, но рука его сжимает хвост желанной добычи.
Майкл Карл разглядывал юношу. Знакомое лицо... Может, офицер, которого он видел на улице или в соборе? Нет, не похоже. Такой парень не стал бы связываться с бандой Кобенца. Наверное, он видел его в горном лагере Ульриха Карла.
Кстати, а где он сейчас? Майкл Карл откинулся на спину и стал разглядывать зеленый полог над головой. Последнее, что он отчетливо помнил, это как он стоит в соборе, король обнимает его за плечи, и вдруг колонны странно завертелись.
Майкл Карл посмотрел на зеленый бархатный полог между резными кроватными столбиками. Прямо перед ним стоял другой стул, а на нем спал человек-волк. Свою волчью маску он сбросил, голову положил на руки. Принц посмотрел на него: ему стало ясно, что тот ещё долго не сможет сидеть и вообще какое-то время будет неинтересным компаньоном.
Юноша с трудом повернул голову. Половина лица сильно болела; потрогав щеку, он обнаружил, что та плотно забинтована.
В другой части комнаты оказались ещё два таких же стула, длинный стол с резной сценой охоты вдоль всего края и тяжелый сундук. Над столом, уравновешивая юношу-охотника, висела другая картина в тяжелой раме. С неё на принца смотрел тоже юноша, но в его высокомерном взгляде не было улыбки, не улыбались и тонкие губы.
- Весьма неприятная личность, - проговорил Майкл Карл вслух, разглядывая портрет.
- Таким он и был, приятель. Я хорошо был с ним знаком, - в ногах кровати стоял король, человек-волк продолжал спать.
Майкл Карл без удивления посмотрел на своего двоюродного брата. Он уже привык к таким неожиданным появлениям.
- Кто он такой?
- Наш дед, покойный король. Хотелось бы найти хоть одного человека, которому бы он правился. А это, - он кивнул на картину с юношей-охотником, - принц Эрик, твой отец. Ты удивительно похож на него. Вполне мог бы послужить твоим портретом. Как себя чувствуешь после завоевания города?
- Хорошо. Послушайте, я хочу встать.
- Всему свое время. Ты нас испугал, молодой человек, когда решил так картинно потерять сознание в соборе. Урич ужасно рассердился на меня за то, что я не послал подкреплений раньше. Ты привлек на свою сторону множество поклонников, приятель. Мне следует как можно быстрее взять у тебя клятву верности: если ты решишь восстать, я окажусь побежденным, прежде чем пойму, что случилось. Как тебе нравится быть героем?
- Чушь! Что вы сделаете с Кобенцем и остальными?
Глаза Ульриха Карла перестали смеяться, подбородок его, казалось, заострился.
- Кобенца будут судить за измену и убийство архиепископа. В любом случае, мы с ним покончили. Остальные, вероятно, отправятся в изгнание.
- А Иннесберг?
- Сдался сегодня утром. Угроза прекратить подачу воды заставила их пойти на переговоры. После того, как при взятии крепости был убит Камп, у них не осталось настоящего предводителя. Конечно, неприятности не юге не закончены, но это можно предоставить Иоганну. Он неожиданно продемонстрировал железную руку в наведении порядка, чем вызвал большое уважение и благоразумный страх... Дворцовую гвардию я распускаю. Моей личной гвардией будет волчья стая, а иностранный легион разместится в крепости. На него я вполне могу положиться. Кстати, часть твоей гвардии, оставшаяся верной Совету, просит пощады и мира. Я ответил, что это решать тебе.
- А что с Лауптом и Кафнером?
Гладкий лоб короля прорезала легкая морщина.
- Мы не можем их найти. Я знаю, что они не покинули страну. Они меня тревожат. Лаупт был мозговым центром всего дела, и я не усну спокойно, пока он не будет под замком в Львиной башне.
- Вы его найдете, - заверил брата Майкл Карл. После взятия Рейна он твердо верил, что этот высокий молодой человек, без всякого чванства сидящий на кровати, может сделать все, что захочет.
- А теперь расскажите, как вы взяли крепость, - попросил он.

Глава тринадцатая
Кто владеет Рейном, тот владеет Морванией

- Нет, - тут же поправился юноша, - лучше расскажите, как вы так быстро изменялись: из Оборотня в американца, из американца в короля. Я не люблю историй, которые начинаются с середины, и...
- Хочешь знать начало и конец? - подсказал брат. - Ну, все это результат неверных решений покойного, но не оплакиваемого короля, нашего не вызывающего симпатий деда. Он был настоящим тираном и брал пример с отца, Фредерика Великого. Не стану говорить, что он швырял тарелки в принцев крови или рвал на них одежду, но он сделал все, чтобы превратить крепость в ад для своих близких.
Он довел до смерти жену и взялся за сыновей. Однажды утром явился завтракать и набросился на принца Эрика, твоего отца. Эрик, конечно, был младшим сыном и вообще не хотел садиться на трон, поэтому он подождал, пока старик замолчит, чтобы перевести дыхание, и ответил ему, закончив заявлением, что отправляется в Америку и хочет посмотреть, как отец попробует остановить его.
Король сидел молча, он был ошеломлен, как кошка, избитая мышкой, с которой она думала поиграть. Принц Эрик хладнокровно закончил завтрак и сказал, что идет паковаться. Отец не пытался удержать его, может, почувствовал уважение к единственному члену семьи, который посмел ответить ему, а может, просто от шока временно не был способен действовать.
Эрик попрощался со всеми, включая брата, коронного принца Стефана. Последнее, что он сказал Стефану: посоветовал убираться отсюда, пока ещё возможно. Однако у Стефана были здесь определенные привязанности, не последняя из которых - твой покорный слуга, который в то время поднимал ужасный шум в королевской детской.
Принц Эрик едва успел перейти границу, когда на пограничный пост прибыл офицер с приказом арестовать его. Я думаю, Карл собирался дать Эрику отведать Львиной башни, когда наконец сделал попытку схватить его.
Старый Карл кипел от гнева. Он не бил посуду, но похоже было, что начнет в любую минуту, и у всех выработалась привычка ходить на цыпочках и выглядеть как статуи, когда Карл обращал на них внимание. Ужасное время. Вскоре король послал разузнать, что поделывает беглый сын за океаном.
Королю доложили, что принцу явно нравится в Америке, потому что через месяц он женится и не думает, что его невеста горит желанием посетить Морванию. И вообще, ему больше нравится работать на сталелитейной фабрике своего будущего тестя, чем играть роль принца. Он хочет стать инженером.
Это доконало короля. Последовав страшный взрыв, и окружающие месяцами потом собирали осколки свой гордости и самоуважения. Мой отец отчасти использовал метод Эрика и вежливо, но решительно удалился в свой горный замок. Он заявил, что не хочет запугать своего сына до смерти топающим и орущим дедом.
Король больше никогда не упоминал Эрика; больше серьезных припадков гнева на него не находило. После того, как мой отец погиб в оползне, дед отправил меня в школу, и мы почти не виделись. Разве что на пять минут раз в пять лет.
Примерно через полтора года после отъезда Эрика король приказал задрапировать все его портреты черным и отслужить в соборе заупокойную мессу. Он ничего не сообщил, но все поняли, что принц мертв.
Дела тогда шли ужасно. Все достойные дворяне сидели по своим поместьям; они были изгнаны, так как похвально отзывались о сбежавшем принце.

Предыдущая страница 7 Следущая страница


Принц приказывает 8

Лаупт, Кафнер, Обердамн и им подобные воспользовались этим, и не без задней мысли. Во время войны мы сохраняли нейтралитет, и в последние месяцы перед заключением мира к нам через границу просочились многие сомнительные люди. Неожиданно на севере появился Камп. Он до этого принимал участие в событиях в России.
Король был так занят, устраивая несносную жизнь для тех немногих, кто ещё сохранил ему верность, что совершенно упустил из виду различные трюки Лаупта и компании. С Кампом он обращался как с шутом и тем самым заставил его ещё теснее связаться с красными. Камп привык к тому, что аристократы дрожат при одном упоминании его имени, и равнодушие короля его уязвило, так что он проделал незаурядную подпольную работу.
В любой стране найдутся люди, которые приходят в возбуждение, когда появляется возможность что-то отобрать у богатых и отдать бедным. Но до 1930 года особых неприятностей у нас не было. Конечно, раз или два в Иннесберге случались волнения, но это обычное дело, и никто не тревожился, как пропускают мимо ушей очередную революцию в южноамериканских республиках. Привыкли. Однако угли продолжали тлеть, и Камп собирался раздуть их в хороший ревущий костер.
Вскоре произошла забастовка на фабриках, и кое-кто из владельцев слишком сурово принялся наводить порядок. Пришлось вызвать гвардию, и король ещё ухудшил дело, взяв на себя командование, вопреки протестам офицеров. Заваруха кончилась тем, что король был застрелен. Морванийцы многое могут вынести, но у них не отнять приверженности к некоторым старомодным привычкам. И одна из них - верность трону. Революцию они могут вынести, а вот убийство короля, - нет.
Камп увидел, что несколько перегнул палку. Он исчез, и Лаупт с компанией явились на пир, облизывая губы.
В ту неделю, когда король отправился в Иннесберг, я был в горах. Ты знаешь закон: наследник должен предъявить права на трон в течение месяца, иначе власть на год переходит к Совету. Закон был принят в Средние века, когда у каждого правящего герцога имелось по шесть-семь сыновей, и случалось довольно много тайных убийств. Кафнер увидел в этом свой шанс и воспользовался им. К несчастью для него, среди приближенных ещё оставались люди, верные трону. Один из них предупредил меня, и я предпочел исчезнуть.
В Рейн явился Иоганн и начал действовать. Он не понимал, что они собираются делать через год, когда не будет никакого наследника. Видишь ли, никто из нас не знал, что у Эрика остался сын. Иоганн заподозрил, что я жив, и сумел связаться со мной. Он ужасно боялся, что на трон посадят Кобенца.
Потом Кафнер буквально взорвал бомбу, сообщив Совету о твоем существовании, и Иоганн встревожился. Тебя не ненавидят, как Кобенца, ты ближе к трону, и твой отец был популярен в народе. Если ничего не помешает, я оказывался в трудном положении. Все, кто поддерживал меня, считали меня мертвым, а стоило мне появиться, я бы сразу стал мишенью номер один для убийц Лаупта.
Так я превратился в американского репортера. Мне требовалось время от времени появляться в Рейне, для чего это была идеальная роль. Все считали, что я пишу книгу, и это давало мне право бывать в самых неожиданных местах...
- Но разве вас не узнавали? - спросил Майкл Карл.
Король рассмеялся.
- Это как раз самое простое. Все ожидают, что король должен носить яркий мундир и ездить верхом на коне, он никогда не появляется на публике без охраны, никто не может представить себе короля в деловом костюме, роющимся в соборах или разрушенных замках в поисках материалов. Старая история - прячешь что-нибудь на самом видном месте.
Помогало и то, как меня воспитали. Я не бывал подолгу при дворе; до смерти отца рос в нашем горном поместье, а потом отправился сразу в военную школу в Гамбсилте, маленьком городке в верховьях Лауба. Мало кто знал, как я выгляжу. И, конечно, я мертв, а кто станет искать мертвеца?
- Но почему американец? Вы ведь никогда не были в Америке?
Король покачал головой.
- Нет, но мой воспитатель был американцем, и я всегда им восхищался. Я всегда читал американские книги и газеты. Один солдат удачи, приставший к моей волчьей стае, научил меня современным словечкам, а в самой Морвании не много американцев, с кем меня можно было сравнивать.
Мысль об Оборотне я заимствовал из старой горской легенды. Она помогла в обращении с крестьянами и в борьбе со шпионами. Даже Иоганн не знал, что это я играю в эту игру; он считал Оборотня одним из моих прежних адъютантов.
Ульрих Карл сделал отступление, чтобы объяснить.
- Легенда об Оборотне хорошо известна в горах. Оборотень - злое существо, подобное вампиру, которое обладает способностью превращаться в волка от заката до восхода. В это время оборотень охотится на людей и пожирает их.
Существует множество способов стать оборотнем. Если напьешься из ручья, из которого пили волки, если съешь мозг волка, если отыщешь и будешь постоянно носить некий цветок, если наденешь пояс из волчьей шкуры или если сам вызовешь духа волка, чтобы обрести его власть. Я вызвал духа волка.
- Что?
Ульрих Карл серьезно кивнул.
- Наши горцы не дураки. Нужно быть настоящим, подделку они сразу раскусят. Да, я вызвал духа волка по указаниям одной мудрой старухи. Довольно сложная церемония, но у меня было несколько тайных свидетелей, которые разошлись по долинам и рассказали, что я стал подлинным оборотнем.
- Смотри! - распахнув рубашку, он снял пояс из гладкой белой волчьей шерсти с золотой пряжкой.
- Ни в коем случае не надевай его, - со смехом предупредил брат Майкла Карла. - Я не хочу, чтобы и ты становился оборотнем.
- Но что значит дух волка? - спросил юноша, возбужденно сжимая пояс в руках.
Его брат посерьезнел.
- Не знаю. Я ничего не видел и не слышал. Но ведь я совершал церемонию, только чтобы произвести впечатление на тайных свидетелей. Не могу сказать, появился ли на самом деле дух вояка или нет. Но я никогда больше не стану этого делать. В большинстве горских легенд кроются зерна истины. Возможно, дух волка существует. Но я его не видел. И я не настоящий оборотень. Смотри!
Он вытянул руки.
- Если бы я был подлинным оборотнем, ногти у меня были бы длинными и алыми, они блестели бы на свету. Брови сходились бы на переносице. Но, видишь ли, мне не удалось установить нужную связь, и я по-прежнему человек. Но каждую ночь горцы прислушиваются к моему вою.
Волчья маска по ночам создавала впечатление волчьей головы оборотня.
- А настоящие волки? - прервал Майкл Карл.
- Те, что бежали за лошадьми? Последний мазок, верно? Их всего десять. Старый горский пастух - кстати, полагают, что он подлинный оборотень, - поймал их детенышами и вырастил. Мы им никогда до конца не доверяли.
- А волчья стая?
- Это горцы, верные трону. Дезертиры из армии, которые готовы были последовать за мной куда угодно. И один-два солдата удачи, составившие ядро будущего иностранного легиона. Никогда ни одному принцу не служили так верно, как мне волчья стая.
- Так вот как начинался Оборотень, - проговорил Майкл Карл, разглядывая волчий пояс в руках. - Ну что, ж, качнем! - неожиданно добавил он и застегнул пояс на себе. - Смотрите, как я тоже становлюсь оборотнем! - заявил он брату, и немного погодя спросил: - А что вы подумали о моем появлении?
- Ну, узнав о твоем существовании, мы не знали, что делать. Иоганн хотел предоставить им возможность привезти тебя в Рейн, как они планировали, а потом избавиться от тебя, но я решил, что лучше захватить тебя и увезти в горы. Мы мало знали о тебе, не знали, что ты станешь делать, но решили, что безопасней действовать, исходя из предположения, что ты враг.
Захватить тебя на станции полпути было несложно. Кафнер, конечно же, не был готов к этому, и очень легко оказалось остановить поезд. Но когда мои люди обыскивали его, они не смогли тебя найти. Схватив тебя, он сочли, что ты один из адъютантов принца. Мы решили припугнуть тебя и отпустить дня через два, чтобы заставить Лаупта задуматься. А когда мы поняли, что ты - именно тот, кто нам нужен...
- То постарались запугать до полусмерти, - закончил Майкл Карл.
Его двоюродный брат печально улыбнулся.
- У меня неплохо получилось, верно? Я надеялся, что ты поймешь намек и вернешься в Америку. На следующий день мы собирались предложить тебе покинуть страну...
Ульрих Карл на мгновение задумался и застенчиво улыбнулся.
- Ты мне понравился, и я не хотел сразу терять тебя. Принцы крови одинокие люди, Майкл Карл. У меня никогда не было друга моего возраста. Даже в школе мне не позволяли общаться с другими мальчиками, потому что они не равны мне по роду. А потом явился ты...
- И вы решили пообщаться со мной, - торжествующе закончил Майкл Карл. - Ну, наверное, теперь с вас хватит, - со смехом добавил он.
- Я ни разу не пожалел о твоем появлении, - медленно проговорил король, и Майкл Карл неожиданно почувствовал себя счастливым.
- Остальную часть истории, до того как мы расстались в лагере, ты знаешь. Откровенно скажу: я не думал, что у тебя возникнут сложности при взятии Кафедральной площади...
- Иначе вы не позволили бы мне туда пойти, - проницательно заметил юноша.
- Ты прав, - признался Ульрих Карл. - Неужели ты думаешь, что я согласился бы потерять тебя?
Мы без труда вошли в город. Народ был с нами, горожане знали, что такое Кобенц. И только взяв крепость, мы узнали, что основные его силы сосредоточены на Кафедральной площади. При входе на Пала Хорн мы встретили слабое сопротивление, но мои волки к таким делам привыкли, и мы быстро с ним покончили.
Жан был страшно испуган, когда мы заколотили в дверь дома. Вместе с Бреком и Кандой он готов был дорого отдать свою жизнь, защищая дверь. Никогда не забуду его выражения, когда я снял волчью маску.
- Значит, вы воспользовались тайным проходом?
- Да. Все прошло на удивление просто. Коридор, тронный зал и оружейная оказались в наших руках, прежде чем они заметили вторжение, а некоторые офицеры, в глубине души оставшиеся верными мне, помогли с вооружением. Мы захватили крепость - не до конца, но захватили - в течение десяти минут. Кобенц был где-то в городе, а Лаупта, Кафнера и генерала мои люди не сумели найти. Я не мог направить на поиски достаточное количество людей, а там слишком много лазеек, которые мы не успели перекрыть.
Вскоре к нам подошел Гримвич, и только тогда я вздохнул с облегчением. Не очень-то весело удерживать крепость такого размера с сотней людей. Полковник рассказал мне о сражении на площади, и я уже собрался послать тебе подкрепления, когда пришло сообщение о взятии собора.
Благодаря тебе мне оставалось только взять Кобенца и остальных под арест. А под конец ты завершил все это дело, мирно потеряв сознание. Ты тогда сильно напугал меня, приятель.
- Значит, борьба окончена? - спросил Майкл Карл.
- Если бы ты смог выйти на балкон, то по всему городу увидел бы море флагов и прочей праздничной мишуры. Да, мы выиграли войну. Ты разочарован? Но вся заслуга взятия собора твоя, не нужно жадничать.
- А что в Львиной башне?
Ульрих Карл помрачнел.
- Мы освободили заключенных, которые несказанно обрадовались падению Кобенца. У него не хватило духу расправиться с теми, кого он ненавидел, но он держал их в заключении. Кобенц много взял от средневекового тирана.
Король прислонился к столбику кровати и провел пальцем по рисунку на бархате.
- И чем ты собираешься теперь заняться? - спросил он, не глядя на Майкла Карла.
Юноша покачал головой. У него появилось такое ощущение, будто он создавал удивительные планы, а когда начал их осуществлять, они оказались не такими уж удивительными. Он предположил, что это называется «реакцией».
- Останешься до коронации? - спросил брат.
- Вы думаете, я не захочу увидеть вас на троне, после того как потратил столько сил, чтобы посадить вас на него? - спросил принц.
Король слегка вздохнул, может быть, облегченно, а когда поднял голову, в глазах его снова горели веселые огоньки.
- Ну, одной заботой меньше, - сказал он чуть торопливо. - Если мы сумеем найти Лаупта...
- Зачем он вам, ваше величество?
Ульрих Карл развернулся, а Майкл Карл сел в постели. Охранник в волчьей шкуре поднял голову с рук и холодно смотрел на них. Принц узнал черные, глубоко запавшие глаза, и тонкие жестокие губы.
- Лаупт! - негромко произнес король.
- Совершенно верно! - с кривой улыбкой прошептал майор. - На вашем месте я не стал бы и смотреть на шнур звонка, ваше величество. Если вы протянете к нему руку, я вынужден буду выстрелить. Не в вас, конечно, а в его высочество.
Тусклого цвета револьвер в его руке чуть повернулся и нацелился в перевязанную голову Майкла Карла.
- Я хороший стрелок, ваше величество.
- Что вам нужно? - в ровном голосе короля звенел лед.
- Подпишите это, ваше величество, - заговорщик протянул листок бумаги, а когда Ульрих Карл заколебался, добавил: - Прочтите. Вы найдете мои условия разумными.
Ульрих Карл быстро прочел и передал листок брату. Это был пропуск на троих до границы и для выезда из страны.
- А если я откажусь?
Лаупт снова улыбнулся, и Майкл Карл откинулся на подушку. Смотреть на улыбку майора было неприятно.
- Не думаю, чтобы вы отказались. Если не подпишете, у меня нет ни одного шанса, и я это знаю. Для короны моя жизнь утрачена, - он говорил очень медленно, пристально глядя на Ульриха Карла. - Что же при таких условиях помешает мне выстрелить? Всего один выстрел, ваше величество, и обещаю вам, что вы не пострадаете.
- Согласен, - отчетливо сказал Ульрих Карл.
- Я так и думал, - улыбнулся Лаупт.
- Но что помешает мне отдать противоположный приказ, как только вы выйдете отсюда?
- Ничего, ваше величество. Но ничто не помешает и мне отдать некоторые указания. Несмотря на все ваши усилия, у меня ещё имеются сторонники в Барго. Если цените жизнь своего брата, вы дадите мне три часа, ваше величество.
Ульрих Карл прошел к столу и открыл ящик. Достал оттуда ручку и полупустую чернильницу.
Тут Майкл Карл обрел дар речи.
- Не делайте этого, - выдохнул он. - Это блеф.
- Вот как? - Лаупт нажал на курок. Послышался негромкий хлопок, что-то обожгло щеку юноши и пробило подушку.
- В следующий раз, - сказал Лаупт, - я выстрелю чуть правее.
Майкл Карл коснулся щеки. На воротник пижамы упало несколько капель крови.
- Вы не посмеете, - сказал он Лаупту.
Тот не обратил на него внимания.
- Подписывайте! - резко приказал он.
Ульрих Карл опустил ручку в чернильницу. На мгновение Лаупт отвел взгляд. И Майкл Карл увидел. За Лауптом медленно, дюйм за дюймом, приоткрывалась дверь. Король долго возился с подписью, и юноша понял, что он тоже это видит.
Чьи-то руки стрелой метнулись из полуоткрытой двери и схватили Лаупта за горло. Услышав предупреждающий крик короля, Майкл Карл бросился лицом вниз. Пуля проделала дыру в подушке, в углублении, в котором только что находилась его голова. Мохнатая шкура мешала напавшему прочно удерживать Лаупта, и тот попытался выстрелить вторично, на этот раз в Ульриха Карла. Он действовал отчаянно. Как Лаупт и сказал королю, он понимал, что ждать милосердия ему не приходится, и ещё одна смерть для него ничего не значит.
Ульрих Карл легко нырнул на пол и провел неожиданный захват. Тяжелый стул упал, вместе с ним Лаупт и нападавшие на него. На полу произошла короткая схватка, потом раздался выстрел. Один из боровшихся затих.
Король, отдуваясь, встал, вслед за ним солдат иностранного легиона. Лаупт лежал, улыбаясь им, сжимая в зубах обрывок серого мундира. Он сражался, как зверь. Ульрих Карл поднял револьвер и бросил его на стол. Тот со звоном упал.
- Он?.. - спросил Майкл Карл.
Брат кивнул.
- Да, он мертв, и это лучше для всех. Уберите его, Лэнгли.
Солдат отдал честь и вытащил тело в коридор. В полуоткрытую дверь постучал офицер и по приказу короля вошел.
- Исчез самолет, ваше величество, - доложил он. - Мы отыскали мальчишку, который видел, как в него садились двое. Есть основания считать, что это граф Кафнер и генерал Обердамн.
- Спасибо, - коротко ответил король. - Разумеется, следует известить пограничные посты. Но, - добавил он скорее себе, чем офицеру, - думаю, мы о них больше не услышим.
Офицер вышел, а король повернулся к Майклу Карлу.
- Они его обманули. Он все поставил на один шанс, и пропуск был выписан на троих. А пока он его добывал здесь, они его предали. Лаупт был храбр. Если бы он был верен трону, стал бы бесценным другом. Он мог поддержать меня так же надежно, как Иоганн. Теперь Камп мертв, Лаупт тоже. Обердамн и Кафнер ушли от нашего правосудия и, думаю, не будут торопиться вернуться. Революция закончена. Солнце согреет желтые розы.
- Было интересно, - слегка печально проговорил Майкл Карл, - пока это продолжалось.
Царапина на щеке все ещё давала о себе знать.
- Я буду выглядеть настоящим бандитом на вашей коронации с этими шрамами, - он показал на свои щеки.
- Мы об этом позаботимся, - Ульрих Карл подошел к шнурку и дернул за него.
Как в прежние дни, ответил Жан, но Жан преображенный. Белый парик обрамлял его круглое лицо, а пухлые плечи обтягивал темно-бордовый, обшитый золотыми кружевами камзол. Он улыбался, как дружески настроенная лягушка.
- Попроси сюда доктора Вунера, - приказал король. Со знакомым кивком Жан исчез.
- При виде Жана чувствуешь себя, как дома, - вздохнул Майкл Карл.
- Значит, Пала Хорн стала для тебя домом?
- Конечно.
Ульрих Карл поколебался, но, прежде чем он заговорил, вошел Жан и объявил:
- Доктор Вунер.
Король поспешил навстречу человеку в сером мундире иностранного легиона.
- Мой двоюродный брат снова пострадал, - сообщил он врачу, - и мне бы хотелось, чтобы следы недавней стычки поскорее исчезли.

***

- А теперь помогите мне с крестом. Кажется, я никогда от него не отделаюсь.
Урич протянул ему крест святого Себастьяна. Майкл Карл взглянул на роскошную комнату, потом на собственное великолепие в соболях и золоте.
- Не так я надевал его в прошлый раз, - заметил он и наклонился к зеркалу. На одной щеке розовел едва заметный шрам - след пули Лаупта. Доктор Вунер заверил, что через несколько недель он совершенно исчезнет. Но никогда не пропадет белый шрам на другой щеке, полученный во время стычки на улице.
Шрам был не единственной переменой на его лице. Оно похудело и выглядело гораздо более взрослым, Он вырос, и не только телом.
- Восхищаешься своей красотой?
Урич вытянулся. Вошел король в сопровождении Иоганна, как всегда, какого-то полусонного.
Майкл Карл покраснел.
- Я просто... - начал он.
- Но ты действительно выглядишь очаровательно, приятель, - король поднял воображаемый монокль и осмотрел через него юношу. - Мундир тебе очень идет. Ты должен всегда носить черное.
Майкл Карл пальцами растянул углы глаз, одновременно высунув язык и состроив ужасную гримасу. Король посмотрел на него и заявил:
- Это я могу сделать гораздо лучше, - и тут же продемонстрировал.
Герцог Иоганн апатично произнес:
- Конечно, у меня нет намерения прерывать занятия вашего величества, но в десять у нас важное дело и... - он взглянул на часы, не те, что давал Майклу Карлу - те разбились во время боя на ступенях, - а другие, которые послал ему юный джентльмен, - ...уже почти время.
- Я слышу голос своего хозяина, - рассмеялся король и, взяв Майкла Карла за руку, вывел его из комнаты.
- А в чем дело? - спросил юноша.
Его двоюродный брат стал серьезен.
- Мы будем свидетелями конца Кобенца и компании.
Они прошли широкими коридорами, и с каждой минутой свита из блестящих придворных все увеличивалась. Часовые вытягивались и звенели оружием, и этот звон отдавался в анфиладе залов. Напудренные лакеи сгибались вдвое. Все это действовало очень возбуждающе.
- Совсем как цирковой парад, верно? - прошептал король. - Не хватает только одного-двух слонов. Слава Богу, что ты здесь. Не знаю, что бы я делал без этого предохранительного клапана. Вот мы и пришли.
Они миновали последнюю большую дверь, которую распахнули два лакея. Пожилой господин в черном сатиновом костюме с золотым жезлом в руке выступил вперед.
- Его величество Ульрих Карл Франц Эрих Рауль, милостью Господа король Морвании, повелитель семи провинций и великий герцог Рейна!
За черным господином послышался приглушенный гул множества голосов. Майкл Карл видел, как в черной руке вторично поднялся жезл.
- Его высочество Майкл Карл Иоганн Стефан Рене Эрик Мария, принц Рейнский!
Король выступил вперед. Лицо его превратилось в маску, и теперь он производил пугающее впечатление. Человек в черном сатине отошел в сторону, и братья оказались в дверях в голове лестничного пролета. Майкл Карл - в требуемых этикетом двух шагах за королем.
Перед ними лежал большой зал с покрытыми деревянными панелями стенами, с двумя большими нависающими балконами. По обе стороны широкого, крытого красным ковром прохода тянулись ряды резных сидений с высокими спинками, а в конце зала виднелось возвышение, и на нем единственное кресло, напоминающее трон. Немного в стороне от него и на ступень ниже стояло второе кресло, а ещё дальше - длинный стол со скамьями по обе стороны.
- Зал правосудия Рейна, - прошептал Урич.
Люди, занимавшие сидения в зале, стояли; стояли и зрители, заполнившие балконы. Спустившись по ступеням, король прошел по проходу и занял место на троне. Майкла Карла он знаком пригласил занять второе кресло.
На столе под королевским возвышением лежал меч в ножнах, громоздкое двуручное оружие времен крестоносцев. А рядом белел простой ивовый прут, очищенный от коры. Иоганн протянул к нему руку. Король кивнул, все с шорохом уселись.
Иоганн вышел в центральный проход.
- Пусть введут обвиняемого, - приказал он.
Со стороны боковой двери послышался звон оружия, и вошли два человека в зеленых мундирах с вышитыми на них волчьими головами. Между ними шагал Кобенц. Он шел как во сне, смотрел прямо перед собой, и одному из стражников пришлось взять его за руку и поставить перед Иоганном.
Герцог заговорил.
- В старину, когда правящий герцог Морвании разъезжал по стране и совершал правосудие, суд происходил в открытом поле, и те, кто просил справедливости, приносили с собой ивовые ветки. Желаешь ли ты, Генри Чарльз, предстать перед правосудием Рейна?
Как во сне, маркиз взял у Иоганна ветвь ивы и повернулся лицом к собравшимся.
- Милорды и господа, - произнес он высоким тонким голосом, - я по праву лорда двора требую суда лордов перед верховным правосудием Рейна.
И он бросил прут на стол, так что тот коснулся меча.
С одной из скамей встал высокий человек в белом парике с локонами и развернул пергамент.
- Утверждается, - начал он читать сухим трескучим голосом, - что в течение года регентства высокого Совета Рейна Генри Чарльз, урожденный маркиз и лорд Кобенц, действовал предательски, организовал заговор против личности коронного принца, и восстание, а во время этого восстания упомянутый Генри Чарльз злонамеренно и преступно убил его преосвященство архиепископа Рейна.
Человек с шумом свернул пергамент и сел.
- Что утверждает обвиняемый? - спросил герцог.
С противоположного конца стола встал другой человек в парике и мантии и хриплым голосом ответил:
- Он утверждает, что невиновен, ваша светлость.
- Обвиняемый перед Верховным Судом Рейна, готовы ли вы к суду?
Кобенц пробурчал что-то неразборчивое и бочком сел на стул. Герцог повернулся к трону.
- Обвиняемый готов предстать перед судом, ваше величество.
- Вызовите свидетелей, - приказал Ульрих Карл.
Урич склонился к спинке кресла принца.
- Будьте готовы, ваше высочество. Свидетелей вызывают в соответствии с рангом, и вы первый. Когда произнесут ваше имя, выйдите в центр прохода и повернитесь лицом к залу.
Майкл Карл едва успел прошептать «Спасибо», как Иоганн объявил:
- Его высочество Майкл Карл, принц Рейнский.
Юноша подчинился указаниям Урича и вышел в центральный проход.
- Клянетесь ли честью своего рода, что будете говорить правду? - строго спросил герцог.
- Клянусь! - чуть дрожащим от возбуждения голосом ответил Майкл Карл.
- Получили ли ваше высочество приказ его величества в день взятия Рейна?
- Да.
- Повторите этот приказ перед судом, пожалуйста, ваше высочество.
- Я должен был ждать зеленой ракеты с моста, затем выступить со своими людьми и занять Кафедральную площадь. Я должен был удерживать её, чтобы пропустить подкрепления к его величеству в крепость.
- Что произошло, когда ваше высочество достигли Кафедральной площади?
- Нас попытался остановить отряд дворцовой гвардии, но мы прорвались и обнаружили, что мятежники укрепились в соборе и забаррикадировали доступ к нему.
- В результате ваше высочество атаковали баррикаду?
- Мы взяли её с большими потерями.
- Был ли маркиз Кобенц среди пленников вашего высочества в конце схватки?
- Пленников не было, - медленно ответил Майкл Карл.
При этом ответе гул пробежал по залу.
- Ваше высочество отдавали приказ не брать пленных?
Юноша покачал головой.
- Нет. Мятежники отказались сдаться и сражались до конца. Ни с той, ни с другой стороны не было просьб о пощаде.
- Что произошло после того, как ваше высочество взяли баррикаду?
- На площади появился полковник Гримвич с иностранным легионом. Полковник сообщил мне, что его величество удерживает крепость, и что он доложит его величеству о событиях на площади. Он предложил мне взять подкрепление, и я принял его предложение. К тому времени у меня оставалось десять человек.
- А сколько их было у вас, когда вы выступили из горного лагеря его величества?
- Сорок.
Снова Майкл Карл услышал гомон зрителей.
- Что сделали ваше высочество, получив подкрепления от полковника Гримвича?
- Мои люди доложили мне, что маркиз Кобенц вместе со своими офицерами отступил в собор. Я постучал в дверь и предложил им сдаваться. Ответа не последовало. Тогда я пригрозил, что буду стрелять из пушек крепости.
- И каков был результат, ваше высочество?
- Его преосвященство архиепископ, опасаясь за безопасность собора, открыл дверь. Он сообщил нам, что мятежники собрались у алтаря. Мгновение спустя его застрелили.
- Приняли ли ваше высочество меры для захвата маркиза Кобенца и его офицеров?
- Да. Мой отряд разделился и направился по проходам к мятежникам. Они заявили, что требуют права убежища. Я ответил, что убийство его преосвященства лишило их этого права. Тогда один из них крикнул, что они обезоружили маркиза и сдаются.
- Они так и поступили?
- Да.
- А каково было поведение маркиза Кобенца, когда его подвели к вам?

Предыдущая страница 8 Следущая страница


9 Андре Нортон

Майкл Карл покраснел.
- Он не был похож на себя.
- В каком смысле он не был похож на себя, ваше высочество?
- Он казался очень испуганным.
- Какой приказ отдали ваше высочество относительно маркиза?
- Чтобы его взяли под стражу. Затем прибыл его величество и принял на себя руководство.
- Его величество благодарит ваше высочество за сотрудничество с судом. Есть ли вопросы у зашиты?
Человек в черной мантии, заявивший, что Кобенц невиновен, поднялся с места.
- Ваше высочество, вы были ранены во время атаки на площадь?
- Я получил царапину на щеке. Ничего серьезного.
- У вашего высочества остался шрам от этой царапины?
- Да.
Майкл Карл никак не мог понять, что адвокат с вкрадчивым голосом пытается этим доказать. Но следовало быть очень, очень осторожным.
- Падали ли ваше высочество во время схватки ступенях собора?
- Я один раз пригнулся, чтобы избежать пули.
- Стрелял ли это один из офицеров, командовавших мятежниками?
Юноша покачал головой.
- Группа офицеров исчезла до этого.
- Ага... - адвокат с довольным мурлыканьем перевел дух.
- Были ли ваше высочество достаточно близки к оборонявшимся, чтобы разглядеть кого-нибудь из офицеров?
Майкл Карл напряженно думал. Видел ли он кого-нибудь из них достаточно ясно, чтобы запомнить? Нет, закрывая глаза, он видел перед собой только пять-шесть ярких мундиров, но не мог вспомнить ни одного лица.
- Сможет ли ваше высочество описать кого-нибудь из этих офицеров?
- Нет, - ответил наконец принц. - Я видел их, но не помню их лиц.
Снова адвокат издал удовлетворенное «ага».
- В таком случае, возможно, маркиз не был среди этих офицеров?
- Но он там был! - возразил Майкл Карл.
- Ваше высочество готово поклясться в этом?
- Нет, - жалобно выговорил юноша. Теперь он видел, куда клонит защитник. - Но, вероятно, это сможет сделать кто-нибудь из моих людей.
- Вы не можете отвечать за своих людей, ваше высочество.
- Если маркиза не было среди офицеров на ступенях, как он тогда оказался в соборе? - в свою очередь спросил Майкл Карл.
- Обвинение будет задавать вопросы в свою очередь, ваше высочество, - срезал его адвокат.
- Когда выстрелили в архиепископа, видели ли ваше высочество, что стрелял именно маркиз?
Майкл Карл был вынужден ответить: «Нет».
- После пленения маркиза и его спутников не потеряли ли ваше высочество сознание от усталости?
- Да.
- Разве не правда, что в вашем состоянии, ваше высочество, вам было трудно отчетливо представлять себе события дня?
- Нет, неправда! - выпалил Майкл Карл с жаром.
- Это все, ваше величество, - сказал адвокат и отошел.
Ульрих Карл наклонился вперед.
- От имени короны мы благодарим ваше высочество за быстрые и полезные ответы. Ваше высочество можете сесть.
Майкл Карл поклонился, вернулся на свое место и сел.
- Я все испортил, верно? - прошептал он Уричу.
- Ему удалось нанести большой вред нашей стороне, ваше высочество, - серьезно согласился тот. - Однако не вижу возможности для вашего высочества отвечать по-другому.
- Но ведь король или Иоганн могут сказать что-то!
- Не могут, из-за своего положения. Иоганн - наследственный обвинитель в Верховном суде, а король - судья. Ни один из них не имеет права выступать свидетелем.
- Барон Урич фон Брунн, - вызвал Иоганн.
Урич занял место в центральном проходе.
- Вы были адъютантом его высочества во время взятия Рейна?
- Да.
- Вы были с его высочеством во время схватки на ступенях собора?
- Нет.
Наступило изумленное молчание, потом Иоганн заговорил снова.
- Может ли суд спросить, почему?
- Мятежники соорудили баррикаду, и его высочество не знал, располагают ли они пулеметами. Если бы у них были пулеметы, большинство из нас ждала бы смерть на площади. Его высочество понял это и, чтобы не рисковать жизнью своих людей, поскакал вперед один. У мятежников пулеметов не оказалось, и лошадь его высочества перескочила через баррикаду и пронесла его вверх по ступеням.
- А его люди?
- Увидев, что его высочество миновал баррикаду, они последовали за ним.
- Но на короткое время его высочество оказался один?
- Да. Он удерживал все силы врага, пока мы не достигли собора.
- Были ли офицеры среди тех, кто напал на его высочество в тот период, когда он защищался?
- Не могу сказать.
- Были ли вообще офицеры на ступенях?
- Были. Вскоре после того как мы поравнялись с его высочеством, группа офицеров скрылась в соборе.
- Видели ли вы среди них маркиза?
- Я был слишком далеко, чтобы различать лица.
- Войдя в собор, были ли вы свидетелем убийства его преосвященства архиепископа?
- Да.
- Кто стрелял в него? - все в зале затаили дыхание.
- Один из офицеров у алтаря. Он был в зеленом мундире.
- Когда вы взяли пленных, был ли среди них офицер в зеленом мундире?
- Маркиз Кобенц.
Герцог отступил, и Майклу Карлу показалось, что он уловил нотку удовлетворения в голосе, когда он поблагодарил Урича.
Потом начал задавать вопросы защитник.
- Есть ли в соборе цветные окна?
- Да.
- Расположено ли окно над алтарем так, что свет его падает на алтарь?
- Такое окно есть.
- Зеленого ли цвета это окно?
- Да.
- Были ли среди пленных офицеры в белых мундирах?
- Двое.
- Не мог ли зеленый свет окна окрасить белый мундир таким образом, чтобы он показался зеленым?
- Не знаю.
Защитник поблагодарил его, и Урич вернулся на свое место рядом с Майклом Карлом.
- У них сильная позиция, ваше высочество. Еще сегодня утром я готов был поклясться, что у них нет никаких шансов, но теперь... откровенно говоря, не знаю. Военно-полевой суд решил бы дело надежнее.
- Значит, вы считаете, что его могут оправдать?
- Да, ваше высочество. Даже я побоялся бы обвинить его на основании сегодняшних свидетельств. Сейчас суд отложат до второй половины дня.
Майкл Карл увидел, как встал его двоюродный брат и вместе с ним весь суд. Иоганн произнес что-то, и толпа начала выходить из зала. А король подошел к Майклу Карлу.

Глава пятнадцатая
Конец Кобенца и компании (окончание)

- Если ничего не случится, они взяли верх. Совершено определенно, - заметил Ульрих Карл, вытирая пальцы вышитым платком.
- Но зачем вам вообще этот суд? - возразил принц.
- Потому что, если я не дам Кобенцу возможности оправдаться, найдется много таких, кто будут кричать мне вслед «тиран» и тому подобные неприятные вещи. Мы ещё не победили, приятель. Общественное мнение - очень странная штука, и нам надлежит продвигаться осторожно и медленно, пока у нас не будет большей поддержки, чем сейчас. Пока нас официально не признали ни Англия, ни Америка, и наши купцы ждут. Страна зависит от торговли, а это именно те государства, с которыми мы больше всего торгуем. Если поднимут крик, что мы казним людей без суда, Америка и Англия отзовут своих послов, и наше правительство не продержится и пяти дней. Поэтому у Кобенца и появилась возможность лгать, выкручиваться и тянуть время.
- Это называется дипломатией, так? - спросил Майкл Карл.
- Да. А теперь поговорим о чем-нибудь приятном. После коронации мы переедем в летний дворец. Ты любишь теннис?
- Никогда не играл, - признался Майкл Карл.
Двоюродный брат покачал головой.
- Так не пойдет, это никуда не годится. Иоганн должен тебя научить. Меня он научил всему, что я знаю, хотя должен признать, что я оказался не очень-то талантливым учеником, верно, Иоганн?
- Ваше величество были бы лучшим игроком, если бы проявляли побольше благоразумия, - ответил герцог с ленивей улыбкой.
- Меня всегда упрекают в отсутствии благоразумия, - вздохнул король. - А теперь, полагаю, нужно возвращаться к работе. Мне приходится стискивать зубы всякий раз, как этот гнусный защитник говорит свое «ага». Надо принять закон против этого.
Зал правосудия был заполнен до отказа. Майкл Карл подумал, как удается судебным приставам затолкать всех желающих на балконы. Тот, кто размещал зрителей на левом балконе, должно быть, брал уроки на фабрике, где делают консервы из сардин.
Лорды встали и сели, как волна красного и синего бархата, отороченного мехом горностая и украшенного воротниками с драгоценностями. Майкл Карл был благодарен за то, что его не заставили потеть в таком наряде.
Появился Кобенц под конвоем, но на этот раз выглядел он самоуверенным и довольным. Он понимал, что дело оборачивается в его пользу. Широко улыбнувшись каждому балкону, он занял свое место. Майкл Карл почувствовал легкое головокружение. Он снова видел ужасные кафедральные ступени и у двери собора жалкое тело в красном плаще. Надо было на месте расстрелять Кобенца, и к черту дипломатию!
Бремя обвинения лежало на герцоге. Майкл Карл повернулся и посмотрел на него. Иоганн, как всегда, выглядел апатичным, полузакрытыми глазами лениво посматривая на лордов членов суда, но было в его взгляде что-то... Иоганн знает нечто такое, что может спасти дело. Майкл Карл подумал, заметил ли брат это выражение Иоганна. Когда герцог так выглядит, на него можно положиться безоговорочно. С легким вздохом облегчения принц откинулся в кресле. Иоганн вытащит их.
- Полковник Гримвич, - вызвал Иоганн.
Полковник, как всегда безупречно аккуратный, появился в проходе. Майкл Карл не видел его со времени последней встречи на Кафедральной площади пять дней назад. Полковник казался таким же беззаботным и апатичным, как и сам герцог.
- Полковник Гримвич, какова ваша нынешняя должность?
- Комендант Рейнской крепости.
- В вашем ли попечении находятся следующие пленные офицеры? - Иоганн прочел по листку бумаги список фамилий. Листок протянул ему сидевший рядом юрист.
- Карл фон Литц, Иоганн Капплеман, Детрик фон Кантман, Ялитц Тальман и Вайлхем Страппматц.
- Да. Они были переданы мне в полдень пятнадцатого числа, и я взял их под стражу. Вскоре после этого Карл фон Литц попросил у меня аудиенции и заявил, что намерен дать важные показания. Я вызвал свидетелей, и заключенный продиктовал текст своего заявления. Если ваше величество разрешит, я прочту этот документ, подписанный под присягой капитаном фон Литцем.
- Пусть прочтет его светлость, - ответил Ульрих Карл.
«Клянусь честью своего рода, что нижеследующее заявление есть истинное изложение происходившего тринадцатого, четырнадцатого и пятнадцатого дней сего месяца.
В полдень тринадцатого я был вызван на дом к его превосходительству графу Кафнеру, где встретил маркиза и других дворян. Я хорошо знаю маркиза и сразу узнал его.
Его превосходительство спросил, каково мое финансовое положение, и сообщил, что против меня выдвинуты очень серьезные обвинения, но ради моей семьи он не предал меня трибуналу, а провел неформальное расследование. Я заявил о своей невиновности и действительно не имел понятия, в чем меня обвиняют.
Затем граф сообщил мне, что отчетность по отряду, которым я командую, представлена в неправильном виде. Я очень встревожился, потому что, кроме меня, ни у кого нет доступа к этим документам, и мне, таким образом, не удастся доказать свою невиновность.
Доказательства против меня были выдвинуты весьма весомые, а свидетелей в мою пользу не нашлось. Однако его превосходительство, казалось, поверил мне и согласился, что здесь, вероятно, какая-то ошибка. За меня вступился маркиз Кобенц, и его превосходительство обещал подумать и ещё раз проверить. Он приказал мне явиться к нему на следующее утро.
Я вернулся к себе, но был удивлен, потому что на встрече отсутствовал мой полковник, а я знал, что такое дело - растрата фондов - больше касается его компетенции, чем его превосходительства. Я пошел к полковнику и все ему рассказал. Он очень удивился и сказал мне, что в моей отчетности все было правильно. Он даже принес бухгалтерские книги и показал мне.
Полковник не понимал мотивов действий его превосходительства и приказал после завтрашней встречи с его превосходительством прийти к нему и доложить. Утром я снова застал у его превосходительства маркиза Кобенца. Там присутствовал ещё один человек, которого они называли герром Келлерманом, и который казался очень встревоженным.
Тогда маркиз Кобенц рассказал мне, что Майкл Карл, прежний коронный принц, убит разбойником, известным как Черный Стефан и Оборотень, точно так же, как его королевское высочество Ульрих Кард был убит год назад. В то же самое время он сообщил мне, что Черный Стефан набрал армию наемников и собирается помочь коммунистам в осуществлении революций.
Оказалось, что Келлерман был в числе сторонников Черного Стефана и выдал его планы. Маркиз заявил, что его долг в качестве прямого наследника престола возглавить армию, которая выступит против Черного Стефана и коммунистов. Он намекнул, что ошибки в моих отчетах будут забыты, если я уговорю своего полковника поддержать его.
Я согласился, вернулся к полковнику и все ему рассказал. Он приказал мне сделать вид, что я поддерживаю планы маркиза. Маркиз сделал меня своим адъютантом.
В ночь на пятнадцатое его светлость герцог Иоганн напал и захватил нас врасплох. Наших людей вытеснили с моста и из Нового города. На рассвете силы его величества захватили крепость. Маркиз с небольшой группой офицеров, среди которых находился и я, занял Кафедральную площадь. Маркиз считал, что, если мы помешаем подкреплениям пройти в крепость к его величеству через площадь, мы ещё можем победить.
Когда его высочество напал на нас, маркиз в сопровождении своих офицеров ушел в собор. Его преосвященство архиепископ уже находился там. Он умолял нас покинуть собор, чтобы нападающие не повредили его при атаке.
Маркиз казался очень встревоженным, и когда мы собрались у алтаря, у каждого спросил, что, по его мнению, нужно делать. Двое из нас посоветовали сдаться, но сама мысль об этом привела его в гнев, вызванный страхом. Его преосвященство оставался у двери, неожиданно он открыл засов и распахнул дверь.
Его высочество сошел внутрь собора в сопровождении своих людей. Это зрелище, казалось, свело маркиза с ума. Он поднял револьвер и, прежде чем кто-либо из нас сумел ему помешать, выстрелил в сторону двери. Не знаю, стрелял ли он в его высочество или в его преосвященство.
Когда его высочество вторично потребовал нашей сдачи, мы обезоружили маркиза и согласились на условия его высочества.
Клянусь, что это правдивое изложение того, что произошло в соборе. Делаю это заявление, несмотря на предупреждение полковника Гримвича и в присутствии свидетелей.
Подписано: Карл фон Литц»
- Это заявление было сделано в вашем присутствии, полковник Гримвич? - снова спросил Иоганн, закончив чтение.
- Да.
- Спасибо, полковник. Есть ли у защиты вопросы к свидетелю?
- Да. Полковник Гримвич, до того, как вы стали командиром иностранного легиона его величества, какой пост вы занимали?
- Я был бригадным генералом в республике Сан-Педро.
- Известны ли вы как так называемый солдат удачи?
- Со времени поражения Белой армии в России я стал профессиональным военным.
- Как профессиональный военный, вы продаете свои услуги тому, кто заплатит больше всех?
- Конечно, я сохраняю верность тому, кто мне платит.
- Обращались ли вы, до поступления на службу к его величеству, к маркизу Кобенцу за назначением?
- Маркиз сделал мне предложение ещё до моего прибытия в Морванию.
- Вы приняли его предложение?
- Нет. Мне оно не понравилось.
- И вы приняли предложение его величества?
- Да.
- Изучали ли вы во время службы в Латинской Америке различные методы, применяемые к пленным, чтобы заставить их говорить?
- Я никогда не применял к пленным пытку и другие метода принуждения.
- Но вы знаете о таких методах, - настаивал защитник.
- Каждый человек моей профессии о них знает.
- Это заявление было сделано в присутствии пяти свидетелей?
- Да.
- Почему все эти свидетели - офицеры иностранного легиона или других частей армии его величества?
- Когда заключенный пожелал сделать заявление, я пригласил пять оказавшихся поблизости офицеров в качестве свидетелей.
- Это все, полковник Гримвич.
Лорды беспокойно ерзали на своих местах, а улыбка Кобенца с каждым вопросом становилась все шире. Защита дьявольски изобретательна, подумал Майкл Карл. Если они, роялисты, проиграют, навсегда погибнет их престиж, Кобенц и его защитник превратят их в банду палачей и лжецов. Впервые по-настоящему Майкл Карл понял, что сказал ему за ланчем король.
Они должны выиграть дело и выиграть не на поле битвы. Время битв миновало. Выиграть нужно в суде, чтобы сила, которую представляет Кобенц, была навсегда разбита и рассеяна. Законная победа будет иметь в глазах внешнего мира больше веса, чем сотня атак на Кафедральной площади.
Были приглашены пять свидетелей заявления и под присягой подтвердили свое свидетельство. Затем пригласили и самого заключенного. Это был невысокого роста офицер с черными усами и походкой кавалериста. Он повторил свое заявление и энергично отрицал, что Гримвич использовал силу, чтобы заставить его дать показания, или что его подкупили. Выступил в суде и его полковник, подтвердив рассказ о состоянии документации своего подчиненного и мнимой недостаче.
Стемнело, и лакеи зажгли свет под потолком зала. Майкл Карл поменял позу, стараясь размяться. Он поражался тому, что король может сидеть неподвижно и напряженно так долго. Урич предупредил его, что суд может продолжиться до полуночи, так как больше перерывов не будет. Сам Урич сидел на ступеньке за Майклом Карлом. Ни один адъютант не выстоял бы все эти часы.
Иоганн часто отпивал воду из стакана, и его ленивый голос стал хриплым. Время от времени слышался скрип сидений на балконах: зрители тоже меняли свое положение.
- Вызываю маркиза Кобенца, - наконец хрипло произнес Иоганн. В воздухе неожиданно почувствовалось напряжение. Кобенцу нужно будет многое, очень многое объяснить.
Кобенц оставался сидеть. Встал его защитник. Впервые его поведение показалось неуверенным.
- Защита отказывается давать показания, - медленно сказал он.
Урич схватил Майкла Карла за руку.
- Мы их прижали, - радостно сказал он. - Прижали.
Король наклонился вперед.
- Отказ давать показания, хоть это и позволено по закону, может ухудшить ваше положение, - предупредил он.
- Он предоставляет ему все шансы, - прошептал Урич.
Кобенц выглядел неуверенно, но улыбался. Он покачал головой, глядя на защитника в черной мантии.
- Мы все-таки отказываемся, ваше величество, - подтвердил свое решение защитник, - но мы благодарим ваше величество за великодушное предупреждение, - добавил он, и в голосе его слышалось невольное восхищение.
- Есть ли ещё свидетели, ваша светлость? - спросил король.
- Двое, ваше величество.
Майкл Карл выпрямился. В усталом голосе Иоганна прозвучала некая нотка... Неужели он собирается преподнести сюрприз, на который намекал весь день? По-видимому, остальные присутствовавшие в зале тоже почувствовали это, и Кобенц выпрямился на стуле; его защитник поднял голову в парике, как собака, учуявшая запах дичи.
- Генрих Готтхем, - вызвал Иоганн. Вперед уверенно выступил молодой человек в волчьей шкуре. Майкл Карл узнал в нем человека-волка, который нес королевский штандарт как раз перед взятием собора.
- В каком качестве вы присутствовали при взятии собора?
- Его величество послал меня с сообщением к его высочеству. Я присоединился к отряду его высочества.
- Как были вооружены офицеры собора, когда они сдались?
- Они имели личное оружие. Кроме того, у алтаря мы нашли револьвер, из которого был сделан один выстрел.
Герцог подал знак, и солдату предъявили на опознание револьвер.
- Этот револьвер вы нашли у алтаря собора?
- Да.
- Вы готовы поклясться в этом?
- Да. У револьвера есть небольшое красное пятно на рукояти возле ствола.
- Когда люди Кобенца передавали его, он был вооружен?
- Нет. Они связали его.
- Желает ли защита допросить свидетеля?
Защитник за столом покачал головой.
- Профессор Рудольф Штадлитц.
Вперед выступил маленького роста сутулый человек. Он близоруко смотрел на мир сквозь толстые очки.
- Каково ваше положение в Рейне, профессор Штадлитц?
- Я возглавляю лабораторию полиции.
- Час назад вы прислали мне записку, в которой утверждается, что у вас есть важное свидетельство. Не сообщите ли его нам сейчас?
Профессор начал холодным высоким голосом:
- Пуля, убившая архиепископа, была выпущена из этого револьвера.
Послышался рокот, подобный отдаленному гулу моря. На балконах зрители вставали, чтобы лучше видеть.
- Каждая пуля несет на себе следы оружия, из которого она выпущена. Пуля, извлеченная из тела, несет следы именно этого револьвера. Сегодня утром из этого оружия был произведен контрольный выстрел, пулю сравнили с той, что убила архиепископа, и знаки на обеих пулях идентичны.
- Есть ли отпечатки пальцев на револьвере?
- Много. На стволе несколько смазанных отпечатков, но на рукояти два очень отчетливых.

Предыдущая страница 9 Следущая страница


Принц приказывает 10

- Кому принадлежат эти отпечатки?
- Обвиняемому.
- Есть ли вопросы у защиты?
Снова защитник покачал головой. Выглядел он решительно несчастным, а наглая самоуверенность Кобенца совершенно исчезла.
Иоганн повернулся к трону.
- Свидетелей больше нет, ваше величество.
- Мы их прижали, - возбужденно шептал Урич. - Они у нас на сковороде и знают это. Посмотрите на Кобенца.
Майкл Карл посмотрел. Предводитель мятежников обвис, как подушка, из которой выпустили перья. Лицо его приобрело желто-зеленый цвет, как во время сдачи в соборе.
- Защита может начать выступление, - приказал король.
- Они попытаются, - пророчествовал Урич. - Но у них ничего не выйдет, и они это знают.
Защитник произнес блестящую речь. Если бы не показания профессора, которые невозможно было опровергнуть, он вполне мог бы и выиграть.
Иоганн от лица обвинения не стал произносить долгой речи, он удовлетворился тем, что пункт за пунктом повторил все доказательства обвинения. Закончив, он повернулся к столу и впервые за много часов сел. Встал король и, сделав шаг вперед, взял со стола ивовый прут со счищенной корой.
- Милорды, - отчетливо произнес он, - каков ваш вердикт?
Зачитывая по большой книге, он одно за другим произносил имена, начиная со старейшего и заканчивая самым молодым. Один за другим они вставали и, прижимая руки к сердцу, отвечали: «Клянусь честью, виновен!»
И по мере того, как слышались эти «Виновен», Кобенц все больше и больше извивался в страхе. Его одутловатое лицо превратилось в такое отвратительное зрелище, что даже его собственный защитник отвернулся с презрением.
Наконец сел самый младший из лордов-судей. Король помолчал и снова спросил:
- Объявляете ли вы, милорды, этого человека виновным?
Как один, лорды ответили:
- Мы признаем его виновным.
Король снова поднялся на помост, держа прут высоко поднятым. Потом переломил его. В зале стояла такая тишина, что все хорошо расслышали треск ивы. Потом послышался тихий шелест, как будто все под сводчатой крышей одновременно вздохнули.
- Как в старину, когда герцог, творя справедливость, сидел под деревом, так и мы переламываем этот ивовый прут, ибо просить о большей справедливости ты не можешь. Собравшиеся лорды признали тебя виновным в измене против нас и в грязном убийстве. Поэтому в двадцать пятый день этого месяца тебя повесят за шею и будут так держать, пока ты не умрешь - да смилостивится Господь над твоей душой!
Кобенц встал и стоял покачиваясь, потом с ужасным криком упал на руки стражников, и те, шатаясь под его тяжестью, вынесли его из зала.

Глава шестнадцатая
Майкл Карл присутствует на коронации

- Благодаря его светлости мятежники попали в оборот, - возбужденно говорил Урич, глядя, как Майкл Карл поглощает поздний, но очень сытный завтрак. Урич был не просто адъютантом. С того часа, как король пригласил его в свою лесную палатку и представил будущему командиру, Урич превратился в проводника, телохранителя и, что лучше всего, в друга Майкла Карла.
Юноша решил, что без помощи Урича он никогда не справился бы со своими ежедневными обязанностями. То, ради чего он боролся, наконец произойдет. Сегодня утром состоится коронация Ульриха Карла.
Принц задумчиво жевал тост с маслом.
- Значит, мы победили?
- Американский посол и представитель правительства её величества королевы Великобритании будут присутствовать на службе в соборе и сегодня вечером на первой аудиенции представят свои верительные грамоты. Если заимствовать один из американизмов его величества, мы определенно хорошо сидим.
- У меня душа ушла в прятки, перед тем как Иоганн предъявил свой сюрприз, - признался Майкл Карл, играя кожурой апельсина, вспомнив старую привычку. Поняв, что он делает, юноша слегка нахмурился и посмотрел в длинное окно. Последний раз он делал это в доме на Пала Хорн, когда был беженцем и секретарем, а Эриксон был - он был Эриксоном, а не далекой и грозной личностью, которую положено называть «ваше величество». Майкл Карл вздохнул и уронил на стол салфетку.
- Ну что ж, - повернулся он к Уричу. - А каковы дурные новости? К какой части шоу приставлен я?
Урич встал и тщательно разгладил складки на своем мундире. Он обожал аккуратность.
- Мне казалось, - с озорным блеском глаз сказал он, - что гофмейстер вчера сообщил вашему высочеству о вашей роли.
Майкл Карл нетерпеливо пригладил волосы.
- Он нес какой-то вздор о латах. Но я не собираюсь одевать то, что открывают консервным ножом, и это окончательно.
Прежде чем Урич смог ответить, один из напудренных лакеев, призрак впечатляющего, но исчезнувшего Канды, открыл дверь вымуштрованными гладкими движениями и негромко объявил:
- Его превосходительство гофмейстер с коронационным нарядом вашего высочества.
Урич подмигнул встревоженному Майклу Карлу, когда толстый маленький человек - Жан знати - вошел с суетливой напыщенностью; за ним следовала целая свита лакеев и слуг. Он очень низко поклонился принцу, коротко кивнул Уричу, которого не одобрял, и отдал поток приказов слугам о том, как избавиться от драгоценного груза.
- Если ваше высочество будете так добры... - обратился он наконец к самому Майклу Карлу По его сигналу лакей поднес костюм из мягкой белой замши, сшитый в обтяжку. Майкл Карл изумленно посмотрел на этот костюм. Он понятия не имел, что его официально представят Рейну в качестве индейца. Но это оказалось ещё не самым худшим.
Несмотря на все его протесты, поверх кожаного жилета и брюк в обтяжку на него надели тонкую кольчугу, гладкую, как шелк, и очень легкую. К каблукам прикрепили золотые шпоры, а на плечи набросили шелковую накидку и закрепили её золотыми пряжками. И в заключение Урич перепоясал его украшенным драгоценными камнями поясом, на котором в ножнах висел двуручный средневековой меч.
- Должен сказать, что вы представляете собой весьма романтическую фигуру, - заметил Урич, отступая, чтобы взглянуть на дело рук своих. Он взял Майкла Карла за руку и подвел к длинному зеркалу на стене. - Вот, посмотрите на себя, сэр Гарет.
Юноша посмотрел. Словно ожила одна из лежачих фигур, которые украшают могилы рыцарей-крестоносцев в соборе. Только, слава Богу, его кольчуга гораздо легче. Он очень надеялся, что день предстоит не жаркий.
Думая об этой возможности, Майкл Карл повернулся к своему адъютанту.
- Надеюсь, - ядовито пробормотал он, - что вы обречены на нечто подобное, - и он указал на кольчугу и тяжелый меч.
Урич перестал улыбаться.
- Так оно и есть, - с отчаянием сказал он и ушел переодеваться.
Майкл Карл нервно расхаживал взад и вперед, оставляя длинные царапины на полированном полу. В течение пятисот лет принцы его рода оставляли царапины в этой комнате Рейнского замка. Он медленно, но неизбежно терял даже то самообладание, которое у него оставалось.
Через окно-дверь юноша вышел на балкон и посмотрел вниз на город. Цветы, флаги и вымпелы украшали старинные темные здания. Сегодня Рейн оделся в праздничный наряд. Хотя было ещё очень рано, Майкл Карл видел множество людей, толпившихся вдоль авеню Герцога, по которой коронационная процессия проследует в собор.
Вот и конец приключений. После того, как Ульрих Карл получит корону, он, Майкл Карл, может уезжать. Но почему-то ему больше не хотелось покидать мрачную Рейнскую крепость и кривые улочки города. Он печально смотрел на камни внизу.
- Ваше высочество готовы?
Майкл Карл повернулся - чуть неуклюже из-за кольчуги. В дверях стоял Урич. Подобно принцу, на нем были кожаные обтягивающие брюки, кожаный камзол и короткая кольчуга. На поясе, усаженном металлическими остриями, висели короткий меч и кинжал, а голову покрывал гладкий шлем. Он мог бы послужить иллюстрацией к «Квентину Дорварду». К бедру он прижимал большой шлем с забралом и тремя плюмажами на вершине - желтым, красным и черным.
- Неужели мне придется надеть и это? - в отчаянии спросил Майкл Карл, разглядывая шлем.
Урич рассмеялся.
- Боюсь, что так, ваше высочество!
Когда они вышли, то к принцу подвели великолепную кобылу, грива её раздувалась на ветру; рядом с ней солдат, который вел её в поводу, казался карликом.
Майкл Карл неловко сел верхом с помощью Урича и ещё одного офицера, которого раньше никогда не видел. Очевидно, это послужило сигналом к отправлению, потому что экипажи и всадники начали выезжать в ворота.
Далеко внизу послышался серебристый звук горна. Марш начался. Майкл Карл подумал, где теперь брат, но потом вспомнил, что король проедет позже.
Вначале выехали всадники, затем экипажи. Урич, тоже верхом, подъехал к юноше.
- ...следующими... - только и услышал Майкл Карл. Он кивнул и дернул повод. Лошадь поняла и полным достоинства шагом двинулась за последним экипажем.
Они миновали отдающих честь часовых у внутренних и внешних ворот и оказались в самом начале длинной улицы. Улица была забита народом, только посередине оставался узкий проход, который с трудом удерживала полиция. Население Рейна, казалось, за ночь утроилось.
Боевая лошадь изогнула шею и пошла чуть боком. Майкл Карл решил по крайней мере насладиться поездкой. Он смотрел прямо вперед на напудренного лакея на экипаже перед собой. Он просто не решался взглянуть на толпу.
Послышались крики:
- Принц! Майкл Карл! Да здравствует принц!
Пролетела желтая роза, её шипы зацепились за серебристую ткань попоны, и роза повисла у его колена. Майкл Карл взял её в руку. Желтая роза - эмблема наследника трона. Возможно, это знамение. Он сунул её за пояс.
Поездка оказалась короткой. Кавалерия уже заняла свое место на Кафедральной площади. Юноша посмотрел на ступени. Он почти видел окровавленную баррикаду и людей, лежащих на ступенях.
Быстро спешившись, пока Урич держал стремя, он направился к алому ковру, покрывавшему ступени. Теперь, подойдя ближе, он действительно заметил мрачные напоминания о битве. Святые по бокам лестницы пострадали от пуль. Святой Михаил, ниша которого защитила его в бою, потерял палец ноги и половину своею каменного меча.
Внутри, в соборе, куполообразный потолок, тусклый и холодный, вздымался высоко над головой. Слышался шорох, похожий на далекий гул моря, и тысячи свечей озаряли пестрый ковер из ярких мундиров и придворных платьев.
Справа от алтаря стоял высокий трон, сооруженный заново: король сядет на него после коронации. Майкл Карл преклонил колени перед алтарем и занял свое место справа от трона на второй ступени возвышения.
Где-то началось пение и появился вновь назначенный архиепископ. Принц обнаружил, что может опираться на меч. Он надеялся, что Ульрих Карл не заставит себя долго ждать. Рев на площади заглушил голоса священников у алтаря. Майкл Карл распрямился.
По центральному проходу, в скромных зеленых мундирах и волчьих шкурах, контрастирующих с придворными нарядами, шествовал отряд волчьей гвардии короля. За ним группа высших офицеров. Юноша заметил лицо в шрамах. Полковник Гримвич.
А дальше - один - шел король.
Майкл Карл наклонился вперед. Лицо его двоюродного брата побледнело. Щеки избороздили складки, но шел он уверенно, почти триумфально. Он победил.
В соборе теперь все стихло. Принц слегка повернулся, и легкий звон его кольчуги прозвучал неожиданно громко.
Вперед выступил архиепископ.
- Кто пришел к алтарю Рейнского собора? - спросил он, и его слова эхом отразились вдоль прохода.
- Тот, кто должен быть коронован, - ответил Ульрих Карл. Он по-прежнему стоял один в центре внимания толпы.
- Тот, кто пришел короноваться, должен быть наследником по праву. Кто скажет за тебя?
Из толпы выступил офицер. Под алыми и золотыми кружевами Майкл Карл узнал герцога.
- Я скажу! - воскликнул герцог.
- Подлинный ли это наследник трона и будет ли он владеть им, как его предки-короли в течение тысячи лет?
- Он наследник и будет владеть троном. Клянусь честью моего рода, это правда.
- Как твое имя, сын мой? - архиепископ повернулся к Ульриху Карлу, а герцог отступил.
- Ульрих Карл.
- Ульрих Карл, клянешься ли ты править этой страной во благо её, будешь ли ты служить ей всей своей жизнью, будет ли все, принадлежащее тебе, принадлежать ей, и не откажешься ли ты от своей клятвы, пока живешь?
Наступило недолгое молчание, а затем прозвучал чистый и ясный голос Ульриха Карла:
- Клянусь! Я принадлежу Морвании!
- Ульрих Карл, приблизься к алтарю и получи, как символ твоего звания, корону королей.
С центра алтаря архиепископ поднял что-то сверкнувшее собственным ярким светом. Ульрих Карл встал коленом на бархатную подушку, архиепископ наклонился к нему и надел корону на темноволосую голову короля. Ульрих Карл встал и повернулся лицом к своему народу.
Тут же вверх взлетели все сабли и раздался громовой клич:
- Да здравствует король!
Когда крики стихли, подошел герцог Иоганн, на руках у него лежал огромный меч - великий Государственный Меч, наследственным носителем которого он являлся. За ним следовал другой лорд со скипетром и третий с мантией.
Ульрих Карл принял все это после благословения архиепископа и взошел на трон. Когда он проходил мимо, Майкл Карл взглянул на лицо брата. Оно по-прежнему выглядело белой застывшей маской. Ульрих Карл, его друг и спутник, исчез, на троне сидел король Ульрих Карл. Снова послышались приветственные возгласы.
Юноша нервно облизал пересохшие губы. Приближалось время его участия в церемонии. Он крепко сжал кольчужную перчатку, которую сунул ему за пояс Урич, и зашагал по центральному проходу в сопровождении Урича. Где-то прозвучал горн.
- Его высочество принц Рейнский и защитник короля.
Майклу Карлу показалось, что он узнал тягучий голос гофмейстера. Он снова провел языком по губам, взял покрепче в руку перчатку и произнес:
- Того, кто посмеет заявить, что король Ульрих Карл не по праву восседает на троне Карлоффых, я объявляю лжецом и вызываю на бой, чтобы доказать его ложь и предательство. Я готов к бою!
И бросил на голые камни металлическую перчатку. Она со звоном упала.
- Защитник готов и ждет, - трижды прозвучал тягучий голос. В тишине подбежал паж, поднял перчатку и вернул её Майклу Карлу. Тот вернулся на свое место.
И тут заговорил уже коронованный король.
- Пусть лорды и принцы принесут клятву верности от имени своих владений.
- Майкл Карл Иоганн Стефан Рене Эрик Мария, принц и лорд Рейнский, первый лорд королевства, приблизься к трону и принеси клятву верности от имени земель Каснов, Урнт, Келив, Клан, Мал, Снадро, Кор и Амал, - послышался голос.
Майкл Карл поднялся на две ступеньки и склонился перед королем. В холодные руки своего двоюродного брата он вложил собственные горячие.
- Мой господин и повелитель, прошу твоей милости для моих земель, - на мгновение он испугался, что забыл названия, - Каснов, Урнт, Келив, Клан, Мал, Снадро, Кор и Амал. Клянусь защищать их во имя короны от всех захватчиков, поддерживать тебя в войне и мире, быть верным трону и твоим наследникам, выполнять все обязанности вассала по отношению к господину. Клянусь в этом честью своего рода.
Король слегка притронулся к его плечу своим мечом.
- Милорд, моей милостью эти земли принадлежат тебе. Иди с миром.
Майкл Карл попятился. Голос уже перечислял земли Иоганна и его титулы, и тот шел приносить клятву верности. Так и продолжалось. Подходили и отходили лорд за лордом. Майклу Карлу было жарко и тесно. Он уже начал сомневаться, что выдержит ещё хоть немного, как его локтя коснулся Урич.
- Все скоро закончится, ваше высочество, - прошептал он. - Ехать обратно верхом не обязательно, если не хотите. Есть более короткий путь.
- Только так, - прошептал в ответ Майкл Карл. - Мне скоро конец.
Он ещё как-то умудрился распрямиться, когда король встал и пошел вниз. Король поедет назад в карете. Повинуясь жесту Урича, Майкл Карл зашел за трон и вслед за адъютантом скользнул к боковой двери.
- Я бы не предложил этого, - объяснил Урич, подзывая «роллс-ройс», стоявший на пустынной боковой улице, - но вы выглядите страшно усталым, и никто не заметит отсутствия вашего высочества, когда здесь король.
Майкл Карл со вздохом облегчения опустился на мягкое сидение.
- Который час?
- Четыре, - отвернув средневековую манжету, Урич посмотрел на весьма современные часы. - У вашего высочества имеются два часа на отдых и еду перед первой вечерней аудиенцией. Завтра мэр Рейна дает государственный банкет, а вечером будет государственный бал.
Майкл Карл устало откинулся на спинку сидения и закрыл глаза.
- Ну кто в здравом уме захочет быть принцем? - спросил он.
Машина остановилась, и юноши поспешно выбрались из нее. Приветственные крики снизу обозначали проезд короля. С помощью Урича Майкл Карл прошел через узкую боковую дверь и добрался до своих апартаментов. Лакей уже ждал, и вскоре принц освободился от кольчуги.
- На столе обед, ваше высочество, - кланяясь, сообщил лакей.
- Слава Богу. Еще полчаса, и я бы просто скончался от голода. Куда вы, Урич? - спросил он, когда адъютант направился к двери. - Хоть раз забудьте об этикете, садитесь и поешьте со мной. Да-да! Садитесь!
И вот вместе с Уричем, усевшимся по другую сторону стола, они принялись расправляться в едой.
- Неплохо, - заметил Майкл Карл, довольно осматривая стол. - Если вечер будет похож на утро, нам все это очень даже понадобиться.
Его крыло дворца казалось очень тихим. Даже город внизу как-то странно затих.
Адъютант заметил:
- Вам стоит передохнуть, пока есть время.
- Я воспользуюсь вашим советом насчет отдыха, Урич, - ответил юноша, свертывая салфетку. - Разбудите меня, когда пора будет одеваться.
Диван показался очень удобным. Но не успел Майкл Карл свернуться калачиком, как уже кто-то сильно затряс его за плечо. Это был Урич, сменивший кольчугу на мундир гвардии принца.
- Ваше высочество должны немедленно встать. Мы опаздываем. Ванна ждет ваше высочество.
Солнце зашло, и из открытого окна тянуло холодным воздухом. Майкл Карл торопливо умылся и задержал дыхание, когда лакей и Урич надевали на него тесный мундир. Застегнув пояс с саблей, Урич протянул ему перчатки и шлем. Адъютант продолжал посматривать на часы. Он напомнил принцу Белого Кролика, который торопился на чай к герцогине.
Пройдя по коридорам и лестницам через ряды кланяющихся придворных, Майкл Карл занял свое место в тронном зале у ступеней трона. А чуть позже объявили о прибытии короля.
Король снова вошел один. Майкл Карл вспомнил, что однажды сказал ему брат: трон - очень одинокое место. И пожалел короля. Молодой человек в бело-серебристом мундире, садившийся на трон, был всего на несколько лет старше него, Майкла Карла, но у короля никогда не будет настоящего друга, и, вероятно, он никогда не испытает подлинного удовольствия. Ему всегда придется подбирать слова, обдумывать поступки, крайне осторожно относиться к своему окружению. Он пленник своего положения.
Урич возбужденно дернул его за рукав.
- Чрезвычайный английский посланник и американский посол прибыли и ждут представления. Наше дело сделано.
Как Джек из коробочки, в дверях появился главный гофмейстер.
- Его превосходительство полномочный представитель её величества королевы Великобритании и его превосходительство посол Америки в Морвании.
Как по волшебству в зале образовался проход, и два спокойных человека прошли по нему к трону и протянули свои верительные грамоты; их принял герцог Иоганн, чтобы передать королю.
Эти два человека: один в вечернем костюме, другой в полном придворном мундире - стояли здесь, обозначая конец мятежа и полный успех роялистов. Монархия в Моргании укрепилась, и работа Майкла Карла была завершена.
Юноша шевельнулся и посмотрел на спокойное лицо короля. Когда он будет отпущен? Он стал слушать приветственную речь короля Морвании.

Глава семнадцатая
Майкл Карл уничтожает некий документ

Майкл Карл, принц Рейнский и владелец множества других бесполезных титулов, сбежал. Младший лейтенант красных гусар сидел за столиком под вывеской Розы, усыпанным крошками завтрака, но младшие лейтенанты имеют мало общего с принцами.
Побег прошел удивительно легко. Принц убедил Жана раздобыть для него мундир, сказав, что собирается разыграть его величество. Урич утром, когда заканчивался бал, зевал так широко, что нетрудно было убедить адъютанта, что хозяин тоже хочет спать. Переодевшись, Майкл Карл улизнул в боковые ворота.
Он не уходил навсегда, ему всего лишь хотелось немного подумать. Его раздражала невозможность остаться в замке наедине с собой. Скомкав салфетку, он бросил на стол две овальные монеты, которые уходя сунул в карман. Надеясь, что этого достаточно (он ещё не имел возможности узнать, сколько стоит завтрак в Рейне), он встал и пошел дальше.
Тут и там со столбов ещё свисали обрывки праздничных полотнищ, но в основном Рейн переоделся в рабочий костюм и утратил свои украшения. Коронация с её обильными церемониями закончилась. Рейном снова правит представитель династии Карлоффых, как все последние пятьсот лет. С приключениями покончено.
Майкл Карл спокойно шел по городу. Все недели своей жизни в Рейне он по сути так и не побывал в нем. Вот он с удивлением вышел на заполненную людьми площадь. Гладкие и не очень гладкие лошади стояли рядами, как в армейском строю, иногда одну из них выводили и показывали небольшой кучке громкоголосых мужчин. Отдельно от лошадей стояли коровы, быки. Из корзин у центрального фонтана доносились голоса птиц всех разновидностей. Собаки лаем привлекали к себе внимание, они собирались сворами, ссорились, дрались, рычали друг на друга и на прохожих.
- Эй, парень! - внимание Майкла Карла привлек знакомый голос.
Франц Ульман успокаивал нервную кобылу и улыбался Майклу Карлу из-за её спины.
- Герр Ульман!
- Правда, парень, я рад тебя видеть. Марта горевала, что с тобой что-то случилось, но мы надеялись на лучшее. Итак, ты уцелел, все хорошо. И мне кажется, что с тебя хватит войны, а, парень?
Майкл Карл рассмеялся и слегка коснулся шрама на щеке.
- Война оставила свой знак. А что вы здесь делаете, герр Ульман?
- Это весенняя ярмарка, парень. Я получил приказ продать, что сочту нужным, поэтому привел на торги гнедую кобылу и двух трехлеток. Его светлость неплохо заработает. Видишь тех офицеров? - Он указал на троих мужчин, идущих вдоль ряда лошадей. Майкл Карл узнал зеленый мундир волчьей стаи, черный - своей собственной гвардии и серый - иностранного легиона.
- Они покупают лошадей для армии, и я собираюсь продать им. Ты уже уходишь, парень? - Майкл Карл, опасаясь встретить знакомого, начал отходить. - Если тебе пора идти, приходи в гостиницу Пахаря повидаться с Мартой. Она о тебе беспокоилась, парень.
- Конечно, герр Ульман. Обязательно приду.
Трое офицеров были уже совсем рядом, и Майкл Карл едва успел скрыться за следующим рядом лошадей. Встреча с Францем Ульманом подбодрила его, и он действительно захотел увидеться с Мартой.
Чтобы добраться до противоположной стороны площади, нужно было пересечь собачьи ряды, и он делал это не торопясь. Майкл Карл всю жизнь хотел иметь собаку, теплого друга, который всюду ходил бы за ним и жался к нему по ночам. Щенки, подпрыгивающие на неуклюжих лапах, бросающие лаем вызов всему миру, очаровали его.
- Доминде желает собаку? У меня есть очень хорошие, - к нему подскочил продавец в костюме горца. Майкл Карл печально покачал головой.
- Нет.
- Пусть доминде только взглянет. Может, и найдет по своему вкусу, - настаивал торговец. Майкл Карл снова отказался, но не уходил. В самом конце ряда в гордом одиночестве лежал пес, прекраснее которого Майкл Карл в жизни не видел, - огромный снежно-белый русский волкодав. Нос он глубоко зарыл в лапы.
Пес, казалось, совершенно не интересовался окружающим, он даже не смотрел на прохожих. Торговец торопливо направился к нему.
- Это, доминде, очень хорошая собака. Господин в горах обучал её охоте на волков. Он сказал, что в его стране такие собаки именно для этого и предназначены. Когда он умер, у него была их целая стая. Собака дешевая, доминде. В нашей земле таких не любят, хотя нескольких купил пастух. Они нe торопятся становиться друзьями, но если полюбят человека, то на всю жизнь. Как, Алекс, правда?
Услышав звуки своего имени, пес поднял голову и, не обращая внимания на торговца, посмотрел прямо на Майкла Карла. Серьезно и с достоинством встал, подошел к юноше и сунул нос ему в руку, которую тот бессознательно протянул ему навстречу. И махнул хвостом.
- Доминде! - в голосе продавца звучало возбуждение. - Я никогда не видел, чтобы он так поступал. Он никого не замечает, а вас нашел сам. Возьмете его, доминде?
- Сколько? - спросил Майкл Карл, не отрывая глаз от собаки.
- Доминде, он уже ваш. Я прошу пять груденов.
Майкл Карл удивленно посмотрел на него.
- Но это нелепо. Собака стоит в двадцать раз больше.
- Доминде, Алекс сам вас выбрал, разве можно в таком случае запрашивать? Для некоторых собак существует только один хозяин.
Майкл Карл смотрел на торговца с минуту, потом кивнул.
- Понимаю. Но вот сколько я заплачу, - он достал тяжелый кошелек и отсчитал пять банкнот. - Я думаю, это справедливая цена.
Продавец побледнел, увидев деньги.
- Доминде, вы настоящий принц! - Майкл Карл вздрогнул. - Да на эти деньги я проживу целый год. Boт... - он торопливо порылся в карманах и достал конверт. - Здесь родословная Алекса. Ее нашли в документах господина, который его вырастил.
- Спасибо. Если встретишь пару для Алекса, отнеси эту карточку герру Францу Ульману в Коблен, - Майкл Карл написал несколько слов на обороте визитки, которая, должно быть, принадлежала прежнему хозяину гусарского мундира.
- Тысяча благодарностей, доминде. Алексу не понадобится поводок, - продавец наклонился и отстегнул цепь от ошейника пса. Встряхнувшись, пес пошел за Майклом Карлом через заполненный рынок.
Юноша расспросил о дороге и отправился в гостиницу Пахаря.
- Я хочу увидеть мадам Ульман, - сказал он улыбающейся девушке в вестибюле. Алекс свернулся у его ног, положив голову на носки сапог.
Когда Марта спустилась вниз, Майкл Карл встал.
- Мадам Марта, - воскликнул он, - я пришел поблагодарить вас за ваши сэндвичи.
Она неуверенно всмотрелась в полутьму и негромко воскликнула:
- А, мальчик с розами!
- Кто же еще, мадам Марта? Алекс, отойди и дай леди сесть. Герр Франц сказал, что вы беспокоились о моей недостойной особе, мадам Марта.
- Мы ничего не слышали о тебе... - объяснила маленькая женщина.
Майкл Карл поджал губы.
- Мое единственное извинение - я был очень занят.
- Это всегда так, паренек. Но тебя что-то тревожит.
И Майкл Карл узнал, какое облегчение приносит рассказ о своих сомнениях и страхах.
- Я собираюсь уехать, мадам Марта, но мне кажется, что я этого не хочу. Я больше ни в чем не уверен.
- Но, почему, скажи на милость?
- Я родился не в Морвании. Меня привезли сюда против воли, чтобы я занял место, соответствующее моему положению и званию. Но мне это не нравилось, и я хотел вернуться. Но тут я встретил своего родственника, мадам Марта. Мне захотелось остаться, но он знает, что я хотел сделать вначале. И он не просит меня остаться, а причина, чтобы находится здесь, исчезла, и вот - я уезжаю.
- А ты уверен, что он не хочет, чтобы ты остался? - мягко спросила Марта, не спрашивая, кто такой этот загадочный «он».
- Он ничего не сказал. А я давал ему возможность. Так что, вероятно, надо прощаться, мадам Марта.
- А если бы он тебя попросил, ты бы остался с радостью?
Майкл Карл печально улыбнулся женщине.
- Разве нужно об этом спрашивать? А теперь давайте поговорим о чем-нибудь другом. Герр Франц сказал, что продает лошадей. Я хотел бы купить сестру Леди Злючки. Леди погибла. Ее убили в бою.
Марта кивнула.
- Его светлость говорил об этом. Франц был рад, что она хорошо послужила.

Предыдущая страница 10 Следущая страница


11 Андре Нортон

Так они говорили, пока к ним не присоединился Франц, довольный выгодной продажей.
- Ты ещё здесь, парень. Отлично. Пообедаем вместе.
- Простите, герр Ульман, но мне пора идти. Прощайте, мадам Марта, - он вторично поцеловал ей руку. - До свидания, герр Ульман, и пусть солнце всегда освещает ваши розы. Пошли, Алекс.
И с улыбкой и прощальным взмахом руки он ушел.
Он пересек Кафедральную площадь и свернул на Пала Хорн. Дом, в котором он жил с Эриксоном, конечно, стоял на том же месте, но обстановка была уже не та: у входа стоял новый слуга и принимал письма у почтальона. Это больше не его дом. Майкл Карл миновал городской дом герцога Иоганна и повернул назад. Впервые ему пришло в голову, что его отсутствие может вызвать тревогу во дворце.
Медленно, очень медленно он вернулся к боковому входу. Единственный часовой в ответ на пароль открыл калитку, и Майкл Карл прошел во внутренний двор. На центральной башне развевался на ветру королевский штандарт. Алекс прижался к его ногам и негромко заскулил.
Майкл Карл, почти никем не замеченный, прошел через двор в небольшой сад, почву для которого привозили с холмов в телегах. Алекс заинтересовался и хотел было остаться, но юноша открыл дверь в стене, почти невидимую за густым плющом. Это было его собственное открытие, даже Урич об этой двери не знал. Лестница за дверью вела к его апартаментам.
Он поднялся наверх вместе с Алексом и оказался в своей спальне. Пижама по-прежнему лежала на постели, как и положил её лакей несколько часов назад. Майкл Карл зашел в гардеробную и сел на диван, чтобы снять сапоги. Не было никакой необходимости звать адъютанта или лакея. Голова его так отяжелена, словно была сделана из свинца. Может, если он положит её на одну-две секунды... Майкл Карл со вздохом свернулся на кушетке. Алекс внимательно посмотрел на него, потом тоже лег.
Майкла Карла разбудил лай Алекса. Он сел и с глуповатым видом принялся тереть глаза. В двери стоял Урич. Он был не в состоянии подойти, потому что Алекс рычал на него.
- Алекс, это друг, друг, - заверил пса Майкл Карл. Пес перевел взгляд с Урича на Майкла Карла, потом бесшумно вернулся к дивану и сел.
- Могу я спросить, где были ваше высочество? - в голосе Урича облегчение смешивалось с гневом.
- Я выходил, - медленно ответил Майкл Карл. Вряд ли он сумеет когда-нибудь объяснить Уричу, почему уходил сегодня утром из дворца.
- Мы ищем ваше высочество уже несколько часов. Его величество очень встревожен. Он послал за вашим высочеством, но мы не смогли вам найти.
- Простите. Мне нужно было уйти. Я сейчас же пойду к его величеству.
Он тяжело встал и подошел к зеркалу, чтобы пригладить волосы.
- Простите, Урич, - повторил он.
Офицер официально поклонился. Он все ещё сердился. Юноша устало прислонился к краю столика. Ему хотелось принять ванну и переодеться. Урич подошел, он словно читал мысли Майкла Карла.
- Его величество совещается с представителями Торгового банка. Я думаю, у вас есть время переодеться, - он неслышно заходил вокруг, принес мундир, позвонил, чтобы приготовили ванну. - Я сообщил его величеству перед тем, как собака вас разбудила, что вы вернулись, - добавил он.
Майкл Карл быстро переоделся. Король может послать за ним в любую минуту. Алекс признал лакея и Урича. Они ждут его хозяина, поэтому их можно терпеть.
Лакей подошел к двери, чтобы ответить на стук, и впустил офицера из королевской свиты.
- Его величество просит его высочество немедленно явиться в помещение Совета.
Приказав Алексу ждать вместе с Уричем за дверью, Майкл Карл вошел в комнату, которую разглядывал через глазок из тайного прохода. В центре по-прежнему располагался большой стол, но занят был только один из стульев заговорщиков. Во главе стола на месте Кафнера, пытавшегося тогда примирить враждующие фракции своих сторонников, теперь сидел Ульрих Карл.
Юноша поклонился.
- Доброе утро, сэр.
- Вероятно, мне не стоит спрашивать причину твоего внезапного исчезновения сегодня утром? - голос звучал холодно и отчужденно.
- Мне хотелось подумать. Но здесь я думать не могу и потому ушел в Рейн. Не думаю, чтобы меня узнали, - собственное объяснение показалось Майклу Карлу неубедительным. Но почему Ульрих Карл так изменился? После коронации он стал совсем другим.
Король медленно встал и подошел к окну. Остановился там спиной к Майклу Карлу.
- Думаешь, ты поступил разумно? - холодно спросил он.
- Возможно, и нет, - принца уязвил тон брата - Но я не привык к этому... ко всему этому... - он неопределенно махнул рукой. - Иногда мне нужна свобода.
Король повернулся.
- Ты хочешь быть свободен. Поэтому я тебя и пригласил, - он подошел к столу и взял листок плотной бумаги.
- Нужна твоя подпись на этом.
Майкл Карл подошел, взял листок и стал читать. Неожиданно он поднял голову.
- Это отречение от моего права на трон?
Король кивнул.
- Я организовал твое возвращение в Америку. Я надеялся... но сейчас это уже неважно. Можешь уехать в конце недели.
Не обращая внимания на этикет, Майкл Карл сел. То, чего он боялся, оказалось правдой: он не нужен брату. Не будет поездки в летний дворец, не будет таких дней, как на Пала Хорн. Он тоже надеялся... Юноша взял ручку.
«Майкл» получилось отчетливо и твердо, но «Карл» пошатнулось. Он был рад, что все-таки смог подписаться. Передвинул листок по столу.
- Благодарю ваше величество за доброту. Может быть... может быть, прошедшие несколько месяцев оказались лучшими в моей жизни. Я жду ваших дальнейших приказаний.
Он направился к двери, но, положив руку на дверную ручку, повернулся. Ульрих Карл стоял, держа в руке документ и... руки его дрожали. Майкл заговорил быстро, не раздумывая.
- Я бы хотел, чтобы все кончилось по-другому.
- Все правильно. Короли всегда одиноки, Ульрих Карл смотрел на листок.
Майкл Карл вздрогнул.
- Вы тоже хотели бы, чтобы получилось по-другому?
- Сейчас уже неважно, чего я хотел. Можешь идти.
Но Майкл Карл уже знал - он знал, что под оболочкой короля скрывается Эриксон. Он не заметил, как вернулся к столу. Может, перелетел, таким легким он себе показался. Неужели это он, Майкл Карл, вырвал глупую бумагу из рук брата и с таким удовольствием разорвал ее?
- Нравится вам это или нет, Ульрих Карл, - заявил он, с радостью бросая обрывки на стол, - но я остаюсь.
- В самом деле? - голос короля прозвучал резко. Маска, которую он носил последнее время, спадала с его лица.
- Конечно. Без моего согласия вы ведь не можете меня выслать. А если попробуете... я... я подниму мятеж! И что тогда с вами будет?
Ульрих Карл радостно рассмеялся.
- Я лично помогу тебе, потому что ты больше никогда не уйдешь от меня, Майкл Карл.
Принц собрал со стола обрывки бумаги и подошел к окну.
- Что ты делаешь? - спросил его брат.
- Смотрю, как некое отречение отправляется туда, куда и следует.
- Скатертью дорога, - добавил Ульрих Карл, наклонившись рядом с ним и глядя, как обрывки бумаги летят по ветру.
- Ты меня испугал, - признался он чуть погодя. - Когда ты подписал, мое сердце ушло в пятки, да там осталось.
- По вашему лицу догадаться об этом было невозможно. Я уезжал, потому что думал, что я вам не нужен.
- Не нужен! - то, как произнес это Ульрих Карл, устранило последние сомнения его двоюродного брата.
Они посмотрели друг на друга, и король расхохотался.
- Теперь, когда все это кончилось, недоразумение разъяснилось, как мы проведем наши каникулы?
- Подождите. Посмотрите, кого я купил сегодня утром, - Майкл Карл подошел к двери и подозвал Алекса.
- Ну и ну! - воскликнул Ульрих Карл. - Где ты его взял?
- На птичьем рынке. Как он вам нравится?
- Красавец. И, наверное, он доедет в одной машине с нами?
- Конечно! - с негодованием ответил Майкл Карл, и потянул Алекса за длинные мягкие уши.
- Конечно, - серьезно подтвердил Ульрих Карл, но он улыбался, глядя на них, улыбался, как Эриксон, и Майкл Карл наконец-то почувствовал себя дома.
Тем временем в зал Совета вошел как всегда расслабленный герцог Иоганн. Он сонно улыбнулся.
- Я рад, сэр, что работа моих секретарей, подготовивших текст отречения, пошла прахом. Получу ли я удовольствие поучить ваше высочество теннису?
- Да, - ответил Майкл Карл. Глаза его блестели.

Глава восемнадцатая
Вот и конец этой истории

Марта Ульман срывала засохшие лепестки с розового алтея у двери своего дома, когда щелкнула щеколда калитки. Она удивленно подняла голову. Посетители были редки на племенной ферме герцога.
По дорожке шагал юноша. Юноша в белой рубашке с оборванной пуговицей. Его черные брюки для верховой езды свидетельствовали о долгих поездках. Но пес, следовавший за ним по пятам, выглядел явным аристократом, а лошадь, которая виднелась у калитки, была породистая и чистокровная. Юноша насвистывал, но замолчал, увидев Марту.
- Мадам Марта!
Она сделала книксен.
- Добро пожаловать, ваше высочество, - поздоровалась она, негромко ахнув.
- Значит, вы узнали меня, мадам Марта? - спросил юноша,
- Да.
- Ну, неважно, - счастливо воскликнул юноша. - Для вас я всегда буду пареньком. Так что забудьте об этом, мадам Марта. Я пришел сказать, что я остаюсь и что мне это нравится.
- Я так и думала, паренек, - тихо сказала Марта.

Предыдущая страница 11


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Предисловие автора (Страница 1)
    • Глава первая
      Майкл Карл узнает то, что он хотел узнать       (Страница 1)
    • Глава вторая
      Граница и - Морвания       (Страница 1)
    • Глава третья
      Принц встречается с Оборотнем       (Страница 2)
    • Глава четвертая
      В гостиницу Короны и из нее       (Страница 2)
    • Глава пятая
      Майкл Карл въезжает в свою столицу       (Страница 3)
    • Глава шестая
      Случайное открытие и подземный ход       (Страница 3)
    • Глава седьмая
      Совет за работой       (Страница 4)
    • Глава восьмая
      Майкл Карл слышит то, что не предназначалось для его ушей       (Страница 4)
    • Глава девятая
      В которой двое договариваются и один действует       (Страница 5)
    • Глава десятая
      Немедленно в горы       (Страница 6)
    • Глава одиннадцатая
      Майкл Карл впервые встречается с королем       (Страница 6)
    • Глава двенадцатая
      Битва на кафедральных ступенях       (Страница 7)
    • Глава тринадцатая
      Кто владеет Рейном, тот владеет Морванией       (Страница 7)
    • Глава пятнадцатая
      Конец Кобенца и компании (окончание)       (Страница 9)
    • Глава шестнадцатая
      Майкл Карл присутствует на коронации       (Страница 10)
    • Глава семнадцатая
      Майкл Карл уничтожает некий документ       (Страница 10)
    • Глава восемнадцатая
      Вот и конец этой истории       (Страница 11)


Андре Нортон

Принц приказывает

Перевод с английского Д.Арсеньева

 Читать книгу
Нет картинки

Аннотация

В очередной том собрания сочинений Андрэ Нортон включены совершенно не типичные для творчества писательницы романы. Но приключения молодых героев, разворачивающиеся в вымышленной стране и на придуманном острове, не менее увлекательны, чем события большинства её фантастических произведений.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin