Андре Нортон - Предтеча: Приключение второе

1 Андре Нортон

1

Кругом расстилалась выскобленная поверхность, кое-где торчали голые пропеченные скалы без единого увядшего листочка или стебелька, нарушившего бы однообразность серо-голубого камня. Лишь над трещиной, которая от горизонта до горизонта рассекает этот пустынный мир, склонилась фигура в плаще. Только в этой трясине происходит какое-то движение, медленное поступательное перемешивание - но не жидкости, а песка, который еле-еле течет куда-то вдаль.
Однако изнуряющего солнца над головой нет, одно лишь открытое небо. Но если приглядеться, далеко-далеко видна будет мерцающая дымка - своеобразный экран, превращающий планету в котел.
Плащ чуть изогнулся. Внутри небольшого укрытия, образованного им, что-то шевельнулось. Мягко прикоснулись плотно прижатые антенны, коготь царапнул руку.
- Ты считаешь меня дурой, моя Засс? - голос прозвучал не шепотом, но скрипом пересохших губ, слова были произнесены ртом, пересохшим, как и вся эта местность. - Ах, Засс, есть глупость и есть выбор - и неизвестно, что хуже.
Плащ приподнялся, человек, на котором он был надет, чуть выпрямился, наблюдая в щель между складками бесконечное томительное движение вдоль голых камней, - и отнюдь не воды.
- Глупость... - слово прозвучало чрезвычайно горько. И когда Симса призналась себе в этом, у нее появилось новое чувство, мрачное, как вся эта земля, и ясное, как камень, лишенный всяких признаков жизни. Страх двигал ею, он привел в эту печь смерти, такого страха она никогда не испытывала раньше.
Снова плащ шевельнулся. Симса сомкнула пальцы на предмете, с которым никогда не расстанется, пока жива. Это не посох - он слишком короток, скорее жезл, символ власти; такие носят как знак своей власти главы городов на реке в том мире, что она знала с рождения. Жезл светился даже в складках плаща - диск и два изогнутых рога по его сторонам. Солнце и две луны, как ей однажды объяснили.
- Том! - это имя она произнесла как плевок. Звук как будто понравился девушке, потому что она произнесла его снова, с еще большей яростью. - Том! - она не звала. Может ли голос долететь с одной планеты на другую, пронестись сквозь пустоту пространства, промчаться с планеты на корабль, с корабля на планету, достичь слуха этого человека?
Именно Том познакомил ее с ними, с этими холодными людьми с непроницаемым взглядом, он оказывал знаки уважения людям, которых она заподозрила с первой же встречи. Она, которая была...
Плечи ее передернулись. По руке скользнули лапки, маленькая острая мордочка обернулась к ней. Девушка ощутила мысли, такие чуждые, но в то же время призванные успокоить. Они коснулись только края ее сознания.
- Я Симса... - она произнесла это медленно, с расстановкой. Симса - и кто еще?
Некогда она была девчонкой на побегушках, легконогой и легкорукой, прислуживавшей старой хитрой женщине, которая много знала, но мало говорила. Вместе с Фервар она, сколько себя помнит, жила в Норах под городом Куксорталом. Симса впитывала в себя, как политый корень сагсера, все, что можно узнать. Но даже в те дни, когда ею командовала Фервар, она была свободна...
Свободна так, как больше никогда не будет! Есть разные степени свободы: по крайней мере это она поняла!
Симса освободилась от Нор, потому что ее судьба на время переплелась с судьбой инопланетянина, разыскивавшего своего пропавшего брата - и ту тайну, которую, в свою очередь, пытался раскрыть этот брат. И хоть Симса сопротивлялась, упрямая искра жизни, горевшая в ней, отправила девушку в ловушку древней смерти и новой катастрофы.
Потом... Она машинально подняла свой жезл с солнцем и лунами, проделав это бессознательно, и концы полумесяцев коснулись ее маленьких, высоких, почти детских грудей. И резко вздернула голову: поток энергии, который Симса считала почти иссякнувшим, не исчез! Он вливался в нее теперь - не уничтожающая сила, которую она призывала раньше, а освежающий напиток. Этот поток буквально затопил все ее тело.
Девушка свела глаза к щели в складках плаща, и снова увидела ждущую - другую Симсу, свое зеркальное отражение. А может, она сама была отражением той, другой. В какой-то миг произошел контакт и на некоторое время она стала двумя осторожными, ревнивыми по отношению друг к другу личностями: под черной кожей Симсы жили двое существ.
Но так было недолго. Она снова осталась одна, хотя и обновленная. В глубинах разума нашли место и укоренились сведения, каких не может знать дитя Нор. В тот момент она была поистине великой, гордой, торжествующей. Даже Том заметил это. Да, но увидев это, он захотел сделать ее...
В длинном тонком мире Засс родился гортанный звук, ее крылья, обтянутые кожей, слегка приподнялись. Засс всегда ощущала гнев Симсы - или ее страх. И именно Засс предупредила ее, вызвав новое приключение, закинувшее их в эту пустыню.
"Предтеча" - так назвал ее Том. Он много рассказывал о древнем звездном народе, неизвестном последующим поколениям, следы которого обнаруживаются на многих планетах, и который по-прежнему представляет собой неразгаданную головоломку. Предтеча - добыча. Сокровище для него и его товарищей, такое же, какое находят в земле, стряхивая с него пыль. Симса должна была отправиться к тем, кто ищет такие сокровища. Никто не спрашивал ее согласия, ей даже не объяснили толком, что ее ждет.
Том исчез, отведя ее к тощему, потемневшему в космосе человеку с глазами, которые смотрят на тебя, но на самом деле не видят. Он словно заглядывает за тебя, что-то ищет. И вот тогда проснулась Симса из Нор, а древняя Симса затаилась, чтобы изучать и думать, строить планы...
Впрочем, они не так уж много времени провели вместе, эта первая Симса и та, что из прошлого. Рожденная в Норах девушка выпустила когти и собралась защищаться. Она знала, обдумывая случившееся, что не сможет обратиться к разрушительным силам жезла. Животное, которому угрожают, убежит или нападет. Симса - ни одна из Симс - никогда не бежала. Нападать - тоже было бы неправильно, это она понимала. Силой не отвяжешься от звездных людей. Имеются более хитрые способы. Жди и учись, предупреждала девушку Древняя. Узнай, что они собираются предложить - и доброе, и злое. Взвесь, чего больше. Если злого, разработай тайный план.
И поэтому она без возражений поднялась на борт корабля. У нее было три зорсала. Двух, молодых, Симса выпустила под небом их родной планеты - ее планеты. Но Засс вцепилась в нее и не захотела улетать. И по-своему девушка сама вцепилась в Засс не менее сильно, зверек олицетворял собой часть жизни, которую она знает.
До этого Симса никогда не бывала на космическом корабле. Многое казалось ей здесь необычным, тем более необычным, что пробуждающиеся воспоминания Древней заставляли все время сопоставлять новое со старым. Она отдалась этой второй Симсе, сохранив только часть прежней воли, уклоняясь от ответов на вопросы этих незнакомцев, пытаясь найти ответы на свои вопросы. Может быть, и Том находился в этом металлическом корпусе, когда корабль летел, но она его не видела.
Девушке отвели небольшую каюту. И она с гневом, который тщательно сдерживала, обнаружила тайные приспособления, которые позволяли подглядывать за ней, когда угодно этим космическим бродягам. Симса из Нор вырвала бы эти приборы, уничтожила их. Древняя же поступила осторожнее. К каждому из этих тайных приспособлений она прикоснулась жезлом. И теперь всякий, заглянувший в них, видел Симсу такой, какой его собственный разум представлял ее. А сама она занялась своим делом - бегством.
Находка этих подглядывающих устройств вызвала не только гнев, какой способны испытывать жители Нор, но и усилила целеустремленность девушки. Инопланетяне хотят изучать ее. Точно так же хотят они изучить место, где ее двойная сущность обнаружила источник знаний, эту мешанину древних космических кораблей, которые преступники обшаривали в поисках запретного оружия, чтобы продать на множестве планет тем, кто заплатит подороже.
Но знания, которые хотят получить эти люди, не предназначены для них, и Симса не собиралась их отдавать. Она лежала на спальном месте в своей тюрьме с потайными глазами и ушами, прижимая к себе Засс. И, закрыв свои собственные глаза, начала задавать вопросы. Она сама никогда не поверила бы, что такое возможно, но Древняя считала это вполне естественным.
Множество мыслей пульсировало в корабле. Погрузиться в них - все равно что прыгнуть в прибой, угрожающий разбить о рифы. Симса из Нор забилась и прекратила сопротивление. А вторая уверенно принялась разбираться.
Совсем скоро обнаружились двое, внимание которых было сосредоточено на ней. Отгородившись от всего остального, Симса пошла по путям их мысли, заглядывая за них. Первым объектом ее внимания стал кто-то вроде лекаря. Это была женщина, обладавшая ничтожно малыми знаниями, хотя окружающие считали их вполне приличными. Ее интересовали плоть и кости и лишь немного - то, чему повинуется плоть. И еще... Глаза Симсы оставались закрытыми, но губы сложились в рычании: эта женщина хотела разрезать ее, искалечить, если понадобится, чтобы найти то, что содержит в ней жизненную силу.
Другой думающий о ней... Ахх... Губы девушки расслабились. Симса даже облизнула нижнюю губу, словно готовясь попробовать экзотическую пищу. Этот немного представлял себе, что было взято на планете Куксортала. И сейчас рассматривал один подход, другой. С этим можно было бы поиграть в хитрые игры, если бы имелось время.
Время! Сама мысль о нем ударила девушку. Том открыто объявил Симсе, что она представляет огромный интерес для расы, вступившей с ними в союз, для народа, обладающего исключительно долгой жизнью, которую он целиком посвящает изучению подъемов и падений цивилизаций, ведению и изучению записей. А ведь раньше... раньше Симса была одна, и она была хранителем.
Но офицер корабля, сделавший ее пленницей, хотя и не показывал явно своих намерений, вовсе не собирался отдавать ее тем, о ком Том говорил с таким благоговением. Он собирался держать ее у себя и использовать только в своих целях. Симса молча рассмеялась. О, маленький человек, что лучше всего разобьет твои планы? Она может сделать это... и это... Девушка снова беззвучно рассмеялась, хотя Засс заворочалась рядом и слегка заворчала.
Пусть строит свои планы. А Симса теперь занялась другим делом. И как раньше она искала мысли, так теперь начала искать знания - не о тех, кто жил в этом пронизывающем пространство корпусе, но о самом корпусе. Кое-что ее древняя память узнавала, другое было отличным. Да и как может быть иначе? Огромный промежуток времени отделяет корабль, который некогда повиновался ей, от этого, с молодым народом.
Об источнике энергии она не очень заботилась. В конечном счете все они похожи, и машины никогда особенно не интересовали ее. Существуют другие устройства - накопители знаний; там можно найти способ бегства.
Способ она нашла, переходя от сознания одного члена экипажа к другому. Да, выход нашелся, и имелись люди, умеющие им пользоваться. Но пока она не готова была подчинить своей воле чужую и узнать у такого временного пленника... Успех опять зависел от времени.
Симса не могла сказать, почему так торопилась, что заставляло ее расширять свой поиск. Но страх, унаследованный от обитателей Нор, смешивался с беспокойством Древней. Однако Симса не пыталась подчинить себе волю людей на корабле. Пока еще было рано.
Девушка смутно ощущала тепло. Даже с закрытыми глазами она чувствовала, что ее жезл с солнцем и лунами светится. Он каким-то образом давал ей силу для этого необычного путешествия по сознаниям - и подкреплял решимость действовать. Случайность или какое-то свойство жезла позволили ей уловить мысли члена экипажа, только что сменившегося с вахты и неторопливо шагавшего по коридору на встречу с товарищами.
Обязанности, обычные обязанности этого человека - проверка. Симса сразу насторожилась.
За стеной, на которую легла ее рука, она уловила туманную мысль о полости, в которой прятался другой корабль, гораздо меньше. Да, Древняя опознала, а Симса из Нор поняла - это способ бегства. Если большой корабль будет поврежден, его двигатели откажут, некоторые из тех, кого он несет от звезды к звезде, могут спастись на меньшем корабле.
Обязанность - надо, чтобы он выполнил свою обязанность и проверил пригодность спасательной шлюпки. И девушка отдала мысленный приказ, не очень уверенно, потому что та ее половина, что из Нор, все еще пугалась своих новых способностей.
Космонавт прижал ладони к стене. Глядя на поверхность, в которой Симса своим видением не смогла разглядеть ни одной щели, он нажал. Часть стены коридора отодвинулась, и он оказался в узком промежутке между корпусом шлюпки и стеной корабля.
Надо проверить это - и это. Симса внимательно слушала, зная, что теперь никогда не забудет нужные ей сведения. Помещение, с мягкой обивкой, для трех человек. Она следила за мыслями человека, нажимавшего кнопки, поворачивавшею ручки. Приборы оказались очень просты, вот этот выпускает защитную пену: она предохраняет пассажиров от внезапных толчков при старте и посадке.

1 Следующая страница


Предтеча: Приключение второе 2

Эта кнопка оживляет странный мозг самой шлюпки, и он начинает отыскивать ближайшую планету, на которой его пассажиры смогут выжить. Этот рычаг позволяет перейти на орбиту вокруг планеты - и совершить посадку. Есть припасы, которых хватает на некоторое время. Их он тоже проверил. Симса отсоединилась от его сознания и вернулась в свое неподвижное тело.
Итак, корабль оказался не абсолютной космической тюрьмой, как она считала. Бегство в шлюпке было вполне возможно. Девушка сосредоточила большую часть сил своего разума на этой задаче, оставив настороже только сознание Симсы-жительницы Нор, чтобы ее случайно не обнаружили. Она понимала, почему Древняя, так долго ждавшая появления своего двойника, не стала сразу же единственным правителем этого тела. Симса из Нор обладает хитростью и навыками, каких никогда не было у Древней.
Снова она устремилась к сознанию офицера, который хотел завладеть ею, хотел власти. Он не с другими, он уединился и строил планы, обдумывая одну возможность за другой. Сеть! Да, сеть, какую забрасывает рыбак. Сеть, которая захватит ее - и удержит. Как? Ведь он командует кораблем. Но девушка получила неопровержимое доказательство, что он не собирается ни с кем делиться своими планами. Спасательная шлюпка!
На мгновение Симса сразилась. Но потом увидела яркую картину, словно смотрела наяву. Она увидела себя, одурманенную, спящую, и этот будущий обладатель власти бросает ее в шлюпку и улетает в пространство. Потом его мысли смешались, превратились в обрывки желаний, как во сне. Он чувствовал себя завоевателем мира.
Симса открыла глаза, прервала контакт. Послышался негромкий лязг металла о металл: открыли маленькую дверцу, через которую ей доставляли еду и питье.
Она протянула руку к чаше с жидкостью. Казалось бы, обычная вода, но Симса уже ничему на этом корабле не верила. Девушка предложила воду зорсалу. Засс опустила клюв в чашку, но пить не стала, а только, слегка повернув голову, посмотрела на Симсу и негромко крикнула, чуть приподняв крылья.
Симса села, поставив чашку на поднос. Зорсалы жадно поглощают пищу и питье, но у них обостренный вкус и обоняние, гораздо острее, чем у любого гуманоида.
Девушка взяла жезл и поднесла к чашке. Постепенно в воде появился слабый зеленоватый оттенок, такой незаметный, что увидеть его мог только очень внимательный глаз. Не яд. Нет, они слишком хотят извлечь из нее все знания. Может, хитрость так называемого лекаря; она получит доступ к больной и сможет осматривать, что захочет.
Неважно. Симса соскользнула со спальной полки и по очереди подошла ко всем шпионским приборам. Постепенно эффект ложного изображения слабеет, поэтому она возобновила защитный экран, а потом остановилась в центре своей маленькой тюрьмы - Засс сидела у нее на плече, - крепко сжала в руках жезл и задумалась.
Если наркотик ей дал мужчина, значит, он собирается действовать. Из двоих заинтересованных большей угрозой Симса считала его. Но как скоро он придет сюда взглянуть, сработал ли от план? Если именно он подглядывает за ней - а девушка считала, что это так, - то он увидит, как Симса выпила всю воду и упала на койку. Засс тоже заснула у нее на груди. Долю ли продержится этот образ, когда она не сможет его подкреплять?
Девушка сделала два шага к двери. Дверь, несомненно, была закрыта, хотя до сих пор Симса не пыталась открывать ее. Она провела вдоль створки полумесяцами жезла.
Дверь открылась. Засс снялась с плеча и повисла в воздухе на бьющихся крыльях, поворачивая клювастую голову из стороны в сторону, чтобы осмотреть коридор, дальние концы которого скрывались за поворотами.
Симсе не нужен был контакт с зорсалом. Как и все ее родичи, Засс обладает не только острым зрением, но и слухом. И теперь, под присмотром зорсала, девушка могла свободно искать спасательную шлюпку, не опасаясь, что ее обнаружат. Однако, осторожно пробираясь туда, она все же удивилась пустоте коридоров. Как будто их специально очистили, чтобы заманить ее в новую ловушку. И так сильно было это впечатление, что Симса остановилась и, не переставая наблюдать за Засс, применила собственные способности.
Добравшись до цели, она открыта люк в похожем на стручок корпусе. Это оказалось легко; по-видимому, так было сделано специально: ведь те, кому потребуется воспользоваться этой шлюпкой, могут быть ранены или почти доведены до безумия катастрофой, сделавшей необходимой бегство с корабля.
Она долгое время просто вглядывалась внутрь, изучая те самые кнопки и ручки, которые проверял космонавт, извлекая из его памяти все необходимое для себя.
Теперь... большой корабль. Хотя Симса из Нор обладала очень ограниченными познаниями о космическом корабле, а Древняя, чье пробудившееся сознание слилось с сознанием Симсы, знавала более сложные корабли, девушка представляла себе, что существуют два типа пространства: одно, которое превращает звезды (если смотреть на них с планет) в крошечные светящиеся точки, и другое, отличное от первого, лишенное времени и понятия о расстоянии состояние, в которое корабль погружается для долгого полета, и которое не может быть измерено человеком - только высокоразвитыми думающими машинами. Так что космический корабль пролетает расстояния, которые Симса из Куксортала не может себе даже представить.
Итак - если спасательная шлюпка вылетит, когда корабль находится в этом лишенном времени и пространства море, переместит она своих пассажиров в реальное время, на реальную планету или она вместе с пассажирами затеряется навсегда, будет плавать в этом месте без будущего?
Но ведь шлюпка предназначена для спасения. И неужели несчастный случай, который заставит ею воспользоваться, может произойти только в реальном пространстве, когда корабль находится на орбите вокруг планеты? Если это так... Симса держала свой жезл в руках, он излучал мягкое тепло, которое помогало победить темный страх, цепенящий тело и посылающий мрачные предчувствия в мозг.
Сзади послышался резкий свист - в люк влетела Засс, ее тревожный сигнал был совершенно ясен. Не сознавая, что делает и почему, Симса скользнула в спасательную шлюпку, зорсал снова сел ей на плечо, широко расправив крылья у нее над грудью.
Она вошла - что она наделала!
Страх волной поднялся в девушке, затопил древнюю Симсу, оставил только обитательницу Нор, прижавшуюся к мягкому сидению. Должна ли спасательная шлюпка быть использована немедленно или нет - она отреагировала на появление девушки совсем не так, как на приход космонавта...
Ее как будто ударил один из грубых вонючих мужчин из Нор. Симса погрузилась во тьму, обе ее половины были отрезаны от света, мысли, может, даже жизни.
Девушка пришла в себя так же внезапно, как и потеряла сознание. Долго ли она здесь лежала? Время утратило смысл. Но мысли ее ожили вместе с телом. Нельзя было усомниться в дрожи маленького корабля, который обнимал ее так же тесно, как раковина сжимает бесформенное тело муравья-краба. Спасательная шлюпка явно находилась в полете - в месте, где нет пространства - или направлялась к ближайшей планете, ближайшей к тому пункту, где ее выпустило безрассудство Симсы.
И она ничего не могла сделать, только ждать, хотя и Симса из Нор, и ее древний близнец с трудом заставляли себя спокойно лежать под покровом неизвестности. Засс шипела, но не двигалась, только иногда слегка поднимала голову, и ее большие глаза встречались со взглядом девушки. В них не было страха, и Симса ощутила боль и вину. Для зорсала она защитница, она всесильна, и животное терпеливо ждало ее действий.
В контейнерах под рукой Симсы хранилось питание. В нем точно не было никакого наркотика, поэтому она спокойно вскрыла тюбик, и выдавленная из него кисловатая вода освежила их. Потом девушка разделила, рассыпая крошки, брусок сухого пайка.
Но время все не проходило. Симса спала, может, Засс тоже. Стены продолжали непрерывно дрожать. Девушка целеустремленно изгоняла из сознания все, кроме одного единственного факта. Корабль создан, чтобы сохранить жизнь. Все усилия его создателей были направлены только на это; Поэтому она должна верить, что долетит невредимой.
Они ели трижды, а потом что-то изменилось в поведении корабля. Симсе хотелось послать ищущую мысль, но для установления связи нужно другое сознание, а тут никого не было, кроме нее и Засс.
Постепенно гудение усилилось настолько, что девушка свернулась клубком и заткнула уши пальцами, чтобы заглушить звук, такой же болезненный, как удар хлыста палача Гильдий.
После боли от этого гула последовал удар. Тело Симсы прижало к задней стене корабля. Головой она ударилась о неприкрытый обивкой металл над койкой. Но сквозь боль девушка увидела, что дверь, закрывшаяся за ней, рывками открывалась. После нескольких судорожных движений она все-таки застряла, и тогда Симса, стоя на коленях, изо всех сил нажала руками, забыв о своем жезле. Засс протиснулась в щель, и Симса услышала крик зорсала, полный ярости и боли.
Это привело ее в чувство, и девушка протянула вперед жезл, сосредоточив на нем всю свою волю. Дверь дрогнула, начала светиться. Жар от нее ударил почти обнаженное тело девушки. Но она продолжала держать жезл, пока то, что задерживало дверь, не сдалось с протестующим звоном, и Симса смогла выбраться из корабля наружу.
Это произошло три дня назад. Симса зашевелилась под плащом, который соорудила из двух запасных занавесей спасательной шлюпки. Ни луны, ни солнца - дымка темнеет, это означает наступление ночи, потом снова светлеет и становится обжигающей. Шлюпка приземлилась вблизи потока движущегося песка. Не имея других ориентиров, Симса пошла вдоль этого потока, хорошо понимая, что шлюпка непрерывно испускает сигнал тревоги. А она не собиралась встречаться со спасателями, пока не узнает, кто ими будет.
Они прошли большое расстояние: девушка шла, а Засс передвигалась под защитой плаща, потому что зорсал не выносил отраженного от камней жара. Симса шла ночами, а днем скрыться было совершенно негде: вокруг только редкие камни и движущаяся песчаная лента.
Немного покопавшись в песке, Симса не обнаружила там и следа влаги и не понимала, что движется в этом потоке. От смерти их теперь отделял только мешок с припасами, захваченный со шлюпки. Когда припасы кончатся, в никогда не меняющихся камнях останутся только высохшие тела девушки и зорсала.

2

Даже находясь в полубеспамятстве, Симса хорошо сознавала, что силы ее подошли к концу. Местность не менялась, не было видно ни следа жизни в этих однообразных скалах. Но девушка постоянно ощущала - и это ощущение становилось сильнее, когда она останавливалась передохнуть от жары, что они с Засс не одни, что кто-то наблюдает за ее мучительным продвижением, оценивает его. Однако она напрасно всматривалась в воздух в поисках остроглазых летающих существ, оглядывалась на скалы, пока не начинали слезиться и болеть глаза. Ничего.
Ничего, кроме бесшумного движения песка. Уже не в первый раз Симса осторожно посадила Засс, расстелила на камне плащ, чтобы не обжечься об его раскаленную поверхность, легла на живот и стала всматриваться в странный безостановочный поток. Что-то такое было в этих необычных завихрениях, которые время от времени возмущали желто-серую поверхность, что мешало ей коснуться песка. И никакой подходящей ветви, чтобы погрузить ее в густой поток, рядом не валялось. Жезл же она не собиралась осквернять подобным действием.
Симса не могла измерять здесь время, знала только, что скоро дымка стемнеет и нужно будет снова двигаться. Если бы она смогла встать, хоть немного пройти по все еще теплым камням... Но куда идти? Ничего впереди нет, она во всяком случае ничего не видела. Даже повернуть голову, чтобы оглянуться, ей было трудно.
Неужели она совершила глупость? Шлюпка по-прежнему стоит на месте, она дает хоть какое-то убежище, а ее маяк призывает на помощь. Симса больно прикусила нижнюю губу. Вернуться, признать свое поражение - с этим не соглашалась ни одна из ее частей.
Песок под ней быстро закружился. И в лицо девушке ударило зловоние, от которого она закашлялась, судорожно пытаясь вдохнуть, чтобы очистить легкие и нос. Симса удивленно приподнялась на руках, но отползать от песчаного ручья не стала.
В порыве воздуха почувствовалась какая-то древняя гниль, но одновременно и влага, пусть оскверненная до невозможности, но все же влага. Девушка села прямо, потом приспустила плащ и поднесла руки к своей единственной одежде. Когда Симса из Нор и Симса из пустынного города встретились, слились, девушка надела диадему, ожерелье и украшенную камнями юбку, взятые у статуи, которая вдохнула в нее свою жизнь, смешав с

Предыдущая страница 2 Следущая страница


3 Андре Нортон

ее собственной. И с тех пор Симса гордо носила одеяние Древней, правившей давно забытым народом. Девушка расстегнула застежку юбки и начала сгибать и разгибать подвеску пояса, пока та не лопнула, и у нее в руках не оказалась серебристая металлическая полоска, усаженная камнями. Эти камни могли затуманиваться или становиться яркими в зависимости от освещения. Полоска была чуть длиннее ее руки. И вот, крепко держа один конец в руке, Симса приготовилась погрузить второй в это завихрение, которое все шире охватывало поверхность песка.
Долгое время она не решалась. Этот порыв зловония не способствовал дальнейшим исследованиям. Но движущийся песок был единственным фактором, который теперь удерживал ее от бесславного возвращения к спасательной шлюпке.
Память Нор заставляла проявлять осторожность, но она же вызывала и нетерпение. Нетерпение победило. И Симса, как на охоте с коротким копьем на выползающих на берег у Куксортала черепах, изо всей силы ударила вниз металлической полоской.
Полоска легко углубилась в песок, но...
Симса вздрогнула. Где-то под движущейся серой поверхностью полоска встретила сопротивление. Что-то там шевельнулось, дико забилось, так что его движения вызвали подъем песка. В горячем воздухе разорвался пузырь из какого-то густого вещества и испустил такое зловоние, что Симсу сразу затошнило.
И все; больше ничего не двигалось, даже когда она попыталась вытащить свое импровизированное копье. Металл держался прочно и не поддавался усилиям девушки, словно она что-то пробила там внизу и пригвоздила к камню.
Симса сбросила последнюю ткань покрова с плеч и поднялась на колени, продолжая удерживать полоску. Однако и отчаянные усилия не помогали высвободить ее. Девушка начала расшатывать копье. Вначале сопротивление было так велико, что она, как ни старалась, никак не могла стронуть с места металлическую полоску. Но постепенно та начала поддаваться и вдруг провалилась вглубь. Симса изо всех сил дернула и, почти потеряв равновесие, высвободила свое оружие. Полоска выскочила, разбрасывая песок во все стороны, и принесла с собой еще в сто раз более сильное зловоние, прямо-таки выворачивающее внутренности.
Полоска вышла не пустая, и к ней пристал отнюдь не песок. К концу металла прилепилось какое-то существо размером с два кулака, желтого цвета, как гной в ране. Оно постоянно дергалось, словно пытаясь сползти с металла, пробившего его тело.
Яйцеобразное по форме, оно не имело каких-либо отличительных черт, как, впрочем, и головы или хвоста. Только с нижней части спускались, извиваясь в воздухе, восемь щупалец, все одинаковой длины.
Симса знала немало существ, скрывавшихся во тьме Нор. Но по сравнению с этим вредоносным комком они казались даже приятными. Девушка держала существо подальше от себя у края расщелины, внимательно рассматривая. Это было первое живое существо, которое она увидела после посадки.
Оно втягивало свои конечности или щупальца, обвивало ими тело, словно пытаясь защититься, убедившись, что убежать невозможно.
Симса мигнула. Отвратительный желтый комок - ее пленник. Неужели постоянная жара, отсутствие пищи и воды так притупили ее чувства, что она стала видеть галлюцинации, как те, кто жует кракс? Говорят, их сопровождают такие картины на поздней стадии порока.
Но ведь это неправда! Переложив импровизированное копье в левую руку, девушка потерла воспаленные глаза правой. К ее полоске цеплялся человек. Гуманоид, в одеяле, но всего в два пальца ростом. И когда этот человек повернул к ней лицо, она его узнала.
Надо отдать должное силе духа Симсы из Нор и самообладанию Древней. Она не закричала, не выронила полоску. Напротив, дрожащей, несмотря на все усилия, рукой отвела полоску подальше от песчаной реки и отбросила ее как можно дальше на голый камень.
Свист Засс, который начался, когда девушка погрузила полоску в песок, теперь перешел в крик. Несмотря на жару, зорсал взвился в воздух и кругами начал летать над странной находкой - так эти животные кружат над добычей перед броском. Однако на этот раз зорсал не делал попыток снизиться.
Симса снова схватила полоску и затрясла ее, чтобы сбросить свою невероятную добычу. Маленький человек упал на камень, грудь его вздымалась, крошечные руки были плотно прижаты к животу, из раны потоком струилась кровь. Он повернул голову и с таким обвинительным выражением посмотрел на нее, что Симса выронила полоску и сжала руки, когтями до крови оцарапав кожу. "Это неправда!" - одновременно кричали обе Симсы. Она не могла извлечь их песка живого миниатюрного Тома!
Существо по-прежнему смотрело на нее, как Том, просящий помощи, и она вспомнила их блуждания по городу разбитых кораблей, дни, за которые - как, она сама не могла понять, - чужеземец стал для нее значить больше всех других людей, стал ближе, чем даже Фервар, которая защищала ее с самого детства.
- Ты не Том! - девушка не сознавала, что кричит вслух, пока не услышала собственный голос. Засс смолкла, хотя продолжала кружить над раненым существом. Это не могло быть реальностью!
И тут руководство на себя взяла Древняя. Симса из Нор не стала сопротивляться. Может, такие странные существа были обычны для ее мира...
- Оно прячется! - слова снова прозвучали вслух, но на музыкальном языке Древней. - Оно изменяет внешность, извлекает из мозга такую внешность, за которой легче всего спрятаться. Но это глупо, оно не понимает разницы...
Разумное объяснение Древней предупредило шок от нового происшествия, который могла бы испытать жительница Нор. Симса не могла поверить в куклу размером с собственную ладонь. Однако - эта кукла исчезла. На камне теперь лежал человек нормальных размеров, ничем не отличающийся от Тома, каким она его знала, только здесь он извивался в луже собственной крови. И его темные глаза стекленели в предсмертной агонии.
- Маленький превратился в большого! - воскликнула Симса. Она вся дрожала. - Ты же знаешь, - сказала она сама себе, сказала Древней, - что это неправда! Неправда!
Девушка снова схватила полоску, ткнула ею умиравшее существо-человека и покатила его назад к реке. И оно покатилось: а Симса ошеломленно заметила, что человек такого роста так катиться не может! Тем не менее оно покатилось, ударилось о поверхность песка и исчезло.
Иллюзия; обе памяти девушки, соединившись, упрямо держались за это. Всего лишь иллюзия. Но какое существо смогло так проникнуть в ее мозг, чтобы она сама этого не заметила, извлекло необходимое воспоминание и использовало ею для защиты? Неужели этот желтый комок? Или оно на самом деле какое-то совсем другое, с совсем другим телом? Действовало оно разумно или инстинктивно? Девушка подумала, что весь путь по этой пустыне держалась рядом с песчаным потоком, и почувствовала легкое головокружение. Воображение живо нарисовало, что могло случиться с ней, когда она спала на берегу без всякой защиты. А если бы этот иллюзорный Том пришел к ней на рассвете, когда она сооружала свое импровизированное убежище? И рассказал бы, что последовал за ней... Да, она опасалась бы его, как и любого другого космонавта, но было бы ли этот достаточно?
Засс взлетела на скалу недалеко от лужи крови, оставленной речным существом. Когда существо изображало из себя Тома, кровь была алой. Теперь она стала желтой, похожей на прогорклый жир, слишком долго пролежавший в горшке.
Зорсал вытянул шею. Его покрытые перьями антенны нацелились на небольшое углубление в скале, в котором собралась кровь. Заостренная мордочка животного дрожала. Потом Засс поднялась в воздух, расправила крылья, и свист ее стал резок, она, казалось, плевала в направлении застывающего пятна.
Симса встала и набросила плащ на плечи. Место, куда свалилось пойманное существо, прежде чем снова погрузиться в песчаную реку, не разгладилось. Текучая поверхность колыхалась, словно снизу поднималось что-то большое.
Больше... крупнее... Песок разлетелся от него в стороны. Вначале появилась прядь коротко остриженных волос, затем странно раскосые глаза, которые так поразили девушку, когда она впервые увидела Тома. Голова поднялась, так что песок образовал кольцо вокруг горла. Рот раскрылся, и что-то похожее на голос заглушило шелест движущегося песка.
- Симссса... - раздался свист, почти такой же, как у зорсала в гневе, - явная попытка произнести ее имя.
Девушка в испуге выпустила плащ, так что он упал на камень, и жара от дымки сверху ударила по черной коже ее спины и плеч. Но она все-таки заставила себя сделать шаг навстречу существу из вздымавшегося потока. В руках она крепко держала жезл Древней и направила его энергию прямо в голову иллюзии.
- Нет! - Симса по-прежнему владела своим голосом. - Ты не Том! Нет!
И начала сосредоточивать свою волю. Она почти ожидала, что жезл, концы лун, изображение солнца ответят на ее призыв и слуг это существо, уничтожат его. Но металл в руках девушки не нагревался, не последовало никакой вспышки энергии. Хотя когда-то, больше месяца назад, это сработало.
- Симсссса...
Ее имя - оно каким-то образом извлекло имя из ее сознания. Симса больше не удивлялась нереальному после того, как слилась или почти слилась с Древней. Но ведь она не думала о Томе, насколько помнит, с самого начала пути через бесконечную печь равнины. И если существо питалось ее воспоминаниями, старыми или новыми, то почему оно не приняло образ Фервар или десятка десятков других, кого она знала всю жизнь, знала лучше, чем космонавта, с которым путешествовала всего несколько дней?
Голова расплывалась, словно вопросы Симсы ослабляли контроль. Контроль того, кто управлял иллюзией, возможно, используя ее как приманку. Это по-прежнему оставалось головой человека, но черные волосы стали серебряными, того же цвета, что и ее собственные влажные от пота пряди, которые лежали на плечах, струились, волнистые и живые, с головы. Белые брови, белые ресницы над темными глазами, кожа томная, как беззвездное небо.
- Зззааааа... - позвало темное существо.
- Нет! - на этот раз ответила не девушка из Нор, а Древняя. Симса послала этой голове без тела цепочку воспоминаний, пытаясь свить цепь между ними. Девушка, которую знал Том, отступила, место ее заняла Древняя, и в ней зашевелилось новое чувство, безжалостное и устойчивое.
- Нет! - она не стала произносить долгих речей, когда Древняя заполнила ее. Руки девушки задвигались независимо от сознания, концы жезла словно свивали невидимый рисунок. Из ее горла послышался низкий ритмичный звук, как будто это были слова, которые она не могла произнести вслух.
Черно-серебристая голова покачивалась взад и вперед, пытаясь подняться, из песка показалось блестящее плечо - черное плечо без одежды. И хоть голова продолжала смотреть на девушку, рот ее больше не открывался. Но движения головы, попытки ее подняться выше, свидетельствовали о борьбе, напряженной борьбе.
- Аааах - зазззааа! - отброшенная назад, голова открыла рот и испустила крик, похожий на крик охотящегося зорсала. Теперь ее глаза были устремлены к небу. Она как будто просила помощи у кого-то могущественного, неведомого пришельцам с других планет. Но если и так, то ответа не получила. Потому что начала тонуть. Плечи уже погрузились, песок покрыл подбородок, попытался ворваться в раскрытый рот.
Голова исчезла. Человеческая голова исчезла. Если бы Симса могла выпустить жезл из рук, она закрыла бы глаза руками, чтобы не видеть чудовищного превращения.
Не голова, а полоска мерзкой грязно-желтой сморщенной кожи, окружающая единственный большой глаз. А песчаная река начала выбрасывать на камни комки песка. Существо или множество существ поднимались на поверхность. Симса из Нор в панике бежала бы. Симса Древняя только отступила, так, чтобы песок не долетал до нее. Она пристально следила за существом, а младшая, молодая Симса воспринимала воспоминания, странные и ужасные, о чудовищах и тварях, настолько далеких от нормальной жизни, что даже мгновенное пребывание их в сознании вызывало ощущение нечистоты.
Но жезл продолжал вить сеть, а Древняя Симса пела и заклинала. Теперь она тоже начала двигаться. Девушка держала жезл одной рукой, продолжая нацеливать его рогами на наполовину скрытое чудовище. Постепенно отходя от берега, она прихватила плащ, мешок с продуктами и почти опустевшую фляжку.
Засс дважды крикнула, подлетела к вздымавшемуся песку, вернулась и закружилась над головой Симсы.
И вот они вместе отступили от песчаной реки, которая до сих пор служила им проводником в этой пустыне. Существо высвободилось из песка, песок стекал с него в реку, как вода с толстой шкуры. Существо имело яйцеобразную форму, как и то, которое первым вытащила Симса. Но все же не совсем такое. Очертания его были какие-то нечеткие, да и внутри постоянно что-то менялось, становилось отчетливее или тускнело. Четыре извивавшихся щупальца застыли и превратились в ноги.

Предыдущая страница 3 Следущая страница


Предтеча: Приключение второе 4

Лица же у него не было совсем, хоть часть поднятого туловища отдаленно напоминала голову с единственным немигающим глазом. Скорчившись на том самом месте берега, где Симса устраивала свой лагерь, существо вытянуло длинные конечности или руки, покрытые темными пятнами, словно, еще живое, оно уже начало гнить. И от него волнами исходила тошнотворная вонь.
Симса продолжала отступать под углом к трещине: она уходила от песчаной реки и в то же время не хотела терять из виду этот единственный ориентир. Песчаный житель приподнялся и встал прямо на своих укрепившихся ногах. Он перестал размахивать щупальцами в воздухе, вероятно, сосредоточив все силы на одном - стремлении преследовать добычу по суше.
Засс крикнула еще громче, перестала кружить над головой девушки и полетела направо, к широкой каменистой равнине. Ее поверхность также прерывалась трещинами, правда, довольно узкими, и Симса была уверена, что песчаная река сюда не пройдет. Впрочем, хотя трещины с рекой и не соединялись, в них вполне могли находиться песчаные пруды или озера.
И как из неожиданно включенного фонтана выбрасывается струя воды, так над краем ближайшей трещины показалась волна песка. Пение Симсы перекрыл глухой шум. Поверхность равнины, по которой двигалась девушка, словно превратилась в гигантский барабан, отвечающий на удары грозного кулака.
Теперь девушка пошла быстрее, отступая в том направлении, откуда пришла. Свет и жара уменьшились, но здесь даже самого минимума света вполне достаточно, чтобы идти.
Хотя Симса продолжала нацеливать на страшное желтое существо свой жезл, оно продолжало ковылять за ней, его разбухшее грязное тело раскачивалось, оставляя мерзкий скользкий след. Время от времени Симса опасливо поглядывала на другие трещины, из которых выбрасывало песок, - что-то пыталось выбраться и оттуда. Та же самая дымка, которая окружала первого врага, собиралась на краю пути, предвещая появление существа, наверняка такого же, как и то, что уже преследовало ее.
Засс больше не снижалась, она висела на быстро бьющихся крыльях над трещиной, крича от гнева и, как поняла Симса из Нор, от страха. Зорсал мало чего боится, это один из самых свирепых и искусных охотников ее планеты. Он может даже напасть на человека, вырвать глаза, в клочья разорвать щеки. Разве не видела она, как два сына Засс убили змею - чудовище, в сто раз больше их, когда они с Томом оказались в неведомой пустыне? Зорсалы разорвали горло чудовищу, с которым не справился бы даже человек со своим оружием.
Но здесь Засс не устремлялась вниз в убийственном броске. Она могла встретить опасность, но не хотела сражаться.
При этой мысли девушка со страхом оглянулась через плечо. Много ли еще трещин встретится ей на пути отступления? Неподалеку темнела довольно большая - чтобы избежать ее, придется подойти к самому берегу песчаной реки. Девушка взглянула на преследующее чудовище, потом на трещину, на краю которой появились признаки жизни. Да! Там закачалось в воздухе длинное желтое щупальце, оно слепо раскачивалось, словно отыскивало, за что бы ухватиться. Оно явно не хотело цепляться за камень.
Симса из Нор, вероятно, побежала бы. И бежала бы до тех пор, пока не начала задыхаться. Древняя сохраняла спокойствие, хотя приходилось вести борьбу с собственным телом. Если Древняя может справиться с этой песчаной слизью, пусть сделает это немедленно. Симса из Нор видела, что и пение, и жезл не производят впечатления на чудовище. Может быть, сила, созданная для одной планеты, не действует на другой. Может, ей нужно вырвать из юбки еще одну полоску, и использовать ее, как стражник Дома использует меч или копье? Нет, щупальце, не принявшее форму ноги, было гораздо длиннее ее руки с оружием.
Новый фактор заставил девушку ускорить вынужденное отступление. С темнеющей небесной дымки раздался резкий щелкающий звук, такого она раньше не слышала. И эхо этого звука повисло в воздухе, дважды звук отразился от земли. А может, это ответили скалы под ногами? Симса не знала. Или это вызвали движения ее собственного тела.
Однако на желтое существо из ручья и на то, что пыталось выбраться из трещины, воздействие звука оказалось гораздо сильнее. То, что брело по суше, не имело рта, но откуда-то из глубины тела оно ответило - тонким воплем, таким высоким, что девушка с трудом его расслышала. Яйцеобразное тело задергалось, стало раскачиваться на ногах-столбах. Одна из ног утоньшилась, снова стала щупальцем, так что существо потеряло равновесие и, тщетно пытаясь устоять, все-таки обрушилось на камень.
Послышался глухой удар. Яйцеобразное тело лопнуло, словно старый мусорный бак, который слишком долго не чистили. И на буквально глазах песчаный житель начал растворяться. Дважды он снова поднимался, пытаясь соединить обрывки дымки, которая была его жизненной силой, позволяла изображать нечто прочное. Но каждый раз вздрагивал жезл в руках Симсы, и слышался тот же звук, что раздался сверху. Возможно, жезл наконец настроился и больше не был лишен силы.
То существо, которое пыталось выбраться из расселины, больше не выбрасывало щупальца, и песок, который оно выбросило, быстро стекал назад. А вещество, из которого состоял преследователь, теперь разлилось жидкостью по грязному следу. Оно устремилось назад к берегу песчаной реки. Острые концы жезла продолжали испускать тонкий звук причитания, и Симса перестала отступать, она даже пошла вперед, нацеливая жезл на скалы, загоняя чудовище в реку, надеясь, что у него не найдется сил выйти снова.

3

Симса покачнулась, когда зорсал, устремившись к ней, сел на плечо и своей неожиданной тяжестью чуть не лишил ее равновесия. Клювастая мордочка Засс в одном из редких порывов ласки скользнула по шее девушки. Засс посчитала, что опасности больше нет? Симса бросила быстрый взгляд на небесную дымку. Все внимание приходилось уделять трещинам, проходить подальше от них и в то же время не слишком приближаться к берегу песчаной реки.
Теперь, пока враг по крайней мере на время отступил, она смогла размышлять яснее. Этот звук в воздухе... Он показался девушке слабо знакомым, как будто она должна была узнать его. Какой-то летающий хищник? Нет, никогда не видела она более странной жизни, чем эти существа-пузыри. И если что-то подобное летает здесь в воздухе, ей действительно нужно внимательно следить за небом.
Крики зорсала могут сильно различаться в зависимости от обстоятельств: от крика, когда животное видит добычу, до торжествующего возгласа, когда оно вонзает когти в жертву. На Куксортале водятся два рода зорсалов: фумш, которые добывают пищу на берегу моря, и квефы, живущие в высоких горах. О последних Симсе рассказывали, но сама она их никогда не видела. Девушка решила чуть отвлечься от своею пути и сосредоточиться на небольшом участке мозга Засс: Древняя показала ей, как устанавливать более прочную связь с крылатым охотником.
- Что?.. - девушка думала не словами, скорее, она выразила свою потребность знать.
Как обычно, показалось смутное изображение, которое Симса с трудом разобрала, потому что зрение зорсала устроено совершенно по-иному. Однако, едва увидев это искаженное изображение, Симса сразу догадалась, что оно значит. Звук означал выход на орбиту над этой планетой космического корабля. Сигнал тревоги, который она не смогла заглушить, уже привлек спасителей.
Симса обхватила себя руками, прижала к груди теплый жезл. Неужели это кто-то с корабля, на котором она летела? Вполне возможно - если они обнаружили, что девушка исчезла, и проверили спасательную шлюпку. Если инопланетяне станут разыскивать ее, долго ли она сможет скрываться?
Несомненно, прятаться в одной из этих щелей было бы верхом глупости. Лечь на камень и накрыться плащом? Но лежать так долго она не сможет.
Симса нахмурилась, вспоминая слова Тома о детекторах, которые регистрируют тепло тела. Эти приборы отыщут ее так же уверенно, как любой зорсал. И, конечно, если ее будут искать, то наверняка вооружатся такими приборами.
Девушка также была уверена, что на корабле есть человек, который никогда не отпустит ее - офицер, который видит в ней орудие достижения власти, до которой иначе ему никак не добраться. Да, если поисковую группу возглавит он, у нее останется мало шансов обмануть ищущих.
Да и в любом случае, даже если судно на орбите не с того большого корабля, на котором она летела, поиск все равно будет вестись. Они обнаружат спасательную шлюпку, увидят, что исчезли все припасы, и начнут искать.
Вот если бы планета была такая же, как знакомая ей, с подземными укрытиями, с горами, она смогла бы спрятаться. Смогла бы разыграть картину несчастного случая и обмануть... Никого она не смогла бы обмануть. Симса из Нор плюнула. Она так много знает, и тем не менее в ее знаниях огромные пробелы. Что только не было изобретено за бесчисленные годы? Открытия одной расы или вида уточнялись другими, делались усовершенствования. Она слушала, думала, изучала, что могла. Нет, она должна считать, что те, кто спустится с туманного неба на эту незнакомую планету, рано или поздно отыщут ее.
Признав это не только как возможный, но и как наиболее вероятный исход, Симса принялась размышлять над своим ответом. Он будет зависеть главным образом от того, кто эти ее будущие спасители. Если они с корабля, который она знает, значит, ее будут содержать более строго. Но если с другого - ведь любой корабль должен прийти на помощь, уловив сигнал тревоги, - тогда она, возможно, сумеет что-нибудь придумать. Верх взяла Симса из Нор. Большую часть жизни она жила хитростью: пора применить свое воображение.
Дымка быстро темнела. Такая же полумгла окутывает Куксортал перед приходом ночи. Симса обнаружила, что здешней ночью ей гораздо легче, чем в дневную жару. Она запахнула плащ. Хотя юбка и диадема ее восхищают, одежда Древней чужда космическим путешественникам, и она должна как можно лучше скрывать ее.
Так что сейчас у Симсы имелось две возможности: продолжить путь по этой бесконечной каменной пустыне со страшными существами, которые могут таиться в любой трещине, или вернуться вверх по течению к шлюпке. В последнем случае можно разыграть роль потерявшей рассудок, насмерть перепуганной жертвы катастрофы.
В привычно умолкшем мире Симса взглянула на свой жезл. Засс отказывалась покинуть ее плечо. Девушка не пыталась больше проникать в мозг зорсала. Было совершенно ясно, что Засс ищет защиты там, где всегда, - рядом с Симсой.
И девушка пошла дальше, направляясь в неизвестное и стараясь держаться подальше от всяких разрывов в скалах. Она почти бежала, не переставая думать о том, что делать, когда она наконец предстанет перед своими "спасителями".
Ей было совершенно ясно также, что она не может бесконечно оставаться на этой голой планете, хотя спасательная шлюпка, совершив посадку, сама больше не поднимется: она запрограммирована только на то, чтобы донести пассажиров до планеты с пригодной для дыхания атмосферой, где они могут выжить. Симса справедливо считала, что другие свойства планеты шлюпка не учитывает.
Она по-прежнему размышляла, что ей предпринять, одновременно прислушиваясь к звукам в небе, которые выдадут приближение флиттера, когда впервые заметила, что дымка, закрывшая не только небо, но и горизонт со всех сторон, впереди превратилась в темное пятно. Это был первый замеченный ею признак нарушения монотонности равнины.
Ручей, которым она пользовалась как указателем направления, чуть-чуть повернул на восток. Темное же пятно находилось к западу и со временем становилось только отчетливее. Симса пошла еще быстрее. Холмы, закрытые дымкой? Там можно найти убежище.
Здесь трещины располагались ближе друг к другу. Дважды девушке приходилось перепрыгивать через них, и она чувствовала, как зловонный выдох - так ей казалось - отравляет ночной воздух. Но никаких угрожающих звуков, шороха песка она не слышала.
Вскоре Симса смогла яснее разглядеть, что находится впереди. В пустыне было разбросано множество блоков - огромных, прямоугольных по форме и таких правильных, что она не могла поверить, что это дело рук природы. Прямо перед ней возвышались три таких огромных плиты разного размера, а прямо перед ними темнела полоса - трещина или песчаная река. Она была слишком глубока, чтобы девушка могла оценить ее со своего места. Если это препятствие идет вдоль всего возвышения, она, возможно, так и не доберется до холмов.
Ее худшие предположения целиком оправдались. Девушка стояла на краю ущелья. Внизу виднелся движущийся песок, который медленно стекал с севера на юг, как и в той, оставленной ею реке. Симса повернула на юг, с сожалением глядя на возвышение за рекой. Хотя издали плиты казались

Предыдущая страница 4 Следущая страница


5 Андре Нортон

гладкими, теперь Симса видела, что их поверхность тоже избороздили трещины различной глубины и размера.
Но только... - эти трещины были расположены слишком правильно! Возможно, природа когда-то начала здесь свою работу, но были хорошо видны и следы иной деятельности, не имеющей отношения к постепенному и несистематическому выветриванию. Возможно, она видела перед собой окна, может, даже входы. Не хватало только лестниц, ведущих к этим входам. А может, обитатели этого места крылаты?
Послышался свист у подбородка, Засс, цепляясь когтями, изменила позу, предлагая возможность определить, с какой формой чуждой жизни они встретились. Зорсал пытался удержаться в своем убежище под плащом, но Симса вытащила его и повернула мордочку с большими глазами в сторону утесов с отверстиями. Перистые антенны, которые до того были свернуты и прижаты к маленькому черепу, распрямились - жесткие и прямые, они нацелились прямо на каменные высоты.
Засс молчала. Симса ждала. Обычно зорсал испускал свист, шипение или короткое рычание. Но тут девушка почувствовала, как прижимавшееся к ней мохнатое тело задрожало. Голова медленно повернулась, антенны продолжали нацеливаться на утесы. Симса попыталась установить контакт с мозгом животного.
Но смогла уловить только очень смутную картину, скорее предположение - замешательство, быстро сменяющееся любопытством. Засс передней лапой отодвинула край плаща и полностью вынырнула из-под укрытия, хотя и продолжала цепляться за грубое покрытие всеми четырьмя лапами.
Антенны закачались, прочесывая воздух. Этот знак был давно знаком Симсе. Засс собиралась охотиться, никакого страха ока не испытывала, напротив, интерес ее все возрастал. И прежде чем Симса смогла остановить зверька, зорсал взлетел и начал быстро подниматься в темном воздухе, потом перелетел через песчаную реку, направляясь в глубокую тень утесов.
Симса свистнула: таким сигналом она всегда подзывала к себе зорсала. Засс не вернулась. Она исчезла в двери, в окне - чем там еще могло быть это отверстие - и больше не показывалась. А Симса не могла уловить никаких мыслей своей спутницы. Только молчание - сумерки, зияющее отверстие, рот, проглотивший добычу, но не закрывшийся.
Мысль о том, чтобы покинуть зорсала, никогда и в голову не приходила Симсе - теперь командовала Симса из Нор, а для нее зорсал был единственным существом, к которому она испытывает хоть какое-то чувство. Девушка упрямо стиснула зубы и подошла к самому краю ущелья, осторожно следя и за движущимся песком, и за отверстием, в котором исчезла Засс. Однако даже когда она попыталась применить то, чему научила ее Древняя, она не смогла установить мысленный контакт с зорсалом. Ничего! Симса была уверена, что если бы в своем безрассудном полете Засс встретила смерть, то она почувствовала бы это.
Так как зорсал не мог или не хотел отвечать, Симса должна была найти свой путь. Она медленно, слева направо, принялась разглядывать песчаный поток. Только в одном месте, еще дальше к югу, каменные берега приближались друг к другу.
Симса вслух сосчитала отверстия на той стороне, чтобы запомнить то, в котором исчезла Засс. Потом решительно направилась к узкому месту.
Симса проворна и ловка, тело ее способно своей силой удивить всякого, кто не знает Нор, не представляет себе, сколько нужно приложить усилий, чтобы просто остаться в живых. И все же, казалось, у нее не было никакой надежды перебраться через поток. Сразу на другой стороне узкого места поднимался правильной формы камень - куб, но между ним и берегом реки оставалось достаточно пространства для тропы.
В сущности... Симса кончиком языка облизнула нижнюю губу, разглядывая скалы. Тропа над берегом словно была сознательно проложена так, чтобы часть стены нависала над ней. Да. Она мысленно представила себе здесь временный мост; такой легко было бы убирать при появлении опасности.
Но если когда-то здесь и был мост, то он давно исчез. Девушка села на камень, скрестив ноги, и попыталась в этих крайних обстоятельствах сделать то, чего старалась не делать со времени первой встречи с другой Симсой. Пока она видела один-единственный способ переправы - перепрыгнуть через реку, но она не решится сделать это, хотя и привыкла к прыжкам и падениями в глубинах Куксортала. Итак... что же предложит Древняя?
Симса постаралась очистить свое сознание от всего связанного с Норами. Девушка вспоминала, как они с Томом не раз взбирались на стены в развалинах города, где в огромном зале так долго ждала Древняя. Но там были веревки, лианы и прочие приспособления, какими разум может облегчить подъем. А здесь только камень - нет даже кустика или деревца - и песок, в котором не скроешься...
Симса энергично качнула головой. Она не собиралась вспоминать это - не в подробностях. Что предложит Древняя? И девушка оттеснила свою знакомую сущность подальше, открыто призвала другую. Пусть поможет, если только это возможно.
И...
Ответ пришел не в виде иллюзии, решение принадлежит этому миру, прочный мост сможет удержать ее, если она сохранит сосредоточенность. Сосредоточенность - девушка свела серебристые брови, распрямила плечи. Симса встала, по-прежнему держа в руке жезл с лунами и солнцем; этот символ власти начал подниматься словно по собственной воле и коснулся лба девушки над глазами.
Тепло...
Не разрывая этого прикосновения и не меняя направления взгляда, Симса сжала пальцами плащ, который соскользнул с ее тела. Держа его левой рукой - плащ волочился за ней по камню, - она подошла к самому краю речного ущелья.
Левая рука ее взметнулась, и плащ поднялся, жесткий и тяжелый, потянул за пальцы. Она собрала всю свою волю... и бросила...
Жесткая томная ткань устремилась вперед, края ее подергивались, как у живого существа... и опустилась. Один конец плаща коснулся камня у ее ног, другой - ниши на противоположном краю.
- Верь! - Симса, возможно, и не прокричала это вслух, но приказ заполнил все ее сознание. Плаща больше нет - есть только мост, прочный и устойчивый у нее под ногами. Эта правда! Правда!
Прочно держа в руке теплый жезл - теперь он стал горячим, чуть ли не обжигающим, - не глядя вниз, потому что это означало бы ослабление веры, Симса сделала один шаг, другой. Она шла по плащу - нет, не по плащу, по мосту, этот мост призвала и удерживает ее воля - ее воля!
Мост был изготовлен специально для нее, и она пошла по нему. Из-под корней серебряных волос показались капли лота, они побежали по ее лицу, как слезы, капая с подбородка на плечи и грудь. Волосы вздымались и развевались на ветру, как знамя лорда в ясный ветреный день.
Резкая боль обожгла руку в месте соприкосновения с жезлом. Но Симса продолжала прочно держать его. Что-то уходило из нее, она чувствовала приближающуюся опустошенность - но продолжала идти по мосту-который-не-плащ. Споткнулась, упала вперед, схватившись свободной рукой за камень. Сделала последнее усилие и бросила свое тело вслед за этим рывком - и вот, похолодевшая и слабая, девушка лежала на камне, а тепло жезла быстро уходило, словно из погашенной лампы.
Делая быстрые неглубокие вдохи - казалось, легкие никогда уже не наполнятся, - Симса осторожно отползла подальше от края ущелья. Выступ, вырубленный когда-то, возможно, чтобы поддерживать исчезнувший мост, был узок; Симса ползла по нему, таща за собой обвисший плащ. В этот момент она не могла бы даже пошевелить рукой или поднять жезл, который, холодный, лежал у нее на груди.
Слабость она испытывала и раньше, когда позволяла действовать той, которая знает, как воспользоваться жезлом, но никогда она не была такой всепоглощающей. Девушка даже голову поднять не могла. С огромными усилиями ей удалось повернуть ее.
Это правда. Она только что была там - по другую сторону. А теперь она здесь. А плащ - всею лишь кусок ткани... и все же...
Веки казались слишком тяжелыми, их так трудно было поднять, на девушку медленно накатывалась волна сонливости. Нет, она не должна спать, еще нет. Как будто та, другая ее часть, обеспечила ей не только безопасный проход, но и дала предупреждение. Девушка еще так мало знает, у нее нет опыта обращения с этой силой, которая так ее истощила. Она снова Симса из Нор и не смела больше звать другую, Древнюю.
В своей слабости Симса прежде всего ощутила жажду. Рот у нее словно заполнился песком. Она взяла с собой все припасы из спасательной шлюпки, но воду в этой пустыне тратила очень расчетливо, понемногу. Плохо, что она не может вызвать еще одну иллюзию, которая стала бы реальностью, - чистый прозрачный ручей...
Голова Симсы резко дернулась и болезненно ударилась о камень. Она видит... слышит... обоняет! Не вода, об этом она тут же забыла. Нет, словно из ниоткуда, опасно высовываясь из окна, над ней повисла голова, устремив на девушку большие фасеточные глаза.
Вперед нацелились покрытые перьями антенны. Но это не Засс. Никакого другого сходства с зорсалом у этого большого существа из скал не нашлось. Большую часть головы занимали два глаза золотого цвета, разделенные на множество маленьких кружков. Глаза, насколько видела Симса, были лишены ресниц и непрозрачны.
Там, где должны были располагаться рот и подбородок, вперед выступали маленькие черные жвалы или несколько пар челюстей, которые с резким звуком щелкнули. Этот звук и привлек к себе внимание Симсы. По обе стороны от головы за края отверстия цеплялись суставчатые когтистые лапы. Часть тела, которая была видна девушке, покрывал толстый слой короткой зеленоватой шерсти. Верхние конечности черные, кожа жесткая и блестящая, и от когтей до того места, где у человека расположены плечи, проходил ряд шипов.
В этот момент Симса не способна была ни на какую защиту и с беспокойством, переходящим в страх, смотрела на когти, на щелкающие челюсти и что-то жующий рот.
Всякий, кто хоть раз побывал в космопорту или просто слышал рассказы бродяг космоса, знает, что разум бывает многообразен, а классификация разумных существ включает множество размеров, форм, видов и цветов. Том однажды сказал Симсе, что ее собственная внешность не только отличает ее от всех других жителей Нор, но и вообще уникальна. А ведь он известный исследователь, он добывал сведения для записей закатан, а в их обширных исторических архивах перечислено нескончаемое количество рас и видов.
Тот, кто внимательно смотрел на нее сверху, не "животное", не "существо" того уровня, какое она выловила в песчаной реке. Что-то медленно проникало в ее сознание. Симса собрала последние силы и попыталась установить контакт, как делала с Засс. Хотя, конечно, разумное существо, обитающее в этих скалах, может сильно отличаться от нее.
Однако попытка потерпела неудачу. Девушка не смогла даже уловить те смутные "картины", которые видела, вступая в контакт с Засс. В данный момент кошмарное создание удовлетворялось тем, что смотрело на нее, возможно, оно пребывало в таком же замешательстве, что и она.
И тут, пораженная, громко вскрикнув, Симса покатилась по карнизу. Плащ из-под нее неожиданно выдернули, хотя она не видела ни руки, ни пасти, которые схватки бы его. И так как край плаща свешивался вниз, девушка решила вначале, что одно из разбухших желтых существ снизу ухватило его и пытается подняться.
Но свисавший конец взлетел вверх и хлестнул по ее телу в результате нового невидимого рывка. И было в этом рывке что-то такое, что заставило девушку оставить свое укрытие у стены и следить за плащом, а не за существом наверху. Но прежде чем она смогла перехватить его, даже просто вытянуть руку, плащ поднялся и распрямился в воздухе, как один из тех флайеров, что показывал ей Том, - изготовленная человеком вещь, готовая к полету.
Плащ перевернулся, показав свою изнанку, и тут сила, державшая его, отступила, и плащ упал. Девушке едва хватило времени и сообразительности, чтобы подхватить его, прежде чем он свалился вниз, во все поглощающий песок. Только теперь она снова смогла посмотреть на существо вверху.
На его покрытом шерстью плече сидела Засс!
Зорсал держался так спокойно и непосредственно, словно сидел на плече самой Симсы. Однако антенны были развернуты на всю длину, причем та антенна, что оказалась ближе к голове с огромными глазами, касалась антенны чужака, ее конец обвил гораздо больший орган чувств незнакомца.
Симса быстро попыталась установить контакт с зорсалом. И снова поразилась. Только один раз прежде встречала она такой поток радости и возбуждения. Когда с помощью жезла смогла излечить крыло Засс, которое не давало зорсалу погрузиться в собственную стихию. Но ведь сейчас-то Засс не излечилась от раны или болезни. Так что никаких причин для подобной радости не должно было быть.
Наконец Засс сама взлетела с плеча чужака, а обитатель скал не шевельнулся, не сделал попытки помешать зорсалу, его огромные глаза без век по-прежнему таращились на Симсу. Она не сомневалась, что именно это существо каким-то способом подняло ее плащ, но с какой целью, она не знала. Может, чтобы просто показать ей, что в его власти находятся силы, с

Предыдущая страница 5 Следущая страница


Предтеча: Приключение второе 6

которыми ей не справиться.
Засс приземлилась на плечо девушки, прижалась пушистым телом к ее голове, уткнулась в щеку своей острой мордочкой. Так Засс привлекает к себе внимание.
Симса ответила, как всегда, почесав левой рукой у основания антенн.
"Сила... много силы..."
Нет, это не мысли Засс, хотя они прошли через ее ограниченный мозг. Симса знала, кто породил эти слова, которые, казалось, прогремели у нее в ушах, хотя она по-прежнему слышала только щелканье жвал.
- Это ты? - громко спросила девушка, потому что по-прежнему ей легче всего было говорить, но одновременно она послала мысль - попыталась послать - к Засс, как будто зорсал - прибор для связи, один из тех, что используются на космических кораблях.
"Идем!" - большая голова еще дальше отклонилась от края скалы, передние конечности отцепились, опустились вниз, к девушке.
Симса с трудом встала. Тело ее ослабло, словно девушка перенесла серьезную болезнь. Карниз никуда не ведет, и у нее как будто нет выбора. Она была убеждена, что сейчас ей не удастся подчинить себе неодушевленную материю, превратить ее в мост. Древняя уступила ей место, и осталась только Симса из Нор.
Она посмотрела на чуть дергавшиеся клыки, представляя себе, как они сомкнутся вокруг ее запястий, сожмут, начнут резать... Но инстинкт, предупреждающий об опасности, который так долго служил ей защитой в Норах, сейчас молчал.
Симса обвязала плащ вокруг пояса и повернулась лицом к стене под выступом. Глубоко вдохнув, она взяла край плаща в зубы и закусила. Она не смеет потерять его. И протянула вверх руки.
Засс покинула плечо девушки и снова оказалась рядом с чужаком. А Симса чувствовала и видела, как когти смыкаются вокруг ее запястий, как она и опасалась.

4

Симса взлетела вверх так легко, словно воспользовалась кубиком, уничтожающим тяготение, какой применял Том во время их приключений в заброшенном городе, где она обрела свою вторую половину. Но ее поднимал не прибор - а сила жителя скал, который, вытаскивая Симсу, отступал в черное отверстие окна. Так что, когда существо отпустило ее, девушка и сама оказалась в темном углублении. Слабый свет исходил не от щели в одной из каменных стен, сомкнувшихся вокруг нее, а от тела этого существа.
Оно оказалось выше девушки - вероятно, оно вполне было способно померяться ростом с тем недостойным доверия офицером корабля. Шея под круглой головой с огромными глазами отсутствовала. Жвалы не переставали щелкать. Верхняя часть тела представляла собой поросший шерстью овал, соединенный с нижней частью узким поясом. Нижняя часть тела была вдвое длиннее верхней, тоже поросшая шерстью, только более темной и с полосками. Самыми странными выглядели нижние конечности. Длинные и мощные ноги поднимались коленями выше туловища чужака, когда тот сидел. Как и верхние лапы, нижние не были покрыты шерстью, по ним только проходили два ряда зловещих шипов; когда чужак двигался, шипы задевали за поверхность. Земли касалась и нижняя часть тела, очевидно, придавая существу равновесие.
Засс какое-то время летала вокруг них, пока не уселась на плечо Симсы, больно впившись когтями в ее кожу. Наклонив голову, Засс коснулась мордочкой щеки девушки.
"Кто ты?"
В неожиданном вопросе прозвучало явное нетерпение. Девушка взглянула сначала на зорсала, потом на ждущее чудовище. Ясно, что они могут общаться только с помощью Засс. Потому что, попытавшись сосредоточиться непосредственно на сознании чужака, Симса в ответ ощутила только болезненное головокружение, которое заставило ее закрыть глаза и изо всех сил держаться за реальность - она стоит здесь, вот Засс, а вот это... существо. Она была здесь, а вовсе не в каком-то другом месте, где не за что уцепиться.
- Я убегаю, - ответила она, чувствуя, что здесь возможна только правда. Засс может воспринимать ее мысли со слов или прямо из сознания, но в ней оставалось еще слишком много прежней Симсы, и ей легче было говорить вслух.
"Кто гонится за тобой?" - по крайней мере вопрос, пришедший через посредство зорсала, был вполне логичный.
И правда, кто за ней гонится? Может, офицер корабля, с которого она бежала, а может, и кто другой. Но Симса понимала, что бежит не от какого-то конкретного человека или существа - она бежала от своего страха, она намеревалась оставаться свободной, оставаться сама собой.
От Древней освободиться она теперь никогда не сможет. Это Симса признает. Вначале она была даже рада, восторгалась найденному, части самой себя, которой ей не хватало всю жизнь. Но потом девушка поняла, что должна подчинить этому новому жильцу прежнюю Симсу, которую знала гораздо лучше. Свобода. Она не могла контролировать внутреннюю свободу, но должна была оставаться свободной от других.
- Не знаю, - снова правда, которую извлекло из нее это существо.
Никакого выражения в огромных глазах и на морде, поросшей зеленоватой шерстью. Никакого понятного человеку выражения. Симса больше не пыталась непосредственно связаться мыслью с чужаком. Зато сама послала вопрос, желая быть равной чужаку, а не ребенком, отвечающим на вопросы старших.
- Кто ты? - девушка постаралась мыслить энергичной, яснее, не зная, пройдет ли ее вопрос через фильтр смутных мыслей зорсала.
"Боишься..."
На какое-то мгновение Симса решила, что чужак ответил простой угрозой. Но тут долетело приглушенное, но все же понятное окончание:
"Ты боишься... - похоже, чужак просто не обратил внимания на вопрос Симсы. - Есть чего бояться..."
Симса вновь удивилась. Она отскочила назад и подняла руку с жезлом как преграду на пути дергавшегося перед ней разбухшего существа.
Перед ней появился наяву один из обитателей песчаной реки во всей своей омерзительности, настолько реальный, что Симса преисполнилась уверенности: протяни она руку, и коснется мягкого пухлого тела. И тут же мгновенно, как и появилось, существо исчезло. Галлюцинация! Точно так же обитатель песка применял к ней свои способности.
"Ты боишься..." - слова вновь донесли до нее смысл, пробившись сквозь изумление.
На этот раз возник не желтый пузырь, а размытая, туманно очерченная фигура. Возможно, чужаку было трудно материализовать ее четко. Но тем не менее она, несомненно, увидела офицера космического корабля.
"Странно, - хотя мысли, доходившие при посредстве зорсала, лишались эмоций, здесь явно слышалось недоумение. - Этот - твоего племени?"
Симса энергично покачала головой.
- Нет, он мне не свой, - девушка не могла знать, насколько верна передача через сознание Засс, способна ли Засс на такие концепции. Зорсалы ведут одинокий образ жизни после того, как достигнут возраста в год. Спариваются они очень быстро, сразу вслед за этим разлетаются, и каждый пол живет обособленно.
Туманные очертания офицера космического корабля не исчезали. Как будто чужак старался изобразить его более подробно и четко, сравнить с Симсой и опровергнуть ее быстрый отказ от того, кто так на нее похож.
"Кто ты?" - снова повторен самый первый вопрос.
Симса перевела дыхание. Возможно, она ошибается, но это существо хотело знать глубинную причину ее бегства, настоящую причину ее страха, а не просто того, кто заставил ее бродить по этому каменному ландшафту.
- Я обладаю... силой, - девушка сжала жезл обеими руками и чуть подняла его - Он... хочет получить эту силу.
Тело чужака засветилось ярче, как будто на нем горел фонарь, который Том нес на себе. Свет стал сильнее, чем от факела.
И в ответ, хотя Симса не призывала Древнюю, ожили полумесяцы лун и солнце между ними, вспыхнули тоже, их свет окутал тело Симсы, отразился от ее черной кожи. Девушка ощутила, как зашевелились ее волосы, поняла, что их концы поднимаются. Но на этот раз она не испытывала опустошения. Нет, напротив, ее напитывала сила - извне, а не изнутри.
Тело чужака перестало ярко светиться, окуталось легким ореолом, почти мерцанием. И из жезла жизнь постепенно уходила, по-прежнему вливаясь в нее, и девушка ощущала, как оживает ее тело. Симса словно хорошо поела, напилась и выспалась. Она полностью вернула свои внутренние силы.
"У тебя... не-дымка..." - зорсал сложил крылья, переступил на плече Симсы с одной ноги на другую. Девушка не поняла, что значат эти слова. И тут одна из конечностей, этих суставчатых "рук", двинулась к середине, устремилась вперед, и коготь на ее конце безошибочно указал на жезл.
Симса крепче сжала свое сокровище. Неужели чужак попытается отобрать ее единственное оружие? Но коготь не коснулся рогатого диска, только завис перед ним, словно существо что-то замеряло. Длинная рука вернулась назад, как у насекомого на родной планете девушки.
Существо неуклюже развернулось, используя в качестве точки опоры нижнюю часть живота. Оно не поворачивало головы, но через Засс поступил отчетливый приказ:
"Идем!"
Передние конечности опустились на пол, задние выпрямились, и чужак приобрел странное сходство с животным, которое наклонило голову и принюхивается к следу. Стоячие антенны отклонились назад, концы их прижались к спине существа. Однако чужак передвигался не неуклюже, рывками, как, казалось, предполагает его поза, и двигался он очень быстро. Симсе, которая на мгновение задержалась, чтобы перехватить плащ, пришлось догонять бегом.
Девушку окутала полная темнота, только чуть впереди слабо светилось большое тело проводника. Они углубились в туннель в скале с ровными, гладкими стенами и полом, после нескольких же шагов девушка почувствовала, что туннель идет под уклон, и Симсе пришлось двигаться осторожно, чтобы не поскользнуться. Для когтей же ее провожатого эта поверхность оказалась вовсе не такой уж скользкой, как для ног девушки.
Через определенные интервалы в стенах попадались отверстия. Симса заглядывала в них, но ничего не видела. Там царила полная тьма.
Постепенно наклон туннеля становился все круче, и Симса попыталась отыскать вначале на одной стене, потом на другой какую-нибудь опору, за которую можно было бы ухватиться, если поскользнешься. Она уже хотела попросить проводника двигаться медленнее, когда внезапно заметила слабо светившееся пятно на полу. И, не успев отступить в сторону, девушка наступила на какое-то липкое вещество, которое крепко-накрепко пристало к ногам, даже когда она отчаянно прыгнула вперед.
Но когда Симса снова поставила выпачканную ногу на наклонную поверхность, то обнаружила, что теперь ей гораздо легче удерживаться на круче, и даже, когда нужно идти вперед, нога не липнет к полу. Только теперь девушка заметила, что светящееся вещество вытекло из большого тела перед нею. На мгновение она почувствовала отвращение, ей захотелось вытереть ноги краем плаща, но тут, как будто Засс объяснила ей случившееся, Симса поняла, что странное вещество - не помет чужака, а дар, который должен помочь ей двигаться.
И действительно, когда чужак выпустил светящуюся массу в третий - и последний - раз, он и сам повернулся, погрузил в нее передние лапы, и они тоже засветились. Потом проводник прижал конечности к стенам, и те закрепились на их поверхности, прилипли. Чужак согнул тело, как будто хотел разорвать свою узкую талию, сложил грудь и живот и бросил свое тело вперед, вытянув в темноту на всю свою длину лапы, словно пытаясь за что-то схватиться там.
В нескольких футах впереди пол исчезал, сменившись пропастью, такой же темной, как и отверстия, мимо которых они проходили. Симса ахнула. Обитатель скал перебрался через пропасть с привычной легкостью, но она-то не сможет последовать за ним.
Или сможет?
Спереди блеснул свет, и она увидела, что чужак ждет ее на другом краю пропасти. Эта вспышка показала Симсе, что слева вдоль стены проходит карниз, такой узкий, что пройти по нему можно только боком, повернув голову и прижимаясь к стене.
Перед переходом девушка убедилась, что плащ прочно обвязан вокруг пояса, а жезл, по-прежнему слегка теплый, надежно закреплен в нем. Она внимательно рассматривала узкую тропу. То, что она увидела, ей не понравилось. Но все же пришлось сделать первый шаг. Вероятно, легче было бы двигаться лицом к стене, а не к пропасти. Однако упрямая сердцевина Симсы из Нор предпочитала видеть опасность во всей ее черноте, а не поворачиваться к ней спиной.
Девушка не могла определить, насколько глубока эта пропасть. Бездна была совершенно черная. Чужак и Засс, уже перелетевшая на ту сторону,

Предыдущая страница 6 Следущая страница


7 Андре Нортон

ждали молча; тихо было и в пропасти, слышалось только тяжелое дыхание Симсы и быстрое биение ее сердца.
Черная дыра рядом с ее ногами как будто притягивала к себе; девушка царапала вытянутыми пальцами стены, пытаясь найти опору, любую, пусть самую крошечную, и удержаться. Так она и продвигалась вперед. И уже совсем приблизилась к противоположному краю, где ее ждали спутники, и даже чуть-чуть расслабилась, когда послышался звук. В черной глубине как будто что-то шевельнулось - как будто крылатое существо, как Засс, но гораздо большее по размеру, забило крыльями, собираясь подняться в воздух.
Засс ответила криком, который Симса хорошо знала. Это было вовсе не удивление - страх. Но зорсал не улетел, напротив, стоя на полу на противоположной стороне пропасти, зверек переминался с ноги на ногу, раскрыв маленький рот, но не произносил ни звука. Чужак, служивший ей проводником, поднял одну из передних лап и быстро поманил, он явно просил девушку поторопиться. Симса, повернув голову, чтобы видеть черноту и то, что там находится в глубине, переставила одну ногу, другую. Липкое вещество, выделенное чужаком, почти перестало держать. Девушка чувствовала, что она уже не держится достаточно прочно, когда опирается на одну ногу, поднимая другую. Звук снизу становился громче. Симса представила себе большие крылья - какой-то ужас поднимался в воздухе - из пропасти ударил восходящий поток.
Еще два шага...
Засс наконец крикнула - возглас вызова. Чернота в пропасти словно стала более материальной, однако девушка не могла сказать, видела ли она это действительно собственными глазами или то была картина, вызванная страхом. Тем не менее внизу несомненно что-то двигалось, она увидела там какое-то кружение, чем-то походившее на завихрения в песчаной реке, когда живущий в ней ужас пытался вырваться наружу.
Симса стиснула зубы, отказываясь впадать в панику, не желая оступиться и упасть вниз - туда!
Один шаг. Она подняла взгляд, решив не смотреть. Движение в темноте достигло ее, как волна головокружения. Но она заставила себя отвернуть голову и смотреть только на свою цель.
Из пропасти поднялось нечто вроде фонтана брызг. Жидкость ли это была или красноватый свет из множества искорок, похожий на жидкость? Вопреки своему желанию, Симса все-таки посмотрела. И как вихри в темноте, породившие его, это свечение тоже приковывало взгляд, влекло, притягивало...
Боль, сильная и резкая, буквально пронзила Симсу, и она не смогла сдержать крик. На коже правой руки появилось пятно света, капля, одна из искр того, что поднималось выше и выше, растекалось все шире и шире, затягивало всю темную пропасть.
Второй выкрик девушка сдержала - одним из величайших усилий в жизни, зато боль помогла оторвать взгляд от чар этого фонтана и наконец-таки сделать последний шаг, приведший ее на безопасный пол туннеля. Но тут она поскользнулась и начала падать назад, в этот столб серебристо-красного пламени.
Снова когти сомкнулись вокруг ее плоти, на этот раз на плече, и потащили по полу, царапая о камни. Искра на руке продолжала впиваться в тело.
Рядом, справа, прыгала Засс, размахивая крыльями, испуская негромкие тревожные крики. Слева возвышалось громоздкое зеленое чело чужака. Когти переместились с плеча на запястье пораненной руки. Чужак присел, поднимая вверх ее руку. И девушка почувствовала, как жвалы заскребли ее кожу. Несмотря на боль, она вздрогнула. Прикосновение вызывало отвращение, как один лишь вид щупалец речного чудовища. Какая-то жидкость залила поверхность кожи, куда прилипла искра, по руке потекло густое желе с сильным запахом.
Боль стихала, теперь Симса ощущала боль словно от ушиба. Когти разжались, и девушка быстро отдернула руку. Это прикосновение пошло ей на пользу, она в этом не сомневалась, но все же оно вызывало сильное отвращение, почти тошноту.
Симса видела, как чужак покрывал рану комком желе, теперь это желе застывало, она чувствовала, как оно натягивает ее кожу. Длинные голые суставчатые конечности снова вытянулись, но не схватили ее; напротив, подтолкнули, отодвинули от фонтана подальше в туннель.
От сильного толчка Симса растянулась на полу, но сразу вскочила на четвереньки и полуобернулась. Засс с новым криком поднялась в воздух, а обитатель этих подземных путей толчком головы еще дальше отбросил девушку. В то же время она получила сообщение, неясное, но достаточно понятное: опасность.
Если они задержатся у этого огненного фонтана, то, что живет в пропасти, от них не отвяжется. Ее большой спутник, несмотря на внешне неуклюжее тело, двигался легко и быстро; с раздраженным выражением он ухватил жвалами конец плаща Симсы и потащил девушку с захватывающей дух скоростью.
Она завернули за угол туннеля, и Симса чуть не упала от резкого рывка, пославшего ее в новом направлении. Свет фонтана остался позади, и Симса видела только участки темных стен, мимо которых они пробегали, да и то только из-за свечения большого тела. Они на большой скорости миновали еще несколько отверстий, снова повернули, и впереди показался свет, настолько яркий несмотря на расстояние, что Симса замигала. И впервые за все время после пропасти почувствовала тепло жезла.
Когда существо-фонтан ворвалось в ее мысли, как неразрешимая загадка, Симса совершенно забыла о своем оружии силы. А ведь Симса из Нор уже начала верить, что силе жезла нет пределов. Но когда боль в теле предупреждением пронзила девушку, Древняя не возникла в ней. И девушку испугало и поразило это нежелание появиться в ее разуме, хотя обычно она противилась вторжению. Она поняла, что в последнем испытании была только Симсой из Нор. С самого появления своей второй сути она постепенно все больше и больше надеялась на Древнюю, считая ее неуязвимой. И вот случилось это. Где Древняя? Почему ее нет?
Чужак продолжал увлекать ее к далекому свету, и вот они вышли из туннеля в место, настолько не похожее на голые скалы этой планеты, что Симса могла только удивленно смотреть.
Перед ними оказалась вовсе не пустыня. Если большая долина и имела своей основой камень, то его совсем не было видно. Ровными рядами тянулись растения, достаточно большие, чтобы называть их деревьями, а между ними лежал проход - тропа - прямо от окончания туннеля. Стволы были не очень толстые; Симса могла бы обхватить руками ближайшее дерево и сплести пальцы на противоположной стороне. Примерно на высоте круглой головы чужака - он снова сидел, как в тот раз, когда девушка увидела ею впервые, - от стволов отходило множество ветвей с длинными голубыми лилиями, они постоянно шевелились, хотя никакою ветра Симса не чувствовала.
За этими стражами прохода виднелась более низкая густая растительность разного цвета, от голубого до зеленого и желтого. Листва кустарника тоже колыхалась, в ней имелось множество мест для возможной засады. Засс торжествующе закричала, взметнулась в воздух и полетела над деревьями, и только теперь, следя за ней взглядом, Симса заметила что-то очень странное в небе. Дымка, висевшая над скалами, здесь казалась гораздо гуще и светлее, да и угнетающего жара пустыни не чувствовалось.
Тропа между деревьями шла прямо, на ней тоже не было ни следа камня или песка, наоборот, ее покрывала густая короткая травка, тоже разноцветная - голубая, зеленая, желтая, местами попадались вкрапления серебристо-белого цвета. И чем дальше уходила тропа, тем выше становились деревья-стражники. Но и они не могли скрыть то, что находилось в конце пути.
Прямо посреди горных лугов, окружавших этот оазис растительности, возвышался массивный куб голубого цвета, ближе к вершине переходившего в зеленоватый. И у его зеленой вершины на равных расстояниях друг от друга были прорублены окна или входы без всяких дверей или преград. В некоторых из них показывались существа, настолько похожие на спутника Симсы, словно они клонированные близнецы. Они ленивыми прыжками, отталкиваясь мощными задними конечностями, выскакивали из отверстий и ныряли в густую растительность, как пловцы в море. Погружаясь в листву кустов и деревьев, они совершенно исчезали из вида. И никто из них будто не замечал троих появившихся из темного туннеля.
Засс вернулась, снова села на плечо Симсы и потерлась мохнатой головой о щеку девушки.
"Вот место", - зорсал передал сжатое объяснение чужака, сопровождая его рывком когтистой лапы.
- Место? Какое место? - с тех пор как чужак перестал тащить ее, Симса не делала попыток выйти на открытое пространство, ступить на ковер тропы.
"Место роя", - в мысли Засс, решила девушка, опять прозвучал оттенок нетерпения, какая-то эмоция чужака. Возможно, для него это подобно Куксорталу, настолько хорошо знакомому, что, кажется, весь мир должен его знать.
Ответив такими образом, большое зеленое существо опустилось на все четыре конечности и удалилось. Оно не оглядывалось, когда Симса не пошла за ним. Девушка чувствовала любопытство, но осторожность, пробужденная обитателями песчаной реки и пропасти, да и самим чужаком, сдерживала ее. Эта осторожность хорошо служила ей, лишенной близких и родичей, в Норах. И вот она присела и принялась разглядывать город, что находился перед ней. Тот, кто привел ее сюда, по-видимому, о ней совершенно забыл, он неожиданно протиснулся между двумя стволами в густую поросль и исчез.
Симса с отсутствующим видом потерла рану на руке, она все еще ощущала боль. Под ее пальцами желеобразная оболочка снялась, и девушка увидела, что под ней не осталось даже шрама. Неожиданно она взяла в обе руки жезл и направила его рогами в сторону здания-куба. Из высоких окон больше никто не высовывался. Здание вполне могло показаться давно заброшенным.
И вот, абсолютно без ее усилий, без напряжения мышц, жезл начал двигаться. Девушка сжала его крепче, пытаясь удержать неподвижно, и обнаружила, что для этого не хватит всей ее силы. Рога сверху, рога снизу, вот они отклонились в одну сторону, другую, а Симса, несмотря на все старания, не могла удержать их на одной линии со зданием с зеленой крышей.
Девушка опустила жезл на колени и задумалась. Жезл может питаться силой, но может и притягивать ее. Это оружие, но и щит. Поэтому - она пыталась рассуждать хладнокровно и логично (как если бы обнаружила в Норах какую-то загадочную вещь, что-то такое, что может оказаться полезным, если она догадается об его назначении) - поэтому здесь, вероятно, существует защита. Но почему? Симса выпрямилась, чуть раздвинула губы, сердце ее забилось быстрее. Возможно, Древняя бывала здесь когда-то давно, и жители этого места получили возможность научиться противостоять силе, к которой взывала Симса.
"Древняя, - мысль Симсы была остра, как призыв, - Древняя!" И хотя девушка попыталась снять всякую внутреннюю защиту, никакого ответа она не получила. Она во-прежнему оставалась Симсой из Нор, несмотря на свой жезл и украшения. Она опять была одна!

5

Нужды третьей ее части - тела - вывели Симсу из задумчивости. Голод и жажда наконец победили оживляющий эффект жезла. Девушка рассматривала теперь растительность не просто с интересом к тому, что та вообще сочувствует. Поискав в кармане плаща, она нашла полпакета сухих лепешек из рациона шлюпки, безвкусных, рассчитанных на то, чтобы в наименьшем объеме предоставить гуманоиду все необходимые питательные вещества, чтобы он смог жить и двигаться. Но драгоценной воды во фляжке больше не было, только влажная ткань плаща свидетельствовала о потере.
Хотя Симса за всю свою жизнь ни разу не покидала родную планету, она хорошо знала и по объявлениям, развешанным на корабле, и по рассказам экипажа, что на новой планете любая жидкость или природный продукт могут оказаться для инопланетянина быстродействующим ядом.
Девушка подержала лепешку в руке, та еще больше высохла и раскрошилась в сухой атмосфере. Есть это - значит подавиться сухими крошками, в то время как вся эта растительность свидетельствует о наличии настоящей воды, а вовсе не о ручье из движущегося песка.
Симса заметила, что Засс исчезла, отправилась на разведку в деревья. Голод и жажда - теперь для ее выживания это были более важные вопросы, чем поиски второй сущности. Ведь Древняя в свое время не была привязана к одной планете: Симса помнила навеки о самых разных формах жизни, она получала их до того, как Древняя решила удалиться и предоставить действовать своему отдаленному кровному потомку.
Губы Симсы дрогнули в легкой улыбке. Пусть Древняя дуется или высокомерно устраняется. Девушка была почему-то уверена, что стоит ей сделать неверный выбор, подвергнуть настоящей опасности свое тело, и она тут же получит предупреждение. Эту часть своего невольного партнерства она никогда еще не подвергала испытанию.

Предыдущая страница 7 Следущая страница


Предтеча: Приключение второе 8

Густая, похожая на мох растительность под ногами издавала острый, но не противный залах. Ничего здесь не напоминало затхлость и скученность Нор, равно как не ощущалось и зловония обитателя песчаной реки. Девушка уверенно шла вперед, чисто внешнее выражение уверенности она надела на себя, как надела бы плащ, будь тут по-прохладнее. Крутя головой по сторонам и пытаясь проникнуть взглядом в чащу за древесными колоннами, она не замечала никаких просветов, ни намеков на плоды или ягоды, не чувствовала запаха воды.
И тут в ее сознание ворвалось торжество Засс. Где-то в этой мешанине зелени зорсал отыскал добычу, ибо только свежеубитая добыча вызывала у него эту мгновенную и невольную связь. Засс убила, но что и где - ответа не пришло. И если зорсал пировал какой-то формой жизни, подчиненной чужаку, тем хуже для них обоих.
Симса решительно отбросила страх. Теперь она подошла достаточно близко к кубическому зданию, чтобы видеть, что отверстия в нем, по крайней мере с этой стороны, находятся только под самой крышей. А между ними и поверхностью земли тянулась сплошная стена. Может быть, чужаки, со своими липкими выделениями, и могут здесь подняться, но для нее это явно невозможно.
Симса долго стояла, высоко подняв голову, раздувая ноздри: она медленно поворачивалась, напрягая чувства. Девушку окружало множество запахов, среди которых практически не было неприятных, некоторые походили на аромат цветов. И еще - вода!
Она слышала, что некоторые инопланетяне не различают запах воды, хотя его уверенно чуют многие менее развитые живые существа. Но жизнь в Норах, несмотря на обилие в них дурных запахов, заставляла вырабатывать острое обоняние. Здесь точно была вода, не морская, как в Куксортале, скорее ручей - в том направлении!
В растительности по-прежнему не было видно никаких промежутков, а полететь над ней, как Засс, она не могла. Симса принялась переделывать свой плащ-одеяло: тут попадаются колючие кусты, она их заметила с самого начала. Она попытается защититься. Девушка уже проделала дыру в середине, и теперь просунула в нее голову и обернула ткань вокруг себя, прикрывая концами руки.
Потом, раздвигая жезлом ветви, Симса решительно углубилась в заросли. И только сделав несколько шагов и стараясь отвести от себя колючие ветки, она снова обратила внимание на шелест. Ветра по-прежнему не было. Однако листья и ветви колыхались прямо перед ней. Как будто кусты и деревья передавали друг другу сообщение, сопротивляясь се проходу, призывая друг друга к защите.
Плащ застрял в густых зарослях, и Симса просто вынуждена была остановиться. Одна качающаяся ветка, толщиной в палец, опустилась, прежде чем девушка смогла увернуться, вцепилась ей в волосы и продолжала качаться, пока не оказалась обмотанной серебряными прядями. Теперь девушка без резкой боли не могла даже повернуть голову. Она не раз видела, как липнут к приманке насекомые, становясь добычей других живых существ. Но здесь она сама стала пленницей растительности.
Острая боль в щеке последовала за ударом другой ветки с шипами, а плащ, которым Симса рассчитывала защититься, стал ловушкой. Что-то прочно держало его, так что даже если бы волосы ее были свободны, девушка не смогла бы выбраться. Она сложила губы и свистнула. Засс нашла добычу, она должна избежать этой ловушки, поэтому...
Но прежде чем она услышала хлопанье крыльев, раздался звук, который уже спас ее в каменной пустыне. Дымка над этой долиной - она видела только часть ее, потому что не могла повернуть голову, - была гораздо гуще, чем в пустыне. В ней даже просвета не было, ни кусочка неба. Но очень низко в этой дымке, чуть ли не над самой ее головой пролетел флиттер. И не просто пролетел. Симсе по звуку показалось, что он закружился неподалеку.
Детектор - с самого начала девушка предполагала, что, вероятно, сама того не подозревая, оставляет след для охотников. Для нее многие приборы звездных людей казались волшебными. И всегда им прислуживали машины. Во время заключения на корабле ее вполне могли изучить эти машины, зафиксировать ее запах, образ мыслей.
Но кое-что показалось ей в данный момент более важным, чем возможные пленители вверху. Ветви, только что так эффективно захватившие ее, при первых же звуках инопланетного корабля неподвижно застыли. А мгновение спустя снова ожили и перешли к согласованным действиям. Ее буквально потащили вперед; причем за волосы тянули так сильно, что от боли у Симсы слезы выступили на глазах. Она тщетно пыталась высвободиться, била жезлом, но это действие привело только к появлению новых кровавых царапин, таких глубоких, что они были похожи на раны.
Девушка не видела, как ветви передают ее от одного куста другому, но каким-то образом это происходило. И она чувствовала, как на ветвях остаются ее волосы и клочки кожи. Лицо ее покрылось царапинами. Она чувствовала вкус крови на губах. А кусты продолжали передавать Симсу друг другу. Ей казалось, что их шелест становится все сильнее, звучит внутри головы, вызывает панику.
Нападение животного можно понять, но нападение растений кого угодно способно свести с ума. Симса пыталась подавить свой страх. И вдруг, исцарапанная, тяжело дышащая, полуоглушенная шелестом, она оказалась на открытом пространстве. Открытом на уровне земли. Вокруг замерло кольцо деревьев. Их ветви переплетались над головой, и девушка больше не видела дымки. Однако теперь, когда стих шелест листьев, она снова услышала двигатель флиттера, тот зазвучал громче, как будто машина находилась непосредственно над этими деревьями, над самой головой.
Симса споткнулась, упала - последний рывок ветвей был слишком силен - и сильно ударилась о камень, ничем не напоминавший камень пустыни. Ярко-оранжевый жесткий гравий, о который она ударилась коленями и ладонями, обрамлял... бассейн.
Играл фонтан, но не из яростных искр, как в пропасти туннеля. Вода плескалась и падала в неглубокий бассейн, в середине которого стояло каменное изваяние в форме трех петель, центральная петля соединяла две боковые, гораздо большие по размеру. На гравии вокруг бассейна видны были следы лапок, и Симса увидела своего пропавшего зорсала. Судя по мокрым перьями, Засс успела искупаться в воде.
Симса подползла к краю бассейна и погрузила исцарапанные окровавленные руки в долгожданную влагу. Вода здесь оказалась не такая чистая и прозрачная, как обычная, с чуть зеленоватым оттенком, но запах!
Девушка набрала воды в горсть и пила, пила. Вода имела - если, конечно, это была вода - вкус старого вина, которое Фервар ревниво берегла для себя и пила во влажные и холодные дни безлистного сезона. Одновременно приятно теплая и освежающе прохладная, вода придавала силы. Перед тем как напиться в третий раз, девушка вымыла лицо. Лишь мгновение после этого ощущала она боль царапин, потом боль стихла, и, взглянув на свое отражение в бассейне, Симса увидела, что даже самые глубокие царапины закрылись. Такое освежающее ощущение она испытывала отчасти, когда пользовалась - вернее, когда пользовалась Древняя - жезлом. Оказывается, и здесь, где природа так жестока, нашлось место добру.
Симса все еще промывала горло и плечи, когда ветви, которые так жестоко обошлись с ней, все, как одна, разом повернулись в сторону. Хотя Симса не видела, что их потянуло. Образовался проход, в нем показался чужак. На взгляд Симсы, он до самого последнего волоска на антеннах походил на того, что привел ее сюда.
Существо остановилось у края бассейна, глядя на девушку из-за играющей воды. Засс, которая плескалась в брызгах фонтана, взлетела в воздух и опустилась на плечо Симсы.
"Это... твои преследователи? - Чужак даже не взглянул на источник шума, который теперь расположился, казалось, над самой головой. - Или ты позвала их?"
Эти мысли четко и ясно передавались через мозг Засс. И Симсе показалось, что в них скрывалась угроза. Слова могут обмануть, если произносящий их достаточно умен, но вот мысли... Если бы только они могли общаться непосредственно, без помощи неустойчивого разума зорсала!
Повинуясь какому-то внутреннему порыву - у Симсы не было времени задуматься об его причинах, - девушка села на гравий, скрестив ноги, и сунула в него ручку своего жезла. Убедившись, что он прочно установлен, Симса провела вдоль рукояти пальцами и направила рога в сторону чужака. Не прибегая к помощи зорсала, она начала посылать мысли как можно отчетливей и ясней, время от времени останавливаясь, чтобы уточнить рассказ.
Причина ее бегства с космического корабля, отсутствие выбора, только то, что предоставило оборудование спасательной шлюпки, путь через каменную пустыню, схватка с ужасом из песочного ручья...
Симса пыталась рассказывать последовательно, мысленно представить свои конкретные действия, одновременно передавая более смутные предположения, окрашенные эмоциями. В конце концов у нее ведь не было доказательств, она только подозревала офицера корабля и ту женщину-медика. Но сама она была убеждена, что страх, который заставил ее сбежать с корабля, достаточно обоснован.
Если она и установила контакт с чужаком непосредственно, а не через Засс, никаких свидетельств этому не было. Но сосредоточенность девушки нарушилась, когда она увидела, как из растительности на открытое место выходят еще несколько существ с зеленоватой шерстью - на первый взгляд все они казались двойниками того, что привел ее в долину. Они сели, подняв колени выше голов, и сосредоточили на ней взгляды, образовав молчаливый и, по ее мнению, тревожный круг, так что мысли девушки дрогнули, и ей пришлось напрячь волю, чтобы снова посылать их.
Стояла почти полная тишина. Даже Засс сидела молча, только слышался звук двигателя сверху, он то усиливался, то ослабевал. Флиттер кружил, и круги становились все меньше.
Вспомнив, что она увидела от выхода из туннеля, Симса решила, что в долине нет площадки, на которую смогла бы сесть инопланетная машина. Тогда почему она остается вверху? Может, дает направление высаженной поисковой группе?
"Что хотят от тебя эти?" - пришел четкий и резкий вопрос, пришел без посредства Засс. Она - вернее, чужак - они оба установили непосредственный контакт.
- Им нужна я, - ответила Симса. Жезл в ее руке потеплел. Древняя исчезла, предоставив Симсе сражаться одной; но теперь она возвращалась. С еще большими усилиями и еще медленнее Симса начала описывать события, предшествовавшие ее полету на космическом корабле (где ее поспешили заверить, что она "почетная гостья", но ее чувства, обостренные в Норах, говорили, что правильней было бы назвать ее пленницей).
Смогут ли большеглазые чудища уловить и понять ее рассказ? Бывали ли на этой пустынной планете космические корабли, летающие от звезды к звезде? Могут ли они понять саму концепцию космического перелета?
Но вот в ее сознании появилось нечто новое, совсем не те картины, которые она пыталась нарисовать, какие-то соображения, которых она вообще не понимала. "Нет!" - беззвучно закричала Симса из Нор. Ее снова сделали бессильной пленницей. Каждый раз Древняя становилась все сильнее, все глубже овладевала ею. Симса качала головой из стороны В сторону, словно какое-то крылатое существо угрожало ее глазам, ее рту. Но нападение совершилось в ее голове, а не снаружи, и она ничего не могла противопоставить воле Древней.
Подлинно чуждые мысли ослепительно ярко промелькнули в сознании. Симсе показалось, что она видит обрывки странных картин. В одно мгновение воздвигались и исчезали здания; появлялись и пропадали какие-то фигуры, то ли животные, то ли разумные существа. Как будто слышишь речь, которую можешь понять, но говорят так быстро, что мысль не успевает улавливать слова.
Жезл в руках девушки начал поворачиваться, ей пришлось бороться с ним. Однако борьба закончилась быстро. Руки больше не повиновались ей. Жезл перевернулся, так что рога его коснулись гравия, врезались в него. Пальцы девушки тоже перестали подчиняться ей, она начали двигаться, туда, сюда, поворачивать рога в одну сторону, в другую.
И на гравии появились знаки, полузаметный рисунок. Пятеро чужаков наклонились вперед, они больше не смотрели на Симсу, только на знаки, оставленные жезлом. И сама девушка вроде бы понимала их смысл, но когда она пыталась внимательней посмотреть и подумать, возникала острая боль в глазах.
И вдруг - всякие затруднения кончились. Жезл изобразил символ силы из далекого-далекого прошлого. Это был знак единства и одновременно предупреждение и просьба о помощи. Каждая отдельная четкая линия имела больше одного значения, и так было с самых древних времен.
Один из чужаков - не тот, что привел ее сюда, решила девушка, - обошел бассейн, сел против девушки и стал разглядывать линии. Неожиданно он вытянул коготь и изменил две линии. Потом громко щелкнул жалами, и два других чужака повернулись и исчезли в зарослях.
Тот, что разглядывал рисунок, начал двигать когтями, раскрывая их до предела и с резким щелчком захлопывая. Симса смутно различала ритм. Не слова, что-то другое, гораздо более могучее. Может, даже оружие.

Предыдущая страница 8 Следущая страница


9 Андре Нортон

Та, что теперь распоряжалась телом девушки, подняла жезл и коснулась его рогами груди. Тело начало дрожать, все сильнее и сильнее, и Симса из Нор испугалась. Что-то в ней просыпалось в ответ на это щелканье когтей. Дрожь накладывалось на щелканье. Теперь девушка знала, что цель этой дрожи - не ее тело. Оно усиливало высвобождавшиеся силы. Часть ее откликалась на щелканье и дрожь, но другая часть, та, что принадлежала Симсе из Нор, теперь лишенной контроля, вслушивалась в другой звук жужжание флайера над головой. Оно становилось громче.
Щелкающие когти двигались все быстрее и быстрее, конечности нависли над рисунком. В ее руках жезл снова наклонился, нацеливаясь рогами на тот же рисунок.
И - поверхность начала двигаться. Как щупальце многоногого ужаса в песчаном ручье, из гравия начала вытягиваться нить, она становилась толще, прочнее, и поднималась все выше и выше, хотя Симса не могла поднять голову, чтобы посмотреть на нее. Древняя целиком овладела ею, заставляя смотреть только на основание столба, на рисунок.
Но линии рисунка исчезли, смешались, нарушились растущим столбом. К столбу устремилась вода из бассейна и начала подниматься вместе с землей и гравием, столб становился все прочнее. Очень похоже на щупальце песчаного жителя, но гораздо длиннее.
Чужак отодвинулся от колонны, которая втягивала в себя все больше и больше материала. Симса последовала за ним, наконец-то поднявшись при этом. Теперь вращавшаяся колонна стала толще любого дерева и продолжала расти, подниматься, становиться еще толще.
Менялся и ее цвет. Втянув в себя гравий, она начала притягивать почву, вместе с которой вверх устремились сорванные листья кустов, более длинные листья деревьев. Высоченный смерч приобретал огромные размеры, из середины его раздавался рев.
Засс сидела на плече Симсы, впившись когтями, словно боялась, что ее тоже втянет в эту быстро растущую колонну. Теперь Симса, как раньше щелканье и дрожь, слышна только рев. Она больше не видела чужака и остальных. Их отрезал от нее толстый столб.
Послышалась высокая протестующая нота, словно сама земля в долине кричала, когда ее лишали покровов. И тут колонна оторвалась от основания и, как нацеленное копье, устремилась вверх.
Симса обнаружила, что может следить за ее подъемом, может повернуть голову. Вершина столба уже исчезла в дымке, быстро исчезала остальная, более толстая часть. Но рев продолжал звучать, как в бурю. Все выше и выше...
Древняя выдохлась, приложив слишком много сил, и теперь Симса из Нор снова обрела власть над своим телом. Девушка понятия не имела, что произошло, и напряженно прислушивалась к звуку флиттера, пробивавшемуся сквозь рев бури.
Что они создали? Крышу над долиной, чтобы она стала еще более непроницаемой? Или что-то другое?
Никакого отличия в дымке она не видела. И в ней нарастала уверенность, что ими была создана не защита, а оружие, нацеленное в тех, кто ее ищет. Флиттер прочен, но и ему грозит опасность от ветра, песка, от завихрений в воздухе.
Симса прикусила нижнюю губу. Разве она не хотела спастись? Неужели она может диктовать тем, кто живет здесь, какой путь спасения избрать? Но она дрожала, и не от того, что прилагала силу. В воображении ее возникла картина, которая вполне могла стать правдой: маленький аппарат, захваченный потоком земли и воздуха, разбитый, загоревшийся, а в нем гуманоиды, может, не такие же, как она, но все же...
Том... она увидела его в борющемся обреченном кораблике. Некогда они стояли плечом к плечу. Если бы он не отдал ее в руки вечно стремящихся к знанию, если бы предвидел... Она не была уверена и не думала, что он предал ее сознательно - не задумался, решил, что она просто сокровище. Том...
Гладкое лицо чужеземца, которого она отвергла, о котором забыла в своем стремлении вырваться из системы, которой он так ревностно служит... она его увидела!
Она увидела это лицо!
В дымке, в которой теперь совершенно исчез поднимавшийся в небо столб... она видела Тома. Его раскосые глаза на лице со светлой кожей были закрыты. Рот, всегда уверенно сжатый, теперь расслаблен, и из угла его вытекала томная струйка. И в лице этом не было жизни.
Том мертв? Для Древней его исчезновение мало что значит, но настоящая Симса всегда надеялась, что если ей удастся связаться с Томом, он поможет ей освободиться... хотя сам же невольно предал ее вначале.
Симса вздрогнула, словно увидела ужас, живущий в песчаной реке. И вырвалась, разорвала путы Древней и чужака. Если в этом флиттере находился Том, если другая ее часть убила его...
Ей было все равно, если весь этот иноземный корабль исчезнет, превратится в ничто, но Том - совсем другое дело.
- Засс! - зорсал может не понимать ее слов, но всегда откликается на имя. - Том! Ищи! - девушка добавила эти слова к мысленному приказу, который заставит зорсала действовать.
Подпрыгнув, Засс полетела вверх. Размахивая кожистыми крыльями, она устремилась к дымке - но не туда, куда было нацелено копье, а скорее к северу, через окружающие долину утесы. Если Том там, зорсал найдет его - Засс такая охотница, с которой не сможет соперничать ни один гуманоид.
Когда зорсал взлетел, Симса сунула жезл себе за пояс. Он больше не казался теплым, сила его ушла, может, истощилась из-за проделанной работы. И Древняя тоже отступила, Симса снова стала свободна. Она заговорила непосредственно с зелеными чужаками, заговорила энергично, решимость ей придавал гнев. Когда-нибудь она найдет ключ - как использовать силу Древней, не подчиняя ей свою личность. Но теперь следовало как можно лучше использовать временную свободу.
- Что - случилось - с - флиттером? - девушка говорила с расстановкой, медленно и подчеркнуто, чтобы передать смысл вопроса без помощи Засс.
Никакого движения, никакой перемены в двух оставшихся на поляне чужаках. Она для них словно перестала существовать. Оба стояли прямо, наклонив головы под неловким углом и глядя вверх, на дымку. Оттуда по-прежнему слышался рев бури, но он стихал. И никакого жужжания флиттера.
Симса схватила свой плащ и пошла вокруг бассейна, где снова начал бить фонтан. Несмотря на отвращение, она схватила за переднюю конечность одного из наблюдателей, резко дернула, и башня зеленой шерсти чуть не опрокинулась на нее, взгляд девушки твердо встретил взгляд фасеточных глаз.
- Что случилось? - спросила девушка. Больше она не позволит этим чужакам игнорировать ее присутствие.

6

Наверху открылось одно из квадратных отверстий в стене здания. Оказавшись у дома - "роя", - спутник Симсы легко высвободил конечность, словно та была натерта чем-то скользким. Пальцы девушки не смогли ее удержать. Не обращая больше внимания на Симсу, чужак начал подниматься по стене - к зияющему входу. С противоположного края долины девушка видела оживленное движение у таких отверстий, но сейчас они казались пустыми и покинутыми.
Симса поискала опору, но поверхность стены под ее пальцами оказалась ровной и гладкой. Когти обитателей долины в данном случае были явно полезней пальцев. Засс? Она может призвать зорсала, но к чему?
Симса пошла вокруг огромного куба. Его окружала стена растительности, скоро кусты сплелись непреодолимой преградой. Но на уровне поверхности ей не попалось ни одного входа.
Глубоко вдохнув, девушка все-таки позвала - не вслух, свистом, чтобы не откликнулась Засс, но мысленно, неловко, послала просьбу о помощи. При этом она внимательно смотрела на отверстия вверху. В темных провалах никакого движения.
Ну, ладно! Пусть будет так! У нее остался только один выход - вернуться тем же подземным путем, каким она пришла сюда. Симса не стала размышлять, что так подгоняет ее. Здесь безопасно, зачем ей снова углубляться в безводные скалы? Почему?
Она погладила жезл. Вот чего она ищет - свободы. Чужаки не угрожают ей. Они даже призвали силу Древней для совместных действий. Теперь, когда это им удалось, они должны заботиться о ней, как она заботится о Засс - существе младшем, но полезном.
И если они обошлись с флиттером, как она предполагает, какое ей до этого дело? Ведь это дает ей то, чего она добивается, - свободу от любопытства чужеземцев, от их желания превратить ее в орудие, чего она так не хочет. В одиночестве лучше - этому с самого детства учила ее Фервар.
Остается Том... Они сражались вместе, как товарищи, да. Но давно рассчитались друг с другом. И ведь именно Том привлек к ней внимание инопланетян с корабля. Она ничем не обязана ему.
Уверяя себя в этом, Симса в то же время повернулась лицом к тропе, ведущей в туннель. Она не могла бороться с тем, что влекло ее шаг за шагом в том направлении.
Девушка наполнила водой из фонтана свою фляжку, после того как омыла исцарапанное лицо. Теперь она заметила, что на деревьях висят темно-синие плоды. При мысли о пище слюна залила рот, Симса мигом сорвала один плод, задевший ее плечо. Съесть это - возможно, навлечь на себя смерть. Но вода оказалась не ядовита, она скорее оживила девушку, а пища ей все равно нужна.
Симса разломила яйцеобразный плод пополам, как лепешку. Пальцы девушки сразу вымазались в золотистой мякоти. Она облизнула их и откусила кусочек, вначале осторожно, потом смелее, выплюнула красную косточку. Убедившись в съедобности плодов, Симса набрала их побольше, завязала в угол плаща и зашагала в направлении туннеля.
Поедая фрукты, девушка думала об обратном пути. На этот раз у нее не будет светящегося проводника, ей придется идти в темноте. А как же пропасть с огненным существом? Без света она легко может сорваться вниз. Вторично пробираться по этому узкому карнизу... Симса глотнула раз, другой, неожиданно стало трудно глотать податливую мякоть фрукта.
Да ведь это глупость, худшая из глупостей! Чтобы дитя Нор рисковало ради незнакомца! Она дважды останавливалась, второй раз у самого входа в туннель. Остановилась и оглянулась через плечо в смутной надежде. Но в отверстиях по-прежнему не было заметно никакого движения. Она была предоставлена сама себе. Может, потому, что захотела оказать помощь их врагу? Или просто чужаки больше о ней не думают, она для них не представляет угрозы и может умереть в пустыне?
Обтерев плащом сок с рук, Симса взяла жезл, глядя в темное отверстие туннеля. Она использует этот символ силы, как слепой пользуется посохом, нащупывая дорогу.
Завернув за угол, Симса ожидала увидеть впереди пламя, как в последний раз, когда проходила здесь. Но вокруг оставалось темно. Однако жителям Нор часто приходится обходиться без света, они не привыкли полагаться на фонари и факелы, тем более что им есть что скрывать друг от друга.
Симса полагалась на память - не на память Древней (теперь она не хотела ее вмешательства), но на то, что успела узнать об этой безымянной планете. Бессознательно, по давно усвоенной привычке, она считала шаги. Столько-то шагов до пропасти, столько по карнизу.
Одна рука с жезлом касалась пола, другая скользила по поверхности стены. Девушка ахнула, когда стена под рукой пропала, потом вспомнила многочисленные боковые ответвления - ниши или двери, размещавшиеся по бокам коридора. Высоко подняв голову, она постоянно принюхивалась. К затхлому запаху самого туннеля примешивался слабый оттенок металла, такой она всегда связывала с машинами чужеземцев.
Девушка остановилась, плотнее завернулась в плащ, потом встала на четвереньки и поползла, пока пальцы ее на встретили пустоту. Она поняла, что достигла края пропасти.
Симса села на корточки. Если она сумеет пройти, не привлекая внимания живущего внизу, если найдет обратную дорогу в голые скалы, если... Губы девушки дернулись, она произнесла несколько слов, известных жителям Нор, слов обжигающих, оскорбительных. Почему? Кто приказал ей, что она должна это делать? Не Древняя, Симса хорошо представляла себе, что та может мгновенно принять на себя управление. Но что же заставляло ее рисковать? Видение в дымке? Человек, который теперь, несомненно, мертв? Она не просто глупа, она спятила. Ее давно следовало уничтожить, как поступают с теми, кто утрачивает разум.
И все же, браня себя так, она чувствовала, что поступить по-другому не может. От Тома, еще до того, как по его призыву появились другие, она узнала многое - и это было не то знание, которое дает Древняя, хотя иногда и случается странное сходство. На чужом мире, когда вокруг опасность,

Предыдущая страница 9 Следущая страница


Предтеча: Приключение второе 10

инопланетяне держатся вместе - если только они не совсем свихнувшиеся, как те, что прилетели на Куксортал грабить. Она не космонавт. И ей следует больше опасаться инопланетян, чем этой чуждой жизни. Но именно она, вернее, ее часть, подняла столб, уничтоживший флиттер. И если на борту его был Том...
Симса ударила себя ладонью по лбу. Какое ей дело до этих мыслей? Если она даже перед самой собой не может оправдать свои поступки, пусть так и будет. Она чувствовала себя так, словно ее снова увлекают неумолимые когти чужака. У нее не было другого выхода, кроме этих невидимых когтей, когда она увидела в дымке над долиной лицо Тома, может быть, лицо уже мертвого Тома.
Ненавидя это принуждение, но больше не борясь с ним, потому что в этом не было смысла, девушка встала и двинулась по узкому карнизу, спиной к пропасти, закусив губу и стараясь двигаться бесшумно.
А что, если это существо не слышит, но чувствует? Симса не оглядывалась, она только плотно прижималась к стене, так что камень царапал ей щеку. Даже не глядя, она ощущала движение внизу. Пот потек по лицу девушки, от него жгло царапины на коже. Один шаг, другой. Сколько, она не помнила: память заслонил страх. И снова тот же страх поднимался в ней, обжигал легкие, перехватывал горло.
Дальше и дальше. Биение собственного сердца звучало как барабан, глубокий и призывный, дыхание сбилось. Она не станет задерживаться. Остановиться - значит поддаться страху перед обжигающими искрами снизу.
Пока никакого света не появлялось - она цеплялась за тьму, которая теперь означала безопасность. Шагнуть, удержаться, переставить ногу. Снова. Снова! И тут Симса почувствовала тепло у своего тела. Как чужак отвечает сиянием на излучение ее тела, так жезл отвечает на него теплом. Он отвечает на силу - на энергию, которой она не понимает и которую не может контролировать.
Симса была уверена, что если посмотрит вниз, то ужас, что таится там, ответит ей. Шагнуть. Удержаться. Шагнуть. Какой-то звук - шипение, как от жирного мяса на огне. Да, становилось светлее, не только вокруг ее тела и у стены, но и за ней и внизу.
Свет, достаточно, чтобы видеть!
Симса бросилась в сторону и вперед, с силой ударившись о пол туннеля. За ней поднялся ищущий фонтан искр.
Она повернулась спиной к нему и побежала, почти ожидая, что тот погонится за ней, как то существо из песчаной реки. Теперь девушка думала только о том, чтобы убежать побыстрее.
В туннеле стало светло, слишком светло. Симса закричала, когда ее ударила искра, пробила, словно хорошо нацеленное оружие. В воздухе появилось много искр, они касались кожи, впивались в нее, оставляя язвы.
Но Симса продолжала бежать. Впереди показался другой свет, слабый, но устойчивый. По-прежнему не оглядываясь, девушка влетела в нишу, в которую ее когда-то втащил чужак. И только тут она решилась оглянуться. Искры не последовали за ней в вырубленное в скале углубление, они плясали в туннеле, непрерывно увеличиваясь в числе. И у Симсы появилось пугающее ощущение, что они готовы превратиться в нечто более ощутимое, в существо, которому не сможет противостоять даже Древняя.
Она бросилась в отверстие, которое послужило для нее входом. Выбралась, свесилась с края и опустилась на карниз, где нашла убежище в прошлый раз. Только тут девушка прислонилась к скале, дыхание со всхлипываниями вырывалось у нее из груди. С самого детства не испытывала она такого страха. Восстановив дыхание, Симса убедилась, что сверху к ней не летит никаких искр. В сгустившейся потемневшей дымке, означающей на этой планете ночь, она бы их сразу заметила.
Она не должна здесь задерживаться, ни за что, не зная, насколько близко существо, испускавшее эти искры. Но зная, что должна уйти от него как можно дальше.
И вот, как в предыдущий раз, когда она поднималась вслед за Засс, она начала спускаться, пытаясь вспомнить путь, чтобы не пропустить опору для руки или ноги. И только добравшись до основания утеса и посмотрев на темное отверстие над собой, она рассердилась на себя за собственный страх. Конечно, на теле ее по-прежнему горели ожоги и ссадины, но теперь Симсе казалось, что она сдалась слишком легко, бежала не перед нападением, а всего лишь перед угрозой.
Рядом с девушкой медленно текла песчаная река. В прошлый раз Симса пересекла ее с помощью заколдованного плаща. Теперь она сидела на том месте, где когда-то находился настоящий мост. Сняв плащ, она расправила его на камне. Тело прохладно обвевал ветерок, который не трогал поверхности песка внизу, но быстро усиливался.
Неужели он старается столкнуть ее с этого насеста в песчаную реку? Нет! Опасно в это верить. Но разве не вера позволила ей в первый раз преодолеть эту реку? Она не должна размышлять, должна закрыть те части своего сознания, которые могут вмешаться, усилить мысли об опасности.
Девушка провела пальцами по мятому плащу, зацепка край отверстия, которое проделала для головы. Потом положила поперек него жезл. В нем не чувствовалось никакого тепла. И не было с того момента, как она выпрыгнула из отверстия вверху. Для этого могут быть десятки десятков причин. Древняя...
Симса покачала головой и сморщилась. Это она должна сделать сама, потому что высвободить другую, призвать ее... Древняя может не одобрить то, что делает сейчас Симса из Нор. У Древней нет никаких причин помогать другим, тем более в уничтожении которых она участвовала. Она может даже использовать против них свою силу. Нет, теперь должна действовать Симса из Нор. Но как ей действовать?
Она устало встала на ноги и побрела, волоча за собой плащ, размахивая, как рыбацким копьем, жезлом. На север или на юг? Сюда она пришла с северо-востока. Ведь не может же песчаный поток совершенно отрезать это место от остального вира. Она никогда не слышала о ручьях, которые текут кругом, без истока и устья.
Итак, на юг, потому что на север она уже двигалась, прежде чем нашла это узкое место. Нелегко будет. Но что легко на этой планете?
По берегам песчаной реки не было никакого "пляжа", да и не могла она подходить слишком близко к краю. И приходилось постоянно подниматься и спускаться, карабкаться по камням или проходить с опаской по гравию, где любой неосторожный шаг мог сбросить в в этот зловредный поток.
Засс не вернулась, хотя, покидая долину, улетела на север. Поэтому ей самой придется далеко возвращаться, даже если она найдет возможность пересечь реку. А она так устала. Ночь и день легко перепутать в этом месте, и девушка давно утратила представление о ходе времени и его измерении. Теперь за Симсу время измеряют ее плоть и кости. Есть определенный предел ее силам, и, поняв, что она почти у этого предела, девушка упала за большой камень, стеной закрывший от девушки ручей. Немного отпила из фляжки, которую наполнила в фонтане, съела два липких фрукта. Затем, положив жезл на грудь - она всегда так спала с тех пор, как стала его обладателем, - девушка заставила себя расслабиться. Ей были нужны отдохнувшие мозг и тело. Отбросив мысли о том, что могла случиться с флиттером и теми, кто в нем находился, Симса попыталась уснуть.
Здесь нет ни восхода солнца, ни крика птиц, ни жужжания насекомых, которые могут потревожить сон, и потому девушка не знала, сколько времени прошло, прежде чем она выбралась из своего убежища и неуклюже села.
Ожили мелкие ожоги. Она увидела обожженные места на руках, чувствовала их на щеках и на горле. На этот раз их ничего не залечивало; Симса пожала плечами и выглянула через край укрывавшего ее камня.
А там - как она была близко! Несколько шагов, и она могла бы... Симса снова задумчиво покачала головой. Идти по этой тропе, когда она так устала, - полная глупость. По крайней вере в двух местах, чтобы пройти, понадобится вся ее сила и храбрость.
Когда-то давно по другую сторону ручья был сложен еще один выступ из прямоугольных камней, не такой большой, как справа от нее. Выступ почти потерял правильные очертания, и легко было посчитать, что это природное образование, а не защитное сооружение, созданное чьими-то разумными усилиями. Один только острый угол с востока сохранил следы постройки. Остальная часть была просто отбита. Чьи-то могучие удары пали на камень, превратили его в перемешанную расколотую массу.
Но часть этой массы обрушилась в песчаную реку, создав препятствие, перед которым густой поток разделился, прямо под нею протекала более узкая полоска, а по другую сторону, восточнее, более широкая. И она может добраться до этой каменной преграды! Полоска песка здесь достаточно узка, она сможет ее перепрыгнуть. Насчет второй... сначала надо до нее добраться, а там лучше будет видно, что можно сделать!
Симса немного поела и попила, проверила, плотно ли завязаны припасы. Потов спустилась вниз, туда, где можно было стоять на камне.
Достаточно ли у нее разбега, чтобы перепрыгнуть? И как преодолеть более широкую полосу? Девушка рассмотрела место своего возможного приземления и решила, что там будет в большей безопасности, чем здесь. Она отошла к самому краю скалы, проверила, плотно ли обвязан плащ, и засунула за него жезл, дважды убедившись, что не выронит его.
Песок у ног Симсы медленно тек, но она не стала смотреть на него. Собрав все силы своего худого тела, она отчаянно прыгнула и приземлилась на самый край другого камня, руками и ногами вцепившись в него. Некоторое время девушка лежала, быстро дыша и глядя в дымку над головой. Был уже полдень или даже позже, и от нагретых камнем в воздух поднимался жар.
Перевернувшись, Симса встала на четвереньки по другую сторону каменной преграды и осмотрела вторую часть пути. Эта полоска песка действительно была шире, а по ту сторону не было видно удобного места для приземления. Но девушка отказывалась признавать поражение. Должен существовать какой-то выход.
Поглядев вверх, она увидела частично заслоненное краем каменной массы темное пятно, похожее на окно в крепости (доме? городе?) за ней. Ах, если бы у нее было с собой оборудование, которое она всегда носила в Норах, отправляясь по своим почти законным делам: прочная веревка, небольшой нож с раскрывающимся крюком, - переход был бы, вероятно, нелегким, но возможным. Но она не вооружена, как в прежние дни.
Тем не менее мысль задержалась в сознании - веревка и крюк. Если бы удалось прочно закрепить крюк, она смогла бы перебраться по веревке над песком и достичь вершины одного их обрушившихся камней, как раз под предполагаемым отверстием.
Симса встряхнула плащ. Жезл? Им нельзя рисковать. Остаются металлические полосы юбки. Она с такой гордостью надела ее и носила даже тогда, когда лучше было бы не привлекать внимания. Одна полоска уже осталась у реки, где она с такими печальными результатами пыталась рыбачить. Но эти две... или четыре...
Она быстро высвободила пару. Легкие, жесткие, их было довольно трудно согнуть, и пришлось колотить по ним камнем, пока они не сплелись вместе, оставив с одного конца два зубца, торчавшие в противоположных направлениях.
Веревка? Для нее может послужить только один источник. Симса легла на плащ и оторвала широкую полосу, вернее, отрезала ее концом своего крюка. В эту полоску она связала свой небольшой запас продуктов; такой мешок она сможет унести за спиной. Остальную часть плотной ткани она разорвала, изрезала, растянула и связала в веревку толщиной примерно в половину ладони.
Привязав ее к импровизированному крюку, девушка снова проверила каждый узел. Она опиралась не на иллюзию, не на волю или силу - на знания, которыми владела сама, и эта мысль подкрепила ее решимость добиться успеха. Если она упадет, сухо усмехнулась Симса, Древняя, со всеми своими знаниями и искусством, погибнет так же быстро, как и попрошайка-воришка из Нор. А вот если она победит, это будет исключительно ее победа.
Даже в ярком свете потребовалось три броска, чтобы закрепить крюк у разбитого входного отверстия. Симса потянула изо всех сил, и опять не один раз, а трижды. Не сознавая этого, она начала произносить заклинание, которое в свое время ее заставила выучить Фервар. Это заклинание призывало удачу.
Симса очень тщательно привязала мешок, позволив себе предварительно сделать два глотка. Кожа ее стала скользкой от пота, и она нарочно натерла руки каменной крошкой.
- Готова, как никогда! - она произнесла это вслух, как вызов и как подбадривание. Затем, зажав в руках неуклюжую "веревку", бросилась прямо в руки судьбы, спрыгнув с конца своего насеста.
Размах веревки пронес ее над самым песком, и от силы удара о скалу противоположного берега весь воздух вырваться из легких. Но девушка удержалась и поползла, цепляясь ногами за скалу, напрягая и царапая руки. Добравшись до конца веревки, Симса ухватилась рукой за край камня, подтянулась к расщелине, в которую вцепился крюк, и наконец упала головой вперед в тесное углубление. Здесь она долго лежала, грудь ее вздымалась от тяжелого дыхания и страха, который в самый последний момент прорвал все ее защитные преграды.
Она благополучно перебралась, и пока этого достаточно. Новые царапины

Предыдущая страница 10 Следущая страница


11 Андре Нортон

присоединились к прежним ожогам, и Симсе казалось, что она больше ничего не хочет: только бесконечно лежать здесь. Оказаться снова на своем рваном матраце в вонючей норе Фервар, с горшком рыбной похлебки и съедобными грибами, кипящими на костре ее приемной матери, - какая это была бы роскошь! Почему судьба не позволила ей на всю жизнь остаться там? Она вмешалась в дела, которые лучше было оставит дремать еще долгие эпохи. А теперь она как один из персонажей Хромого Хэма; он делает их из палок и тряпок и заставляет искусно двигаться в толпе на рыночной площади, а в это время его напарник Вултон снимает кошельки неосторожных.
Там у нее был хороший сон и приятные сновидения. Да, она в углублении скалы, но внизу, под землей, как всегда, скрытые проходы, где она научилась быть быстрой и умной, и где мало кто с ней сравнится. И Фервар тоже там, достаточно протянуть руку, и она коснется плаща старухи, драного, заплата на заплате плаща.
- Фервар?
На ее призыв старуха обернулась. У нее было сухое сморщенное лицо, и глаза совсем другие. И ответила она громким криком зорсала.

7

- Засс! - Симса узнала зорсала, и собственный возглас вывел ее из оцепенения.
Зорсал сидел на скале над головой девушки и мотал головой так быстро, что вытянутые антенны образовали расплывчатую сетку на фоне затянутого дымкой неба. Засс удовлетворенно облизывала когти, слизывая вязкие пятна с них, потом с шерсти. До Симсы донесся запах перезревших плодов, и она подумала, что ее спутница питалась запасами, которые девушка прихватила в долине. Но так ли это? Быстрый взгляд на мешок показал, что тот не тронут. Однако у Засс есть крылья, для нее не обязателен долгий путь сквозь темноту назад к долине.
Симса негромко свистнула. Зорсал перестал заниматься туалетом, взглянул на девушку, сморщил мордочку и испустил негромкий крик, хорошо знакомый Симсе. Засс была очень довольна собой. Кожистые крылья распрямились, маленькое пушистое тело поднялось в воздух, и Засс спланировала к девушке. Симса, борясь с затекшими мышцами, села.
Подобная удовлетворенность Засс была хорошо знакома Симсе. Так зорсал себя чувствует после удачной охоты или поиска. Значит, это правда, последние сомнения девушки исчезли. Том здесь, где-то среди этих пустынных скал, и Засс нашла его.
Девушка немного поела фруктов, которые стали совсем мягкими. Еще немного под этим палящим солнцем, и они испортятся. Немного полила. Предложила воды Засс, но зорсал отказался.
Здесь всегда трудно определить время, но небесная дымка потемнела на западном горизонте и теперь была ярче между вертикально стоящими камнями. Пора Симсе пускаться в путь. Она сморщилась, становясь на ноги. Все ожоги от искр в туннеле, все царапины и ссадины, полученные в пути, слились в сплошной источник боли, когда она попыталась потянуться, размять икры ног, которые свела болезненная судорога. Надевая на плечи мешок с продуктами, девушка снова обратилась к Засс, в то же время стараясь убрать из сознания все лишнее, кроме лица, которое она видела в туманной дымке над долиной.
- Том!
Засс хлопнула крыльями, издала чмоканье, которое отдалось эхом среди скал или, может быть, руин и лениво поднялась в воздух. Там она описала круг над головой Симсы, которая начала выбираться на каменистое плато с трещинами. Увидев, что девушка пошла, Засс перестала кружить и полетела, к удивлению Симсы, прямо на восток. Девушка ожидала северного направления.
И Засс не оставалась все время в воздухе, а возвращалась, садилась девушке на плечо и начинала кричать - как понимала Симса, жаловалась. Зорсал никогда не любил пешие переходы: на крыльях он легко обгонял идущего, к тому же тут трудная местность, и приходилось огибать множество трещин. Иногда требовались долгие обходы, и Симса все время следила за движением в трещинах, ожидая, что в любую минуту взметнется песок, предвещая появление чудовища. Она размахивала жезлом на уровне пояса, стараясь, чтобы рога были нацелены на ближайшую трещину.
Неожиданно она заметила, что ветер подул более сильными порывами, чем обычно. Потом она резко подняла голову и остановилась лицом к ветру По-прежнему было очень жарко.
Дым. Там что-то горело. И еще запахи, которых она не ощущала с того времени, как покинула грязные, лишенные возраста Норы. Симса пошевелила жезлом. Он сыч теплее. Нападение еще какого-нибудь зверя?
Засс взлетела в воздух, расцарапав когтями кожу Симсы: на плече больше не было защитной подушечки. Зорсал свернул направо и пролетел с громким криком над двумя большими трещинами. Симса побежала, хотя ей приходилось продвигаться зигзагами, а не по прямой. Она бежала туда, где кружил зорсал, по-прежнему громко крича.
Еще одна река! Симса пошла медленнее, чтобы не поскользнуться и не свалиться случайно в поток. Что интересовало Тома в реках - в этих страшных реках, оскверняющих планету?
И уже предупрежденная, но все еще недоумевающая, она неожиданно увидела сцену катастрофы. Засс села - не на каменный берег реки, а на массу разбитого металла, которая торчала из песка; песок постепенно затягивал обломки, но пока не смог поглотить их полностью.
Да, это флиттер, но сразу создалось такое впечатление, будто гигант поймал машину в небе и согнул в руке, как сгибают тростник, чтобы сплести корзину. Но только здесь флиттер потом небрежно отбросили. Были видны следы на камнях, по которым скользил флиттер после вынужденной посадки, скатываясь прямо к реке, которая теперь уже на треть затянула его в свой густой поток.
На первый взгляд в кабине тонущего флиттера не было видно ни следа жизни. Однако прочное, прозрачное, похожее на стекло покрытие, которое иноземцы используют для того, чтобы видеть и защититься от нападения врага или природы, так потрескалось, что внутренности кабины совсем не просматривались. Самое плохое было то, что машина соскочила к дальнему берегу. Между Симсой и обломками пролегала широкая полоса движущегося леска.
Девушка опустила свой мешок и нахмурилась: снова перед ней вставала проблема песчаной реки и ее невидимых обитателей. Она могла перепрыгнуть с берега на обломки, но не знала, насколько они устойчивы. Вполне вероятно, что они наклонятся под ее тяжестью, и она окажется в гуще, в которую не собирается попадать.
Зорсал расхаживал по потрескавшемуся покрытию, время от времени заглядывая в места, не покрытые трещинами. Потом Засс раскрыла крылья и зацепилась когтями, как видела Симса, выпустив их до предела, за одну из трещин. Она одним прыжком поднялась в воздух, и всеми четырьмя лапами потянула оболочку кабины.
Послышался треск, Засс подскочила выше, таща с собой треугольный обломок. Остальная часть купола с громким треском обрушилась, целый каскад осколков посыпался в песок. Все они тут же исчезли.
Симса увидела два тела в блестящих, будто из одного куска, костюмах космонавтов. Одно упало вперед, его голова лежала на неподвижных коленях. Но второго Симса узнала.
Видение в дымке долины оказалось истинным. В машине сидел Том, откинув голову. Глаза его были закрыты, из угла рта тянулась ниточка крови. Мертв?
На четвереньках, чтобы не потерять равновесие и не упасть в песчаную ловушку, девушка подползла к самому краю каменного ущелья, в котором протекала река, и попыталась отыскать признаки жизни. Но Том находился слишком далеко.
"Он... жив?" - девушка направила этот самый важный вопрос зорсалу, вовсе не уверенная, что зверек поймет его. Конечно, Засс знает разницу между жизнью и смертью. Любой охотник знает это. Симса смотрела, как зорсал поднимается в воздух и со странной осторожностью продвигается вперед. Как будто приближаясь к ловушке. Ухватившись когтями за лицевую пластину, Засс сложила крылья и опустила голову. Ее передние лапы-ноги были широко расставлены.
Чуть позже они сдвинулись по обе стороны повисшей головы атома. Зорсал опытным взглядом хищника разглядывал окровавленный рот, закрытые глаза.
Потом поднялся в воздух и направился обратно, и в это мгновение Симса что-то ощутила.
Жив! Но тяжело ли он ранен? И снабжен ли флиттер тем же сигналом, что и спасательная шлюпка? Может быть, уже с того момента, как флиттер упал на поверхность, он призывает на помощь? Возможно, все ее заботы напрасны, помощь уже приближается, а Симса не собиралась встречаться с этими спасателями.
Второй мертв - пришел второй уверенный отчет зорсала. Засс повернула голову второго космонавта, и Симса увидала, что это женщина. Она касалась ее сознания и испытала отвращение и испуг. Погибла та самая женщина, что хотела раскрыть тайны Симсы с помощью ножа или машины, которая калечит и убивает. Знание, которое добывают таким путем, - грязное и подлое. И Симса плюнула, как плюют жители Нор на след врага, чтобы его постигла неудача.
Но теперь в этом больше не было необходимости. Неудача, худшая из возможных для ее племени, женщину уже постигла.
Для ее племени? Симса распрямилась и сжала жезл, который сам по себе начал поворачиваться. Нет! Не сейчас! Но девушка не могла удержать то, что возникало в ней самой. Снова из укрытия, из места отдыха, куда она удалялась, проявив свою силу, появлялась Древняя.
Зрение Симсы уже слегка изменилось. Кое-что проступило отчетливее, другие предметы смазались, как будто ушли за пределы поля зрения. Однако, посмотрев на Тома, Симса поняла, что ей предстоит задача, от которой ей не позволят отвернуться, даже если она захочет: это искалеченное тело представляет важность не только для Симсы из Нор, но и для ее живущего внутри двойника.
Засс выпустила голову женщины, и мертвая откинулась назад. У зорсала не хватит сил, чтобы вытащить космонавта, это предстоит сделать Симсе. И Древней - конечно, Древней!
Симсе показалось, когда она снова уступила Древней, что каждый раз, как она так поступает, Древняя становится все сильнее, более легко принимает на себя руководство. И теперь девушка не могла ей сопротивляться.
Но что может такого сделать сейчас Древняя, чего не может Симса? Построить мост? Из чего? Плащ разорван. А Симса ни за что не войдет в этот песчаный поток, чтобы добраться до разбитого флайера.
Зорсал вернулся к Тому, сел на край разбитого щита кабины и опять, вцепившись когтями, искусно повернул голову космонавта. На этот раз очень осторожно и так, что закрытые глаза развернулись в сторону Симсы. Потом поднял голову и крикнул, привлекая внимание девушки.
В руке Симсы шевельнулся жезл. Вернее, его сдвинула с места Древняя. Вспыхнул сине-зеленый свет, вначале расходившийся широким потоком, потом он сузился, так что луч стал гораздо плотнее. И световое копье ударило прямо в лоб над закрытыми глазами, методу ними.
И луч остановился там - не рукой Симсы, а волей другой. Древняя не объясняла Симсе, что происходит. Девушка только догадывалась, что у луча должно быть полезное действие. Но вскоре луч погас, так же внезапно, как и вспыхнул.
Однако свет вернулся, только в новом виде. Теперь целью стала сама машина. И не луч, а нечто вроде светящегося ореола охватило весь разбитый флиттер. Ореол становился все плотнее и гуще. Симса, наблюдавшая, пока Древняя действовала, вскрикнула.
Машина, которая теперь казалась темным пятном внутри порожденного жезлом ореола, наклонила разбитый нос в песчаную реку. Но девушка была уверена, что Древняя не собирается терять Тома. Тогда почему она опускает его туда, где обитают скользкие разбухшие пузыри?
Светлый ореол сгустился внизу машины, но стал реже вверху. Разбитая кабина стала хорошо видна, зато нижние части машины совсем затуманились. И машина сдвинулась с места.
И только она сдвинулась, как Симса ощутила, что из нее уходят энергия и жизнь. Уходят так, как не уходили даже в долине, когда Древняя создавала столб. Но бороться было невозможно, невозможно защититься, нужно было только отдавать и отдавать.
Закончив создавать ореол, жезл вернулся на свое место - к груди девушки, и Симса закричала, на этот раз от боли. Ей как будто прижали к коже горящую ветвь. Теперь ничто не исходило от рогов жезла. А в девушке ничего не осталось, что она могла бы еще отдать. То, что сделала Древняя, совершенно истощило Симсу. Девушка опустилась на колени и выронила жезл, держась обеими руками, чтобы не упасть на камень.
В ней нарастало нетерпение, порожденное не собственными мыслями и желаниями, а стремлениями Древней. Как будто Древняя решила, что Симса

Предыдущая страница 11 Следущая страница


Предтеча: Приключение второе 12

слишком слаба, слишком хрупка...
Машина теперь находилась посредине реки, но не погружалась в песок, как ожидала Симса, ее поддерживал ореол света на поверхности движущегося леска. Но тут на глазах у девушки ровная поверхность песка взволновалась, на ней появились возвышения. А из них, как перевернутые корни отвратительного ядовитого растения, выросли бьющиеся желтые щупальца, вначале маленькие, потом все длиннее и длиннее.
Однако, по-видимому, что-то в светлой дымке не давало им приблизиться. Щупальца пытались пробиться, но не могли прикоснуться к машине.
Движение флиттера в сторону Симсы было очень медленным. Девушка видела, как машина сползла с противоположного берега и направилась к скале непосредственно под ней. Симса лежала, поддерживая голову руками, силы ее продолжали уходить с помощью жезла в сторону машины.
"Напряги волю! - приказ прозвучал как крик, прорвавшийся сквозь мысли и страх. - Желай!"
Притягивать к себе разбитую машину? Симса из Нор не видела в этом смысла. Но другая безжалостно овладевала ее сознанием, концентрировала все ее мысли на обломках. Желай - да, пусть машина приблизится, подойдет к ней. Не замечая этого, девушка села, лицо ее превратилось в маску, и она вслух, как песню, начала выкрикивать (хотя сама не слышала этого, но все тело ее подчинялось ритму призыва):
- Приди... приди... приди!
Симса сама не понимала, какими силами распоряжается. По-видимому, она теперь стала орудием вместо утратившего свою полезность жезла. Руки ее поднялись, они чуть дрожали, но жестикулировали, усиливая призыв.
- Приди!
Послышался боевой крик зорсала. Симса слышала его словно с удаления, он не имел теперь значения. А имела значение только томная сердцевина ореола, который двигался к этому берегу.
Плеск, кашляющий всасывающий звук. Но Симса не могла даже посмотреть, не могла разорвать удерживавшее ее принуждение.
- Приди!
Что-то шевельнулось в дымке, что-то двинулось вдоль флайера, отвечая на призыв, как это делал сам флиттер.
- Приди!
Маленькая беспомощная часть девушки задрожала - если только мысль, воспоминание может дрожать. Может, она призвала одно из этих существ-пузырей, и оно теперь движется вместе с машиной? Несмотря на внутреннюю дрожь, Симса позвала в последний раз:
- Приди!
Разбитый нос машины повис теперь непосредственно под нею. Симса снова принадлежала себе, но девушку покинула вся сила, и она теперь только шелуха, оболочка личности. Дымка рассеивалась, а то, что двигалось вдоль машины, потянулось к камню - и протянуло не щупальце, а руку.
Симса подобралась к самому краю камня, поймала эту ищущую руку и откинулась назад, вместе с ней на камень выбралось другое тело, большое, с твердыми мышцами. Она смотрела в лицо Тома.
Глаза на этом лице были по-прежнему закрыты. На девушку брызнула кровь, вытекшая изо рта Тома. Она с трудов выбралась из-под его тяжелого неподвижного тела, а он остался лежать на камне лицом вниз.
Пришел новый звук: словно какое-то огромное существо всосало и выпустило воздух. Ореол неожиданно исчез. Симса увидела, как желтые чудовища из реки сплошной массой облепили флиттер, и тот под их тяжестью начал тонуть. К счастью, эти чудовища, занятые тем, кто вторгся в их стихию, не обращали внимания на лежавших на берегу.
Засс снова закричала. Боевой крик зорсала привлек внимание Симсы к месту выше по течению, где кружила Засс. Вся поверхность песка начала подниматься. Казалось, бесконечный поток чудовищ устремился к потерпевшему катастрофу флиттеру.
Симса проползла вперед и схватила Тома за плечо. Перевернуть его тело - казалось, такая задача ей не по силам, но она справилась. Потом раскрыла его костюм, как делал он, и поискала раны. Взяв в руки жезл, девушка провела им над телом, надеясь с его помощью понять, насколько серьезны ранения. Ей показалось, что у Тома сломаны ребра, на голове, сразу за шеей, шишка, а кровь - в этом она убедилась, раскрыв Тому рот, - шла не из пробитых легких, чего она опасалась, а из раны в нижней губе.
Фервар в свое время хорошо справлялась с ранами и болезнями, от которых страдают жители Нор. Симса взяла кусок веревки, которую сделала, чтобы переправиться через другую реку, и плотно перевязала ребра. Смыла с головы грязь, разделяя короткие пряди окровавленных волос. Вторым куском веревки перевязала рану на голове. И наконец влила немного воды из фонтана долины в расслабленный рот, подержав его закрытым, пока Том не проглотил.
После этого Том зашевелился и что-то произнес на неизвестном ей языке. Глаза чужеземца открылись, и он посмотрел на нее, но взгляд его не сфокусировался. Том ее не узнал.
С реки прилетела Засс. Она летала взад и вперед, крича на такой высокой ноте, что Симса почти не слышала. И девушка поняла, что зорсал испытывает сильный гнев и страх.
Как и в прошлый раз, когда нападение чудовища из реки вызвало оживление его собратьев в трещинах, так почти погрузившийся в песок флиттер теперь привлекал к себе других.
Симса и Том находились на невысокой скале, и ближайшая трещина проходила на некотором расстоянии от них. Но девушка увидела, как из нее в воздух появились желтые полоски нечистой жизни, дергаясь, извиваясь, и потянулись к ней и к тем камням, которые когда-то, видимо, образовывали внешние укрепления долины. Они отрезаны. Если даже Том придет в себя, встанет на ноги, в том направлении уйти им не удастся. Трещины здесь везде: на севере, юге и западе от них. А с востока - река. Они в ловушке.
На поясе Тома, который Симса сняла и отложила в поисках ран космонавта, болтался какой-то предмет. Несомненно, оружие, но как им пользоваться и окажется ли оно эффективным против песчаных чудовищ, девушка не знала.
Но они же не могут покорно оставаться на месте, их стащат вниз, разорвут эти смертоносные извивающиеся щупальца. А нести Тома она не может. Похоже, Древняя снова передала ей обязанности и удалилась, оставив девушку истощенной и беспомощной.
Между ними существует связь. Симса принимала это, хотя инстинктивно сопротивлялась. Когда Древняя впервые вошла в нее, девушка испытала возбуждение, почувствовала в себе такую энергию и силу, о существовании которых даже не подозревала. Но постепенно наступило разочарование. Ее измучили обрывочные воспоминания Древней, она видела лишь отдельные картины, но не понимала их. А лотом, когда чужеземцы захотели разобрать ее на части именно из-за этих отрывочных картин и воспоминаний, она стала думать о Симсе из Нор как об единственной защите и спасении. И с тех пор пыталась составить из этих воспоминаний как можно более полную картину.
А Древняя ушла, и осталась Симса, слабая, неспособная бороться, хотя дело ее не завершено, выбор не сделан...
Засс спустилась вниз и села на тело Тома, расправив крылья, склонив голову и нацелив антенны на девушку.
"Иди!" - такой же решительный приказ, как и совсем недавно.
Да, она может идти. Хотя в тот момент Симсе казалось, что у нее не хватит сил и на один шаг от этой скалы. Глаза Тома открылись, он повернул голову в одну сторону, в другую, лежа у нее на коленях, вскрикивая, когда перевязанная голова касалась камня. Он явно не сознавал, где находится.
Симса склонилась к нему, пытаясь увидеть сознание в широко раскрытых глазах. Потом постаралась вспомнить язык, на котором говорили люди на корабле. Может, знакомая речь окажет на нет воздействие.
- Том Ян! - когда-то он объяснил девушке, что это "дружеское" имя, им пользуются только те, кому он верит, и его родичи. - Том Ян!
Потемневшее лицо нахмурилось.
- Мы должны идти. Здесь опасно, - девушка говорила медленно, на языке корабля, подчеркивая каждое слово. Протянув руку, она взяла висевшее на поясе неизвестное оружие.
- Здесь опасно... - она провела оружием перед его глазами. Ручка с трубой. Но что вылетает из этой трубы и как заставить ее действовать, Симса не знала.
Губы Тома дрогнули. Он повернул голову и выплюнул на камень кровь. Это действие, казалось, привело его в себя. Он посмотрел на девушку и еще сильнее нахмурился.
- Симса...
- Да, - подтвердила она. - Том! - теперь она решилась взять его за плечи и чуть потянуть вверх, по-прежнему держа его оружие.
- Смотри! - и указала не на буйное пиршество у флиттера, а на выползавших из трещин существ, теперь скользкие тела целенаправленно двигались к их камню.
Симса поддерживала его голову, когда Том приподнял ее, и он посмотрел. Рука чужеземца упала на оружие, он поднял его, пытаясь держать устойчиво, и посмотрел на нападавших.

8

- Грита! Грита! - Том звал мертвую женщину, но кабина, в которой она находилась, уже скрылась из виду. Вокруг этой части машины собралось особенно много песчаных тварей, и флиттер под их тяжестью быстро погружался, так что теперь из песка торчали только металлические обломки и хвост фюзеляжа. Все остальное скрылось под мечущимися желтыми чудищами.
- Она мертва, - резко сказала Симса. - Ты не сможешь ее извлечь оттуда! - и она указала на массу бьющихся тел и извивающихся щупалец.
Том быстро взглянул на нее, его сведенные брови и сжатый рот определенно не выражали дружелюбия и благодарности. Его охватил темный гнев, заставивший забыть боль ран. Симсе не нужно было говорить об этом.
Чужеземец поднял левую руку на уровень глаз, сжимая в ней оружие. В бьющуюся отвратительную массу ударил луч, настолько яркий, что Симса, чтобы не ослепнуть, закрыла глаза.
И услышала мысленный крик - не страха и боли, рвавших ее тело, а пришедший от этих песчаных существ, испытавших огненный удар.
Слабый запах, который первоначально привел ее сюда, превратился в зловонное облако.
Девушка протянула руку, отводя взгляд от луча, и схватила Тома за локоть.
- Нет! - кричала она одновременно словами и мыслью. - Она была уже мертва, когда я вас нашла, ты ничем ей на поможешь, только привлечешь этих к нам. Неужели ты пожертвуешь своей жизнью ради той, что уже миновала Звездные Врата? Она уже не сознает ни наш мир, ни любой другой, известный людям. Она была мертва! Клянусь этим! - и Симса другой рукой указала на свой жезл.
Казалось, Том не слышал ее или не верил ее словам. Но вот смертоносный луч погас, рука, в которой он держал оружие, опустилась, хотя Симса продолжала цепляться за другую его руку. Она побыстрее развернула Тома спиной к реке, лицом к каменной полоске, которая отделяла их от входа в долину.
Девушка была права, опасаясь этих трещин. Теперь она видела, что почти из всех расщелин выбрасываются струи леска, за края цепляются щупальца, и кое-где уже показались большие желтые комки, выбравшиеся из глубины и направляющиеся к ним.
- Что это? - впервые Том заговорил с ней разумным тоном.
- Смерть, - коротко ответила Симса и лотом кивнула. - Здесь они правят. И только там... - она указала на груду скал, которая отбрасывала на равнину все более длинную тень; теперь тень достигла основания камня, на котором они стояли, - только там наша надежда - хотя и совсем небольшая, - она была откровенна, потому что знала наверняка: его безрассудное нападение на существ у флиттера разбудило их всех, даже самых медлительных. - Если мы сможем туда добраться... Но как? Можешь прожечь нам дорогу, чужеземец?
Он поднял оружие и внимательно посмотрел на рукоять. Симса увидела на ней тонкую красную линию, как будто изнутри пробивался свет.
- Осталась половина заряда, - Том словно говорил вслух сам с собой, потому что не смотрел на нее и никак не отозвался на ее слова. Потом он высвободил руку и прикоснулся к двум трубкам у себя на поясе. - Еще два - и все.
И наконец впервые посмотрел на девушку.
- Если мы доберемся туда, - он указал на отдаленную груду камней, - что тогда?
Действительно, что тогда? До сих пор Симса сознательно не думала, что будет, когда они доберутся до скал. Назад через реку - сквозь туннель - в долину? Но ее жители уже один раз напали на Тома, станут ли они помогать ему? Возможно, это только полная опасностей интерлюдия между двумя

Предыдущая страница 12 Следущая страница


13 Андре Нортон

смертями. Так как Древняя помогла поднять бурю, разбившую флиттер, жители долины, возможно, окажутся милостивее к Симсе. Но может ли она рассчитывать на это? Как можно судить о чуждом сознании? Возможно, в их представлении, спасая Тома, она осудила себя.
Но ей нечего больше предложить, кроме этой разрушенной каменной башни. У девушки оставалась только слабая надежда, что если они сумеют удержать на какое-то время этих ползунов, обитатели долины им помогут.
Все эти мысли быстро пронеслись в сознании Симсы, и она не знала, отвечает ли на его вопрос или на собственные сомнения.
- Не знаю, не могу заглядывать в будущее, - она говорила откровенно, - но это единственная наша защита, а еще мне кажется, что эти существа не могут далеко отползать от своих нор, - о жителях долины она ничего не сказала.
Девушка видела, что он продолжает наблюдать за ней из-под насупленных бровей.
- Это ты подняла? - мрачно спросил он.
Симса не поняла.
- Что подняла? - неужели он связал ту бурю, уничтожившую флиттер, с ее второй сущностью? Она прижала к себе жезл и отступила на шаг, другой, поглядывая то на его мрачное лицо, то на оружие в руке.
- Да! - лицо его разгладилось, но стало целеустремленным, и он направил на нее оружие. - Это была ты!
Она не стала больше отступать. Стычки в Норах научили девушку кое-чему, хотя сейчас не время было играть в эти игры: желтые овоиды из трещин и их собратья из реки смыкались.
- Не знаю, в чем ты меня обвиняешь, - и это не ложь. Она только догадывалась о его мыслях и не стала с помощью Древней читать их. - Но если хочешь поднять на меня лезвие и сотворить бой, - она легко перешла на язык и обычаи Нор, - лучше подождать. У нас теперь общий враг.
Последние слова девушки чуть не заглушил крик Засс. Зорсал устремился к желтому ремню, который появился на камне, где они стояли; Засс когтями и клювом яростно рвала щупальце, и из того хлынул лоток черно-зеленой жидкости, которая чуть не залила Тома. Космонавт быстро повернулся лицом к противнику зорсала и направил на хозяина щупальца огненный луч.
И хоть этот луч был слабее и не так ярок, как первый, Симса в сознании снова услышала крик умирающего. Засс торжествующе закричала, поднялась в воздух и повернула к скалам, словно призывая следовать за ней.
Ближайшая из трещин уже выпустила наружу одно из чудовищ. Выползая на воздух, оно раздулось, как и все, но не превзошло размерами Тома или Симсу. Очевидно, приняв решение, космонавт без дальнейших споров тщательно прицелился. И нападающий превратился в обожженную массу.
Симса легко спрыгнула на камень, на котором умерло чудовище, держась все же от него подальше. Густое зловоние пропитало ее волосы и кожу, она поперхнулась и с трудом справилась с собой.
Том не поспевал за ней, и Симсе не потребовался хриплый крик зорсала, чтобы оглянуться. Космонавт слегка прихрамывал, держась рукой за перевязанную голову, но снова метко выстрелил и убил или тяжело ранил еще одно существо, которое выползло из трещины и попыталось преградить ему путь. Послышалось гудение, ничем не похожее на вызывающие крики Засс или шипение иноземного оружия. Симсе на мгновение показалось, что звук исходит из воздуха, что это какой-то способ общения желтых комков, которые явно организовывались, выстраиваясь в линию, через которую не пробиться.
Оружие Тома отказало. Он на миг замер, чуть покачиваясь, одним рывком сорвав с пояса новый цилиндр. Пустой цилиндр он вытряхнул из рукояти и с резким щелчком вставил другой. А это странное гудение точно исходило не от Засс и не от чужеземца - оно пульсировало в воздухе, и что-то внутри девушки отвечало ему.
Симса подождала, пока Том поравняется с ней. И когда он поднял оружие, чтобы выстрелить в крупное песчаное существо, девушка вновь схватила его за руку. Это гудение в воздухе напомнило ей тот звук, который сопровождал совместные действия Древней и жителей долины.
Засс прекратила кричать, поднялась выше и кружила над людьми на равнине, с каждым оборотом круги ее становились все шире. Но удивило девушку поведение чудовищ - поведение и то, что она держала в руке.
Из конца рогов полилось мягкое свечение, столь же отличное от убийственных лучей, как утренний туман от молнии. Свет окутал спутников, как раньше скрылась из виду машина в песке. Симса ожидала, что будет схвачена, станет беспомощной. Но если раньше волшебство было отчасти делом жителей долины, на этот раз оно исходило только от нее.
Снова Древняя, снова ее железная воля, как и в прошлом, взяла верх. Может, это для их же блага, Древняя хранит их, чтобы потом как-то использовать. Во всяком случае они с Томом должны этим воспользоваться.
Симса подползла к космонавту, сознавая, что физически они очень похожи, хотя раньше эту мысль она с негодованием отбрасывала.
- Она нас защитит вместе... - выдохнула девушка... - освободит от них... твое оружие... - и в этот момент рукоять оружия окутала блестящая голубая линия, и Том вскрикнул от боли.
- Спрячь его! - приказала Симса. - Оно не сочетается с тем, что будет служить нам.
Не теряя выражения отчужденности, Том тем не менее сунул оружие в петлю на поясе, а в это время окружившая их дымка еще больше сгустилась. Теперь они могли ясно видеть только на расстояние вытянутой руки. Симса вспомнила о трещинах и подумала, не приведет ли их слепота к столкновению с одним из чудовищ. Но перестала думать об этом, услышав крик Засс сверху. В такие игры они играли раньше во время ночных походов, когда зрение зорсала служило лучше, чем глаза девушки. Ей нужно только прислушиваться, и Засс проведет их.
Услышав новый громкий крик Засс, Симса, ничего не говоря, вцепилась в пояс Тома и подтолкнула его вперед и на юг. Он как будто понял, потому что не сопротивлялся, хотя продолжал держать руку на рукояти оружия.
Так они и пошли, но Том уже совсем скоро еле-еле передвигал ноги. Однако, когда Симса предложила повести его, чужеземец что-то пробормотал и отстранил ее, хотя и позволил держать себя за пояс. На новой повязке появилось темное пятно. Он начал что-то говорить, негромко, монотонно, девушка улавливала отдельные слова, но не понимала их. Это был не торговый язык Куксортала и не сжатая речь космонавтов. Она даже подумала, что, возможно, это его родной язык, и немного порассуждала, далеко ли он теперь от своей родины.
Однажды Симса, должно быть, неправильно поняла направляющий крик Засс и чуть не столкнулась с массой раскачивающихся щупалец, но успела упереться обеими ногами в камень и оттащить Тома в сторону.
Потом снова дымка стеной окружила их, и они двинулись дальше. Эту путешествие под завесой по камням пустыни казалось бесконечным. Дважды они останавливались отдохнуть, и Засс спускалась сквозь дымку и садилась на плечо Симсы, ласково прижимаясь мордочкой к щеке девушки.
Во время второй такой остановки Симса предложила свою фляжку Тому. На его поясе имелось множество карманов для самых разных предметов, но бутылки с питьем там не оказалось. Возможно, запасы находились во флиттере и затонули в песке вместе с мертвой пассажиркой. Том сделал несколько небольших глотков. Симса уже подняла было руку, собираясь вырвать у него бутылку, но остановилась. Она понимала, что мужчина находится в полубессознательном состоянии, а она должна заставить его идти. Если он упадет, поднять его девушка не сможет. Глупо было бы оставаться на месте и ждать, когда эту дымку пробьют ищущие щупальца чудовищ. Пусть пьет, если это поможет ему идти.
Симса упрямо старалась не думать о будущем, сначала следовало добраться до входа в долину. И тогда она решит, что делать дальше.
Становилось темнее, и дважды Том спотыкался так сильно, что падал на колени. Но какой-то инстинкт заставлял его двигаться дальше, хотя девушка была уверена, что он больше не осознает ее присутствия. И вот, когда темная дымка, означавшая здесь ночь, и темный туман вокруг них соединились и превратились в почти сплошную тьму, Симса наконец увидела впереди черные камни. Она отпустила Тома и рванулась к ним, слыша стук подкованных металлом сапог за собой. И совсем скоро девушка, задыхаясь, прислонилась к вертикальному камню-часовому.
Симса узнала этот камень; уходя отсюда, она заметила его причудливое сходство с головой - головой какого-то гротескного, никогда не виденного существа, какие были вырезаны на стенах давно забытого города на Куксортале, где так долго ждала освобождения Древняя. Симса одной рукой ухватилась за камень. В другой она держала жезл, пальцы ее онемели, прямо-таки слиплись от усилий удержать это оружие.
Темноту двойной дымки разорвал крик зорсала, Засс опустилась на камень, к которому обессилено прислонялась Симса. Звон металлических подков не стихал. Том подошел к ней, и, казалось, его слабость куда-то исчезла. Он чуть наклонил вперед голову, словно пытаясь что-то рассмотреть, и впервые за полночи заговорил с ней.
- Симса?
- Да, это я.
Чужеземец оперся на тот же камень, что и она. Поднял руку, дотронулся до ее руки, коснулся прижатого к камню запястья.
- Мы... мы думали... что ты мертва... - медленно заговорил он. - Здесь негде укрыться... твоя спасательная шлюпка была покинута... а детектор отказал. Почему?
- Почему? - ответила девушка. В ней снова вспыхнул гнев, она вспомнила все свои испытания, все опасности, подстерегавшие ее на этой планете после посадки вслепую. И, как всегда, приступ гнева придал ей силы. Так было всегда - гнев помогает отогнать страх, на время забыть о нем.
- Почему? - хрипло повторила она. - Спроси у своих друзей, иноземец. Спроси у лейтенанта Лингора и у врача Гриты - хотя нет, она мертва. Если она действительно была твоим другом... - эта мысль поразила Симсу. Что если он не случайно отдал ее этим инопланетянам? Если его рассказы о истортехах, об этих долгожителях закатанах, которые будут обращаться с ней как с живым сокровищем, - все это неправда? Если те мысли, что она уловила в сознании Лингора, живут и в мозгу Тома, - что она, Симса, не личность, а вещь, что она так же лишена жизни и разума, как маленькие металлические статуэтки, которые находят в Норах и продают торговцам верхнего города за одну лишь выпивку или пару отупляющих листьев сморга? Что она для Лингора, для Гриты - и прежде всего для Тома?
Девушка оттолкнулась от камня, чтобы встать лицом к Тому, гнев действительно придал ей силы, теперь она была целиком Симса из Нор. Древняя слала или ушла. Что было справедливо: это ее схватка, только ее!
- Не понимаю, - его голос и окровавленное лицо выражали бесконечную усталость. И упрямую решительность, как тогда, во время путешествия по ее родной планете, когда он отказывался сдаваться, несмотря на все препятствия.
- Не лги мне! - выкрикнула девушка. - Нет, я не читаю твои мысли, - пояснила Симса, увидев, как тень сомнения появилась в его взгляде. - Почему ты так считаешь? Разве ты не остался доволен, что хорошо выполнил свое дело, когда передал меня своим друзьям? Лингор, тот хотел использовать мои возможности, мою силу, чтобы стать господином себе подобных. Нет! - она сделала быстрый жест, заметив, как раскрылись его вспухшие губы. Он явно собирался возразить ей. - Не говори мне, что это не так, потому что я прочла это в его сознании. Он был так уверен во мне. А она - мертвая - Грита, она ведь считается лекарем, не разрушителем, но чего она хотела от меня? Этого, - Симса ударила себя по груди, - моего тела! Чтобы она могла разрезать его, изучить и узнать, как ожил тот, кто миллионы циклов Куксортала назад ходил по земле. Это я тоже прочла, и отрицать это невозможно! Но если во мне и живет эта другая моя часть - Древняя, я не просила об этом. Она призвала меня, как ты хорошо знаешь, и я не смогла ей противостоять.
И в тот час, что она вошла в меня, я ощутила... а может, она сама захотела, чтобы я испытала это и легче выполнила свою задачу, - в общем, я ощутила, что стала единой, что ко мне вернулась часть, которая долго была отделена от меня. Но она сильна и, я думаю, могла бы любого заставить поверить во все, что угодно. Когда мне угрожает опасность, она просыпается, и иногда в этом теле она, а иногда я, Симса, какой всегда была. И мы готовимся к схватке.
Она позволила мне читать чужие мысли, чтобы я смогла составить план. Думаешь, я смогла бы прожить в Норах, не зная, когда нужно сражаться, а когда убегать? Мне нужно было убежать от Лингора - и твоей Гриты. Если бы корабль опустился на планету, я оказалась бы полностью в их власти. Я очень мало знаю о вашей жизни, звездный человек. Я была бы как дис-ящерица без брони перед Засс - легкая и лакомая добыча. Возможно, вдвоем они сумели бы расколоть мои кости и сожрать плоть! Нет, космопорт - это их Норы, они там знают каждый поворот. И я не могла допустить, чтобы они доставили меня туда.
- Это мертвая планета, - медленно проговорил Том. Теперь в нем не чувствовалось недоверия, но все же Симса не была в этом полностью уверена.
- Ты сказал, что здесь нет убежища, - подхватила она. Разумеется, он

Предыдущая страница 13 Следущая страница


Предтеча: Приключение второе 14

ведь не знает о долине. Может, это и к лучшему. Она тут ничего не может сделать: долина принадлежит зеленому народу, и девушка не хотела, чтобы туда явились посторонние.
- Убежище, - повторила Симса, надеясь, что он не заметал паузы, вызванной ее мыслями. - Но я выбрала это место, здесь я и любой инопланетянин будем на равных. Я знала, что сигнал спасательной шлюпки приведет сюда корабль. Итак, Лингор повернул назад?
- Ты не понимаешь, - Том положил свое оружие на камень, у которого они стояли. - Они не могли поступить, как ты думаешь.
- Они так думали! - яростно возразила девушка. - Ты передал меня им, и я была полностью в их распоряжении на их корабле меж звездами. Да, они были уверены во мне - вы все были во мне уверенны. Я скажу тебе так, чужестранец: лучше умереть от голода и жажды, погибнуть в схватке с одним их этих песчаных чудищ, чем быть пленницей тех, кому ты решил меня отдать!
- Я ничего не решал! - по резкому тону голоса Симса поняла, что задела его за живое. - Я просто один из рейнджеров, осуществляющих исторические исследования по приказам закатанина-истортеха. Ты вполне могла остаться на Куксортале. Я спросил тебя, согласна ли ты отправиться со мной и встретиться с теми, кто проводит долгую жизнь, пытаясь разгадать тайны прошлого. Возможно, такими, как твоя Древняя. И тебе для твоей же безопасности предоставили одноместную каюту, тебя охраняли...
- Охраняли от офицеров корабля, от таких, как Грита? - прервала она. - Не говори глупости. Каюта - ха, неужто я была там в безопасности! Да там спрятали кучу устройств, через которые за мной наблюдали, фиксируя каждое мое движение. Но Древняя сумела ответить на их хитрости своими! - Симса рассмеялась.
- Неправда! - он кулаком ударил по камню и, казалось, не заметил боли. - Ты была почетным гостем. А что касается того, чтобы остаться на Куксортале... Долго ли ты прожила бы, когда кто-нибудь из лордов узнал о том, какими силами ты владеешь? Тебе не удалось бы утаить от них свои тайны - они опытны в таких делах и гораздо более жестоки, чем может предположить чужеземец.
- Нет! - отрезала Симса. - Древняя справилась бы с любым, кто попытался бы использовать сталь и огонь. Но, предположим, твой офицер, твоя Грита подпустили бы в воздух моей каюты вещество, от которого я бы заснула. Они оба об этом думали. Хотя действовали не вместе. Нет, чужеземец, я предпочитаю скорее рисковать на этой скале, чем с ними. Уловки лордов я знаю, хитрость и коварство твоих людей - совсем другое дело.
Том пожал плечами и сел спиной к камню, положив руки на колени. Оружие он не брал. Симса схватила его и со стуком швырнула на камень рядом.
- Мы у входа в место, которое, возможно, нужно будет защищать. А защитная дымка рассеивается, - ее предупредил об этом охлаждавшийся жезл. Действительно, завеса вокруг них заметно поредела.
Он не ответил ей, только снова встал, опираясь на скалу. Симсе показалось, что лицо Тома посерело, как будто цвет камня каким-то образом проникал в него с самого начала их отдыха.
Девушка даже не оглянулась, чтобы посмотреть, пошел ли Том за ней, а принялась искать обратный путь. И полезла по скале, засунув жезл за пояс, цепляясь руками и ногами с ловкостью, выработанной в Куксортале. Когда она достигла вершины второго, гораздо более высокого камня, дымка, окружавшая их в пути через пустыню, совсем рассеялась. Небо оказалось гораздо темнее, чем думала Симса.
Подозвав Засс, Симса усадила ее на камень, с него Засс могла видеть большую часть окружающей их территории, включая вторую песчаную реку, откуда могла исходить новая угроза. Свернув оставшуюся часть веревки, девушка положила ее под голову. Древняя в свое время, вероятно, долго могла обходиться без сна и отдыха: Симса обнаружила, что с тех пор, как ее тело стало убежищем Древней, ей требовалось гораздо меньше времени для отдыха. Однако тело - это всего лишь плоть, кровь и кости, и у него свои потребности.
Симса мгновенно погрузилась в тьму, где не было никаких сновидений. Она не знала, присоединился ли к ней Том. Да это ее и не интересовало. Она ни от кого не зависит, только от себя и зорсала. Засс никогда не изменит, а в качестве стража лагеря никого лучше не найдешь.
Когда она вновь открыла глаза, дымка приобрела утреннюю яркость. На расстоянии вытянутой руки на спине лежал космонавт, глаза его были закрыты, засохшая кровь на подбородке потрескалась и отслаивалась во время его долгих вдохов. Послышался крик Засс, слабый, но постепенно усиливающийся. Симса села и распустила свои серебристые волосы, расчесала их пальцами. Зорсал сделал обычный круг в воздухе и сел прямо перед девушкой. В передних лапах, прижатых к груди, Засс держала ветвь с плодами. Зорсал мог найти ее только в одном месте. Значит, он побывал в долине. Но внимание Симсы привлекло то, что было обмотано вокруг ветви. Трубка, полупрозрачная. Ясно было видно, что она наполнена голубоватой водой из бассейна - и это не дар Засс! Кто-то послал девушке это. Симса вздохнула. Вторично в жизни она почувствовала себя единой с чем-то большим, чем она сама.
Первый раз так случилось, когда она стояла перед статуей Древней, в которой содержалась так долго ждавшая сущность. Второй раз сейчас. Она почувствовала, что не безразлична жителям долины!

9

Симса съела и выпила ровно половину того, что принесла Засс. Хочет она того или нет, спящий космонавт все еще оставался на ее ответственности. Засс сидела рядом, складывая и распрямляя крылья, облизывая шерсть на теле. Липкие пятна свидетельствовали, что зорсал хорошо поел перед возвращением к двоим на камне.
Удовлетворив потребности тела, девушка подошла к краю каменного блока, на котором они нашли убежище, и оглядела узкую полоску движущегося песка, отделявшую их от входа в долину. Поверхность была ровная, ничего не свидетельствовало, что под ней таится опасность. Но девушка ни на мгновение не усомнилась, что если войдет в это вязкое вещество (она понятия не имела, насколько здесь глубоко), то сразу окажется в такой опасности, какую не представит воображение.
Крюк и веревка вторично не сработают. На той стороне реки не было удобного отверстия, где бы закрепился крюк, а от веревки она уже отрезала так много, что той не хватит до другого берега. Сузив глаза, девушка разглядывала откос на противоположном берегу. Дымка стала ярче, она раздражала зрение почти так же, как пламя в туннеле. Симса принялась рыться в памяти жительницы Нор в поисках ответа на свои проблемы.
Был какой-то шанс... - она посмотрела туда, где сидел зорсал. Засс переместилась к спящему или лежавшему без сознания космонавту, протягивала лапку, собираясь коснуться его, и тут же отдергивала ее, не завершив жест. Очевидно, мужчина очень интересовал зорсала, хотя на Куксортале зверек провел в его обществе лишь несколько дней.
Симса повернулась лицом к равнине, по которой они прошли. Из щелей не выбрасывался песок, не видны были желтые щупальца, но она знала, что любой шаг в том направлении - это вызов обитателям песка.
Древняя... Симса энергично покачала головой. Нет. Она нс откроет дверь, не отдаст свое тело превосходящей мудрости другой! Никаких обращений к Древней. Она Симса здесь и сейчас и она сама должна решить...
Мысли ее прервал резкий кашель. Мужчина открыл глаза, приподнялся на локте и посмотрел на нее.
Потом перевел взгляд на окружающие их скалы, на противоположный берег ручья. Провел кончиком языка по пересохшим губам. Симса шевельнулась, протянула принесенное Засс, то, что сберегла, несмотря на голод и жажду. Том сел и первым делом выпил немного воды.
- Откуда это? - он взвесил в руке еще не опустевшую трубку. Возможно, голод и жажда сделали его голос резким.
Симса больше не видела, какие преимущества получит, сохраняя в тайне существование долины. Без флиттера Том не мог вернуться к своим, тем, кто, возможно, ждал его у спасательной шлюпки. И она отнюдь не недооценивала жителей долины. Одного вторгшегося в их мир они уже уничтожили, а их могут держать, сколько захотят.
- Там, - девушка указала на каменную стену, преграду на их пути, - там есть вода и фрукты. Место, где есть деревья.
- И не только, не правда ли? - ответил он, разламывая один из плодов и слизывая сок с грязных, исцарапанных о камень рук. - Этот ураган ударил в нас слишком быстро и точно. Это твоя родная планета? Твой народ? - и он липкими пальцами указал на окружающую равнину.
- Нет!
- Но ты хорошо знаешь планету. Иначе не смогла бы выжить, защитится от опасных неожиданностей.
Девушка не сознавала, что снова прижимает к груди жезл, пока не ощутила его тепло. Посмотрев вниз, она увидела два засветившихся рога, которые сверкали, как каперианские сапфиры. Даже на солнце не могли бы они так блестеть.
Она не знала эту планету. Но - может, знала Древняя? Во всяком случае она быстро объединила силы с жителями долины. Возможно, они старые партнеры в такой обороне.
- Я не знаю эту планету, - голос Симсы звучал ровно, она ведь говорила правду - хоть бы и частично. - Ты - звездный человек, я - нет. Я не умею читать звездные карты. А спасательная шлюпка просто выбрала ближайшую планету с пригодной для дыхания атмосферой. Так говорится в вашей инструкции. Если это ближайшая планета, на которой мы можем дышать... так оно и стало. Я не управляла спасательной шлюпкой. Да и кто может это делать?
- Но все же тут есть жизнь, помимо чудовищ в песке.
Чужеземец прожевал остатки кожицы плода и проглотил. Потом взял в руки трубку с водой и стал медленно покачивать перед собой. Словно этим жестом мог помешать ей солгать.
- Твой зорсал не мог это наполнить. Как бы хорошо ни был выучен. Ни за что в это не поверю.
- Зорсала невозможно выучить! - выпалила девушка, оттягивая время. Все равно отвечать придется. - Да, она была наполнена - другими. Но я знаю только, что на этой планете живут другие. И они не гуманоиды, хотя мне кажется, что они к нам расположены.
Возможно, к ней. Она не забывала поднявшийся в небо столб. Не забыл и он, потому что издал резкий звук. Можно было бы принять его за смех, если бы не выражение лица.
- Расположены? - это слово Том произнес и как вопрос, и как обвинение.
- Меня... и Засс... они хорошо встретили.
- Но никаких полетов в их небе - так? - он приподнялся на колени. Потом с усилием - Симса ему не помогала - встал на ноги и подошел к краю, откуда смог взглянуть на зловещий густой поток внизу.
- Как ты его преодолела? - спросил он, довольно долго простояв молча.
Рассказать ему о дороге веры - нет! А вот крюк любой, знающий Норы, примет как естественное объяснение. И девушка рассказала, что сделала. А потом добавила, что сейчас это уже невозможно: веревка коротка, и на другой стороне нет удобного места для крюка.
Том даже не ответил ей. Только наклонился, снова встав на колени, и долго рассматривал склон, выходящий на реку.
- Если бы я знал глубину... - он опять словно рассуждал вслух. Достал с пояса свое оружие, вынул цилиндр с зарядом и посмотрел на него.
- Идти туда... - Симса не знала, что он собирался делать, но была уверена, что всякий ступивший на песок потонет, даже если не насторожит сразу всех тех, кто живет внутри. Но Том смотрел не вниз. Повернув голову влево, он разглядывал край платформы, на которой они находились. Энергичные движения свидетельствовали, что он, должно быть, принял решение. Чужеземец поднялся и заговорил властно, как в прежние времена, на Куксортале.
- Если эту скалу, с тремя выступами, подрезать, она упадет вперед. Еще два надреза здесь и здесь... - он использовал ствол своего оружия как указку, - и произойдет обвал. Если камни упадут в реку, у нас получится дамба, по верху которой мы сможем пройти - если будем достаточно быстры.
- Ты сможешь это сделать своим оружием?
Чуть нахмурившись, он кивнул.
- Я думаю - да, но это полностью истощит заряд, и если мы дальше встретимся с неприятностями... - и он пожал плечами.
Том всегда не очень-то проявлял терпение перед лицом опасности. Симса поняла это с их первой встречи. Но она и сама такая же. Однако неровная и узкая тропа на другом берегу проходит у самой скалы по краю берега. Если обитатели реки проснутся, переход через реку не принесет безопасности. С другой стороны, оставаясь на месте, они ничего не достигнут.

Предыдущая страница 14 Следущая страница


15 Андре Нортон

Симса повернула жезл в руках, покатала его меж ладонями. Может, это оружие Древней послужит еще раз? Лучше не пробовать, быстро решила она. Девушке требовались все присутствие духа и вся сила ума; и ей не хотелось отдавать их, хотя бы частично, другой. Возможно, Древняя и вовсе не захочет, чтобы Том добрался до долины или даже вообще остался в живых.
Ее отношение к инопланетянину претерпело столько тонких изменений, что Симса не была уверена, что в этом пункте сможет противостоять Древней. И потому молчала, не предлагая помощи.
Тем временем Том очень тщательно прицелился - несколько раз, лежа на животе, передвинулся, когда показалось, что луч ударит не в нужное место. И наконец выстрелил.
Вырвавшийся из ствола луч был шире, чем раньше, и к тому же показался едкий дым, от которого глаза Симсы начали слезиться, а Засс негодующе закричала и взлетела. И зорсал не возвращался; напротив, полетел к краю скрытой долины.
Когда луч коснулся камня, который Том решил выбить, камень исчез, словно его и не существовало. Блок кувыркнулся вперед. К изумлению Симсы - она не поверила в обещание Тома, - за первым последовали два других блока, они ударились в первый и тоже упали в реку.
И прежде чем девушка смогла перевести дыхание, образовалась дамба. Первый камень исчез, поглощенный песком, но второй наполовину высовывался из поднимавшегося потока.
Том одной рукой сунул оружие за пояс, другой схватил девушку за запястье.
- Прыгай! Прыгай!
Она могла только выполнить его приказ, потому что он сам уже прыгнул, не выпуская ее руки. И вот они полетели вперед, и только тут он выпустил ее руку. Симса упала, как была выучена, однако к ее синякам добавились новые.
Том уже вскочил и снова схватил девушку за руку. Песок быстро поднимался, ручейки его уже обтекали бока верхнего блока. Некогда колебаться. Симса прыгнула первой, как можно скорее выбралась на противоположный берег и обернулась, глядя на песок.
Его поверхность снова начала колебаться, как всегда перед появлением чудовищ. Симса достала свой жезл. Возможно, это последнее, что отделяло их от смерти: оружие чужеземца разрядилось.
Сразу за ними лежала узкая полоска каменного берега. Они оказались рядом с несколькими камнями, и Том уже стоял спиной к ним, переводя взгляд со своего оружия на движение в песке возле импровизированной дамбы.
Симса с надеждой подняла голову. Но никаких подходящих опор не обнаружила. Утес поднимался круто. Засс, вернувшаяся, когда они пробирались по дамбе, начала гортанно кричать и подниматься выше и выше расширяющимися кругами. Один из таких кругов увел ее за край утеса, прочь из поля видимости. И она не вернулась. Девушка ощутила тепло жезла и поняла, что если им предстоит схватка, то ей придется принять в ней участие. Может ли дымка, которую она вызвала один раз, снова дать им укрытие?
Что-то в глубине девушки зашевелилось. Пробуждалась Древняя, и, увидев протянувшееся к ней из реки щупальце, Симса решила, что теперь отдать часть своей личности - значит использовать единственную возможность к спасению.
- Можешь меня прикрыть? - резко спросил ее спутник, и Симса, занятая собственными отношениями с Древней, смущенно взглянула на него.
Мужчина сражался с собственным оружием, повернув его рукоятью к себе, хлопая по нему ладонью.
- Сможешь удержать их хоть ненадолго этой твоей штукой? - нетерпеливо спросил он и кивком указал на жезл.
- А что ты собираешься делать? - спросила девушка, но тут же повернула жезл и направила луч из его рога на желтое, усеянное присосками щупальце, которое попыталось дотянуться до сапог космонавта.
- Нам нужны ступени. Удержи тварей, а я попробую их вырубить.
Почти механически Симса водила лучом из жезла по поверхности леска, которая теперь волновалась очень сильно. Том повернулся к крутой скале. Неужто он собирается вызвать новый обвал? Но какая в этом польза, если они будут погребены под ним?
Однако на этот раз из ствола вырвался не широкий луч, который уничтожал камни и превращал чудовищ на равнине в зловонный пепел. Напротив, тонкий устойчивый луч, не толще мизинца, вонзился в камень, и в том появилась черная дыра. Потом еще одна дыра, и еще одна, на равных расстояниях. Да, это лестница, по которой вполне возможно подняться.
Убедившись, что Том знает, что делает, Симса занялась своим заданием, отгоняя песчаных существ. Возможно, они вгоняли, какую угрозу представляет жезл, потому что не торопились выбираться из своих нор. Щупальца ускользали и превращались в маслянистые пятна. А потом, хотя песок и волновался все сильнее, они вообще перестали появляться на поверхности.
Приглушенный возглас заставил девушку на мгновение поднять голову. Симса увидела, что тонкий луч замерцал, и догадалась, что кончается заряд энергии.
Том все быстрее переходил от одной ступеньки к другой, состязаясь и с временем, и с истощающейся энергией. Последние темные пятна были всего лишь неглубокими канавками. Засунув бесполезное теперь оружие за пояс, Том наклонился, расстегнул замки свои обуви, снял ее и прикрепил к поясу.
Бросив последний взгляд на кипящую поверхность ручья, он указал на скалу.
- Поднимайся!
Симса решительно покачала головой.
- Иди ты. Я задержусь и выиграю время, сколько позволит судьба.
Том пристально посмотрел на нее, потом взглянул на жезл, как будто хотел взять его в руки. Но было и без слов ясно, что эта игра ведется по ее правилам, а не по его.
Поэтому он повернулся и ухватился за первое выжженное отверстие, а Симса позволила Древней выйти из глубин сознания.
"Ага, этот разум, добравшийся до космоса, оказался очень уместен в минуту опасности. Да, за такими нужно приглядывать, они быстро учатся, и нужен контроль за ними в их поисках силы. Но пока не время думать об этом", - и Симса, Древняя, взмахнула жезлом, как хлыстом, чтобы отогнать затаившихся в тени. Луч превратился в голубое облако, заскользившее над песком.
Том уже высоко поднялся по импровизированной лестница на скалу, и Симса, прочно закрепив жезл, последовала за ним. Вскоре она обнаружила, что чем выше, тем ступени мельче. Она не смотрела ни вниз, ни вверх. И замедлила подъем, только услышав голос.
- Потише... тут самая трудная часть... - хрипло сказал Том, как будто подъем отнимал у него последние силы.
Долго ли она сможет висеть на кончиках пальцев рук и ног? Это было гораздо более трудное путешествие, чем ее первый путь в затерянную долину, хотя здесь не мешала ни темнота, ни брызги пламени.
Она услышала скрежещущий звук, тяжелое дыхание человека, прилагающего огромные усилия. Слышала Симса из Нор, но истолковывала звуки Древняя.
У этой новой космической расы много решимости, хотя мозг еще не развит и сдерживает их. Их орудия - предметы извне, мертвые предметы из дерева и металла, они все еще действуют под прессом ограниченной жизни. Становилось все яснее, что они не подозревают о существовании других возможностей. Чего бы они добились, если бы узнали...
И как изменилась бы при этом жизнь меж звезд? В хорошую сторону или в дурную? Те двое на корабле, что думки использовать ее - ее! - в собственных целях, не в большинстве среди этого народа. Древняя рассуждала, и мысли ее проходили через мозг Симсы. Намекали, что свое время эта другая ее часть сможет дать ответ на множество трудных вопросов. Сила Древней держала ее на крутой скале так же прочно, как на широком выступе. И Симса не боялась, что ее пальцы не выдержат.
Сверху донеслись новые скребущие звуки, и тут что-то свесилось и едва не задело лицо девушки. Это был пояс космонавта, в его петлях не оставалось инструментов и приборов, и он болтался рядом с ее левой рукой, так что девушка решилась схватиться за него.
Но она не повисла на поясе всем своим весом; напротив, продолжила подъем, лишь придерживаясь за него. Потом вниз протянулась рука, и пальцы крепко вцепились в изукрашенный пояс, который удерживал се юбку. Симсу потянуло вверх, и в самом конце пути она ободрала кожу. И вот они упали на скалу, такую широкую, что девушке показалось, что они потеряли проход в долину, что он остался к северу, а это просто начало горной страны.
Небесная дымка сгустилась, казалось, она окутывала двоих, как змея, бесконечно вьющаяся по небу, то касавшаяся скалы, то капризно поднимавшаяся, чтобы предоставить им возможность оглядеться.
Симса увидела, что Том сел у самого края, пояс его был кольцом сложен у ног, перевязанная голова склонилась вперед, словно он истратил последние силы.
Она встала и посмотрела на север и запад. Где-то там скрывалась долина, в которой еда, питье и убежище - а может, и угроза от мохнатых обитателей, которые уже уничтожили флиттер. Ее они приняли по-своему хорошо, но как встретят Тома? Да теперь и ее саму, когда она приведет к ним чужеземца? По требованию Древней снова вперед вышла Симса из Нор. Но Древняя еще владела ее стройным телом и чуть повернула его лицом к сгущавшейся дымке.
Тишину нарушил резкий крик Засс. Зорсал спустился с неба, сел на плечо Симсы и прижался к ее щеке мордочкой. И тут в сгустившейся дымке показались какие-то фигуры. Девушка напряглась. Может, существа-пузыри и не могут подняться так высоко, но стало ясно, что кто-то - или что-то - ищут их.

10

Вскоре первая фигура в тумане стала видна отчетливей: зеленое мохнатое существо из долины. Симса почти ожидала увидеть зажатое в передних конечностях оружие. Или эти существа имели на вооружении только такие таинственные средства, как то, что помогла им вызвать Древняя? На лице, состоявшем в основном из огромных глаз и рта со жвалами, невозможно было прочесть выражение гнева или подозрения.
Том с трудом встал на ноги и, покачиваясь, ожидал приближения существ. Девушка придвинулась к нему, не для помощи, а чтобы выбить у него оружие, если он захочет стрелять. Но обе руки мужчины мягко висели по бокам. Казалось, ему хватило сил только на то, чтобы держать голову прямо и смотреть на вновь появившихся.
Вслед за первым показались и другие, они выстроились полукругом, лицом к двум людям и Засс. Симса видела достаточно лент, достаточно инопланетян в коже, чешуе и шерсти, чтобы не удивиться тому, какую странную форму может принимать разумная жизнь на других планетах. Она была уверена, что Том поймет: они имеют дело с "людьми", а не с чудовищами, вышедшими на охоту.
Но девушкой по-прежнему руководила Древняя, и Симса обнаружила, что произносит странные звуки, которые сама не могла перевести, однако знала, что в них заключено приветствие и просьба о понимании. Придерживаясь привычных для себя стандартов - стандартов поведения жителей Нор, она решила предоставить другой возможность действовать.
Произнеся эту странную гудяще-свистящую речь, она осталась стоять на месте, держа перед собой жезл, словно гонец на ее родной планете, посланный расчищать дорогу, который несет знак лорда и бежит перед его свитой. Симса чувствовала, как се рассматривают, изучают. Как она почувствовала это воздействие, девушка не смогла бы объяснить. Как будто покойная Грита добилась своего, и все части черного, с серебряными волосами тела Симсы оказались раскрыты для наблюдения, измерения, осуждения - или принятия.
Предводитель группы из долины опустился на четвереньки, приблизился, громко прозвучало щелканье его когтей. Симса посмотрела на Тома. Том справился со слабостью и стоял с расправленными плечами и поднятой головой. Руки его изобразили древнейший жест мира, который присущ всем разумным расам, какие известны Симсе. Он поднял обе руки на уровень плеч и протянул к незнакомцам пустые ладони. Он не хотел схватки.
"Этот... сверху?"
Вопрос был задан неловко, но Симса поняла.
"Да".
"Ты... бежишь... от... него?"
"Не от него", - хотя Симса до сих пор сама не была убрана в этом. В конце концов у Тома никогда не было таких мыслей об ее будущем, как у тех двоих.
"Почему... здесь?"
"Из-за меня, - девушка не могла уклониться от правды, - но он не

Предыдущая страница 15 Следущая страница


Предтеча: Приключение второе 16

враг".
Имеет ли она право так говорить? Даже сейчас она в этом не была уверена.
"Кто он такой?"
"Он охотник за древними знаниями. Он считает, что я обладаю такими знаниями, - и хочет отвести к тем, кто собирает их".
"Он... не... из... дома. Он из короткоживущих".
Если мысль может быть проникнута презрением, то сейчас так оно и было, Симса поняла это с помощью Древней.
"Он не таков, каких вы знаете", - вспышка древнего знания проникла через барьеры осторожного мозга Симсы из Нор. Эти существа - самки, во всяком случае, им пол приближается к тому, что народ Симсы считает женщинами. И они приравнивают Тома к тому, во что давно превратили своих самцов, - в небольшое, но необходимое зло. И очень короткоживущее, если все идет в соответствии с их желаниями.
"Он охотник за знаниями", - резко продолжила она. Мысль о том, как следует поступить с простым самцом, слишком быстро последовала за заключением об его бесполезности.
"Па! - презрительное восклицание, которое нелегко перевести словами, издала предводительница группы. - Как такой, как он, может запасать знания?"
Симса заговорила вслух со своим спутником.
- Они... не знаю, уловил ли ты их мысли... Но они презирают самцов. Открой для них свой мозг - и побыстрее.
Она не была уверена, что космонавт сможет четко "промыслить" сообщение. Она и сама-то делала это с трудом и была уверена в успехе, только когда ею руководила Древняя.
И тут последовала серия картин, нацеленная на сомневающихся чужаков, легко уловленная девушкой.
Все равно что смотришь ленты, которые пустили слишком быстро; в них промелькнуло такое количество перемен и свидетельств о знании, что у девушки перехватило дыхание. Потом Симса заметила, что предводительница отряда опустилась на нижнее брюхо, упираясь в землю двумя сложенными ногами. Она взмахнула передней когтистой конечностью и широко развела смертоносные клыки - возможно, у них это символ мира.
"Память! - в самой мысли слышалось изумление. - Память, пусть даже и самец. Тшалфт должна всосать это в себя".
"Нет!" - Симса сделала большой шаг и встала между Томом и жителями долины. В слове "всосать" ей почудился мрачный смысл.
"В этом нет никакого вреда, - последовало быстрое обещание. - У него слишком много можно взять. Мы постараемся... У нас мало Памятей... Очень многие вылупляются из яйца, прежде чем мы находим хоть одну... Новые знания - это сокровище для дома. Мы не причиним ему вреда, как не причинили тебе. Однако не будут ли его искать? Проложил ли он след, по которому пойдут другие?"
- Ты... - начала было девушка, ко Том быстро перебил ее, доказав, что понимает мысленную речь.
- Флиттер разбит. Но на корабле есть другие. И когда они не услышат наш вызов, то могут списать нас - на какое-то время.
- Но не навсегда? - настаивала девушка.
- Засферна нелегко сбить со следа такого значительного открытия, как подлинная предтеча, - ответил он. - Сейчас поиски могут отложить, но со временем они обязательно последуют. У моего непосредственного руководителя истортеха Засферна большое влияние.
"Он говорит о других, - послышалась мысль предводительницы. - Кто эти другие?"
Том поднял руку к повязке на голове.
- Отвечай за меня, - попросил он девушку. Попроси не читать сейчас мои мысли... я... - чужеземец покачнулся в ее сторону. Не раздумывая, девушка приняла на себя его тяжесть и осторожно опустила Тома на камень.
Наклонившись, она посмотрела на остальных.
"Он ранен".
"Это так, - согласилась предводительница. - Мысли его разбегаются, как золотые мухи во время сбора урожая. Что он просил тебя сказать нам?"
"Я знаю ненамного больше вас. Но он говорил, что существует очень древний народ, чье дело - собирать все знания и запасать их. Большая часть их знаний собрана так давно, что они сами иногда их не понимают. Они отыскивают все новые и новые отрывки и размещают в целом. И поэтому меня должны были отвезти к ним. Они думают, что я... она... может связать эти отрывки".
"И они будут искать здесь. Когда?"
"Какое-то время спустя", - Симса переложила поудобнее голову Тома на своем колоне. Он слегка застонал и повернулся лицом к ней, так что девушка ощутила его легкое дыхание на своей коже. - "Ему нужна помощь", - попросила она.
"Хорошо - пока. Да, нам нужно многое узнать. Тшалфт хотела бы, чтобы мы сделали это".
Щелканье когтей подозвало еще одно существо. Без всякого труда говорившая подняла Тома и положила на спину подошедшей. Копи одной лапы ухватили обе свисающие руки Тома за запястья, и прочно, но осторожно сжали их. Существо повернулось и двинулось на трех лапах, что, по-видимому, его не беспокоило и не мешало двигаться довольно быстро. Симса и говорившая последовали за ним.
На этот раз они двигались не в темноте. Вершина барьера оказалась широкой, и вскоре их вновь окутала густая дымка. Симса почувствовала, как ее тоже подхватили когти, ее вели, направляли, тащили в дымке, которая стала такой густой, что превратилась в сплошную крышу над головой. Вперед видно было только на фуг или два.
Так они подошли к верху лестницы с каменными ступенями, вырубленными в скале, где Симсу выпустили. Коготь указал ей направление вниз. Для ног девушки ступени оказались узки, и так как почти ничего не было видно, Симса шагала по одной ступеньке за раз, придерживаясь рукой за стену, цепляясь пальцами за выступы.
Тома и его стражника она потеряла из виду и старалась не думать об опасности - падении тяжело нагруженной жительницы долины и в результате возможной смерти Тома.
Все вниз и вниз вели ступени, никаких площадок, на которых можно перевести дух, набраться храбрости для дальнейших усилий, а туман вокруг густой, как плащ. Но вот он начал рассеиваться, разрываться на клочья, клочья разлетались, словно облака на ветру, - хотя здесь не дул никакой ветер.
Теперь можно было заглянуть немного вперед, но там по-прежнему вели вниз бесконечные ступени. Симса могла бы давно сдаться, но энергия, приток которой всегда сопровождал появление Древней, поддерживала девушку, хотя сама Древняя начала медленно отступать в ту часть сознания Симсы, которую отвела себе в качестве жилища.
Наконец ступени подошли к концу. Девушка увидела высокие деревья, как те, что образовывали проход во время ее первого появления в долине. Зорсал негромко крикнул, взлетел в воздух, устремился вперед и исчез в густой растительности. Симсе же показалось, что она слишком густа для полета. Тем временем они достигли дна долины. Девушка ощутила тяжелый запах слепых фруктов и облизала губы: этот запах мгновенно вызвал голод.
Перед ними открылась тропа, не такая широкая, как та, по которой она шла в первый раз, и здесь путь шел не прямо, а извивался меж высоких, выше головы девушки, кустов, покрытых гроздьями цветов размером с ладонь, ветви под их тяжестью свисали чуть не до земли, а под ними ползало множество зеленых крылатых существ, миниатюрных подобий проводников Симсы. Среди кустов виднелись и мохнатые обитатели долины. Когти, которые могут представлять страшную угрозу, здесь действовали осторожно, поднимая по очереди кормящихся насекомых и держа их над кувшинами, пока с конца закругленного зеленого брюшка не сорвется капля прозрачной жидкости. После чего насекомое возвращалось в цветы и продолжало кормиться.
При появлении группы сверху сборщики останавливались и молча смотрели, но Симса не уловила никаких мыслей, только раз или два до нее донеслось легкое отвращение. Похоже, присутствие ее и Тома не встретило одобрения.
Однако когти никто не поднимал, и группа спокойно продвигалась по вьющейся тропе между цветущими кустами. Через несколько шагов работники остались позади.
Вскоре они свернули на широкую дорогу и впереди, хотя и на некотором удалении, показалось странное здание или крепость, которую девушка видела раньше. Но теперь они направлялись не туда. В густых зарослях открылась боковая тропа, и на нее свернуло мохнатое существо с Томом, а потом и предводительница группы, которая когтем поманила Симсу за собой. Остальные пошли по прежней дороге и вскоре скрылись из вида. Тропа повернула под прямым углом, и Симсе показалось, что они возвращаются к утесам, с которых только что спустились. Но когда они вышли из зарослей, то оказались на открытой поляне, подобной той, где находился бассейн с фонтаном.
Но здесь в воздухе не висели водяные брызги; посреди поляны стоял постамент в форме треугольника, а на нем лежал предмет, который показался Симсе большим яйцом. Во всяком случае она увидела большой овоид. Группа остановилась на краю открытого пространства, и только предводительница приблизилась к яйцу - не решительно и властно, как раньше, а медленно и осторожно. И начала когтями передних лап выстукивать по земле определенный ритм.
Стук был негромким, и Симса едва его слышала, однако на него отозвалась сама земля, и постепенно тело девушки тоже стало подергиваться в том же ритме, и в том же ритме наклонялся жезл.
Казалось, тот, кого вызывал этот стук, не отвечает. Тем не менее ритмичные удары продолжались. Наконец послышался резкий треск. На поверхности гигантского яйца появилась рваная трещина. Часть скорлупы отвалилась и упала на землю. Потом второй, третий кусок, и наконец вся скорлупа раскололась и превратилась в обломки. И перед группой предстало еще одно мохнатое существо. Меньшее по размерам, оно было сложено и втиснуто в яйцо, где не оставалось почти никакого свободного пространства. Теперь существо медленно распрямилось, разводило конечности, как будто для этого требовались огромные усилия.
Существо блестело, словно было погружено в какую-то жидкость, эта жидкость капала теперь с тела на землю. Но вот фасеточные глаза, которые Симса сочла слепыми, устремились к ним.
"Почему... пришли... беспокоить?"
В этом вопросе пленницы яйца прозвучал явный гнев.
"Память... издалека... с неба", - предводительница уперлась передними лапами в землю и опустила голову с антеннами, так что те едва не касались земли.
Наконец та, что была заточена в яйце, полностью высвободила тело. От ее последнего рывка скорлупа окончательно раскрошилась и пылью упала на землю. Существо сделало знак передними конечностями, и предводительница торопливо, но по-прежнему на четвереньках приблизилась, остановилась рядом с постаментом, сняла с пояса кувшин - копия тех, что использовали сборщики, но поменьше, - и протянула только что вылупившейся. Та схватила кувшин и начала жадно пить. Выпила все и повернула кувшин вверх дном, чтобы показать, что он пуст.
Теперь она двигалась проворно, и Симса заметила разницу между нею и другими жителями долины, которых видела раньше. Голова новой была явно непропорциональна, слишком велика, а шерсть светлее и в полосках.
"Еще... не... время, - провозгласила рожденная из яйца. - Тревожить... запрещено - только в случае крайней необходимости..."
Предводительница подхватила ее последние слова.
"Крайняя необходимость!" - она, очевидно, подчинялась новой, но отстаивала свое мнение.
Симса увидела, как огромные глаза (они казались больше, чем у остальных) повернулись к ней. Рядом с девушкой произошло легкое движение: та, что несла Тома, положила его на землю. Но необычное существо вначале принялось разглядывать Симсу. И тут же на первый план вышла Древняя, твердо отвечая на взгляд ищущих враждебных глаз, пока, наконец, рожденная из яйца не сказала:
"Эта... из времени утраченной луны... эта..."
"Нет, - сразу возразила Древняя. - Это, возможно, моя кровная родственница, но не я. Я новичок в этом мире, как и сама Большая Память".
"Слишком много... слишком долго... потом снова в яйце, - мыслила та. - Если не ты... зачем ты здесь?"
"Ново-вылупившаяся, я ищу свой народ".
"Разве он не охраняет... не ждет... не подает сигнал? - в этом вопросе послышалось негодование. - Всегда должны быть те, кто знает, кто может позвать".
Симса Древняя покачала головой.
"Слишком долго... слишком долго. Те, кто мог следить, ушли, и я не знаю куда".
"Но ты стоишь здесь. Что освободило тебя?"

Предыдущая страница 16 Следущая страница


17 Андре Нортон

"Приход возрожденной, мое второе рождение... она призвала... но у меня не было тела. Мое яйцо не выдержало такого долгого времени, поэтому теперь я в ней".
"Это нехорошо. Значит, ты ищешь тело, лишенная яйца?"
"Это тело хорошо служит мне - оно родственно моему. Мы идем по одной тропе, и все в порядке".
"А что ты ищешь здесь?" - шерсть существа быстро сохла, и все отчетливей стали выделяться полосы. Новая поддерживала непропорционально большую голову передними конечностями.
"Безопасности - на время", - сразу ответила Симса.
"А этот... - большие глаза впервые обратились к Тому - Он умирает? Ты уже поторопилась, использовала его и теперь ждешь собственных яиц? Если это так, зачем приносить его сюда? Пусть его тело возвратится в землю, потому что больше от него нет никакой пользы".
"Он не мой сеятель яиц жизни, - Древняя, по-видимому, знала правильные ответы. - Он - Хранитель Памяти".
Если в фасеточных глазах могло выразиться недоверие и отвращение, Симсе показалось, что так оно и есть.
"Он самец - а они годятся только для одного. Среди них никогда не было носителей Памяти - никогда!" - в ответе прорвалось гневное негодование.
"Проверь, Хранительница Большой Памяти, и увидишь сама".
Симса обнаружила, что отодвигается от лежавшего в беспамятстве космонавта, словно уступает дорогу мыслям другой. Том на земле пошевелился и что-то пробормотал.
У девушки сложилось впечатление мысленного потока, почти такого же ощутимого, как вода. И одновременно жадного всасывания. Но Древняя не сообщала ей, что происходит.
Симса не могла определить, сколько времени это продолжалось. Том поднес руку к голове, словно защищаясь от удара, он непрерывно что-то бормотал. Симса уловила несколько слов на торговом языке, но была уверена, что он говорил и на других языках в этом необыкновенном разговоре - если можно применить это слово к одностороннему допросу. Наконец он стих, большие глаза оторвались от его лица и снова устремились к девушке.
"Это правда! Память нельзя утаивать от запоминающего - и нельзя изменять. Только то изменяется, что одному кажется так, а другому иначе. Эти закатане, искатели памяти, они хранят ее не в своем мозгу, а другими способами. Он для них важен?"
"Суди сама по тому, что получила от него. Он служил им, как работники служат тебе. Доставлял отрывки знании в их единую память".
"Но у них нет истинной памяти - и истинных запоминающих", - снова нахлынуло ощущение враждебности.
"Каждому свое, Память. Если знание сохраняется, разве важно, каким образом?"
Та соединила когти над большой головой.
"Я иду этим путем, этот путь - в голове, рожденной из яйца. Слишком много, слишком быстро, я еще не готова была разбить скорлупу, когда все это обрушилось на меня. Пусть этот сохранится... пусть за ним присмотрят... и ты... добро пожаловать к нам. Но мы живем обособленно, и если придут еще незнакомцы, они будут искать на равнине. Мы установим преграды. Много... о многом надо подумать... разобраться. О многом!"
Новая, казалось, осела, втянулась в себя, присела среди обломков скорлупы. Та, что принесла Тома, снова с помощью предводительницы подняла его и резко повернулась. Одновременно на поляне показались еще два существа. Они прошли мимо предводительницы и Симсы, приблизились к Большой Памяти, облизали ее шерсть и подали новый кувшин, гораздо больше, а остальные с Симсой и Томом тем временем уходили.
Скоро Симса обнаружила, что их ведут не к зданию, где жило большинство обитателей долины. Их отвели к скальному барьеру, в пещеру, которая могла послужить им убежищем. Туда принесли связки длинных листьев и быстро уложили их в две постели. На большом листе разложили фрукты. Том наконец очнулся, и как раз в это время их отыскала Засс. Мохнатые существа ушли, и они остались одни.
Том со стоном приподнялся на локте и, явно удивленный, осмотрелся.
- А где Засферн? Он ведь ждал моего отчета. Не понимаю. Я был в институте, и Засферн задавал мне вопросы. Мне кажется, он задал их сотни - и все о наших прошлых исследованиях. Почему...
Космонавт говорил словно сам с собой. Древняя удалилась, и теперь на Тома смотрела Симса, та, которую он встретил первой.
- Где мы? - теперь в его вопросе зазвучали сила и энергия. - Значит, я был не с Засферном. Так кто вывернул мой мозг наизнанку? - и он потер ладонями лоб, как будто пытаясь унять боль.
- Это была Большая Память, - начала Симса. Она не была уверена, что чужеземец ей поверит, но пересказала все случившееся с того момента, как они встретили мохнатых, и до настоящего.
- Память, приспособленная для хранения знаний... - повторил Том, когда она кончила. - Я поклялся бы, что это невозможно. Но, может, на этой заброшенной планете так мало происходит, что это может быть сделано. Если бы ты видела большие компьютеры в городе Зат... - он покачал головой и сморщился. - Там хранится память большинства известных планет, и потребовалась бы тысяча лет и тысячи закатан, чтобы переворошить ее. Никто не может удержать столько. Но поверила ли эта Большая Память, что я собираю знания и не причиню вреда ее народу?
- Ты пришел за мной, - напряженно ответила Симса. - Даже если ты забыл об этом, я не забыла.

11

Здесь, в долине, дымка затемнялась сильнее, обозначая ночь. Симса, сидя у входа в пещеру, смотрела на деревья и кусты, вокруг которых постепенно собирались тени. Позади слышалось ровное ритмичное дыхание спящего Тома. Испытание, которое он выдержал от рук, вернее, мыслей Большой Памяти, отняло все его силы, и большую часть дня, после того как их отвели в это убежище, чужеземец проспал.
Никакие стражники не следили, чтобы они оставались на месте. Но Симса не сомневалась, что если бы она спустилась к деревьям, это не осталось бы незамеченным. Совсем немногое отделяло здесь гостя от пленника.
Засс, свернув крылья, прижималась к девушке, тепло тела зорсала согревало ее. Сейчас она была одна, Древняя ушла из ее сознания. Симса усиленно думала, создавала и отбрасывала планы, продолжая неподвижно сидеть на месте.
Пища и вода - все то, что нужно телу для жизни, здесь имелось. Но она начинала понимать: вполне вероятно, она здесь такая же пленница, как и на корабле. Только - Симса криво усмехнулась - тогда она тоже составляла планы. Отличие заключалось в том, что ее первый план удался. Она освободилась от корабля, от желаний, которые таились в сознаниях офицера и Гриты. Но если ей предстоит всю жизнь провести в этой долине, какой смысл в побеге с корабля? Нет, она действовала слишком поспешно, когда украла спасательную шлюпку и прилетела сюда. Надо было подождать, пока они не приблизятся к оживленным звездным линиям, где больше планет, способных поддерживать жизнь.
В руках ее шевельнулся жезл. Он не светился. Обычный древний предмет, какие находят при раскопках. След давно исчезнувшего народа. Похоже, что она сама превратилась в такой предмет. Возможно, за обладание ею стоит побороться. Куда же она направится отсюда? Что ей делать?
Покорно оставаться на месте... нет, это не для нее. И хоть Симса сидела неподвижно, ее охватило беспокойное ожидание. Должен найтись выход. Она отказывалась верить, что в самом начале своих странствий должна надолго остановиться.
- Нет луны...
Девушка вздрогнула, услышав эти слова из глубины темной пещеры. На какое-то время она совсем забыла о Томе.
- Зачем ты пришел? - резко спросила она - не мысленно, а на торговом языке.
- Ты была - и есть - здесь.
- А тебе какое дело, космонавт? - Симса была рада, что может говорить так жестко. - Хорошо ли тебе заплатили за то, что ты меня доставил? Или пока еще не заплатили, и ты не хочешь потерять плату?
- Не могу поверить...
Симса, не поворачиваясь к нему, вонзила конец жезла в землю.
- И не верь. Я знаю, что этот офицер и эта женщина твоей породы сделали бы со мной. И кто знает, каковы планы их начальников? Если бы я могла вырвать из себя ту, другую, то с радостью сделала бы это. Продала бы! - Симса сморщилась. - Я из Нор. Мы не отдаем за просто так, а продаем. Да, я с готовностью продала бы ее тебе. Когда она пришла ко мне в первый раз... - девушка мысленно вернулась к тому моменту в необычном храме, где нашла своего двойника, застывшего во времени. Несомненно, та статуя была предметом поклонения народов, пришедших на смену забытому. - Да, - Симса заговорила быстрее, - когда она пришла ко мне, я почувствовала, что становлюсь... больше... живее... Пока не поняла, что для нее я только тело, по странному капризу судьбы рожденное гораздо позже своего времени и народа. Потом... - девушка чуть наклонила голову, стараясь разобраться в том, что почувствовала, когда поняла, что она - ничто, искорка, которую легко может поглотить большой огонь. Но Симса упрямо приняла вызов - бороться и хотя бы частично остаться самой собой.
- Разве не лучше стать большей, чем оставаться меньшей? - голос его прозвучал странно спокойно. Так он говорил во время их первого путешествия.
Рот Симсы искривился, она вызывающе плюнула, хотя он мог и не увидеть этого, так как девушка сидела спиной к нему.
- Не говори о милостыне, пока не наденешь лохмотья нищего, - повторила она старинную поговорку. - Я знаю только, что иногда я одно, а иногда - совсем другое, - и Симса чуть повернулась, чтобы посмотреть туда, где чужеземец лежал на постели из листьев, сложив руки под головой, чтобы немного приподнять ее.
- Она... я... посадила этот ваш флиттер. Она... я... присоединилась к обитателям долины, и мы вместе послали смерть на твоих людей, на тебя. Ты по-прежнему выступаешь в ее защиту?
- Однако ты пошла искать меня, и если бы не ты, я был бы мертв. Зачем ты спасла меня?
- Наверное, у нее имелась причина.
- Значит, не у тебя, а у нее?
Он буквально вырывал у нее правду.
- Пусть будет по-твоему, звездный человек. Да, это я пришла за тобой. Слишком много было в прошлом, чтобы я не постаралась спасти тебя. Мы вместе прошли необычными путями.
- Верно. А теперь идем другими, кажется. Ты знаешь, флиттер будут искать. Не знаю, насколько хорошо хранит песчаная река то, что в нее погружается, но флиттер будет посылать сигнал. На нем установлен маяк.
Симса кулаком ударила по колену.
- Твой лейтенант очень хорошо знает, чего хочет.
- Но что ты узнала? Что заставило тебя так поступить? - Том осторожно сел. - Ты говоришь, офицеру ты была нужна ради его целей, и что Грита хотела...
- Отделить плоть от костей и понять, почему я - это я, да! Я тебе говорила, что меня поместили в каюту, где за мной подглядывали, там можно было даже проделывать опыты. Она, Древняя, без труда с этим справилась. Они видели... галлюцинации. Скажи мне правду, космонавт. Если ты отвезешь меня к закатанам, они обойдутся со мной лучше?
- Они так не действуют.
- Ха! - девушка ухватилась за его слова. - Но все равно, пусть по-другому, они стали бы изучать меня!
- Они попросили бы тебя поделиться своей памятью...
- Память для кладовой. Посмотрим... - Симса опустила жезл на колени и чуть откинулась. - Что им нужно? Мои собственные воспоминания - о жизни в Норах - им не нужны. Они вызвали бы другую, усилили ее, подкормили, укрепили, пока не жила бы только она одна, а я нет. Разве не так?
- Чего ты тогда хочешь? - спросил он в свою очередь. - Хочешь снова оказаться в Норах, отказаться от всех этих чудес и свободы...
- Нет! - девушка снова сжала руку в кулак и сильно, до боли ударила по земле. - Но ты... ты даже не можешь догадаться, каково...
А правда ли это? На мгновение ее снова охватил вливающийся-выливающийся поток смены личностей, как в том забытом храме. Тепло разлилось по телу.
- Или... - послышался шепот. - Иди... будь единой!
Слишком легко... сдаться было бы слишком легко. Но что дальше? В Симсе жили все страхи жительницы Нор, они отогнали это мягкое тепло. Она больше никогда не будет прежней, но тем более не станет добычей, за

Предыдущая страница 17 Следущая страница


Предтеча: Приключение второе 18

которую стоит побороться.
- Засферн поймет, - голос Тома доносился до нее приглушенно. - Поговори с ним, поговори с любым из его народа. Сопротивляясь, ты отказываешься от защиты, которую они тебе дадут. Кто сбежал с корабля - ты или другая? Что бы ты ни делала теперь, будут верить в ее существование, а не в твое.
Симса понимала, что чужеземец говорит правду. Один из ее врагов погиб - но что такое один среди множества? Она знает только Куксортал, пока не освободит, не призовет Древнюю. Но жители звезд все разные. Некоторые жаждут богатства и власти, как лорды верхнего города, ведут свои тайные или открытые войны, чтобы добиться преимущества перед другими. Симса не знает, хватит ли у Древней сил сохранить свободу. Она хотела бы... Но чтобы постигнуть всю силу, девушка должна отдать себя, а на это она никак не могла согласиться.
- Значит, будут другие офицеры и другие Гриты, и среди закатан тоже?
- Я думаю, нет. Они древние, живут гораздо дольше любой другой расы, какую мы встретили в космосе. Для них главное - знания, они хранители истории, они создают и сохраняют историю многих империй, которые захватывали планеты, народов, которые вышли к звездам еще до нашего появления. Однако предтечи - о них остались только отрывочные сведения, в основном догадки. Для Засферна ты будешь сокровищем, которое он сохранил бы ценой собственной жизни - но только если ты захочешь.
- Подумай об этом закатанском лорде, представь его себе...
Ради того, чтобы хоть немного заглянуть в будущее, она решится на это. Симса увидела, как Том закрыл глаза, почувствовала его мысль. Он сосредоточился со всем умением искателя нового.
Воздух между ними дрогнул, в нем что-то шевельнулось. Симса это скорее почувствовала, чем увидела. И в центре что-то начало материализоваться - мысль Тома? Нет, это снова действовала сила Древней. Вероятно, ей было интересно не меньше, чем Симсе. Ей тоже хотелось узнать, кто послал Тома, кто значит для него так много, что космический путешественник готов рискнуть жизнью на службе.
Туманные очертания словно втягивали в себя вездесущую дымку, они становились все отчетливей.
Гуманоид с человекоподобным телом, руками и ногами, но с ясно выраженными отличиями. Между пальцами перепонки, а на чешуйчатой круглой голове топорщился кожистый гребень, который чуть покачивался в воздухе, словно он действует как антенна или усилитель мыслей. Внешние очертания напоминал ящера, с зубами, предназначенными для того, чтобы рвать мясо. В темных углублениях головы не было видно глаз - или Том мысленно не представил себе их.
Всего лишь несколько мгновений Симса его видела; потом он исчез, а Том открыл глаза и громко облегченно выдохнул. Лицо его стало мокрым от пота, оно блестело, словно он плакал.
- Это был Засферн.
Откуда он знает, что она вообще что-то видела? Очевидно, считает, что видела.
- Ты показал мне только внешнюю оболочку, Симса резко встала. - Я должна подумать, - и несмотря на уверенность, что за ними из зарослей следят невидимые глаза, девушка вышла из пещеры и пошла цель основания утеса, думая по пути.
Теперь под деревьями дул ветерок. Он не создавал призраков из прошлого Тома, просто приятно охлаждал тело. Над головой что-то прокричала Засс и села на плечо девушки. Том и правда Верит в свою миссию и в гуманоида-ящера, которому служит. В этом она больше не сомневалась.
Симса пересекла прогалину у основания утеса, прислонилась спиной к стволу дерева и расслабилась. Но мысли продолжали беспокоить ее, как какие-нибудь шипы на окружающих кустах. Разумным ли был ее побег с корабля? С другой стороны, кто знает, какие необычные средства использовали бы, чтобы подчинить ее, лишить самостоятельности? Том верит в свою правду, но это не ее правда.
Девушка обнаружила, что прислушивается, слегка повернув голову на север. Гудение флиттера! Том уверен, что его будут искать. Но если не найдут, если обнаружат только затонувшую машину, станут ли они здесь задерживаться? И если корабль улетит с этой планеты...
Безымянные и смутные страхи девушки из Нор отодвинулись на второй план, перед Симсой предстала новая перспектива. Провести остаток жизни в этой долине? Она посмотрела вокруг. Никогда раньше не попадала она в заключение - в Норах она была для этого слишком осторожна. Как бы прочна ни была дверь любой подземной норы, всегда существовали другие пути, их тайна тщательно охранялась. Через один из таких путей они с Томом выбрались на свободу в последнюю ночь в Норах.
Очевидно, здесь тоже должно быть много таких выходов. Но что за ними? Выжженная неровная равнина, камни, среди которых она жить не сможет. Так было на севере и востоке. Оставались юг и запад.
Пытаясь забыть обо всем, Симса встала и пошла дальше. Она решила обойти всю долину по кругу.
Снова увидела она лестницу, по которой они сюда спустились. От нового подъема на вершину утеса девушка сразу отказалась. Там только скалы, хотя дважды им попадались трещины. Они могут вести в пещеры или даже в туннели. Симса постаралась их запомнить и пошла дальше.
Услышав плеск воды, девушка поняла, что добралась до фонтана, который видела во время своего первого посещения долины. Тут же она отметила, что каменная стена долины с этой стороны испещрена множеством выбоин. Мелких, ко складывавшихся в определенный рисунок. Он тянулся не вертикально, как лестница, а горизонтально. Но углубления были так источены по краям, так пострадали от времени, что Симса не разобрала в них какой-нибудь смысл, хотя она была уверена, что это не просто украшение.
Немного впереди утес широкой дугой врезался в саму долину. Здесь рисунок оказался не так стерт, не так изношен. Он состоял из множества одинаковых дыр, просверленных в камне; отверстия располагались группами, разными по количеству и расположению.
Старая Фервар со страстью собирала обрывки древних рукописей, кусочки камня, рисунок на которых можно было принять за надпись. И с самого начала Симса научилась обращать на них внимание в своих поисках; а когда приносила такие своей старой опекунше, получала лучшие куски еды и сладости.
На этих обрывках прошлого попадались самые разные надписи - извивающиеся, без всяких перерывов, линии на куске старого пергамента, слова, вырезанные в камне, иногда разбитые посредине, так что части не хватало. И все это на языках, которые не знала даже Фервар. И теперь Симса исполнилась уверенности, что видит надпись. Надпись настолько важную, что ее с огромным трудом высекли в камне.
Она обогнула выступающий по дуге утес и снова увидела в стене темную дыру с неровными краями. Очевидно, ее вырубили те же руки, что высекли надпись.
А над самым входом не просто нависал камень с отверстиями - над дырой замерло изваяние, почти такое же стертое временем, безымянное, со слепыми глазами. Оно могло служить и приветствием, и предупреждением. Это была треугольная голова одного из обитателей долины, много больше натурального размера, производившая впечатление никогда не спящего часового.
Жестом руки девушка приказала Засс проверить темное отверстие. Но зорсал с жалобным криком отказался. А сама Симса идти туда тоже не хотела. Храм, дворец, тюрьма - здесь могло скрываться все, что угодно, или все вместе в одно и то же время. Дыра нисколько не походила на жилище в центре долины.
Симса принюхалась. Она еще по Куксорталу знала, что в храмах обычно пахнет различными благовониями. Никаких движений, никаких следов, что недавно здесь кто-то был. У самого входа валялась груда пожелтевших прошлогодних листьев.
Симса из рассказов торговцев знала, что все племена ревниво относятся к жилищам своих богов и объектов преклонения. Иногда для иностранца войти в такое помещение без соответствующих церемоний - просто очень неприятный способ самоубийства.
Но несмотря на все эти опасения, другая часть Симсы не позволяла ей уйти, не узнав об этом месте больше. Осторожно, шаг за шагом девушка приблизилась ко входу; под ногами еле слышно зашуршали листья. Симса после каждого шага останавливалась и прислушивалась, поворачивая голову справа налево.
Она выставила жезл перед собой и поглядывала на его рога. Он не нагревался, не начинал светиться. Судя по этим признакам, внутри не должно быть никакой враждебной силы.
Засс беспокойно кричала, сидя на плече у девушки. Но Симса не могла разорвать принуждение, которое вело ее внутрь, через порог темного отверстия.
Широкий вход дальше сужался, как воронка; проход был сделан так, чтобы существа из долины могли входить только по одному. Симса же, меньше их, шла вперед довольно легко.
В стенах, сомкнувшихся вокруг нее, не попадалось никаких перерывов, никаких дверей в тайные темные пути, как в том холодном туннеле. Зато стены покрывали серии дыр; возможно, это были предупреждения, заклинания, даже гимны, которые следовало петь - или возносить мысленно - какой-то более значительной форме жизни.
Свет, пробивавшийся из долины, скоро исчез. Симсу окружила темнота, и жезл ее тоже не давал освещения. Жалобные крики Засс становились громче. Но четкого предупреждения от зорсала девушка не получала; было только ясно, что Засс не нравится то, что находится впереди. Симса остановилась, постояла, разрываясь между любопытством и благоразумием. А потом открыла свое сознание, как научилась делать с приходом Древней.
Мысли устремились вперед гораздо быстрее, чем она смогла бы побежать. И не встретили ничего. Но какое-то слишком подозрительное ничего? Симса осторожно взвесила это отсутствие мыслей. На корабле и в порту перед отлетом она уже сталкивалась со щитом, закрывающим мысли. Большую часть этих видов защиты Древняя презрительно называла детскими играми. Она ясно дала понять Симсе, что если та захочет, то подобные преграды легко будет преодолеть.
Однако здесь скрывалось что-то другое. И пока Симса думала, почему ей так кажется, ожила Древняя. Ею как будто тоже двигало любопытство. Симса отошла в сторону, не ожидая, пока ее отодвинут, уступая Древней право свободно действовать в своем сознании.
Обрывки картин, причем ни одну девушка не смогла удержать надолго. Здания, места под открытым небом... замки, святилища, церкви, знакомые Древней. В некоторых по-прежнему жила сила, другие забыты и заброшены, сила умерла вместе с существами, поклонявшимися ей.
Какое-то своеобразное покалывание... Да, Симса из Нор оказалась права. Это не просто забытое святилище, здесь что-то ждет. Или его уже не пробудить ото сна? Тишина слишком глубока.
Симса не удивилась, когда вспыхнули концы полумесяцев. Засс неожиданно замолчала, прижалась головой к щеке девушки. И опять, впервые с тех пор, как она устремилась в том зале навстречу слиянию, Симса была заодно с Древней, была не отодвинута в сторону, не просто зритель в собственном теле.
Здесь надписей на стенах появилось гораздо больше, отверстия накладывались одно на другое. И вот Симса вышла из коридора и оказалась в пещере или зале. Огромное пространство скрывалось в темноте, жезл освещал его лишь на несколько шагов.
Как ей не хотелось идти в центр, отказываться от той хрупкой защиты, которую дают стены! Но храбрость Симсы не уступает смелости Древней. И они подошли к краю глубокой ямы, в которой не горел огонь и ничего не двигалось. Вместо света это углубление заполняли складки тьмы. И когда девушка опустила жезл и сама опустилась на колено, чтобы посмотреть получше, в темноте началось какое-то движение, словно внизу поднимался песок под давлением живущих в нем.
- Сар Танслит Грав! - гулко прозвучали слова (или призыв - или приветствие) Древней, так что стены отозвались эхом, которое почему-то становилось не тише, а громче; Симса даже захотела закрыть руками уши, но не смогла.
- Сар! - на этот раз раздался приказ, которою невозможно ослушаться. Движение внизу усилилось. Быстрее завертелись слои тьмы.
И прямо из центра этого движущегося не-света высунулся палец густой тьмы. Именно палец, как у нее на руке, с суставами, с заостренным ногтем - но почти такого же размера, как она сама.
Он поднимался прямо вверх, а Симса, ожидая, дрожала. Однако никакой руки не появлялось, только палец, который продолжал удлиняться. В воспоминаниях Древней мелькнула картина: такой же палец поднимается над рощей и манит к себе. Симса вздрогнула всем телом, ожидая такого призыва, зная, что, если он прозвучит, она вынуждена будет подчиниться.
Палец начал наклоняться к ним.
Симса повернула голову; дернулся и развернулся жезл в ее поднятой руке. Палец дрогнул - и исчез. Галлюцинация? Но кто вызвал ее?

Предыдущая страница 18 Следущая страница


19 Андре Нортон

И тут, как и тогда, когда мохнатые существа пытались сбить флиттер, девушка начала произносить звуки, ритм которых подхватил и усилил жезл. Он засветился сильнее, сияние вначале окружило Симсу, потом заполнило всю яму. В центре ямы застыла тьма - но лишь на мгновение. Звуки становились все громче, свет - сильнее, и тьма в каменной чаше снова начала подниматься. Что-то принуждало ее, что-то такое, чего Симса не понимала. Как будто звук мог сделать то, чего можно достичь, как считала Симса, только силой рук и тела.
Снова ее губами Древняя воскликнула:
- Сар... сар... Грав!
Что-то прорвало поверхность темного бассейна. Не гигантский палец, который может раздавить, ударив о камень. Медленно, неохотно поднималась неопределенная масса, издававшая зловоние. Но это была не вонь органического разложения, Симса помнила такой запах в порту, где стояли плохо функционирующие машины. Жители Куксортала не умели управлять ими.
Масса приблизилась к краю ямы, тьма выталкивала ее. И вот она устремилась вперед, так что Симсе пришлось отскочить от набежавшей волны. И волна ушла назад, оставив на камне то, что принесла с собой. Древняя снова вышла на первый план, наклонилась, приблизила светящийся жезл к черной слизи.
Последовала вспышка. Огонь, настоящий огонь охватил истекающую слизью массу, поднялся зловонный дым, он обжигал легкие, и от него слезились глаза.

12

Сначала огонь горел ярко, но совсем скоро среди пламени появились темные пятна с алыми краями; огонь пожрал все, что мог, и постепенно умирал. Под слизью скрывался чудной предмет - не машина, какие она видела у инопланетян, да и в Куксортале ничего такого она не встречала. Симсе открылась какая-то странная мешанина пластин и распорок - каркас, остов, но, конечно же, не живого существа.
Механизм был явно сделан чьими-то руками, а не создан природой, Симса готова была в этом поклясться, хотя и не могла сказать, что это такое. Во все стороны полетели кусочки сажи, когда машина сама собой встряхнулась, сбрасывая остатки грязи.
- Ятафер... - имя произнесла не Симса из Нор, хотя выговорили его губы девушки. И как всегда с Древней, это была только часть загадки. Она с удивлением разглядывала почерневшую машину, и прошло некоторое время прежде чем к Симсе вдруг пришло понимание. Это же огромные крылья глайдера! Девушка как наяву увидела: он парит в небе, а само небо не затянуто дымкой, как сейчас, небо ясное и слегка золотистое. Тот, кто летел на этих крыльях, кругами поднимался в верхние слои атмосферы, он...
Воспоминания вихрем обрушились на Симсу. Нет, мгновение назад она произнесла не имя обладателя крыльев. Это было название того, что он делал, - полета по ветру, свободы от притяжения земли, парения по воле бури. Пилот же звался...
- Шридан...
Да! Это его имя, но куда же делся летчик? И как крылья Ятафера оказались на этой планете голых скал и движущегося песка?
Застывшая тьма, которая раньше заполняла яму, ушла. Симса заглянула в глубину, где ничего не двигалось. Когда-то это принадлежало ее народу. Почему оно поднялось к ней? Еще одно проявление силы жезла?
Когда отпал пепел, показался тусклый металл. Корпус не был поврежден, как и крылья, сложенные одно поверх другого, как следует по обычаю пилотов Ят.
Симса обогнула машину и направила жезл вниз, откуда та появилась. Эта не обман зрения и не галлюцинация. Девушка протянула руки, смахнула пепел с крыла и ощутила твердую поверхность металла. Что же еще может лежать там? Симса была уверена, что там нет того, кто летал на Ятафере. Или если и был, то жизнь давно покинула его. Но она хотела убедиться - она была обязана проверить! Возбуждение, словно хлыст, обжигающий плечи, тянуло девушку к новым открытиям.
Сосредоточившись, Симса призвала все, что могло находиться внизу, все, что сделано руками. Но в ответ ничего не шевельнулось в темноте, хотя свет жезла стал ярче; девушка вливала в него всю энергию, какую могла призвать; теперь энергии в нем было не меньше, чем когда она вместе с пророчицей долины вызывала бурю.
Края ямы ярко осветились, а дальше царила тьма, которая поглощала любой свет. Либо тьма слишком сильна и способна удержать любую добычу, либо там больше ничего нет.
Наконец Симса поняла, что зря тратит энергию; она перестала сосредотачиваться, ослабила контроль и повернулась к машине, появившейся так неожиданно и странно. Сунув жезл за пояс, девушка ухватила обеими руками сложенное крыло и слегка потянула. Не оказав почти никакого сопротивления, крылья легко сдвинулись с места. Но не развалились, как она ожидала. И вот, толкая машину перед собой, стряхивая по дороге пепел, Симса направилась к выходу.
Ее народ... но тут ожила Симса из Нор. Нет, не ее народ, а народ Древней, должно быть, побывав здесь в далеком прошлом, оставил эту машину. Но зачем они сюда приходили? Девушка была уверена, что не на этой планете они выросли. Что могла бы рассказать об этом Большая Память?
Древней так много требовалось узнать. Она кое-что уже узнала от звездных бродяг этих дней, но всегда действовала осторожно, стараясь не раскрыться. На Куксортале она была в изгнании; неужели здесь ждет воплощения другой изгнанник ее племени? Узнать - она должна узнать.
Вытащив давно спрятанный флайер на открытое место, девушка обнаружила, что она больше не одна. Рядом со входом сидело полосатое существо, которое было... да, это Большая Память, обновленная в яйце, готовая снова служить своему народу. По обе стороны от нее стояли две рослые самки, негромко пощелкивая когтями свободных верхних конечностей.
А позади них стоял Том, его широко разведенные руки держали в когтях два существа. И хотя человек не может понять выражения этих больших фасеточных глаз, Симса поняла, что Том в опасности. Но она не остановилась - та, что жила в ней, не позволила. Выйдя из отверстия, Симса вытащила и машину. Свет ударил в рисунок на крыльях - в голубую спираль из сверкающих звезд. Казалось, картине не требовались лучи солнца, чтобы породить великолепный блеск.
"Что... ты... достала... из Бассейна Забвения?" - в сознании отразился вопрос Большой Памяти.
"То, что принадлежало моему народу, - ответила Симса. - Как оно оказалось здесь?" - задавая вопрос, девушка мысленно преодолевала плотно закрытую дверь. Синий цвет... яркие, как бриллианты, звезды... это имело определенное значение... что... как... кто?
Большая Память по-прежнему на четвереньках сделала шаг вперед. Голова ее повернулась под острым углом, так что она смогла сосредоточить взгляд на девушке, заглянуть ей в глаза. Симса ощутила давление, как будто Большая Память сжала ее, выдавливая то, что ей нужно было узнать.
"Ты обеспокоила Место Забвения, - это прозвучало свирепым обвинением. - Почему?"
"А ты сама зачем обновляешь память, рожденная из яйца? - ответила девушка. - Меня привело сюда... - она не хотела знать, насколько это справедливо, но подозревала многое, - желание узнать, что принадлежит мне и моему народу. А теперь, по твоим собственным правилам, Большая Память, я требую: расскажи мне об этой вещи. Кто летал на ней, куда, когда - и почему?"
Наступила тишина. Затем последовало:
"Твоя сила настроена на бассейн, иначе он не отдал бы тебе это. Назад, в далекое прошлое, сестра по яйцу, уходит это воспоминание. Когда-то здесь побывал похожие на тебя. И когда-то вся планета была, как эта долина, пока на нее не обрушилась смерть".
Симса застыла. Из пещеры словно подул ледяной ветер, мгновенно охватив ее.
"Какая смерть?" - спросила девушка, боясь ответа. Неужели те, кто воспитал ее, сражались с этими? Что тогда может их связывать, кроме вражды?
"Смерть пришла от ветра и закрыла глаз дня. Она убила всех живущих на земле; только в местах, где выдержала древняя защита, осталась жизнь, но многие яйца и там погибли. Марсу была тогда Великой Памятью, и прожила она еще десять поворотов яйца, потому что после того, как закрылся глаз, долго не рождались новые. Потом была Кубат, но память ее была меньше, и лишь потому, что Марсу больше не могла откладывать яйца, Кубат, самая многообещающая из всех, прошла первое превращение. Пять поворотов яйца была она Великой Памятью. А после нее были многие, многие..." - и, щелкая когтями, Тшалфт принялась перечислять имена, которые даже ее память с трудом нанизывала на нить.
"А проклятие с неба так и не прошло. Только здесь его нет. Так это было".
"Эти, с неба... - спросила Симса. - Они моей крови?"
"Нет, - девушка была готова услышать противоположное и потому облегченно вздохнула. - Такие, как ты, пытались помочь, когда пришла смерть. И смерть косила и их тоже. Только один добрался до этого убежища силы, и со временем он ушел в великий сон, и никто не смог нам сказать, как создать его яйцо, чтобы он возродился снова. И тогда мы отнесли это, - она когтем указала на крылья, - в Бассейн Забвения, в котором содержится все, что не попадает в память. Мы не умеем пользоваться этой вещью, а бесполезные воспоминания следует забывать".
"А откуда пришел тот, кто мог летать, и другие с ним?"
Ожидаемый ответ прозвучал ясно.
"Тоже с неба. Но они не несли смерть. Они ценили жизнь в любой форме - не то, что те, которые принесли смерть. Давно это было, очень малая память, и с каждым новым рождением яйца она слабеет".
"А какие они были, те, что принесли смерть?"
Большая Память слегка покачнулась, когтем указала в строну Тома.
"Я просмотрела Большую Память и меньшие, старые и новые. Вот этот похож на тех, что принесли смерть".
"Он может быть похож, - возразила Симса, - но все они исчезли давно. Этот из нового народа, народа, который как личинка, только что из яйца. Он не ваш враг".
"В Памяти есть такие, как он", - упрямо повторила Большая Память. Ее мысль набирала силу, и Симса ощутила ее непреодолимую волю, которая проносит память через сон и обновление, чтобы служить остальным.
"Память состоит из двух частей, - медленно сказала Симса. - Есть память, которая показывает внешность, но есть и внутренняя память. Ее нельзя увидеть, можно только испытать. Возможно, он похож на ваших древних врагов, но он не из них, он им не родич".
Трудно было судить, как Большая Память восприняла ее слова. Ведь выражение ее лица понять невозможно. И Симса добавила, как она надеялась, новое доказательство невиновности Тома.
"Он нашел меня в яйце, можно сказать, на другом мире и помог высвободиться. Разве стал бы он это делать, если бы был из тех, что уничтожили ваш мир?"
Большая Память не отвечала долго, слишком долго. И как в прошлый раз, когда они стояли в долине, Симса и та, что владеет странными силами, на северо-востоке в небе послышался звук, слабый, но безошибочный, звук флиттера.
Том, должна быть, первыми его услышал. Он поднял голову, осматривая дымку.
"Снова они ищут, - на этот раз первой нарушила молчание одна из стражниц. И указала мордой со жвалами на утес. - Он зовет, и они приходят!"
- Ты установил сигнал? - впервые Симса обратилась непосредственно к Тому. - Он может привести их сюда?
Чужеземец покачал головой.
- Сигнал подает флиттер. Когда мы разбились, он включился. Он их и ведет.
Симса подняла руку, и Засс, которая спустилась из дымки ей на плечо, перешла на запястье. Симса посмотрела в хищные глаза.
"Следи....следи... незаметно..." - передала она приказ.
Зорсал взмахнул крыльями и хрипло закричал, потом подпрыгнул и затерялся в дымке, где Симса не могла его разглядеть. Девушка посмотрела на Большую Память.
"Они ищут флиттер и, может, найдут его, но на скалах не остается следов. И сюда они не придут".
"Не придут, - ответ Большой Памяти прозвучал решительно. - А если будут искать слишком упорно, то найдут", - она чуть повернула голову, и Симса поняла так ясно, словно ей это прокричали, что ответом на такой поиск будет Том. Его тело не выдаст долину.

Предыдущая страница 19 Следущая страница


Предтеча: Приключение второе 20

Девушка быстро скользнула мимо Большой Памяти. Жезл устремился в сторону когтей, которые держали руки Фома, сначала одних, потом других, и существа разжали свои клещи, их конечности бессильно повисли.
Симсе не потребовалось ничего говорить. Том тут же отпрыгнул и оказался рядом с девушкой. Инстинктивно руки его искали оружие.
- Нет! - резко сказала она. - У них есть причины опасаться твоего племени. Докажи свое миролюбие, и у тебя появится шанс.
И, словно торгуясь, мысленно обратилась к Большой Памяти.
"У меня тоже спор с теми, кого ты слышишь. Но этот не из их числа..."
"Он пришел с ними!" - немедленно прервали ее.
"Да, но он был им подчинен. Теперь он от них освободился и больше не хочет их общества", - Симса импровизировала. Повернув голову, она обратилась прямо к Тому.
- Они уничтожат тех, кто ищет тебя. В прошлом гуманоидная раса превратила их планету в то, что ты видишь. А мой народ - они говорят, что он тоже побывал здесь, но по другой причине, - тоже погиб. Ты должен быть для своих мертв - если хочешь жить, - и девушка мрачно улыбнулась.
Том потер запястье пальцами другой руки.
- Если они меня не найдут... - медленно начал он на торговом языке, потом продолжил: - Да, возможно. Если они найдут флайер, а меня в нем не будет, они могут поверить, что меня... - рот мужчины исказился в отвращении, и Симса поняла, о чем он подумал: существа со щупальцами пожирают все, что посылает им судьба. Они, несомненно, убийцы и хищники.
- Да, если они решат, что я мертв, как Грита, они поднимут корабль и... - чужеземец прямо посмотрел на Симсу.
- И ты останешься, - прервала его Симса. - Скоро ли они улетят?
Он пожал плечами.
- Их больше здесь ничего не задержит. Тебя они тоже считают мертвой - увидев тех, кто охотится в здешних песчаных ловушках.
Симса осмотрелась. Ей не нужен был мысленный контакт, чтобы понять, что жители долины ничем ей не помогут, разве что предоставят убежище. Провести остаток жизни на этой пустынной планете, где жизнь сохраняется только в небольшой чаше... Она не хотела этого. А насколько труднее такая участь для космического бродяги, который всю жизнь посвятил звездам?
- Может быть... - девушка вынуждена была пойти на это. Он оказался здесь по ее вине, и она больше не верила, что он желал ей зла. - Может, тебя найдут...
"Мертвым!" - слово прозвучало в ее сознании, и Симса поняла, что Большая Память заглянула в ее мозг и увидела, что кроется за словами.
"Нет!"
С концов жезла срывались небольшие искры. Сражаться - нет. Она не хочет никого убирать со своего пути, кроме тех безмозглых существ, что выбираются из песка. Но на стороне жителей долины право.
"Нет! - твердо повторила она. - Можно ли изменить память? Или это не в твоих силах, Большая?"
Она ощутила изумление, почти отвращение. Изменить память означает предать все, во что верит это существо, что оно должно сохранять.
"Ты это сделаешь?" - в вопросе, обращенном к Симсе, звучала явная антипатия.
- Я могу заставить видеть то, чего не было... девушка держала стержень в вытянутых руках. - Смотрите! - она указала на большой камень между двумя деревьями. Симса сосредоточилась, сузила взгляд и мысль, как нечто материальное. На камне появилось желтое песчаное чудовище.
С громким мяукающим криком одна из стражниц бросилась на привидение, но Симса убрала его. Когти оцарапали голый камень. От отвратительного пришельца ничего не осталось.
"Так играть запрещено", - сказала Большая Память.
"Я не играю... просто показала, что могу сделать. Людей можно обмануть, внушить им, что они видели".
"Запрещено!"
"Тебе, не мне, - ответила Симса. - Позвольте мне отвести космонавта поближе к его людям. Я помещу в его сознание ложную память и уйдут".
"Но у тебя-то сохранится подлинная память. А если ее прочтут?"
Древняя в теле Симсы гордо выпрямилась.
"Они дети, когда дело идет о силах мозга - и памяти, - Большая. Неужели ты думаешь, что они смогут взять у меня мысль, которую я не захочу отдать?"
"А что мы знаем о тебе?" - Большая Память была далеко не убеждена.
"Что я помогла. Спроси у своей певицы бури, что я сотворила вместе с ней. Те, кто так работают, не могут скрывать злые мысли и показывать только добрые. Я клянусь этим... - девушка выше подняла жезл. Теперь с его рогов срывались длинные голубые искры и, как насекомые, взвивались в воздух. - Клянусь, что не желаю ни тебе, ни твоему народу зла... Клянусь, что моя память будет закрыта, пока я нахожусь с человеком со звезд... и что когда он окажется среди своих, то позабудет все. Сохранит только то, что я ему оставлю".
Снова послышался звук флиттера, на этот раз ближе, громче. Он не кружил, как первый. Из дымки появилась Засс и снова села на плечо Симсы.
"Летающая вещь... плохой песок... близко..." - прочла Симса в мозгу зорсала.
"Они снижаются к мосту, где разбился флиттер, - сообщила девушка Большой Памяти. - У нас мало времени. Могу ли я сделать намеченное или ты свяжешь его по-другому? И он оставит за собой злую память - память смерти вместо жизни?"
Большая Память съежилась, щелкнули ее когти. Она прервала контакт с Симсой, и девушка стояла, держа жезл наготове. Защищать Тома - как бы она хотела, чтобы ей не потребовалось делать это. Она верила, что чужеземец не участвовал в планах других, не хотел ей зла.
- Твой флиттер, - сказала она Тому, - снижается к песчаной ловушке. Я думаю, они вооружены...
- Да. Что ты собираешься делать?
- Верну тебя им, - сразу ответила она.
- А ты?
- Выбор за мной. Среди твоих я не встретила дружелюбного приема и не хочу продолжать путешествие с ними.
- Но ты же не можешь оставаться здесь! - он огляделся. - У тебя не будет другой возможности покинуть планету.
Симса посмотрела на крылатую машину, ответившую на ее зов. Тот, кто когда-то летал на ней над голыми скалами, не смог уйти из ловушки. Да, это ловушка, но Симса с нею справится. Ловушки соплеменников Тома гораздо опасней.
- Ты ничего не знаешь об этой планете, - уклончиво сказка девушка. - Что ты на ней видел? Лишь небольшую часть, - она держала жезл между ними: искры полетели в его направлении, они вращались все быстрее и быстрее, превращаясь в огненный круг. Она видела, как его охватил страх, тело подавало сигналы опасности. Но он успел только слегка вздернуть голову.
И застыл, неподвижный, как статуя, а Симса начала свою работу. Снова флиттер садится на болото из булькающего песка. Но на этот раз не усилия девушки вырвали Тома из тонущей машины; он сам, собственными усилиями выпрыгнул на камень.
Он бродил, сражался с существами-пузырями, но Симса во всем этом не участвовала. Она накладывала ложную память чрезвычайно тщательно. Он не приходил в долину, не видел тех, кто живет в ней. Напротив, нашел убежище в скалах и там сумел отразить два нападения песчаных существ.
Древняя работала искусно, и Симса ощутила страх перед этим искусством Она преисполнилась уверенности, что не впервые та, что живет в ее теле, проделывает такую трансформацию, превращает то, чего не было, в то, что ей нужно. Неужели когда-нибудь она займется Симсой, сотрет у нее всю память о Норах - о реальной девушке, какой она была? Этого она всегда боялась больше всего, после первого возбуждения от встречи с Древней. Она, возможно, до последней пряди серебристых волос напоминает Древнюю, но она не Древняя - еще нет.
Том стоял неподвижно, глядя прямо перед собой. Она знала, что видит мужчина: не долину, а скалистое плато, и только его сохранит он в памяти.
"Ты изменила его память", - Большая Память еще дальше отодвинулась от нее.
"Я спасла ему жизнь, - ответила девушка. - Но нужно сделать и еще кое-что".
И она вызвала в его сознании другую яркую картину: на голой скале, сразу под тем местом, где он укрылся, лежит разбитое тело. Том отчаянно пытается дотянуться до него, отогнать песчаных существ, но они тащат тело в песок, и оно исчезает, черная кожа и серебристые волосы навсегда уходят. Чтобы удовлетворить жителей долины и прекратить все вопросы, Симса внушила Тому видение своей смерти.

13

Том ошеломленно переживал события ложной памяти, пока Симса и две стражницы отводили его на верх лестницы, спускали с утеса и проводили по грубой дамбе из упавших камней.
Потом Симса долго смотрела, как он, спотыкаясь, уходит по каменной равнине. Между чужеземцем и нею сгущалась дымка. Те, кто его найдут, больше не будут искать, тем более когда услышат его рассказ. Мужчина уже превратился в темную тень, но она продолжала смотреть ему вслед.
По представлениям жителей долины, она поступила неверно. Девушка не позволяла себе думать о будущем. Она станет изгнанницей на этой сожженной планете, как когда-то давно тот, что летал в небе в давние дни. Смогут ли эти крылья поднять ее, и, если смогут, решится ли она взмыть в небо, когда улетит флиттер, звук которого становился все громче и громче? Спустилась Засс и села на плечо девушки, но Симсе не нужно было сообщать, что помощь Тому уже близка.
Туман искажал, но не мог совершенно скрыть фигуру человека. На каменистой вершине за скалами. Из дымки вертикально спустился флиттер. Кто-то быстро откинул дверцу кабины и выпрыгнул навстречу ожидающему космонавту. Они были слишком далеко, чтобы Симса смогла услышать, что рассказывает Том. Выдержит ли наложенная ложная память? Симса напряженно ждала, почти ожидая, что они повернут в ее направлении. Но они не повернули. Чуть погодя Том с помощью пилота сел во флиттер. Машина с шумом поднялась.
Флайер давно уже поглотила дымка, но Симса все еще ждала, прислушиваясь, говоря себе, что она сделала лучшее для всех них. Девушке было неважно, утратит ли она расположение жителей долины. Пока они вроде бы не собирались изгонять ее из убежища, так что воды и пищи у нее должно быть достаточно.
Симса погладила Засс, мягкое прикосновение головы к щеке успокаивало. У нее осталась только Засс. На мгновение девушка заколебалась. Можно ли сделать это, изменить по своей воле собственную память? Стереть все прошлое, которое будет тревожить ее и не даст удовлетвориться этой чашей, в которой ей предстоит провести остаток жизни?
Что-то в ней - не Древняя - говорило, что она сделала неверный выбор, что ее место не здесь, какими бы подозрительными ни казались ей мотивы поступков спутников Тома. Древняя? Нет, Симса не могла вступить с нею в контакт. Страх перед нынешней тюрьмой принадлежит исключительно реальной Симсе, но она не должна ему поддаваться.
Вернувшись в долину, девушка пошла в пещеру, в которой они с Томом нашли убежище. Свернувшись на его постели, она попыталась уснуть. Сон пришел к ней. Последнее, что она помнила, было теплое тело зорсала, прижавшееся к ее груди, и успокоительная колыбельная Засс...
Симсе, должно быть, снились сны, но она не просыпалась. Рукой она так тесно прижала к себе Засс, что зорсал протестующе клюнул ее. Все ее тело покрылось потом, она тяжело дышла, словно бежала изо всех сил, спасаясь от страшной опасности.
Во рту пересохло, как будто она часами звала на помощь. Помощь от кого? И почему? Симса не верила, что ей грозит опасность со стороны жителей долины. Но Фервар часто повторяла беззаботной девочке старую мудрость. Если используешь силу во зло, она ударит по тебе стократно. Но ведь она не хотела зла Тому, хотела только обеспечить его безопасность!
Симса облизала сухие губы. За узким входом в пещеру стояла светлая дымка дня. Как же легко утрачивается ощущение времени, когда его не измеряют ни ночь, ни восход солнца. Она могла проспать много часов; оцепенелость тела свидетельствовала, что действительно прошло немало времени.
Засс улетела, несомненно, охотиться. Девушка и сама ощутила голод, словно нож в животе. Поэтому Симса поспешила выползти из своего убежища, встала и осмотрелась.
Неподалеку с невысокого, ростом с нее, дерева свисали пурпурные плоды. Девушка пошла туда, не думая о том, можно ли есть эти чужеземные плоды. Она сорвала спелый, хорошо пахнущий плод с ветки и съела его.

Предыдущая страница 20 Следущая страница


21 Андре Нортон

Сладкий и чуть терпкий. Сок плода смочил пересохшее горло. Симса не стала ждать после первого укуса. Съев с полдесятка таких плодов, она отправилась на поиски бассейна.
Там оказались три обитателя долины, они набирали воду в кувшины. При ее появлении они только раз посмотрели на нее, а потом упорно отводили взгляд, ясно давая понять, что не желают общаться с ней. Симса подождала, пока они уйдут, потом встала на колени и, прежде чем напиться, вымыла липкие руки. И опять вода оживила ее.
Закончив, она пошла к зданию, находящемуся в центре долины. Дважды еще девушке встречались мохнатые существа на тропах, и оба раза ей приходилось торопливо сходить с дороги, потому что те совершенно очевидно не хотели уступать путь. Она словно на самом деле превратилась в иллюзию, одну из тех, что создала в каюте корабля, чтобы обмануть наблюдавших за ней.
Ее не видели настолько явно, что Симса ущипнула себя, захотев удостовериться, что это не сон, пусть и весьма реальный. Она никогда раньше не ела и не пила во сне, но это ни о чем не говорит. Может, она, как Том, бредит. Нет, это была глупая мысль: она жива и не спит. Но то, что ее не замечают, - тревожный сигнал. Он предвещает неприятности - скорее всего из-за того, что она сделала с Томом.
Память для жителей долины значит очень много, так много, что они специально выращивают и обучают ее хранителей. Навязать ложную память тому, кто не может сопротивляться... да, в их глазах это хуже, чем просто убить пленника. Но она сделала это не только ради него, но и ради них. Не хотят же они, чтобы тут появились такие, как офицер и Грита, жадные до чужих тайн. Теперь, после ложного рассказа Тома, корабль улетит, никаких новых исследований не будет. Долина в безопасности.
"Нет!"
Симса развернулась лицом к колючему кусту сбоку от тропы и только тогда поняла, что слово это прозвучало в ее сознании. А судя по силе мысли, она принадлежало Большой Памяти или той, кто с помощью Древней вызвал бурю.
Симса нашла проход в колючих кустах и вышла на новую поляну: ни бассейна, ни осколков разбитой яичной скорлупы. Только четыре существа. Большая Память, опиравшаяся на сжатые в кулаки когти, сидела вертикально, рядом с ней - жрица или предводительница, вызвавшая бурю. Именно она сделала резкий жест передней конечностью, и Симса, скрестив ноги, села перед ними.
"Они ушли... вернулись на корабль... улетели в небо, которое прислало их, - мысль предводительницы звучала энергично. - Но ты осталась и, судя по памяти того, о ком ты заботилась, это тебе трудно. Зачем ты это сделала?"
"Чтобы он и остальные сделали то, что они сделали: покинули эту планету и больше не искали. Теперь он считает меня мертвой".
"Как ты и показала ему... - вступила в разговор Большая Память. - Но почему?"
"Разве я не говорила? Среди них есть враги, - Симсу удивил этот вопрос. - Считая меня мертвой, они не будут искать, покинут эту планету. Разве ты не этого хотела, Большая Память?"
Тяжело опираясь на левую переднюю конечность, Большая Память когтями другой начертила на глиняной пластинке перед собой несколько извилистых линий, похожих на переплетенные кольца. Мольбу ними она сделала несколько отверстий, глубоко втыкая коготь в глину. Закончив, она почти торжествующе посмотрела на Симсу - конечно, если можно представить себе выражение на таком лице.
Все четверо молча ждали. Несомненно, они ждали ответа от девушки, а она не знала даже вопроса. Может, эти линии и отверстия - надпись? Но если так, она все равно не могла прочесть их, и не было смысла делать вид, что может.
Симса концом своего жезла указала на линии.
"Я не понимаю их значения", - медленно подумала она, надеясь, что ей поверят.
Но жезл уже повернулся в руках девушки с силой, которой она не могла сопротивляться, и что-то добавил к записи. А в голове у нее...
- Хав бу, сан горл... - слова не только прозвучали в ее сознании, она произносила их вслух. Древняя знала. Это вызов, состязание ума и памяти, что-то такое, что происходило давным-давно, но не было забыто. Жезл принял участие в своего рода игре, и ставки в ней высоки: жизнь или смерть. И игра эта была придумана не жителями долины. Кто он был, этот затерянный, летавший в воздухе, который жил здесь, пока не кончились его годы?
На мгновение девушка увидела его: черная кожа, грива серебристых волос, сверкающие драгоценности. Вокруг двоих толпится множество, а эти двое играют, и ставка у них: осуждение одного, изгнание другого. Смертоносная схватка, а она участвовала в ней с ослабленным сознанием.
Но она же не одна, их две. Причем одна из двойняшек бессильна, она пленница и не может участвовать в игре, только следить. Играли летавший и кто-то еще - лицо этого другого она не смогла ясно увидеть, оно расплывалось, словно бесчисленные годы стерли его, как ветер стирает резьбу даже на самом твердом камне. Да, игрок и летчик - это его мысли и стремления услышала она в мгновение отчаяния.
Изгнание. Такова ставка проигравшего. А выигрыш? Изменение - изменение, которого он не может себе позволить. Это был какой-то вихрь теней, которого Симса не понимала. Сознание против сознания, отчаяние против торжества. Как память Тома была изменена и он должен был играть в ее игру, так и тот, другой, был побежден и должен был действовать не за себя. Знание - это сила, а сила - цель любого живого существа.
Неверно! Совершенно неверно - кричало что-то в плененной Симсе. Она знала силу полуварварских лордов Куксортала и противостояла им. Затем Симса сталкивалась с бесконечно большой силой людей с космического корабля, а здесь - здесь, в долине, она познала силу, которую посмела привлечь, чтобы перевести жизнь Тома с одной тропы на другую. Сила, всегда сила! И Симса начала бороться, хотя заранее знала, что проиграет: Древняя явно проснулась и ждала в засаде. Она-то всегда играет успешно. И явно не собиралась сейчас уходить.
Девушка словно разрывалась, она сделала невероятное усилие: наблюдавшая за борьбой Симса и не подумала бы, что такое усилие возможно. И вот она больше не выигравший, а тот, с крыльями. Его заполняло пламя - пламя отчаяния и необходимости. Только один взгляд на эту древнюю схватку был позволен ей, а потом...
Тьма... хотя она знала, что не спит и не бродит в мире иллюзий. Она испытывала боль от того, что ее приковывали к камню, калеча тело. И корабль - не тот, на котором она летела и с которого сбежала. У этого другие очертания. Корабль, затерянный во времени, поднимался с этой планеты, как сделают Том и его спасители - если уже не сделали. А она остается одна. Когда корабль улетит, она останется одна. Чего же она добилась? Обрекла себя, но ничего не дала и тем, ради кого сражалась. Ей хотелось, чтобы тьма совсем поглотила ее, чтобы она знала, что все в прошлом. Она должна жить и умереть, как тот небесный всадник.
Должно быть, во сне она перешла из далекого прошлого в настоящее. Потому что, сражаясь с тьмой, пришла в себя в той же мелкой пещере, в которой они с Томом нашли убежище. Девушка долго не шевелилась, лежала, глядя на неровный камень над головой, размышляя над тем, что видела, над его значением. Время. У нее теперь достаточно времени, чтобы подумать о том, что она сделала. И не один раз подумать, и не два, пока медленно поворачивается колесо лет. Неужели она на самом деле стала свидетельницей последней схватки летчика с кем-то из его народа? Тот, кто создает ложную память, уже не доверяет собственной.
Симса вышла из пещеры и посмотрела на долину жизни в центре опустошения. Она всегда гордилась своей самостоятельностью; с тех пор как научилась ходить и говорить, она постоянно добивалась полной независимости. Да, она жила с Фервар, но старуха относилась к ней с легким интересом, после того как побоями и уговорами заставила отчаянно независимую девчонку жить в соответствии с правилами, которые обеспечивают безопасность в Куксортале. За последние десять или чуть больше лет Симса привыкла считать себя свободной. Ее никто не мог ничему заставить.
Теперь она стала еще свободнее, потому что на этой ненаселенной планете нет никого, кто стал бы заставлять ее. Жители долины - совсем другое дело, она ничего от них не ждет, кроме, может быть, пищи, воды и каменной крыши над головой. У нее есть Засс, правда, хоть зорсалы и живут долго, Симса наверняка переживет ее здесь.
Однако - девушка выпрямилась, рот ее сжался в узкую линию - однако она вовсе не обязана оставаться здесь, высыхать в бездеятельности. Что она видела на этой планете? Каменистую равнину с трещинами и песчаными реками, да эту долину! Но это же далеко не вся планета, а лишь малая ее часть! Ничто не мешает ей набрать припасов и уйти отсюда, отправиться путешествовать. Что привело сюда первый корабль, корабль с летчиком? У нее сложилось впечатление - и это не зависело от Древней, - что тому была причина. Не незапланированный случайный прилет, как ее собственный. И изгнанник не бежал, его не преследовали, как ее. Поэтому нужно выяснить, что привело его сюда, хотя время могло стереть все следы.
Симса из Нор всегда ощущала потребность действовать. Да и в мыслях Древней чувствовалась та же потребность. Девушка испытала прилив энергии, словно та, другая ее часть была согласна с ней, нетерпеливо подталкивала ее.
Светало. Ее "сон" продолжался, должно быть, много часов. Симса направилась к опушке зарослей.
Сколько в ней сейчас памятей? Девушка попыталась унять дрожь рук. Откуда она знает, что если сорвать с ветки эти два веслообразных листа и прижать их края друг к другу, то получится сосуд, достаточно прочный, чтобы нести в нем воду? Руки ее занялись работой, а сознание осторожно обратилось к Древней. Какое-то пятно... Нет! Достаточно с нее двух личностей! Она не хотела еще и третьей - личности летчика!
Однако, набрав воды в два импровизированных сосуда и отобрав не слишком спелые фрукты, девушка почувствовала себя свободной. На востоке течет песчаная река по каменной равнине, с которой она пришла. На протяжении всего пути она видела только голые скалы опаленной планеты. Восток отпадает. Значит, запад? Это направление имело еще одно преимущество. Двигаясь на запад, она еще больше удалится от места посадки спасательной шлюпки и, очевидно, корабля Тома.
Направляясь к лестнице в утесах, Симса свистнула. Тут же появилась Засс и закружилась над головой девушки, хрипло жалуясь, не соглашаясь с ее намерениями. Но зорсал не попытался остаться в долине. Симса снова поднялась по лестнице. Этот летчик, у него не было даже общества Засс. Так что она не в таком тяжелом положении. Решительно убрав его из сознания, девушка зашагала по гребню хребта в сторону от долины.
Дымка по утрам всегда бывала плотнее, и, глянув вниз прежде чем уйти, девушка с трудом различала вершины самых высоких деревьев. У жителей долины надежная защита от обнаружения. Посмотрев же вперед, Симса почти ничего не смогла различить. Но все же нашла осыпь, по которой можно было спуститься.
Здесь тоже текла песчаная река, но в одном месте она была очень узкая. Скалистые берега сближались, и Симса легко перепрыгнула поток. Перебравшись через реку, она постояла, осматриваясь, и вскоре нашла примету, по которой сможет вернуться в долину. Словно сама ее мысль сдвинула эти утесы. Но следовало подумать и о том, что в дымке можно потерять даже надежный ориентир. Симса покопалась в осыпи и набрала булыжников желтого цвета. Некоторые разбились при падении, и на сколотых поверхностях блестели яркие вкрапления. Такие она отбирала в первую очередь.
Двигаясь прямо на неведомый запад от долины, Симса оставляла за собой цепь таких булыжников, по одному через каждые двадцать шагов. Дымка расходилась, она как будто поднималась на обычную свою высоту над равниной, девушка хорошо видела местность и легко избегала опасных трещин. Хотя воздух заметно потеплел, а камни под ногами даже горячие, солнца все равно не было видно.
Время от времени Засс поднималась в воздух и улетала, но потом возвращалась и с жалобами усаживалась на исцарапанное плечо Симсы. Время отмечать было невозможно, однообразная равнина казалась бесконечной. Песчаных рек больше не встретилось, и даже трещин становилось меньше, да и сами они измельчали.
Внимание Симсы привлекла жила красновато-желтого цвета. Она подумала, что неплохо было бы набрать еще цветных камней, чтобы обозначать свой путь. Ее запасы подходили к концу. Но, подойдя ближе, девушка поняла, что это не камень, а, по-видимому, растение: из плотных лиственных розеток, прижатых к камню, поднимались стебли, и на стеблях пламенели ярко-красные бутоны. Наверное, их можно было бы назвать цветами, хотя нераскрытые бутоны походили на плотно свернутые цилиндры.
Кроме растения, здесь обитали и насекомые, летавшие над цветами, разворачивая язычки, почти такие же длинные, как все тело, и погружая их в бутоны. Засс с интересом закричала, но потом решила, что насекомые слишком

Предыдущая страница 21 Следущая страница


Предтеча: Приключение второе 22

малы и как добыча невыгодны.
Между скалами попадалось все больше и больше полосок растительности, а сами скалы постепенно поднимались - пологий подъем не требовал больших усилий при ходьбе. При появлении девушки насекомые разлетались на больших, почти невидимых крыльях, потом возвращались на прежнее место. Появился и другой тип растительности на плоских камнях. Как существа из песчаных рек, эти растения были смертельно опасны для насекомых. Они выбрасывали длинные стебли, усаженные шипами. Симса старалась уклониться от их ищущих когтей. Однако не все путники оказывались такими удачливыми: Симса увидела на земле белый шар. Пытаясь уклониться от хищного растения, она задела этот шар, и тот покатился. Стали видны пустые глазницы в черепе. Но никаких животных Симса пока еще не встречала. Эти останки жертвы заставили ее тщательней приглядываться к следам жизни.
В одном или двух местах хищные растения создавали сплошную преграду, и Симсе пришлось прыгать, хотя она и боялась почувствовать укол шипа в ногу. Если растения станут крупнее, ей трудно будет двигаться в этом направлении. Но неожиданно растения обоих видов исчезли, и девушка оказалась на обширном пространстве, покрытом веществом, похожим на черное стекло. Несмотря на отчаянные усилия удержаться, она поскользнулась и упала.
Засс взлетела в воздух и гневно закричала от такого неласкового обращения. Симса подняла голову. Она сидела неподвижно, стараясь сразу увидеть все, как когда-то разглядывала руины на далеком Куксортале.
Растительность даже теперь не покрывала это место. Со зданием или группой зданий, которые размером превосходили все виденное девушкой в Куксортале, произошло нечто ужасное. Здания - расплавились!
Перед ней возвышались стены, наполовину погрузившиеся в расплавленный и затвердевший материал. Симса видела, что за лужами застывшего, похожего на стекло вещества возвышаются стены - в три, четыре и больше этажей. Их гребни скрывались в дымке.
И эти высокие, менее поврежденные стены были сложены не из камня. Даже сквозь дымку пробивался их металлический блеск. Они не были похожи на камень, на котором стоят.
В отличие от здания в долине, в этих стенах зияли отверстия на уровне поверхности, там, где они не расплавились до неузнаваемости. Вообще эти сооружения были более привычны на взгляд. Дворец, крепость, город... построенный так, что между зданиями проходили только узкие тропы. Девушка понятия не имела, с чем столкнулась...
И тут ожила Древняя, захватив контроль неожиданно, так что Симса даже не начала сопротивляться.
- Йи - Йи Хал... - эти странные слова эхом отозвались от зданий, эхо расходилось все дальше и дальше, и девушке чуть не показалось, что кто-то отвечает ей из дымки.
- Ййййиии - Хххаллл...
На самом деле услышала она крик Засс. Зорсал спустился и сел на ближайшую закругленную скалу.
Отталкиваясь от этого возгласа узнавания, пришло новое воспоминание. Нет, это не родной дом, не Йи Хал. Но очень похоже, так что с первого взгляда можно обмануться.
Симса крепче прижала к себе жезл силы, так что его концы впились в тело. Больше никогда не будет Йи Хала! У самой Симсы из Нор никогда не было безопасного и счастливого дома, но сейчас она сидела у развалин того, что не было Йи Халом, и плакала слезами Древней, плакала, а в сознании ее возникали воспоминания, вспыхивали и гасли.

14

В Симсе опять проявилась черта характера, которая всегда вовлекала ее в приключения и в конечном счете привела к этой стекловидной луже: девушка почувствовала любопытство. Это было мертвое место, но оно привлекало ее. В Куксортале она отыскивала кусочки древности, затерянные в стенах, крышах, тропах Нор. Это похоже на Норы. Мертвое место... ждущее... Что оно может предложить? Симса рукой стерла со щек слезы. Что она знает о том прошлом, свирепо спросила себя девушка. Ничего! Пусть Древняя оплакивает его - Симсу больше интересует настоящее.
На четвереньках она поползла по застывшему стеклу, пока не смогла уцепиться за камень. Идти было очень скользко, а снова падать она не хотела.
Сунув жезл за пояс, Симса пошла вдоль стен, часть которых расплавилась и создала эту ловушку. Иногда ей встречались темные отверстия в стенах, и, собрав всю смелость, Симса протиснулась в одно из них. Те, что построили эти здания, были немногим выше ее. В глубине души девушка ожидала увидеть какую-нибудь резьбу, руническую надпись или знак. В мертвом городе, который они с Томом нашли на Куксортале, такие были. Да и в долине она видела древние выветрившиеся надписи на скалах. Но здесь остались только стены, и постепенно ее энтузиазм сменился унылостью.
Внутри стены оказались такими же голыми, как и снаружи. Но поверхность их была такой гладкой на ощупь, что Симса подумала: если бы огненный взрыв не проник внутрь, здесь была бы металлическая поверхность. Тускло-серая...
Симса полу-присела, жезл дернулся в угрозе или предупреждении. Тень перед ней повторила позу девушки. Прошло несколько мгновений, прежде чем она поняла, что видит собственное отражение, туманное, словно погруженное в дымку.
Девушка двинулась вперед, стыдясь своей реакции. Протянув руку, она коснулась поверхности зеркала и встретилась с рукой отражения. Зеркало было гораздо лучше тех металлических плоскостей, которые использовались с этой целью на ее родной планете.
Симса разглядывала свое отражение. Распущенные волосы лежали волнистой массой вокруг головы и на плечах. Темное тело сливалось с полумглой помещения. Ясно были видны только волосы, юбка с украшениями и жезл в руке. Рука на поверхности зеркала скользнула вправо и встретилась с пустотой. И Симса поняла, что зеркало не висит на стене. Скорее, оно служило экраном, закрывающим другую дверь. Такое расположение было ей непонятно. Может, посетители этого места показывались хозяевам сначала в зеркале?
Она скользнула за преграду. Странно, никакого видимого источника света, но света здесь оказалось достаточно, чтобы видеть стены коридора, Засс хрипела и нетерпеливо кричала, сидя на плече девушки. Вытянув шею, она размахивала антеннами. Зорсал был возбужден, словно они приближались к роще, где он сможет охотиться. А может, темное помещение напомнило Засс склады в Куксортале, где она и ее сыновья уничтожали вредителей, бегающих среди тюков.
Конечно - вуулы... Жезл дернулся в руке Симсы, прежде чем она успела удивиться этому воспоминанию Древней. Что-то бело-серое, ползающее на брюхе, хотя небольшие лапы могут схватить добычу и удержать ее с силой ловушки. Вуулы питаются живыми и мертвыми.
- Вуул? - Симса спросила вслух у этой картины, которая возникла в ее сознании.
И ответила себе восклицанием, в котором смешивались страх и раздражение. В том времени и местах, которые знала Симса, никаких вуулов нет. Но мысль о них была так реальна, что Симса застыла, напряженно вслушиваясь, замедляя шаг. К чему она прислушивается? Чего ждет? Чего-то такого, что жило давно и уже превратилось в пыль. Это воспоминание Древней или того, кто недавно вторгся в ее сознание, - летчика.
Если эти развалины оживляют настолько чуждые воспоминания, лучше ей повернуть и покинуть древние руины. Пусть продолжают спать.
Но приняв такое решение, девушка обнаружила, что не может его выполнить. До сих пор Симса не знала, что контроль снова у Древней. И еще у другого, у летчика. Она оставалась свободна - в сознании, но не телом. Тело продолжало углубляться в развалины, которые превратились в настоящий лабиринт.
Коридор, по которому она шла, разделялся снова и снова. Но она ни разу не усомнилась ни в одном повороте. Как будто кто-то очень сильный держал ее за плечи. И она без раздумий сворачивала направо или налево.
В стенах попадались отверстия, возможно, входы в комнаты или в подземные переходы, подобные тому, по которому она прошла в долину. Но сила, которая вела ее здесь, не позволяла сворачивать.
Дважды на несколько мгновений она оказывалась под открытым небом, но тут же проходила в другую дверь. Постепенно Симса убеждалась, что ее влечет к центру города, крепости, дворца - чем бы ни были когда-то эти развалины.
Здесь не осталось никаких следов прежних обитателей, только гладкие коридоры, по которым она шла, иногда прямые, иногда чуть изгибающиеся. Но вот они начали подниматься - не лестницы, а пологий подъем, - и наконец Симса оказалась в большом помещении без потолка. Ни следа металла сверху. Вероятно, эта площадка всегда пребывала под дымкой открытого неба.
В центре площадки поблескивал овальный бассейн с ограждением, сплошь в драгоценных камнях, и хотя солнца, на котором они, вероятно, ярко засверкали бы, не было, Симса хорошо видела их. Но назвать не смогла бы.
Полукругом у бассейна располагались семь кресел - или тронов, украшенные настолько роскошно, что могли быть только сидениями властителей. И на спинке каждого был выложен символ.
Жезл Симсы взлетел, рога нацелились на троны.
- Ротгард, - она указала на первый трон. Потом:
- Мазил, Гуррет, Десак, Кситл, Таммит и Уммано...
Девушка опустилась на пол перед тронами, жезл выпал из рук, ладони она прижала к груди и принялась раскачиваться - в древнейшей позе оплакивания. И Симса ощутила такой страх, такой ужас, что почувствовала, как силы оставляют ее.
Она не справится с той, что живет в ней. Никогда больше не будет она прежней. Другие - Древняя и еще одна слабая тень, которая и произнесла эти имена, - они побеждали ее, с корнем вырывая последнюю ее часть, что еще сохраняла крохи свободы. Когда-то она приветствовала знание - а теперь с радостью бежала бы от него, выкорчевала бы других из своего сознания, если бы смогла.
Но они заставили ее униженно ползти, погрузить руки в бассейн - там оказалась вода, темная и мутная, так что совсем не было видно того, что в ней находится. Жидкость, заполняющая бассейн... кожа Симсы оцепенела от ужаса. Но все равно уйти она не могла.
Пальцы ее сами собой опустились в бассейн, разорвали ровную поверхность жидкости. Симсе казалось почему-то, что вода в горсти будет черной, как ночь. Но влага оказалась зеленоватой, как в долине, прохладной, но не холодной.
Против воли раскрылся рот, против воли рука поднялась к губам, и Симса начала пить. Жидкость, казавшаяся прохладной в ладони, обожгла рот горячей горечью. Она словно зачерпнула ее из сточной ямы в Норах. Но проглотила, неспособная выплюнуть, и сделала еще два глотка.
Горькая и горячая во рту, влага опалила горло, затем боль распространилась в желудок, и Симса согнулась, прижав руки к груди, где боль казалась сильнее всего. Вначале она была тупой, потом начались сильные приступы. Яд! Защита, ждавшая здесь. И именно сюда привела ее предательская внутренняя борьба. Она умрет. Девушка пыталась поднять руку, засунуть палец в рот, в горло, чтобы ее вырвало. Но руки на слушались, они тоже предали Симсу, хотя она продолжала прижимать их к груди.
Высокая Чаша! Воспоминание накладывалось на воспоминание. Как будто ее трюк с Томом сработал против нее самой. Это древний обычай - не показывать боль, сидеть, не склоняясь, терпеть ядовитое пламя, ждать, пока внутренняя сила не сделает его безвредным.
Симса распрямилась на полу. Даже то, что осталось от Симсы из Нор, понимало это. Она получила удар. Может быть, смертельный. Но теперь из укрытия вышла девушка, которая могла незаметно, неслышно пробраться по зловонным ходам Нор, которая могла расправиться с любым противником, кроме разве что Фервар. Эта девушка гордо выпрямилась перед тронами исчезнувших. Она ухватилась за остатки воспоминаний. Что-то вроде посвящения, хотя причина его давно забыта. И неизвестно, что даст ей это посвящение. Если она предана и поймана в западню... что ж, она доведет игру до конца.
Сражаться с тем, что грызет ее - не руками, не криками боли, сражаться сознанием! Как она действовала с Томом, накладывая поверх истины ложь, так же должна она действовать и сейчас. Боль жгла, но постепенно она слабела. Сконцентрировавшись, девушка заставила свои руки отодвинуться от груди. Она держала руки перед собой, а они дрожали, и пальцы изгибались в мучениях. Но боль все же стихала. Нужно заставить ее уйти! И Симса заставила себя думать не об отравленном питье, а о воде из бассейна в долине, сладкой, прохладной, освежающей. Вот что она здесь пила.
Руки, успокойтесь! Пальцы вместе, больше никакой дрожи, никакого хватания воздуха. Внутри нее разливалась прохлада. Пот выступил на лбу, падая, как первые капли весеннего дождя, с подбородка и щек на грудь и

Предыдущая страница 22 Следущая страница


23 Андре Нортон

плечи. Усилие почти так же истощило ее, как боль, а за всем этим по-прежнему ждали двое - Древняя и летчик. Ждали, когда она признает поражение.
Этого не будет!
Не думай о боли, думай о чем-нибудь другом. Каким было главное событие в ее жизни? По сравнению с чем все остальное кажется мелким и незначительным? То мгновение, когда она стояла перед статуей, своим двойником, когда впервые встретилась с Древней - и приветствовала ее! Когда впервые поверила, что может достичь больших высот, прежде чем появились сомнения, прежде чем она поняла, чем может служить для другой.
Это был час, бесконечный момент, когда она стала единой, словно родилась заново в новом мире. А здесь место рождения другой...
Троны были пусты. И давно пустуют. Никто в этом зале не мог оценить ее выносливость, ее способности, только она сама. Симса продолжала держаться прямо, а внутри нее боль вспыхнула заново и принялась грызть и рвать. Не думать о том, что было когда-то, что могло бы быть. Думать только о настоящем, об этом моменте и о следующем. Напрячь все силы в борьбе с болью и с тем, что прикончит ее, если она перестанет бороться.
Ее руки - они больше не дрожат! Девушка заставила себя расставить пальцы, снова свести их. Хотя дальше, до самого локтя, в руках по жилам струилась огненная пытка. Но она вынесет это. Испытывала раньше и выходила победителем.
Она? Другая она. А кто же она теперь - воровка из Нор или другая, гораздо более значительная? Обе - они должны слиться, или ее ждет смерть. Нет! Не думать об этом! Это место испытания. И Симса не отвернется от того, что оно несет ей.
Руки - горячая боль в них уменьшилась, стала заметно слабее. Зато в ногах - жар разрывал их, прорываясь наружу. Нет никакого жара! Она пойдет, если захочет, и нет никого, кто бы приказал ей - нет! Нет сейчас и не будет никогда!
Дергающая боль внутри, кольцо за кольцом. Она стоит, она дышит, живет, и так и будет продолжаться. Симса пригляделась к боли, как к новой дороге, открывающейся перед ней. Симса! Не Древняя, не слабая тень летчика - нет, она сама! Она одна!
- Одна... одна... против вас всех! - выкрикнула она вызывающе пустым тронам, теням, которые когда-то восседали здесь. - Я Симса!
И вот, когда девушка изо всех сил ухватилась за эту мысль, используя ее и как щит, и как меч, тьма вокруг нее взревела. И она больше не чувствовала своего тела, не ощущала боли. Держалась лишь за одно: она Симса и такой останется до смерти.
Пропал бассейн, исчезли троны, а она сама шла по пространству, полному движущихся теней. Наверное, это были тени других путников, подобных ей, которые бродят в месте, предназначенном для поиска. Но она не должна бесцельно бродить здесь, она должна найти!
Некоторые тени были подобны клубам серебристого дыма без всякого намека на форму. Другие - плывущие подобия мужчин и женщин без лиц. Тени теней, которые окутывали их, странные и разные, не повторялись никогда. Дважды Симсе показалось, что она видит фигуры в космических костюмах, потом женщину в одежде жителей пустыни, и другие - множество других. Но сама она отказывалась быть тенью, отказывалась даже взглянуть на себя, чтобы проверить, похожа ли она на них.
Девушка целеустремленно продвигалась вперед. Она сюда пришла искать. И следовало как можно быстрее справиться с этой задачей.
За тенями людей возникали, сами как тени, здания, высокие башни, приземистые блоки, невероятно прекрасные замки, темные сооружения, угрожающие... Народы, царства, миры...
Руки девушки шевельнулись, но она на них даже не посмотрела, только отметила мысленно, что они делают. Потому что в этом мире теней ее пальцы двигались с определенной целью. Она начертила в воздухе - стержень с солнцем и двумя полумесяцами по обе стороны.
Никаких теней. Свет, ослепительный свет, не неподвижный. Он полетел вперед, ее проводник через это место к тому, что за ним. Может быть, это мир мертвых. В прошлом она знала множество религий и верований. В Куксортале не счесть храмов, и Симса всегда сторонилась их - ни в одном она не находила воли сильнее своей.
Какой лорд правил здесь - или какая леди? Ей не нужно было спрашивать. Ответ отпечатался в сознании девушки - Соаханна.
При одной только мысли об этом имени огненный шар перед Симсой закрутился быстрее, и она заставила себя двигаться за ним. А мрак, в котором висели теневые фигуры, словно цеплялся за нее, удерживал, оттаскивал назад.
Вся ее воля сосредоточилась на одном: впереди власть, воля, сила, она должна противостоять ей и удержаться, не превратиться в тень, как другие.
Тьма сгущалась. Постепенно теней становилось все меньше, виднелись только небольшие клочья тумана. Но шар продолжал вести ее вперед. И девушка шла - упрямая воля, которая была в ней с самого начала, заставляла ее идти.
Исчезла последняя ищущая тень, тьма, как боль, плотно окутала ее. Но тьма не могла заслонить огненный шар, встать между ним и ею. Симса продолжала сосредоточиваться на нем.
Но вот тьма пропала. Перед ней расстилалась сухая выжженная равнина, песчаная река, трещины, в которых таится смерть. Она вернулась - но все тут было какое-то безжизненное - если скала и песок могут поддерживать жизнь, - а шар устремился дальше.
Она возвращалась. Мимолетная мысль нарушила концентрацию девушки. Поэтому она решительно отбросила ее.
Никаких скал и песка - она в каюте корабля, хорошо знакомой, где за ней подглядывали. Она должна хранить свою новую жизнь. Но это длилось только мгновение...
Космопорт в Куксортале, где началась вся эта история, где она впервые увидела Тома и отметила его как подходящего покупателя обломков прошлого...
И эта картина исчезла, словно была нарисована на занавесе, который отлетел в сторону вод порывом ветра. Другой город, древнее всякого счета времени на Куксортале, город, в котором они с Томом встретили контрабандистов, поле космических кораблей, которые никогда больше не взлетят, город, в котором она нашла свою вторую сущность - Древнюю.
Зал, то самое место, где она сделала это открытие. Но она увидела зал не от дверей, нет, она стояла на возвышении и ждала, ждала годами медленно текущего времени. Она Древняя!
И опять тень - та, что была Симсой из Нор, появилась, чтобы удивиться и разрушить барьер времени. Шар устремился к этой тени и исчез, а она снова обрела способность двигаться. Но теперь девушка знала, что первая встреча была правильной. Сомневаясь в этом, она бессознательно пыталась разорвать в себе то, что должно было соединиться. Да, она Симса, но...
При свете шара она увидела протянутые вперед две руки. И Симса приняла и жезл и пожатие рук. Вот, что она искала - соединение, разрушение всех преград.
Снова тьма, но уже без каких-либо туманных призраков. Симса открыла глаза. Она лежала на боку, подогнув колени, у балюстрады бассейна. Боль... девушка ожидала, что боль начнется снова. Но потом она поняла, что преодолела ее, постигла. Ее подвергли древнему испытанию путников, и она выдержала его.
Однако, пытаясь встать, Симса ощутила страшную усталость, словно много дней шла пешком или работала так много, что истратила все силы.
Тут Симса услышала крик Засс, зорсал спустился с неба и сел на спинку среднего трона. Неожиданно, с приступом смеха, девушка почувствовала свободу от всего случившегося с тех пор, как она нашла это помещение.
- Эй, Ротгард, кто бы ты ни был, смотри, какой мудрец сидит на твоем месте, - она шевельнулась слишком резко, и онемевшие конечности запротестовали. Поглядывая на бассейн испытания, Симса подтащила свой сосуд из листьев и глотнула принесенной с собой воды.
Бассейн больше не был неподвижным, гладким, как зеркало, хотя его поверхность и не покрывала рябь. Однако что-то в глубине его двигалось - это же те призраки-тени!
Фрукты перезрели и пахли почти гнилью. Но Симса добросовестно съела их, и сладкая мякоть вместе с водой вернули ей силы. Засс прошла по сидению трона и заглянула в бассейн. Потом подняла голову, так что заметались антенны, и плюнула - в знак крайнего презрения.
- Не будь такой храброй, - предупредила ее Симса. - Это испытание, и неосторожный зорсал может его не выдержать.
Девушка с трудом встала и начала разминать мышцы, поворачиваясь в разные стороны. Сколько времени пробыла она в мире теней? Она не могла сказать - время здесь не играло роли. Но боль, которая рвала ее, исчезла, и теперь она испытывала только жалобы затекших мышц.
Наконец Симса наклонилась и подняла жезл. Возможно, он не участвовал в ее приключении, но именно его сила позволила ей пройти. Не скоро Симса узнает все, на что он способен в ее руках, даже если она не сопротивляется больше Древней и та вместе с ней восседает на троне.
Девушка оглянулась, странно узнавая зал. Она, скорее всего, никогда раньше не бывала на этой скалистой планете, но помещение было ей хорошо знакомо, такое место сооружали в центре каждого сектора, который посещали калассы. Калассы - название вызвало у нее целый поток воспоминаний, но Симса до поры до времени их заблокировала. Для них найдется время, когда она закончит свое дело. То, что она создала в страхе, должно быть уничтожено. Такие страхи подобны ползучим теням, за которыми нет реального содержания.
От этой планеты сейчас улетал корабль, и на его борту находился тот, в чью память она вмешалась. Теперь, как и жители долины, она полностью осознала, к чему привел ее страх. Симса и из него сделала две личности, а кто лучше ее самой понимает, что это значит для живого существа? Он будет видеть сны и просыпаться с воспоминаниями, такими реальными, что они вызовут дрожь, потрясут его веру в самого себя. Он пройдет по какой-нибудь улице на драй планете и неожиданно увидит предмет, который узнает; он будет разговаривать с друзьями и неожиданно задумается, почему употребил это слово... Он будет...
Нет!
Если она чему-то и научилась за Время своего испытания, так это тому, что не должно быть раздвоения. Возможно, ложная память, наложенная ею на Тома, не станет для него таким бременем, как для нее, но его нужно освободить даже от тени тени.
Девушка отложила свои сосуды-мешки и импровизированный заплечный мешок в сторону. Крепко держа в руке жезл, она подошла к ближайшему трону.
- С твоего разрешения, сестра, - она не сказала это вслух, но определенно послала мысль тени, которая некогда имела форму и восседала на этом троне суда. Сев на трон, Симса широким жестом провела жезлом над краем бассейна.
Впервые за все это время поверхность воды заволновалась, от центра побежали волны. Вместе с тем донесся порыв запаха - не зловоние, чего можно было ожидать от ядовитого пруда, - этот запах скорее заставлял вспомнить поля на Куксортале, где она однажды лежала весной и провела спокойный час. Такие моменты редко выпадают на долю жителей Нор.
Глядя на взволнованную поверхность бассейна, Симса с некоторым страхом, который она тут же отогнала, начала искать. То, что она сделает, свяжет их. Древняя это знает и опасается подобных связей. Потому что если дело кончится плохо, пострадают и пленный и пленивший. Но с чувством долга, сильным, как приказ, Симса начала свой поиск.
Вначале она представила себе спасательную шлюпку, которую оставила среди скал, похожих на каменный лес, где от стволов остались только пни. Он был там - то, что он увидел, заставило его пуститься на поиски на каменистой равнине. Итак...
- Том? - не громкий возглас, а поиск, какого эта планета, а может, и вся галактика не знала уже тысячи лет. - Том?
И на взволнованной воде бассейна девушка начала создавать его изображение. Так лежат его темные волосы, вот лицо, чуть раскосые глаза; так он выглядел, когда они искали причину смерти, бесчисленные годы жившей в разрушенном городе. Вот его плечи, широкие под плотно облегающим космическим костюмом, стройная талия, такая гибкая в движении... Часть за частью, призывая воспоминания, она строила его изображение на воде.
А теперь - она чуть сдвинулась на троне - теперь она должна увидеть его таким, каким он ушел от нее в последний раз: широко раскрытые глаза ничего не видят, рана перевязана обрывками ее одеяла, голова высоко поднята, словно он тоже слышит гул флиттера, который должен забрать его.
Но он человек, а не иллюзия, которую она может соорудить на время. И так как он человек, то она в долгу перед ним - Симса потрогала жезл, призвала память, - и только она могла заплатить этот долг.

15

Предыдущая страница 23 Следущая страница


Предтеча: Приключение второе 24

Все дальше и дальше протягивала Симса нить связи между собой и Томом. Теперь она сумеет отыскать его. Жезл сверкнул в ее руках, вода в бассейне плескалась из стороны в сторону. Но под ее поверхностью девушка по-прежнему видела очертания тени - корабль... корабль, который должен унести его. Однако он стоял на стабилизаторах, устремив нос к небу. Еще не улетел?
Симса усилием воли пригвоздила эту тень и, прочно удерживая ее, принялась искать в ней того, кого должна была найти. Там есть живые существа, да. Она скользнула по сознаниям, нетерпение подстегивало девушку. Нет, не он... где же тогда...
Том! Она сосредоточилась на его имени, она требовала.
Том! Наконец прикосновение! Как Засс когтями вцепляется в добычу, так же вцепилась в разум чужеземца и Симса. Том! Но тень его не становилась яснее, и тогда она попыталась пробить стену, которую сама соорудила такой прочной, чтобы контролировать его будущее. Однако он, как те космонавты, одетые в броню, с которыми они сражались вместе на Куксортале, был непроницаем для той воли, что отослала его.
"Том!" - снова потребовала девушка. Но он исчез!
Сила, которую она вложила в свой призыв, вернулась к ней, ударила. Воздух вырвался из легких Симсы. Она выронила стержень и схватилась руками за ручки трона, чтобы не упасть в бассейн. Вода в бассейне взволновалась, словно все огни этой планеты заставляли ее кипеть.
Симса снова покачнулась, взяла себя в руки. Она так верила, что блокаду, которую она сотворила, она же может и устранить. Но Том - девушка даже не смогла поддержать с ним контакт! Она поступила неправильно, и теперь ей предстоит жить с этим.
Этот обратный удар силы совсем истощил ее. Кружилась голова, тошнило, и Симса скорчилась на троне, глядя на бушующую воду.
"Древняя... - она не произнесла зов вслух, но имя прозвучало в ее худом крепком теле, как просьба. - Древняя?"
И Симса широко раскрыла сознание, призывая - что именно, сама не знала. Где-то должен быть ответ. Она была так уверена, что сумеет разорвать путы, наложенные на Тома. Жители долины оказались правы в своем мнении об ее поступке. Она призвала силы, даже названия которых не знает, а теперь пыталась снова использовать их - если сможет, потому что воля ее ослабла, энергия иссякла, она стала слабым инструментом, на который нельзя полагаться.
Волнение в бассейне стихало, а дымка над головой сгущалась на ночь. Симса продолжала сидеть на троне, и Засс, оставаясь на спинке среднего, самого высокого трона, негромко закричала - ворчливо, требуя внимания.
Наконец Симса подобрала жезл, лежавший у ее ног, и сползла с трона. Споткнулась о свой мешок и чуть не упала. Потом подняла сосуды с водой и остальное имущество, повернулась спиной к бассейну и тронам и направилась ко входу, через который попала сюда. Засс закричала и закружилась над ее головой, но девушка неуверенно шла, шаг за шагом, не чувствуя слез, стекавших по ее худым щекам.
Она была так уверена, что получила свое подлинное наследие, что больше в ней не будет внутреннего раздвоения. Но когда попыталась сделать то, что, как она была уверена, может сделать Древняя... Может, она, вопреки своему желанию, оттолкнула Древнюю. Иногда то, чего больше всего хочешь, выскальзывает сквозь пальцы. А ведь она все время пыталась отказаться от этого единства, которое вначале так ее радовало.
Симса не выбирала дороги. Один тусклый проход сменялся другим, а она так устала. Но отдыхать здесь, в месте своего поражения, она не могла. Следовало выйти из этой гробницы, снова очутиться под открытой дымкой ночи. Теперь, испытывая тупую внутреннюю боль, она хотела этого больше всего на свете. Дважды зорсал возвращался и некоторое время ехал на ее плече. А когда Симса останавливалась, держась рукой за стену, Засс начинала кричать, словно требовала от девушки больших усилий, как будто знала, что впереди ждет нечто лучшее, чем тусклые коридоры.
Наконец перед ней открылся последний переход, впереди показался свет. Она выбралась под открытое небо, здания с темными стенами остались позади.
Здесь начиналась каменная платформа; которая рядом ступеней спускалась к густым зарослям, вроде тех, через которые она проходила на равнине. Здания теперь остались позади, они ее больше не сковывали. Симса пересекла первую площадку, а на второй, как можно дальше от двери, из которой вышла, остановилась и упала на камень. Зорсал с торжествующим криком тут же улетел в ночь.
У нее были и вода и пища. Правда, большинство фруктов уже слишком измялись и попортились, чтобы их есть. Девушка выбросила их в заросли. Она позволила себе только несколько глотков воды, не зная, когда найдет новый источник. И легла, свернувшись калачиком. Усталость и слабость, которые она испытывала после посвящения, наконец одолели ее. И хоть под ней был только твердый камень, Симса задремала.
Болезненное одиночество сомкнулось вокруг девушки, затопило мозг, как усталость тело. Так ли чувствовал себя летчик, когда прошлое отрезало его от жизни и он остался тут один? Сама она сознательно отказалась от прошлого, а теперь... Стоило ли это делать? Такова была последняя мысль Симсы перед тем, как сон, без сновидений, поглотил ее.
Видела ли она сны? Если и видела, то не помнила, проснувшись. Из глубины сна ее вывел крик Засс. Зорсал расхаживал взад и вперед по камню рядом с ней, яростно размахивая антеннами. Очевидно, он был взволнован или сильно возбужден. Судя по дымке, стоял полдень.
Вторично Симса проснулась с таким затекшим, онемевшим телом, что любое движение причиняло боль. Прежде чем благоразумие взяло верх, она схватила один их лиственных сосудов с водой - второй уже опустел и сплющился - и как следует напилась, очищая горло от пыли. Девушка чуть не задыхалась от нее.
Стуча когтями по камню, подошла Засс и села рядом с девушкой, глядя ей в лицо и требуя внимания.
"Другие..."
"Другие?" - переспросила Симса. Какие другие могут здесь быть? Разве что за полосой растительности скрывается другая обитаемая долина. Симса постаралась уловить в мозгу зорсала хоть какой-нибудь намек.
Но в это время над головой ее раздался звук, и девушка вскочила, мобилизовав последние остатки энергии. Куда? Назад, в город мертвых? Или вперед, по широким плитам в густые заросли? Флиттер! Она не может ошибиться в этом!
Но Том - действительно ли, уходя от нее, он был под действием ложной памяти. Когда это было? Несколько дней назад? В этой дымке легко утрачивались любые представления о времени. Что же он мог сделать? Только послушно вернуться в пустыню и ждать своих. Симса создала прочную оболочку, без всяких разрывов, в этом она готова была поклясться. А может ли она вообще в чем-то поклясться? Галлюцинации могли предать ее, а не его. Но все же девушка не хотела встречаться с инопланетянами.
Симса убрала с глаз тяжелую прядь волос. Звук флиттера приближался, и девушка быстро приняла решение. На севере на некотором расстоянии появилось странное свечение, как будто машина сама испускала свет, чтобы прорвать дымку. Или у этих инопланетян есть знания, которые помогают им проникать сквозь вечно окутывающий планету покров?
Во всяком случае высокие кусты впереди обещали лучшее укрытие. Если с флиттера заметят здания, то они, Симса была в этом уверена, наверняка здесь приземлятся, может, на ту самую площадку прямо над ней. Захотят исследовать. Тело девушки протестовало против каждого движения, но она побежала к краю второй площадки, на которой спала, потом пересекла еще одну. Она спустилась уже с трех таких уступов, но машины пока не видела, только пятно в дымке. Однако звук мотора слышался совершенно отчетливо. И двигалась машина медленно, словно шагом. Наверное, они рассматривали местность внизу.
Симса видела на экранах корабля снимки, сделанные по крайней море на шести планетах. Ее пытались заинтересовать ими, чтобы она не подозревала об их намерениях относительно себя.
Девушка наступила на гнилой фрукт, может, который сама выбросила, и поскользнулась, размахивая руками, пытаясь сохранить равновесие. Она отлетела к правому краю широкого пролета и упала не на камень, а на землю за ним. У нее была только секунда, чтобы собраться. И тут же Симса сильно ударилась и покатилась, пока не уперлась в толстый ствол растения, высокого, как дерево, которое затрясло кроной от удара.
Несколько мгновений Симса могла только лежать. Где-то наверху ее звала Засс. Но девушка считала, что зорсал достаточно умен, чтобы держаться подальше от флиттера, который, судя по звуку, кружил теперь прямо у нее над головой. Придя в себя, она, не обращая внимания на царапины, поползла дальше в глубь растительности. Потом легла на спину и посмотрела на ветви над головой, стараясь спокойно думать, подавить приступ паники.
Почему она решила, что церемония забытою народа сделала ее неуязвимой? Независимость, которая отличала Симсу с детства, заставила ее поверить, что она способна на чудеса...
Ну, хорошо, пусть теперь она совершит одно из этих чудес с летающим шпионом. Решится ли она коснуться кого-нибудь на борту своими способностями? Ведь теперь она признает, что не очень хорошо умеет ими пользоваться. Может, именно ее поиски Тома в зале с тронами и привели сюда космических бродяг. Такой глупости можно только стыдиться. Нападать на врага, когда не знаешь, какое оружие он против тебя применит, так переоценить себя... Да, она была глупа, и они лишь играют с ней, чтобы захватить ее, заставить выполнять их волю, и тогда у нее будет меньше свободы, чем у зорсала на привязи.
Шипы рвали плечи девушки. Лиана обвилась вокруг горла и чуть не задушила. Но все это под деревьями. Может, ее не заметят. Или у них есть такие приспособления, которые позволяют заглянуть сквозь листву, увидеть внизу любое живое существо? Всю свою жизнь Симса слышала рассказы об удивительных машинах и установках космонавтов и теперь могла поверить всему.
Троп здесь не было, во всяком случае она ни одной не встретила.
Одна тропа, всего лишь одна тропа... Симса не знала, почему это для нее так важно. Может, там она побежит быстрее. Но от чего она побежит. От какого-нибудь энергетического луча сверху? Звук двигателя углубился, стал похож на рев канзара с ее родной планеты.
Но вот в туманном воздухе под большими деревьями пахнуло зловонием, и это запах мгновенно остановил ее бег. Симса попятилась и мысленно позвала Засс.
Глубоко в ее сознании что-то шевельнулось. Это не просто просыпалась Древняя - она и есть Древняя, но эта часть памяти как будто не принадлежала ей. У нее в сознании возникла картина - чего? Не рептилии, потому что четко обозначенной головы не было видно, только круглый выступ на дергавшемся сероватом теле. Потом один конец тела приподнялся, и она увидела отверстие, темную красную пасть, и в ней два кольца сокрушающих зубов.
"Вуул!" - отозвалась не ее собственная память, память другой! Она лихорадочно собирала все, что было в этой памяти об отвратительном ползуне.
Убийца - без мозга, которого можно было бы коснуться, приказать. Строители этих зданий давно исчезли, но существо из их мира уцелело и теперь оскверняло искалеченную планету.
Тяжело дыша, Симса прижалась спиной к ближайшему стволу, приготовила жезл. Запах подавлял своей тошнотворной тяжестью. Симсу вырвало, хотя она пыталась бороться.
"Вуул!" - девушка лихорадочно пыталась побольше узнать у двоих, сопровождавших ее: у Древней и у слабых останков изгнанного летчика. Но ощутила только осторожность одной и упрямое стремление бороться другого.
Теперь Симса сознательно постаралась забыть о флиттере и сосредоточиться на непосредственной опасности. Справа от нее упало дерево, раздвигались кусты. Мелкие существа разбегались, прятались в растительности. Затряслось и заскрипело дерево. Его дергали снизу, у корней.
Симса отступила, спряталась за стволом. Потом повернулась и побежала - назад, туда, откуда пришла. Ветви хлестали ее, кровь текла из порезов на руках и ногах. Когда она добежала до края зарослей и вылетела на открытую площадку, позади послышался грохот падения еще одного дерева. Девушка бросилась вперед и с трудом вскарабкалась на следующую площадку.
Теперь пульсирующее пятно в дымке повисло прямо над ней. Еще одно дерево рухнуло. Симса, тяжело дыша, добежала до третьего уступа. Зорсала не было видно, и девушка надеялась, что у Засс хватит ума держаться подальше от флайера и от нее самой.
Она видела, как Засс и ее два сына сражались с чудовищем в дикой местности. Но это было на другой планете, и то был не вуул. Зловоние усилилось, свалилось еще одно дерево, на этот раз на самом краю лестницы.
Вуулы едят все, даже камни, поросшие лишайником. Она видела такие у входа в развалины. Но, конечно, предпочитают мясо - а она мясо!

Предыдущая страница 24 Следущая страница


25 Андре Нортон

Симса подумала о руинах, об этом лабиринте коридоров. Нет, слишком рискованно быть застигнутой там, как в ловушке. Она не хотела рисковать. Не торопясь, словно человек, которому предстоит схватка с превосходящим противником, Симса стояла наготове и крепко сжимала жезл - свою последнюю надежду. Но и Древняя, которой принадлежал жезл, и забытый летчик боялись вуула.
На открытое место вывалилась масса серой отвратительной плоти, приподнялась, когда челюсти ухватили дерево и свалили его. Глаз у этой массы не было...
Конечно, на мясо вуул охотится по теплу организма, подсказала память. А девушка никак не смогла бы скрыть излучения своего тела, которые привлекают существо. Она просто большой кусок мяса и притягивает сильно. Существо подняло тупой конем тела, вымазанный в раздавленной зелени. Челюсти двигались, не останавливаясь. Но вот зеленая масса вылетела из пасти, вуул подготовился к гораздо более привлекательной добыче.
Один конец тела чудовища был прижат к поверхности, другой покачивался в воздухе. Симса видела, что оно в четыре-пять раз больше человека и такое же отвратительное, как существо из песчаной реки.
Существо, живущее в песчаной реке?
Нет! Разве один раз она уже не провалилась со своими галлюцинациями, когда пыталась наложить ложную память на Тома? У этого чудовища нет глаз. Оно руководствуется другими органами чувств. И сейчас оно не торопилось, словно наслаждаясь отвращением и страхом лучшей части своего пира.
Существо, живущее в песчаной реке...
Симса провела языком по пересохшим губам. Мысль не покидала ее. Она не знала, чья это мысль - Симсы, какой она была когда-то, или новой Симсы.
Существо, живущее в песчаной реке! Но она должна успокоиться, забыть свой страх перед вуулом, если хочет попробовать это. И это может с самого начала обречь ее на поражение.
Тем не менее... народ Древней - ее народ, если в ней живет подлинная предтеча. Если то, что говорил Том, правда... если это так... если она прошла обряд посвящения у бассейна, тогда...
Симса сознательно закрыла глаза, чтобы не видеть вуула, и мысленно представила себе самое большое и подвижное из тех существ, что выбирались из трещин на каменистой равнине или из песчаных рек. Болезненно желтая шкура, брюхо, такое разбухшее, словно существо только из него и состоит, и щупальца, множество щупалец, которые тянутся...
"Приди!" - приказывала девушка, вкладывая в этот приказ все собранные силы. Если существо из реки защищено... если она потерпит поражение...
Что-то шевельнулось. Симса вцепилась в него мыслью, тянула, дергала. Оно недалеко! Может быть, здесь тоже есть трещины со своими обитателями.
- Приди! - на этот раз она усилила мысленный приказ словом, произнесенным вслух.
На краю выступа посыпалась земля. Падали комья, показалась струйка песка.
Почему вуул не нападает? Симса бегло удивилась этому, потом поняла, что должна сосредоточиться на том, кого вызывает.
Все больше и больше выпячивалась земля. Потом, словно рухнула какая-то плотина, ударил каскад песка и вынес два огромных камня, каждый размером с ее тело. И из образовавшейся дыры показалось щупальце.
Симса была ошеломлена. Она сама не совсем верила, какая-то часть ее ожидала поражения. Теперь воля ее устремилась вперед, как боевой клич свежих войск, присланных для закрепления победы.
- Приходи!
Она широко взмахнула жезлом, словно расчищала дорогу существу. Песок покатился буйным потоком. А в нем плыло то, что она призвала. Огромное - таких больших она не видела.
Существо миновало уступ, на котором стояла девушка, вместе с песком добралось до края растительности, а потом, либо по своей воле, либо потому, что его несло песком, выползло из земли, поджало мешок живота, выпустило вперед щупальца.
Вуул наконец пошевелился, его голова начала медленно опускаться, пасть широко раскрылась, готовая поглотить песчаное существо. Щупальца метались, скользили по пухлому серому телу.
Никакого звука, но вуул изливал ярость и боль.
И исчез!
На раздавленной растительности лежало песчаное существо. Симса чувствовала его удивление и гнев. Вокруг валялись деревья, сваленные его противником. В воздухе чувствовалось зловоние вуула. Но его самого больше не было. Он исчез, как гаснет фитиль лампы.
И Симса поняла!
Иллюзия - кто-то во флиттере создал иллюзию, настолько же полную, как ложная память, наложенная ею на Тома. Кто-то (она по-прежнему верила в искусство и опытность создателей машин) побывал в ее голове.
Симса рявкнула, как загнанное животное. В ее голове! Кто-то узнал, чего больше всего боится предтеча, и использовал это против нее - чтобы выгнать ее на открытое место, где она станет легкой добычей. Они тоже, должно быть, испытывали девушку - ведь вуул ждал, и они ждали. Хотели посмотреть, что она предпримет. И она сама дала им ответ. Она должна была понять, что с нею сражаются оружием, похожим на ее собственное, смеются над своим вуулом и скрываются.
Щупальце ухватилось за выступ под нею. Симса сомневалась, сможет ли отправить обратно это свое оружие. Существо ведь реально, и его голод - не иллюзия. Как и вуул, существо почуяло ее присутствие, потому что с удивительной скоростью, используя щупальца, двинулось к ней, отказавшись от нападения на вуула.
Подняв жезл, Симса ощутила большую уверенность в себе. Этот ужас она встречала раньше и успешно боролась с ним. Но, пытаясь оживить жезл, девушка поняла, что силы ее подходят к концу. Ее действия с того момента, как она вошла в руины, возможно, прояснили прошлое, но одновременно показали, что предтечи - и Древняя - не неуязвимы.
С постоянно растущим страхом девушка пыталась справиться с песчаными существом. Но из рогов жезла не вырывалось пламя, они только чуть засветились. Симса попыталась использовать свою волю, но существо не поддавалось мысленному контакту. Хотя пришло оно по ее призыву, оно было слишком чуждо или слишком низко на шкале развития, чтобы девушка могла связаться с ним.
У нее не было времени разгадывать эту загадку. Симса отступила, а существо перебралось на следующий уступ. И тут в ее сознании, как удар космической энергии, прозвучал вызов. Ее звали по имени.
На мгновение она застыла, растерялась, и, далеко вытянув щупальце, существо чуть не дотянулось до нее. Симса отскочила.
- Симса... вверх... быстро...
Том? Нет, это не космонавт. В ее сознании не появилось четкой картины, да и контакт был яснее, резче, сильнее, чем с молодым инопланетянином. Это был кто-то, хорошо знакомый с методами, которые она с таким трудов усваивала у Древней.
И так решительно прозвучал этот приказ, что девушка повернулась, преодолела два последних уступа и как можно быстрее вернулась к началу развалин. И когда Симса повернулась - она совсем не хотела углубляться в лабиринт переходов, если ее преследует песочный житель, - сверху, из красноватого пятна на небе, обозначавшего флиттер, ударил луч. Симса достаточно видела записей, чтобы узнать его. Энергетический удар, чем-то похожий на воздействие ее жезла, но питаемый не волей и концентрацией личной энергии, а средствами людей звездных флотов.
Луч ударил в песчаное существо, которое судорожно задергалось в дыму, черном и зловонном. Существо сорвалось в уступа, на который вскарабкалось, и упало, вяло размахивая щупальцами, напрасно пытаясь зацепиться и прекратить падение. Наконец оно ударилось о песок, образовавший неглубокую лужу у самого основания уступов. Да там и осталось, по-прежнему слабо дергаясь и наполовину погрузившись в песок.
Пора! Симса не собиралась ждать, пока приземлится Том или этот другой, с более сильным разумом. Руины предлагали ей убежище. Вуул...
Девушка остановилась у входа. Этот мозг, этот незнакомец гнал ее, как пастух выгоняет коров на пастбище. Но он может сделать это снова. Вуул на открытом месте - одно дело, но вуул под землей - или в узких коридорах - пусть даже это галлюцинация... Нет, такое выдержать она не сможет.

16

Симса прижалась спиной к квадратному столбу у входа в руины и заставила себя дышать медленно, взяв под контроль страх и гнев. Слишком многое произошло с нею. Испытание в зале посвящения, бегство от флиттера, предельные усилия, которые пришлось приложить, чтобы вызвать песчаного жителя, - все это до предела ослабило ее. Достаточно было взглянуть на едва светившиеся рога жезла, чтобы понять, как мало может она противопоставить тому, что приближалось.
Это был не Том - последний приказ пришел не от чужеземца. Но от кого же тогда? Конечно, не от офицера, который пытался использовать ее способности в своих целях. А Грита мертва. Кто же?
Не знать врага - хуже этого ничего нет. Если знаешь, есть хотя бы возможность подготовиться. А у нее ничего не осталось, кроме осторожности и упрямого сознания, что никому из инопланетян она не подчинится.
Флиттер садился. Пятно в дымке превратилось в исследовательскую машину. Она опускалась на самый нижний уступ. Симса пыталась разглядеть, кто на борту. Но снаружи кабина непрозрачна. Тут нужно другое чувство, не зрение, чтобы проникнуть внутрь.
Флиттер коснулся земли, шум антигравитационного двигателя стих, и наступила тишина. Ни птиц, ни насекомых - никаких звуков, какие можно услышать в зарослях внизу. И Засс исчезла!
Пузырь над кабиной раскололся, и появился первый из пассажиров флиттера.
Том! Но кто еще? Космонавт не обладает способностью оживить существо, мертвое уже тысячи лет. Том бросил на нее быстрый взгляд и отошел в сторону, как слуга или телохранитель своего спутника.
Существо, выбравшееся из флиттера и дружески положившее чешуйчатую, с перепонками между пальцами руку на плечо Тома, имело гуманоидную форму тела, но это был не человек, как Том или Симса. Одет он был гораздо скромнее, чем Том: короткие брюки, спускавшиеся чуть ниже зеленоватых чешуйчатых бедер, рубашка без рукавов, на ней множество карманов с инструментами или оружием. По голове с выпуклыми глазами проходил вертикальный мясистый гребень. Чужак сделал Шаг вперед, и на гребне сверкнули яркие полосы. Закатанин!
Мирные обитатели галактики, которые сражаются не с людьми или планетами, а с загадками прошлого. Вся их долгая жизнь посвящена вере в то, что любой клочок знания достоин быть добавленным в их обширные запасы.
Закатанин! Она не знала до своего побега, что на борту есть закатане. Почему ей ничего об этом не сообщили? Почему не почувствовала она присутствие этого разума? Ведь смогла же она уловить опасные мысли офицера и Гриты.
Что они могут делать? Создавать галлюцинации - появление вуула тому свидетельство. Разрушать блокирование памяти, какое она наложила на Тома. Что еще?
Девушка посмотрела на уступ, разглядывая закатанина, встретилась с ним глазами, и тут же возник контакт, мозг к мозгу, так быстро, что она не успела отступить.
"Чего ты боишься?" - слова отчетливо прозвучали в ее сознании.
Симса ответила, даже не успев подумать. Его присутствие буквально ошеломило ее. Ответила правдиво.
"Тебя".
Лицо ящера нелегко изменяется в улыбке, но девушка почувствовала мягкий юмор в этом соприкосновении сознаний.
"Неужели я такой страшный, достопочтенная?"
- Я думаю... да! - ее глаза сузились. Симса еще не успела прийти в себя, стать единой с теми, кто стоял за ней. - Я думаю, ты очень страшный, - теперь она отвечала вслух, хотя и негромко, но не мысленным контактом (больше она этого не хотела). Отвечала на торговом языке.
- А я думаю, - закатанин тоже заговорил вслух, произнося слова со свистящим акцентом, - я думаю, - он отвел от нее взгляд и посмотрел на развалины, - что вы нашли то, что так давно искали.
- Чан-Мулан-плу, - название пришло из прошлого, и Симса мгновенно вспомнила, что оно означает и почему оно на этой планете.
- Чан-Мулан-плу, - повторил закатанин. - Твой дом, достопочтенная - когда-то?
Девушка покачала головой.
- Аванпост. Торговый пункт. До прихода баалаки, - прошлое просыпалось в ней. Нет... дом... дом был... Она снова покачала головой. Жест был адресован не закатанину. Просто Симса поняла, что то, что она может

Предыдущая страница 25 Следущая страница


Предтеча: Приключение второе 26

сказать, теперь уже не имеет смысла. Планета, на которой родилась Древняя, ставшая ее частью, исчезла, затонула в тумане времени, таком глубоком, что никто уже его не преодолеет.
- А что баалаки? - ее удивлению, вопрос задал Том.
- Они сделали эту планету такой, как ты видишь. Они... - Симса пожала плечами, - они тоже давно исчезли. У каждого народа, который возникает, выходит к звездам, достигает крайних пределов пространства, появляются враги. Он приобретает их по пути. И наступает день последней битвы. Побежденный превращается в пыль, но и победитель ранен, может быть, смертельно, и еще одна империя распадается, - она сделала жест, словно пропускала песок меж пальцев. - А что остается...
- Остаются кусочки, обрывки, разбросанные здесь и там, - сказал закатанин, когда она замолчала. - И мы пытаемся сложить их вместе, чтобы понять...
- Зачем? - в свою очередь прервала его Симса. - Чтобы узнать ту или иную хитрость, уловку знания, которые дадут вам власть, и колесо повернется снова, и вы, и ваши корабли, ваши союзы планет в свою очередь будут уничтожены?
- Некоторые хотят этого, да. Но другие ищут знания, которое не имеет ничего общего с властью, достопочтенная. Народов много, видов много. Так ведь всегда было, на правда ли?
- Соркелы, вазаксы, омеры... - она видела их, чешуйчатых, крылатых, разного цвета кожи, с разным устройством мозга. - Да, их было много, и некоторые совсем на нас непохожие, - в неожиданном понимании она взглянула на закатанина. - А откуда, благородный, вы получили свои первые знания?
- Ага... - теперь настала его очередь кивнуть. - Значит, и у вас были свои историки. А что касается наших воспоминаний, то живем мы очень долго и архивы наши велики, они уходят в далекое прошлое. У нас и легенды свои есть, достопочтенная. И поэтому, когда мне сообщили о тебе, я явился с такой скоростью, какую позволили время и пространство. Я был на Калторне, когда Том... - Симса увидела, как закатанин сжал пальцами плечо молодого человека, - прислал сообщение почтовой ракетой. Мой дорт-шлюп догнал корабль, а твои собственные действия привели меня сюда.
Может, и так. Девушка не видела обмана в его мыслях. Но ведь он совсем другого вида... или, возможно, он накладывает на нее такой же рисунок, какой она сама наложила на Тома. На Тома!
Симса обратилась к космонавту.
- У тебя не изменилась память! - говорила она хрипло, словно обвиняла его.
Он покачал головой, рот его был упрямо сжат.
- У тебя все получилось, - сказал он коротко. - Вот только...
- Только остались следы вмешательства, понятные посвященным, - вступил в разговор закатанин. - А когда видишь тень, рассеять ее нетрудно.
Она об этом догадывалась. Со всеми своими знаниями, этот искатель прошлого смог определить, что произошло с его последователем, и противостоять этому.
Симса подняла жезл, с радостью увидев более яркое свечение его концов.
- Тогда ты знаешь также, что меня нельзя запереть в клетку, выкачать из меня знания, чтобы усилить чью-то власть! Том... - Симса помолчала, разглядывая его осунувшееся лицо. В глазах чужеземца не было и намека на тепло. Он был словно высечен из камня этой обнаженной планеты. Симса обратилась не к нему, а к закатанину. - Том исчез, передав меня в руки тех, кто подсматривал за мной, пытался использовать меня. Он прилетел с одной из тех, когда снова отыскал меня. Они нашли меня с помощью одной из машин, от которых вы так зависите. Я освободилась от них. Зачем он снова стал охотиться за мной? Если говорить правду, я спасла ему жизнь. В ином случае он погиб бы в пасти одного из этих, - и девушка жезлом указала на мертвое песчаное существо, еще видневшееся в песке.
Выражение лица Тома не изменилось, и Симса сказала себе, что не должна рассчитывать на его понимание. Их союз никогда не был очень прочным, даже когда они действовали в забытом городе на Куксортале, плечом к плечу сражались с преступниками, которые устроили свое логово в заросших зданиях. Она в долгу у него... Может быть, в долгу! Если бы чужеземец не повел девушку забытыми путями, она никогда не встретилась бы с Древней, осталась бы ребенком, играющим бесполезными вещами, у нее не было бы ни родственников, ни друзей. Да, она у него в долгу! И она выразила это в словах.
- Я была в долгу у тебя, Том Чан-ли, - Симса воспользовалась официальным именем, как человек, признающий долг. - Теперь между нами нет долга. Я была не права. Чаши выровнялись, и, может, я все еще у тебя в долгу. Если это так, можешь потребовать свою цену.
Закатанин перевел взгляд с молодого человека на Симсу, потом снова посмотрел на Тома, как свидетель, стоящий в стороне и слушающий.
Том поднял руку в жесте отрицания.
- Ты ничего мне не должна, - холодно сказал он. И Симса подумала, что если бы на плече его не лежала рука закатанина, он повернулся бы, сел во флиттер и улетел.
- Хорошо! - закатанин произнес это подчеркнуто, словно был искренне доволен, что достигнуто решение, хотя бы оно ничего и не значило. - Достопочтенная, вовсе не клетка - тебя ждут почет и благополучие. Том рассказал мне, что ты не доверяешь тем, кто на корабле. Будь уверена, не таково было наше намерение. И теперь, когда Том мне все сообщил, они ничего не смогут сделать. И мне кажется, - он снова посмотрел на развалины, - справедлива наша убежденность: судьба помогает верующим. Если бы ты не сбежала с корабля и не высадилась бы здесь, мы бы никогда не нашли это место - как ты его назвала? - Чан-Мулан-плу, город, в котором когда-то жил твой народ.
- Место силы... - Симса постепенно успокаивалась, недоверие исчезало. - Место посвящения...
- И ты выдержала его?
Он очень быстро соображает, подумала девушка.
- Да, - но рассказывать она ничего не хотела. То, что произошло у отравленного бассейна, принадлежит ей одной. Она не будет этим делиться.
- Предупреждаю тебя, - быстро добавила она, - есть темы, которых лучше не касаться. Слишком глубокое погружение в древние тайны может вызвать смерть!
Челюсти ящера разошлись в подобии улыбки, обнажив грозные клыки.
- Неизвестное всегда опасно, - ответил он. - Если только слушать шепоты о будущей опасности, всегда останешься в ее тени. И ничего не добьешься. Будь уверена, мы не пускаешься безрассудно по любому следу. И...
Симса так и не узнала, что еще он хотел сказать, потому что под ногами у нее площадка дрогнула. Отверстие, из которого тек песок, стало больше. Как на другой планете выпущенная вода может снести утесы, так здесь движущийся песок пробивал для себя широкое русло.
В небе мелькнула Засс. С криком зорсал устремился прямо к Симсе. Флиттер наклонился на краю песчаного потока, а из руин послышался грохот.
Ни слова не говоря, Том прыгнул к девушке, а она сама отпрыгнула от стены здания. У нее не было времени уклониться, повернуть жезл. Космонавт схватил Симсу, сжал вместе с жезлом и пронес по трем наклонившимся ступеням. Они продолжали все больше клониться в сторону потока - если так можно назвать текущий песок. А в песке появилось множество существ, они высовывали щупальца, хватались ими за берега, выбирались на поверхность.
Послышался грохот, заглушивший даже хриплые крики Засс. Обрушилась стена. Закатанин ждал у флиттера, и Том передал Симсу в руки человека-ящера. Эти руки сомкнулись с такой же силой, как руки Тома, и ее втащили в чужеземный кораблик. Засс влетела за ней. Том подталкивал ее сзади, и она упала за сидениями на пол, на место, предназначенное для багажа. Том уже был на месте пилота, кабина закрылась, и он повернул небольшую ручку на щите перед собой. Флиттер поднялся так неожиданно, что Симса, все еще не вполне понимая, что происходит, снова упала на пол.
- Над ней, над крепостью! - закатанин наклонился вперед в своем сидении, прижав нос к прозрачной крышке кабины. - Нет, не все - слава Зурлу и Заку! Разрушения есть, но не все погибло.
Симса умудрилась сесть и посмотреть вниз. Она успела заметить скользнувшие назад выступы в виде широкой лестницы. И несколько рухнувших стен крепости.
- Покружи! - приказал закатанин. - Посмотрим, велики ли разрушения.
Под управлением Тома флиттер начал кружить над руинами. Сверху девушке стало хорошо видно, какое это огромное сооружение. Но она знала, что это не город. Здесь был храм, отчасти школа - больше того, это место было легендой. Древняя здесь никогда не бывала. Ее посвящение произошло на другой планете. Но она знала об этой двери в великое знание.
Сквозь шум двигателя послышался грохот. Симса съежилась, когда четверть здания внизу наклонилась и рухнула. Сбоку холма появилось новое отверстие. Вместе с песком полилась зеленая жидкость, пересекла поток песка и устремилась к растительности.
Симса не сознавала, что кричит, пока не услышала собственный крик. Это пробилась вода из бассейна посвящения, впитываясь в песок, исчезая навсегда. И больше никто не сможет пройти испытание, открыть для себя это царство за пределами мира.
- Так... - закатанин произнес это со свистом. И когда Симса посмотрела на него, в его взгляде читались жалость и боль утраты.
Она вначале отвергла эту жалость, но потом поняла, что стоит за ней. Не жалость утраты великого открытия. Нет, он жалел ее. Она потеряла нечто невосполнимое.
- Ушло, - пробормотала девушка. - Жизнь ушла.
И сказала правду. Ей казалось, что внизу теперь только разбитые или разрушающиеся камни, что слава прошлого ушла отсюда, как вода из бассейна. Она была уверена, словно снова сама побывала там или смогла увидеть сквозь стены, что нет больше обширного зала, что троны, на которых восседали предводители ее племени, упали и разбились.
- Нет, - медленно произнес закатанин. Сказал вслух, на торговом языке, как будто не хотел вторгаться в ее мысли. - Ты жива. То, что было внизу, ждало. Оно должно было сослужить службу последней из тех, кто закладывал эти камни. Да будет так. Ян...
Симса собиралась спросить, кто такой Ян, когда поняла, что закатанин обращается к Тому, используя его дружеское имя. Том по-прежнему никак не реагировал на ее присутствие, и девушка подумала, правильный ли выбор сделал за нее закатанин. Флиттер развернулся и начал удаляться от развалин.
Как изгнанник в долине задолго до нее, такой одинокой была и она. На Куксортале у нее были связи, пусть непрочные. Но старая Фервар была частью ее жизни. В Норах жили ее ровесники, она была с ними знакома, хотя не очень часто общалась. И у Древней были свои друзья, спутники, родственники. А теперь у нее ничего не осталось, кроме того, что произошло с ней случайно.
Случайно? Засс защелкала у уха. Симса подняла руку и погладила маленькое пушистое тело зорсала. Случай ли привел спасательную шлюпку именно на эту планету? Она всегда смеялась над суевериями жителей Нор и над теми, кто верил в "богов" верхнего города. Девушке казалась глупой вера в силу, о которой ничего не знаешь.
Но ведь она абсолютно случайно встретилась с Томом. Приди она в порт чуть позже, и никогда не попала бы в пустыню и не встретилась бы со второй своей частью. А не улови она мысли о себе на корабле и не сбеги...
Глупо думать, что все это части какого-то грандиозного плана, что ею двигала чья-то воля, как фигуркой в игре. Она Симса, она сама делает свой выбор, идет своими путями. Но почему этот случайный путь привел ее именно сюда, в место, где предтечи проходили посвящение и получали доступ к великим знаниями?
А это, в свою очередь, дало ей силу вызвать песчаный поток и в конечном счете привело к разрушению места, которое выдержало столь долгий период времени. Закатанин... Симса сжалась в тесноте, прижимая к себе жезл и Засс - все немногое, что принадлежит только ей. Она не чувствовала в закатанине обмана. Ему не была нужна ее сила - только ее знание. А это не одно и то же, они различаются. Девушка предупреждена и вооружена - не только Древней, но и этим посвящением. Ей многому предстоит научиться. Впервые встретив другую Симсу, она готова была завоевать мир, теперь она была скромна и чуть испугана. Хотя это внутри, а внешне она должна носить невозмутимую маску Древней.
Мягкие антенны Засс коснулись черной кожи ее щеки. Зорсал легко, ласково клюнул ее в руку. Засс... она так благодарна Засс...
Снова она оценивающе взглянула на закатанина. Он чуть отвернул от нее голову и смотрел на исчезающие руины. Они летели над голыми скалами, покрывающими почти всю поверхность этой планеты. Симса почувствовала его горечь. Он был разочарован утратой этого места древнего знания.
И как будто ощутив ее взгляд, закатанин повернул к ней голову, гребень его поднялся, блестя чешуйками. Он улыбнулся.
- Не очень большая потеря? - задал он странный вопрос, как будто

Предыдущая страница 26 Следущая страница


27 Андре Нортон

прочел мысль, которая еще не появлялась в ее сознании. - Вещь, выполнившая свое назначение. Можно ее выбросить?
Правда ли это? Неужели невидимый палец судьбы указал ей это место, несмотря на всю ее веру в собственную свободу. Симса - последняя из своего рода...
- Или первая, достопочтенная? - да, он читал ее мысли! На мгновение девушка почувствовала вспышку гнева, потом пожала плечами. У нее нет родственников, нет страны, даже планеты. Если они найдут для нее место, зачем с ними ссориться? Она никогда еще не пускала корни...
- Если не хочешь, ты не обязана, - продолжил закатанин. Он читал ее мысли, но говорил вслух. Симса не знала, почему. - Ты свободна уйти или остаться... - он легким жестом указал на местность внизу. - Это твое желание?
- Нет, - ответила она, тоже вслух. - Я хотела бы...
Она смолчала. Чего она хочет? Идти с этими двумя и посвятить себя поиску древних знаний? Она посмотрела на затылок темной головы Тома. Он первый инопланетянин, которого она встретила - и когда-то она считала, что они все одинаковы. Теперь она знает, что они все разные, они различны, как обитатели верхнего города и жители Нор. Она вмешалась в его сознание, пыталась бороться с ним. Теперь она рада, что оказалась недостаточно искусна, чтобы сделать это. Да, есть тот офицер и Грита - но есть и Том и этот человек-ящер... Несомненно, есть еще множество градаций мысли и чувства среди звезд и планет. Кто она такая, чтобы судить то, чего не знает?
- Я пойду с вами, - Симсе показалось, что она долго думала, принимая это решение. На самом деле один или два вздоха. И добавила, не мыслью, а вслух, на языке космонавтов, говоря прямо в затылок Тома: - Я пойду с вами обоими.
- Хорошо, - ответил закатанин. Том ничего не сказал; он словно превратился в безмозглую часть машины, которой управлял. Она ждала.
Важно, чтобы он сказал хоть слово, сделал жест. Но Том этого не делал, и девушка усомнилась в разумности своего выбора. В конце концов, как ему судить о ней? У него есть свой народ, он не изгнанник.
Флиттер летел над каменистой равниной, покрытой трещинами, но они поднимались выше в дымку. Теперь она могла разглядеть только отдельные скалы, туман вокруг них сгущался, закрывая поверхность планеты. Засс беспокойно шевельнулась. Симса выпустила зверька, и зорсал подпрыгнул, перелетел на руку закатанина, потом сел на колени Тома.
Руки космонавта были заняты. Но вот он поднял их над щитом. Флиттер продолжал свой полет. Очевидно, курс был установлен и вмешательство больше не требовалось. Том чуть повернул голову, но Симса увидела только один его глаз, часть щеки и угол плотно сжатого рта.
- Больше никаких хитростей? - он произнес это медленно, с расстановкой.
Девушка застыла. Хитрости? Между ними не было хитростей. Она всегда делала то, что считала правильным и справедливым. Но тут почувствовала в вопросе юмор.
Для этого чувства в Норах нет места. Она отвечала не очень уверенно, юмор казался ей таким же странным, как некоторые мысли Древней. Но теперь и Древняя в ней знала, что он пытается сделать. Он сознательно преуменьшает то, что она сотворила, превращает в такую мелочь, о которой можно забыть. Разве что помнить как урок для нее (хотя она была уверена, что он не забудет тоже!).
- Больше никаких хитростей, - Симса улыбнулась, и ей самой показалось странным и новым это движение губ. Но это была приятная странность. - Существовала одна... - девушка заговорила на языке, который сама не знала, но слова сами собой возникали где-то в глубине. - Была и другая... А теперь...
Оставив жезл на коленях, она наклонилась и сделала то, от чего отшатнулась бы Симса из Нор, что, возможно, не одобрила бы в свое время и Древняя. Но какое ей дело до них? Она теперь сама по себе - она такая, какой хочет быть. С легкостью антенн Засс пальцы ее коснулись плеч - чешуйчатого и одетого в космический костюм. Коснулись всего на мгновение. Но этого было достаточно.

Предыдущая страница 27


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 4)
  • 4 (Страница 6)
  • 5 (Страница 7)
  • 6 (Страница 9)
  • 7 (Страница 11)
  • 8 (Страница 12)
  • 9 (Страница 14)
  • 10 (Страница 15)
  • 11 (Страница 17)
  • 12 (Страница 19)
  • 13 (Страница 20)
  • 14 (Страница 22)
  • 15 (Страница 23)
  • 16 (Страница 25)


Андре Нортон

Предтеча: Приключение второе

Цикл: "Предтечи" - 5

 Читать книгу

Аннотация

Много тысячелетий назад Вселенной правила цивилизация Предтеч, оставившая после себя лишь некоторое количество загадочных артефактов. Завладеть секретами могущества вымершей расы - цель бесчисленных космических авантюристов, готовых ради этого на все. Но первой удается сделать это Симсе - потомку Предтеч, ведь только она сумеет правильно распорядиться наследием своих предков.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.align.ru/
Дизайн помог разработать Elfin