Андре Нортон - Предтеча

1 Андре Нортон

1

Коксортал был всегда - любой торговец поклянется в этом своей гильдейской клятвой. Чтобы узнать это, не нужно вести раскопки в грязи сезонов дождей или в пыли сезонов засухи памятники прошлого, многие из которых давным-давно превратились в пыль. Расползающийся город стоял на собственном прошлом, над морскими гаванями, над речными причалами, поднялся высоко над собственным началом, так как люди без устали строили на развалинах чужих домов и складов, добавляя свой вес к этой игре, где прошлое выравнивало своих предков. Город был уже безмерно стар, когда появились впервые островерхие корабли купцов со звезд, нанизывающие мир за миром в своих торговых странствиях. Коксортал был стар, но не умирал. Его граждане стали невероятной смесью рас, а иной раз и видов, давая мутации и новые формы жизни, появившиеся из старых. Коксорталу с давних пор благоприятствовал тот факт, что он появился на месте встречи реки Кокс, тащившей через весь континент суда и плоты с Западного моря, с этим самым морем. Гавань была безопасной даже в самые худшие холода сырого сезона, к ее природной защите добавлялась изобретательность многих поколений людей, знавших все опасности моря и ветра, мороза и нападений рейдеров.
Еще больше помогло городу, что звездные люди стали искать не только торговлю, но и открытый порт, где те, кто имел товары не вполне соответствующие точной законной инспекции, могли свободно продавать и покупать, если платили соответствующий налог Гильдии города. Теперь уже десятки двойных сезонов ракетные двигатели опаляли равнину за городом, и никто больше не удивлялся, видя чужака на кривых улицах, представляющих иной раз смертельный лабиринт для непосвященных.
А было это потому, что там, где есть торговцы и их богатства, там есть также и хищники. У них тоже была своя Гильдия и положение в иерархии Коксортала, основанное на древнем убеждении, что если человек не умеет беречь свое имущество, он заслуженно теряет его. Таким образом лукавые воры и честные стражники вели тайные сражения, а мирные люди Гильдии спасались от мгновенной смерти и кровавого правосудия только на тех улицах, в тех дворах и тех торговых складах, которые платили пошлину мира.
Как были воры, грабившие богачей Коксортала, так были и мелкие торговцы, жившие как вер-крысы в амбаре, в котором нет крылатого и когтистого зорсала, вылетающего ночью на охоту. Эти тоже продавали и покупали и, вероятно, мечтали о большом деле, крупной находке и наплыве иноземной торговли, которая позволила получить бы им крупный барыш.
Симса была достаточно умна, чтобы не заноситься в мечтах - по крайней мере, настолько, чтобы не замутить настоящее. Она понимала, какое низкое место она занимает в общей схеме жизни, где она была так же мала и так же проворна, как гемлины - покрытые мехом существа, которыми пользовались любители тьмы в своих рейдах. У нее не было родственного народа, она знала, что произошла от странного смешения крови, что добавило ей еще больше различий, чем у других. Она знала также, что эта ее необычность делает ее уязвимой, и скрывала эти различия, как могла.
Она была на побегушках у Фривер до тех пор, пока туманы прибрежной поры не вцепились в кости старухи так крепко, что ее тело наконец рассталось с духом. Симса оттащила это легкое, скрюченное тело вниз к нижним ямам, и навалила на него груду камней. Фривер не имела родных, и даже жители Нор побаивались ее, потому что она знала странные вещи - и полезные, и опасные.
Сама Фривер отрицала родство с Симсой. Однако, она ни разу не ударила ребенка своим посохом: она била Симсу только своим резким колючим языком. И она заботилась о Симсе, что удивляло даже Лорда Гильдии, который знал о тех, кто живет в норах его роскошного дворца.
Жители Нор были самыми последними и низкими жителями Коксортала. Они выкапывали себе жилища в массе бывших строений, иной раз они удачно пробивались в подвал или в проход, который мог быть давно забытой улицей, заваленной сверху обрушившимися зданиями во время какого-нибудь штурма на заре времен. В Норах можно было найти вещи, годные для продажи, в особенности звездным людям, которые, похоже, испытывали извращенный интерес к черепкам, абсолютно не ценимым в Коксортале. Так что подобные находки держались в секрете. И даже среди жителей Нор бывали те, кто сильно укреплял свое жилище.
У Симсы были свои таланты. Ее проворство много раз выручало ее. Она все время тренировала свое тощее тело на изгибы, повороты и некоторые захваты, которые терпеливо показывали ей сведенные болезнью руки Фривер. Симса была маленькой, как все жители Нор, но спустя два сезона после смерти Фривер она внезапно потянулась вверх, как хорошо поливаемая лоза. В тот самый сезон она сменила свой стиль одежды, потому что Фривер настойчиво предупреждала ее на будущее. Симса не отказалась от свободной блузы, которую всегда носила, и от брюк, дававшим свободу ее ногам для бега и уверток, но под блузу она намотала плотный кусок ткани от талии и выше, чтобы грудь ее казалась по-детски плоской. Эта предосторожность нужна была только против чужеземцев, потому что те, кто знал Симсу, боялись ее природного оружия.
Кожа Симсы была черная с голубоватым оттенком, ночью она могла скользить по плохо освещенным улицам, как невидимый дух. Но зато волосы, которые она подбирала и завертывала куском ткани, были чистого серебряного цвета, такими же были брови и ресницы, и она мазала их закопченными пальцами, прежде чем выйти, и радовалась своему умению скрывать себя.
У нее были собственные денежные средства - с тех пор, как она нашла сбежавшего откуда-то зорсала со сломанным крылом, неуклюже прыгавшего по берегу. Зорсал пытался кусаться - острые края его челюстей могли откусить палец взрослому человеку. Симса не стала протягивать к нему руки, а только присела на корточки рядом с искалеченным созданием и тихонько запела. Из глубины ее горла выходили низкие гортанные звуки, которых она никогда еще ни производила, а сейчас они выходили естественно и оказались правильными.
Когда шипение и щелканье зорсала утихло, он сел, глядя на девушку громадными круглыми глазами, видящими только ночью. Она заметила что это самка, и ее мохнатое тело носит маленьких. Возможно, она вырвалась из клетки какого-то магазина или склада, чтобы найти на свободе место для гнезда будущему потомству.
Хотя Симса в своей короткой жизни не имела причин испытывать или хотя бы показывать любовь к другому животному или существу (с Фривер ее связывало уважение, страх и более чем слабая прямая осторожность), сейчас она чувствовала влечение к этому созданию, которое, возможно, тоже не имело никаких родственных связей. Продолжая петь, Симса, наконец, протянула руку и дотронулась кончиком пальца до мягкой спинки животного. Даже здесь ощущались сильные стуки сердца, а через какое-то время девушка рискнула поднять больного зверька, и тот прижался к ней. Такого ощущения Симса никогда еще не испытывала.
Зорсалы ценились за то, что избавляли жилища от вер-крыс. Симса знала, что их продают на рынках за дорогую цену, и подумала, что можно найти хозяина этого заблудшего существа и потребовать вознаграждения. Но вместо того она вернулась в Нору. Фривер взглянула, но ничего не сказала. Симса, уже приготовилась к защите своих действий, но была почему-то оставлена в покое. Она, как умела, перевязала поврежденное крыло зорсала, но боялась, что из-за ее неумелых забот крыло может остаться кривым. Фривер приподняла свое больное тело с мата, на котором лежала, и следила за усилиями девушки, а потом с ворчанием достала из своих тщательно охраняемых запасов немного мази, пахнущей на удивление чисто и свежо в этой комнате-пещере, где никогда не бывало дневного света.
В ту же ночь зорсалиха принесла двух детенышей-самцов. Симса справедливо опасалась на счет полного выздоровления животного. Но, с другой стороны, самка оказалась удивительно умной, и после того, как детеныши были отлучены от груди, стала сопровождать Симсу в ее ночных вылазках. Ее глаза были куда острее, чем у любого человека, даже такого тренированного, как Симса, и она могла подавать сообщения серией мягких пощелкиваний губами, так что Симса выучила небольшой звуковой запас, включающий в себя опасность, голод, присутствие других людей в поисках добычи и т. п.
Самка зорсала учила своих малышей. Затем Симса, тщательно изучив рынок, сдала в аренду - не продала - обоих Гатэру, хозяину склада - он время от времени имел дело с жителями Нор и был известен среди них тем, что никогда не брал больше половины любой прибыли. Симса регулярно навещала зорсалов, не только для того, чтобы проверить, как о них заботятся, но и для того, чтобы продолжать впечатывать в них свою собственную личность. Когда она ходила туда, обычно ночью, мать-зорсал, которую Симса назвала Засс - за тот звук, каким она привлекала внимание Симсы - усаживалась на ее плечо. Симса сделала специальную мягкую подкладку, чтобы уберечь плечо от острых когтей охотницы.
Гатэр платил ей за аренду зорсалов, которые, как он сам однажды признался в необычном порыве хорошего настроения, очень помогали ему в работе. Кроме того, регулярные походы в его заведение давали Симсе возможность познакомиться с другими районами Коксортала, куда она не могла бы пойти просто так: стражники привыкли видеть ее, и к концу сезона никто ее не спрашивал.
Кое-кто из жителей Нор увидел в смерти Фривер шанс не только занять чистое и хорошо расположенное жилье, но и приспособить Симсу для постели или для прибыли. Торговцы с верховьев реки и даже некоторые Лорды Гильдии время от времени интересуются женщинами. Были некоторые предложения, которые Симса резко отметала. И вот однажды Бестор Крюк решил не считаться более с женскими капризами и настоять на своем тем способом, который он уже дважды использовал. Небольшая группа собралась посмотреть на забаву. Симса, стоявшая у входа в свою Нору, услышала, как заключается небольшое пари.
В их глазах она была маленькой и слабой, как ребенок, и поэтому лишь очень немногие делали ставку на нее. Бестор шумно напился из котелка, который ему подал один из его приверженцев, вытер оттопыренные губы волосатой рукой, и выступил как сказочный великан с внутренних гор.
Он был еще на некотором расстоянии от девушки, когда она перешла в наступление так быстро и с такой стремительностью, что ее тело как бы закружилось в воздухе само собой.
Когда ее ноги отрывались от земли, голые пальцы выпустили когти из природных ножен и ударили в полную силу в толстое брюхо мужчины. Когти пробили кожаную куртку Бестора и глубоко вошли в тело. В то же время Симса выгнулась дугой, так что ее руки опустились на землю, и, пробороздив Бестора когтями, перевернулась откатилась и снова легко вскочила на ноги, даже не задохнувшись.
Бестор пронзительно заорал, ощупывая ставшую красной и мокрой куртку. Он взмахнул крюком, который дал ему его кличку, собираясь погрузить его в тело девушки и подтащить ее ближе, а затем ударом кулака по горлу выбить из нее жизнь.
Но ее уже не было на месте. Она кружилась вокруг неуклюжего мужчины. У нее были когти не только на ногах, растопыренные пальцы рук тоже выпустили такое же карающее оружие. Симса кидалась, рвала и исчезала прежде, чем мычащий от ярости Бестор успевал повернуться.
Наконец, залитый кровью, исходящий пеной от злости наказанный мужчина был отбуксирован несколькими товарищами. Симса даже не посмотрела на его отступление, а вернулась в свой дом, который она так защищала, и уселась там, слегка вздрагивая и стараясь овладеть, во-первых, яростью, а во-вторых - глубоко сидящим страхом, который и был источником ярости. Засс махала ей здоровым крылом и слегка двигала покалеченным, и девушка, наконец, пришла в себя, поправила одежду, тщательно протерла когти, а затем, сморщив нос, бросила тряпку в корзину, которую нужно было вынести на свалку.
Победа над Бестором не придала ей чрезмерной самоуверенности. Она прекрасно знала, что достаточно хитрый человек может придумать множество способов захватить ее. И этом смысле он не могла недооценивать своих соседей. Вот теперь Симса по-настоящему осознала ценность Засс. Поскольку она было уверена, что нападение может быть произведено в любую ночь, она устроила для зорсала насест над дверью своей Норы, так что Засс несла караульную службу, когда Симса была дома.
Животное было достаточно умно и осторожно, чтобы защитить себя. В этом Симса убедилась, когда однажды Засс подскочила к ней с кусочком сырого мяса, весьма аппетитного на вид. Симса внимательно осмотрела его и заметила голубоватые следы, что бесспорно означало яд. С этого часа Симса всерьез задумалась о своем будущем, о том, что ей надо выбраться из Нор, где она должна все время настороже не только ради своей безопасности, но и ради существа, которое она очень высоко ценила.
Жизнь в Коксортале делилась на касты, как сам город делился на курганы. Жители Нор могли прокрадываться на окраину одного из самых последних рынков со своими трофеями черепков и монет, но такой нищий-торговец не мог поставить даже самую примитивную палатку. Поэтому в большинстве случаев их торговля шла либо у выхода Воровского рынка, либо через хозяина палатки.
Со времени появления небесных людей был устроен второй рынок на краю посадочного поля, где приземлялись их корабли. Но там было очень мало

1 Следующая страница


Предтеча 2

шансов на сколько-нибудь удачную торговлю, потому что никто не знал, когда прибудет корабль. Таким образом, когда был большой наплыв, лишь немногим, лишь особо удачливым, удавалось подобраться достаточно близко к члену экипажа чтобы показать свой товар. Официально они не могли ничего продать для корабельного груза - этим занималась Гильдия - но члена экипажа часто можно было уговорить купить какую-нибудь диковинку для своей личной выгоды.
Симса имела привычку бродить вокруг и приглядываться к таким сделкам, поэтому знала, что звездные люди в основном хотят старинные находки или те предметы, которые являются специфическими для этого мира и достаточно малы, чтобы их можно было легко уложить в ограниченном пространстве на борту тех кораблей, которые никогда не заботились о комфорте для своего экипажа, а гнались только за ценным грузом, окупавшим дальний полет.
Груз, который они привозили, тоже был разный, иногда он просто оставался на складе, чтобы его потом перегрузили на другой корабль. В сущности, чаще так и бывало. Из того, что Симса слышала, она сделал вывод, что большая часть этих грузов - воровская добыча, и она будет продана туда, где ее нельзя выследить.
Когда Засс показала Симсе отравленное мясо, девушка поняла, что ей не продержаться и нескольких дней, если она не придумает план противодействия Бестору и его дружкам, для которых ее присутствие было теперь личным оскорблением. Она стала внимательно рассматривать сокровища Фривер.
У старухи были свои потайные места, и большую их часть она скрывала даже от Симсы. Но после смерти Симса с помощью отличного зрения Засс, обнаружила многие из тайников.
Их нора была когда-то частью, дома давно похороненного под обломками других домов. Симса часто любовалась остатками росписи на стенах в южном углу и думала, как, наверное, хорошо было жить здесь, когда Коксортал был ниже и этот дом, возможно, был частью дворца Великого Лорда. Сама стена была из крепкого камня, выложенного узором, однако, была не так прочна, как выглядела. Девушка нажимала то тут, то там, а потом сдвигала то, что казалось нетронутым камнем, но на деле скрывало за собой углубление. Она достала все, что в нем было, разложила на полу и критически осмотрела с точки зрения рыночной стоимости.
О некоторых вещах она знала или угадывала, что они могут иметь большую ценность, но только для специальных покупателей, и с сожалением откладывала в сторону. Фривер собирала старые рукописи, кусочки камней с резьбой, остатки сгнивших кожаных свитков, которые берегла с особой тщательностью. Симса с трудом могла прочитать отдельные слова и слышала о ценности свитков, когда Фривер была в хорошем настроении, но смысла она не понимала. Сейчас она скатала их все вместе и уложила в сумку. Вполне возможно, что они могут представлять интерес для звездного человека, но у Симсы было слишком мало шансов найти такого покупателя. Как бы то ни было, настал день, когда она может делать расходы на себя. Если Гатэр в хорошем настроении, она продаст это ему за такую цену, которая позволит ей осуществить желаемое.
Осторожно положив сумку, она сосредоточилась на остальной своей добыче. Здесь было больше надежды на выгодную сделку.
Это были лучшие сокровища Фривер, и старуха никогда не говорила, где она их нашла, но Симса помнила, что они были у старухи очень давно. Девушка часто удивлялась, почему старуха ничего не продавала, разве что Зейку, посыльному Воровской Гильдии, который считался честным, особенно если сначала клялся кровью, как требовала Фривер, но это было уже давно.
Здесь были два обломка ювелирных изделий: порванная цепочка из толстых серебряных звеньев, на одном конце которой была длинная узкая пластинка, усыпанная бледными камнями, и часть толстого браслета, тоже серебряного, явно выкованного для мужчины. Браслет был сломан неровно, так что повредилась часть замысловатого рисунка, изображавшего головы иноземных чудовищ, их широко разинутые пасти показывали клыки, сделанные из блестящего прозрачного материала.
Симса была уверена, что оба эти куска из далекого прошлого. Если она продаст их в неподходящие руки, их возьмут только как материал, бросят в плавильный котел, и вещь пропадет навеки. Она укрепила ожерелье над коленом и задумалась, вертя в руках браслет.
Была еще одна вещь, но то была ее собственная находка, и она не хотела расставаться с ней. Эта вещь пришла к ней почти как подарок Фривер, но, конечно, Симса была не настолько глупа, чтобы поверить в такое. Когда она засыпала камнями высохшее тело Старухи, она увидела в земле что-то блестящее. Она выковыряла это нечто, показавшееся ей кусочком металла, и сунула его в поясной карман, чтобы рассмотреть позднее.
Сейчас она достала эту вещь, отложив браслет. Это было кольцо, но не просто широкая полоса с камнем: оно было громоздко, и носить его было неудобно. Однако когда Симса надела его на большой палец (для других пальцев кольцо было велико), то поглядела на него с чувством обладания. Кольцо было сделано из серебристого металла, который, по-видимому, ни время, ни прибывание в земле не испортили. Выступающая часть, резко выделяющееся на коже черной Симсы, представляла собой украшенное башнями здание, сработанное в мельчайших деталях: там была видна даже крохотная лестница, ведущая к двери одной из двух башен. Меньшая башня имела как бы крыло из серовато-белого непрозрачного камня. По стилю здание чем-то напоминало один-два самых импозантных домов в верхнем городе, но, тем не менее, Симса решила, что кольцо было более древним. Из тех времен, когда постоянно опасались набегов рейдеров, и такие здания служили защитой.
Это была ее собственность. Кольцо не было таким красивым, как те обломки драгоценностей, но что-то заставляло Симсу вглядываться в него каждый раз, когда его доставала. Иногда в ее мозгу появлялись странные мысли - если бы она могла поднять молочный драгоценный камень, служивший крышей башне, и заглянуть туда, то увидела бы... что? Чужие формы жизни, занятые своими делами? Нет, это кольцо она не продаст, - быстро решила Симса, когда снова завернула его и спрятала в поясной карман.
Когда она протянула руку к сумке, где лежали фрагменты свитков, и решила идти прямо к Гатэру, раздался рев. Земля под ней затряслась, мелкие камешки и пыль посыпались ей на голову. Приземлился звездный корабль.
Фривер часто говорила об удаче, которую судьба может послать даже таким униженным и нищим, как жители Нор. Не знак ли это удачи, что как раз в то время, когда Симса собиралась выйти со своим главным богатством, приземлился звездный корабль, чтобы предложить ей самых лучших покупателей? Она не шептала прошений к богам. Фривер иногда склонялась над жаровней, бросала на угли горсть порошка, чтобы поднялись клубы сладкого белого дыма, и пела что-то. Но она никогда не объясняла Симсе, зачем она это делает, какую древнюю силу она хочет расшевелить, и дает ли ей эта сила ответ на ее просьбу. У Симсы не было богов, она ни в кого не верила, кроме как в себя и Засс, и, может быть, еще в двух маленьких зорсалов, которые, по крайней мере, отвечали на ее зов. Но больше всего она верила в себя. Если она добьется того, что не будет больше жителем Нор, это произойдет не по мановению руки Бога, а благодаря ее собственным усилиям.
Она повесила сумку за лямку на одно плечо, где резко выдавались кости, и тихонько свистнула Засс, и та полу-летя, полу-цепляясь, взобралась на другое плечо Симсы. Затем, быстро посмотрев вправо и влево от двери норы, девушка вышла. Еще был день, но Симса предприняла обычные меры предосторожности - скрыла волосы и зачернила брови и ресницы. Ее рваная одежда тусклого серо-коричневого цвета не выделялась на черной коже, когда Симса шла извилистой тропинкой вдоль берега. Она не была уверена, не следят ли за ней, но Засс предупредит ее, если кто-нибудь попытается перехватить ее.
Никого не пускали близко к звездному кораблю или посадочному полю. Все официальные лица городских Гильдий приветствовали там прибывших, а стража быстро разгоняла остальных, кроме представителей тех, кто платил торговую пошлину и носили личные знаки. Симса тоже не могла идти туда, но могла посетить, склады куда ходила каждый пятый день. Никто не следил за ней и не мог знать, что она намеревается оставить Норы.
Мысли ее были заняты тем, что она сделает, если ей удастся расстаться с содержимым сумки так, как ей хотелось. Она постарается совершить самую лучшую сделку, какую сможет, а потом пойдет прямо на воровской рынок за одеждой, в которой она не будет выглядеть жительницей Нор. В ее поясном кармане было три кусочка серебряного лома, поднятых в последнем поиске в туннеле, где она и раньше предпринимала поиски. Эти кусочки представляли ценность, хотя это и были всего лишь бесформенные слитки, металл был чистопробным.
Гатэр расхаживал в просторном крыле своего главного склада, когда она проскользнула туда, осторожно держась в тени, как делала всегда. Ей не надо было звать зорсалов: в сумерках широкого здания они спланировали вниз и закружились вокруг Симсы и своей калеки-матери, испуская резкие крики, их голоса были такими высокими, что девушка едва различала их, хотя давно знала, что ее слух много острее, чем у большинства жителей Нор.
Их мать подняла здоровое крыло и помахала им, шурша его кожистой поверхностью. Некоторые ее сигналы Симса, при всей ее привычке к зорсалам, никогда не могла узнать - они для нее были не слышны. Девушка не пыталась разговаривать с ними, а бесшумно пробиралась босыми ногами мимо горы ящиков навстречу хозяину склада.
Он был в хорошем настроении и показал зубы в усмешке, которая была скорее плотоядной, чем любезной, но Симса давно ее знала. Она сделала единственный легкий жест рукой, и его глаза тут же сузились и уставились на ее сумку. Он указал на трап к галерее, откуда ему было видно все, что делалось внизу. Когда Симса легко бежала перед ним, она слышала, как он отдавал кому-то приказы, а затем пошел за ней. Она нахмурилась, соображая, стоит ли быть с ним чуточку откровенной. Их отношения никогда не представляли затруднений, но она всегда была вынуждена предлагать товар. Правда высоко ценилась в Коксортале, иной раз даже больше, чем возможность человека к покупке.
Когда сумка перешла с ее плеча на стол, заваленный листами грубой шероховатой бумаги, исписанной крупными корявым почерком, Симса уже подготовила свой рассказ.
- В чем дело, Тень? - спросил Гатэр. Она с удовольствием заметила, что он закрыл за собой дверь. Значит, он знал, что она может предложить нечто ценное.
- Старуха умерла. У нее были вещи, которые дорого ценятся учеными в высоких башнях. Я слышала, там есть люди, которые изучают такие обрывки и с ума сходят по ним. Смотри!
Она открыла сумку и вытянула несколько кусков исписанной кожи.
- Я таким не занимаюсь, - сказал он, и подошел поближе и наклонился, чтобы разглядеть знаки.
- Я знаю. Но, как я слышала, это выгодно.
Он снова осклабился.
- Иди к Лорду Афаллену. Он увлекался этим два сезона назад и посылал людей откапывать такие вещи, после того, как сумасшедший звездный человек разговаривал с ним и ушел искать клад, который он так и не нашел. Во всяком случае, сюда он не вернулся с сокровищем.
Симса пожала плечами.
- Сокровища не лежат на виду, чтобы наклониться и взять их. Стражник Высокого места никогда не увидит жителей Нор и не услышит о них. Я знаю, ты возьмешь хорошую долю. - Она в свою очередь усмехнулась, зубы ее были такими белыми на черном лице, что изумляли тех, кто ее не знал. - Но старуха умерла, а у меня свои планы... - Я отдам тебе это за пятьдесят кусков весового серебра.
Он взорвался, как она и ожидала, но она также видела и признаки - Гатэр заинтересовался. Возможно, он умаслит этими вещами того Лорда, о котором он говорил, и получит от него какую-нибудь милость. Так работали люди Гильдии. Затем Симса и Гатэр пустились в серьезный торг, в котором стоили друг друга.

2

Симса вертелась так и сяк, изучая свое отражение. Кусок треснувшего зеркала, заклиненный в одном конце черной от грязи палатки, давал искаженное изображение. Симса удовлетворенно кивала тому, что видела. Торговка старой одеждой - в основном, наверняка, краденной - стояла сбоку, так что могла следить и за девушкой, и за передней частью палатки. За полузадернутой дырявой занавеской Симса старалась увидеть себя со спины, заглядывая через плечо.
Она была убеждена, что поступила разумно, обменяв свои сломанные кусочки серебра на связку торговых знаков: она знала с кем будет иметь дело в этой части рынка. Теперь она собрала снятый с себя халат, штаны, скрутила их и завязала в коричнево-серую шаль. Шаль она выторговала как подарок за покупку. На ней было множество дыр, но для целей транспортировки она годилась.
Девушка, только что отвернувшаяся от разбитого зеркала, резко отличалась от оборванной жительницы Нор, пришедшей сюда чуть раньше.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

Теперь на ней были кожаные брюки на мягкой шелковой подкладке, доходящие до стройных лодыжек, приятного темно-синего цвета - они, скорее всего, были вытащены из багажа какого-нибудь незадачливого приезжего. Симсе повезло, что брюки плотно облегали ноги - как раз этого она и требовала от хозяйки, а в палатке было несколько потенциальных покупателей, которые легко могли бы купить их.
Ее собственная нижняя рубашка была лучшей вещью в ее гардеробе, и она держала ее в чистоте даже в Норах. Симса ненавидела грязь и мыла нижнюю одежду и свое тело каждый раз, когда имела для этого возможность. Большинство жителей Нор находили это крайне забавным. Так что она оставила рубашку на себе, так же как и полосу ткани на своих увеличивающихся грудях. В складках той ткани были припрятаны две драгоценности Фривер и кольцо.
Поверх рубашки Симса надела теперь короткую куртку верхних слуг. Куртка плотно облегала ее узкую талию, и девушка чувствовала вес длинных широких рукавов, собранных в запястьях, так что их складки тоже служили карманом. Из трех курток предложенных Симсе, эта была самой темной, цвета бордо, почти черной. Одно плечо имело пятно ниток, где была спорота эмблема какого-то Дома, на куртке не было никаких украшений, кроме серебряного канта вокруг высокого ворота и манжет. Ткань была хорошей - не порванная, не потертая, и девушка решила, что в этой одежде она вполне может пройти по нижнему кругу верхнего города, а может быть, даже на один выше. Она явно выглядела достаточно респектабельной, чтобы ее пропустили на край рынка у космопорта, куда она хотела теперь идти.
Волосы ее были по-прежнему завязаны, ресницы и брови она зачернила раньше. Не в первый раз она сожалела о том, что природа сделала ее такой заметной. Может быть, в верхнем городе она найдет какую-нибудь краску, чтобы и дальше казаться "тенью", как называл ее Гатэр.
- Ты здесь не единственная покупательница, - рыкнула хозяйка у занавески. - Ты намерена весь день разглядывать одежду, которую у меня украла? Конечно, украла. Я слишком добра к молоденьким и готова все отдать!
Симса рассмеялась, и зорсал закаркал.
- Хозяйка, если ты будешь добра хоть в какой-нибудь сделке, то сухое дерево зацветет. Я торговалась с тобой полный оборот песочных часов, но я сегодня в хорошем настроении, и ты воспользовалась этим.
Женщина вытянула губы как бы в плевке и сделала непристойный жест. Симса снова засмеялась. Свою сумку она оставила в складе, а теперь с привычной легкостью положила на плечо связанный шалью узел, на другое плечо посадила Засс и вышла из палатки.
Неподалеку от этой части грязного рынка можно было встретить обитателей Нор, поэтому девушка осторожно поглядывала вокруг. Крики продавцов, шум рынка мог бы заглушить и наступление армии.
Звездный корабль приземлился, власти начали договариваться с офицерами насчет основного груза. С экипажем торговля будет незначительная, или ее вовсе не будет, разве что на следующий день. Эта отсрочка дает мелким торговцам, воришкам и мусорщикам время собраться, застолбить места и ждать, пока члены экипажа получат разрешение на выход. Большая часть команды, как она знала, много раз наблюдая за приземлением кораблей, пойдет в верхний город, где есть выпивка, женщины напрокат и прочие радости, которых экипаж был лишен во время долгого путешествия. Но всегда находились такие, что хотели что-то купить и потом продать в другом мире. Симса, шлепая сандалиями (они были ей широковаты, но в этой одежде нельзя же идти босиком), мимолетно подумала о жизни человека, летавшего от мира к миру и всегда встречающего новые чуждые вещи. Она никогда не выходила из Коксортала, и хотя обследовала весь город, кроме богатых дворцов на вершине холмов, ее мир был и в самом деле мал.
Родившиеся в Коксортале не странствовали. Они знали, что перед ними лежит большое пространство до самого моря. По реке шли заморские корабли, баржи, небольшие парусники и галеры с гребцами-рабами. Однако непосредственно за широкими культивированными полями, которые давали два урожая в год и кормили город, лежала пустыня, и никто не путешествовал по ней, а только по реке. О том, что лежит за городскими садами, ходили весьма странные легенды, но никому и в ум не приходило проверить их достоверность.
Симса нашла маленькую палатку, где продавали свежие фрукты, лепешки из темной ореховой муки, твердые связки стручков без зерен и подслащенную соком воду. Она снова долго торговалась и, наконец, затолкала свою провизию в рукава. Когда она проходила через рынок, то видела палатки и доски, указывающие цену товара. В основном, там была всякая поломанная дрянь, но некоторые продавцы приветственно окликали Симсу, узнав в ней ту, что продавала мелкие находки. Она знала, что все они заметили ее новый наряд и недоумевают, каким образом она смогла приобрести его.
Слухи несутся по рынку быстрее ветра в дождливый сезон. Она будет дурой, если теперь вернется теперь в Норы: кто-нибудь может подкараулить ее, желая знать, что за долгие годы скопила Фривер.
У старухи были свои способы управляться с теми, кто спросил бы ее о ее правах, но проклятия Симсы, как бы драматично они не звучали, не имели бы никакого значения для объединенных сил жителей Нор, почуявших намек на добычу.
Она спустилась по длинному скату, одному из многих, прорезанных в холме, ведущему на равнину, где приземлялись звездные корабли. Ей дважды приходилось прижиматься к стене, чтобы пропустить отряды рабочих из складов. На их грязных куртках были эмблемы Гильдии. Каждую группу подгоняли двое горластых десятников, один шел спереди, другой сзади. Эти рабочие должны были обеспечить транспортировку выгруженных товаров.
Были и другие, вроде нее, идущие с целью найти место для торговли у посадочного поля. Многие вели косматых копытных животных, рогатых, злобных, от чьих щелкающих зубов все старались держаться подальше, на спинах животные несли набитые тюки. Эти люди были самыми важными в пестрой торговой компании, и их старшие шли важно и степенно, ожидая, что все остальные, кроме, конечно, людей Гильдии, расступятся перед ними.
Симса ясно видела корабль, высокий, как холмы Коксортала, сверкающую стрелу, сужающуюся книзу на все еще дымящейся земле, где присели, надменно задрав носы к небу, посадившие его ракеты. Она много видела таких кораблей за три прошлых торговых сезона, ее привлекало сюда непонятное ей самой любопытство, хотя раньше у нее не было никаких шансов ни обратиться к кому-либо из людей, прилетевших со звезд, ни сидеть в быстро заполняющихся кружках тех, кто ожидал мелкой торговли, где сразу же возникала перебранка и собиралась толпа.
Быстро прошел полевой стражник, отгоняя жезлом всякого, кто попадался на дороге. Все поспешно разбегались, потому что все в Коксортале знали, что стражник может избить неосторожного до смерти, и его действия никогда не будут обсуждаться.
Симса стояла чуть в стороне от основной массы ожидающих торговцев. Некоторые уже поставили свои четыре колышка для навеса, уселись на свои подмостки и привычно разложили товары. Симса видела тех, кто сидел рядом с проходом, предназначенном для перевозки грузов. Этот проход шел прямо к боку корабля, где уже стоял трап. Теперь перед трапом уже собрались люди в униформе звездных торговцев и беседовали с Мастерами Гильдии и их первыми помощниками.
Она решила, что ей не пробиться сквозь линию временных ларьков, стена которых шла до самого ската и состояла из четырех-пяти рядов продавцов. Она задумчиво прикусила кончик пальца. Засс тяжело задвигалась на ее плече и издала низкий гортанный звук. Зорсалы не выносят прямых лучей солнца и шумных мест. Девушка подняла руку, чтобы стукнуть по головке своей мохнатой спутницы. Длинные оперенные антенны, служившие животному для слуха и еще для каких-то чувств, плотно свернулись на голове. И Симса, даже не глядя, знала, что большие глаза Засс закрыты. Однако, животное бдительно следила за всем происходящим.
Симса дошла до конца ската, к подъему в город, прислонилась к каменной опоре и внимательно следила за группой людей у трапа корабля. Группа разошлась, двое вернулись в корабль, а трое остальных, сопровождаемые офицерами Гильдии, пошли по открытому проходу в сторону Симсы.
Никто из ожидавших мелких торговцев не подал голос, чтобы расхвалить товар. Не стоило привлекать внимания Гильдии: незаконный, но терпимый рынок должен избегать эксцессов.
Симса внимательно разглядывала звездных людей, когда они подошли ближе. Двое были, насколько она понимала, в униформе: крылатые шлемы, горевшие на солнце, эмблемы на воротнике и на груди. Третий отличался от них, хотя был в таких же сапогах и его комбинезон походил на одежду товарищей.
Его комбинезон был серебристо-серым, вроде окантовки на куртке Симсы, и на нем не было эмблемы. Не было на нем и крылатого шлема, а только плотно прилегающая шапка. Кожа его была не темно-коричневая, как у его спутников, а гораздо светлее, он шел шага на два позади остальных, те полностью игнорировали торговцев, а он вертел головой во все стороны, словно его очаровывало все, что он видел.
Когда он поднимался по скату, Симса очень внимательно изучала его. Совершенно ясно, решила она, что это его первый визит в Коксортал, и, как новичок он может стать жертвой торговцев, только и ждущих такого случая. Трудно, конечно, судить о возрасте людей из других миров, но она решила, что он молод. Если это так, он, видимо, был какой-то значительной особой и не входил в число корабельных офицеров. Возможно, он вообще не был членом экипажа, скорее, путешественник, пассажир на борту. Но зачем он здесь, если он не торговец - этого она не могла себе представить. Он отличался от других не только светлой кожей: в глазах его было что-то необычное, и он был выше и стройнее своих спутников.
Его глаза никогда не были спокойны, это она заметила. Затем они встретились с ее глазами - и задержались. Ей показалось, что она увидела в них удивление. Он остановился, словно бы где-то встречался с ней и хотел поздороваться. Ах, если бы она могла подойти к нему сейчас! Вспышка интереса с его стороны могла быть началом торговли.
Он наверняка богач, иначе он не мог бы стать звездным путешественником. Она дернула рукав, который оттягивали вещи, и злилась на себя, что не смеет подойти.
Но, поглядев на нее долго и с большим интересом, он пошел вверх. Засс снова вскрикнула, протестуя против света, жары и шума рынка. Симса следила за иноземцем, пока он не скрылся, и ее мозг работал, строя и отбрасывая множество планов.
Наконец, она решила, что может надеяться только на удачу. Звездный человек заметил ее: если он вернется на корабль с мыслью о личной торговле, он найдет ее. В то же время на борту есть и другие. Рано или поздно они получат разрешение на выход, и грузовой кран уже качался у большого люка и первые ящики опустились к ожидавшим Мастерам Гильдии.
Симса присела на корточки, все так же прислоняясь к опоре. Скат был рядом - в двух шагах. Она немного распустила узел, и Засс благодарно залезла в гнездо, заботливо устроенное девушкой.
Симса была далеко от основной линии торговцев, так что никто не посягал на занятый ей клочок земли, а она давно научилась терпению. Наверное, пройдет много оборотов песочных часов, пока корабль будет разгружен, и у нее есть время продумать план для привлечения внимания. Было жарко. Многие торговцы сидели, разложив товары прямо на земле. Те, кто побогаче, имели над головой тенты. Как все обитатели Нор, Симса давно привыкла переносить личные неудобства.
Открыв сверток с пищей, Симса поела, делясь кусочками с Засс, но та была слишком сонной, чтобы есть, и хотела только, чтоб ее оставили в покое.
Симса осторожно нащупала под курткой сверток и достала два лучших обломка, принадлежавших Фривер. Они могут послужить приманкой. Затем, смотря по интересам привлеченных, она может показать браслет, который, по ее оценке, был наименее важным из ее товаров.
Она обтерла кусочки камня краем рукава и положила их у колена. На одном было изображено какое-то крылатое существо, но время так стерло гравировку, что видны были только основные линии. Камень был светло-зеленым с желтыми прожилками, неизвестный художник умело использовал их для внешней линии крыльев у гребня фигуры. Симса никогда не встречала такого камня, даже в городе. Возможно, он совершил далекое путешествие от тех мест, где люди освободили его от земли и обработали по своей фантазии.
Другой камень являлся полным контрастом первому: он был бархатисто-черным, на его плоской поверхности не было никаких рисунков, но сам он был обработан в виде животного, поднявшего лапу с выпущенными когтями - правда, некоторые из когтей были отломаны. И осталась лишь половина головы - густая грива, треснувший остаток уха и часть лица. Именно лица, потому что уцелевшие глаза, нос и часть рта не так уж сильно отличались от ее собственных.
Камень был каким-то удивительно приятным на ощупь. Когда Симса проводила по нему пальцами, ей казалось, что она гладит тонкую мягкую

Предыдущая страница 3 Следущая страница


Предтеча 4

ткань, вроде лоскутов, найденных старухой, когда та могла еще, прихрамывая, делать вылазки на свалки верхнего города.
Симса сидела, гладила черный камень, думала, думала и строила планы. Но мысли ее сейчас текли медленнее, потому что она старалась не задремать. К вечеру даже ее издавна воспитанное терпение начало потрескивать. Корабль выгрузился, груз был увезен в городские склады.
На пути от склада к кораблю народ зашевелился, начал передвигать свои товары, надеясь привлечь внимание покупателя. Симса встала и ходила вокруг своего места, разминая ноги. Она увидела покрасневшее небо, и это опечалило ее. Если люди экипажа не выйдут в самое ближайшее время, станет темно, а рядом с ней нет фонаря чтобы показать товар.
Засс высунула голову из узла. Чувствительные антенны на мохнатой голове наполовину развернулись, что слегка удивило девушку, ей казалось, что шум насторожившегося рынка, хоть и ослабевший, все же слишком громок для зорсала. Теперь она обратила внимание, что голова животного повернута и смотрела не на корабль, а на скат, да еще поднималась и опускалась, чтобы видеть как можно дальше. Девушка бесцеремонно выхватила Засс из гнезда и снова посадила к себе на плечо. Голова зорсала продолжала поворачиваться к городу с такой интенсивностью, что маленькое тело зорсала, укутанное как плащом сложенными крыльями, выпрямилось, словно Засс хотела окликнуть кого-то. Но Симса не видела ничего, кроме ската и движения гильдейских стражников на его вершине.
Не в первый уже раз она мечтала о явном общении с зорсалом. Хотя за то время, что она кормила и давала кров Засс, она научилась лучше оценивать эмоции животного по мелким действиям, но часто могла только угадывать. Сейчас Засс была насторожена, как если бы находилась рядом с норой вер-крыс, обитатели которой пошевелились, готовые выйти.
Симса что-то заклокотала зорсалу, медленно протянула руку и погладила основание полуразвернутой антенны. В других участках бдительности она не видела никакой тревоги, только настороженность. Однако, этого было достаточно, чтобы Симса разделила свое внимание между скатом и кораблем.
Грузовой люк был закрыт. Из меньшего люка, выходившего на трап, лился яркий свет. Торговцы внизу все прибывали, то тут, то там возникали ссоры, когда кто-то пробивался вперед.
Наконец, появились члены экипажа. Их было пятеро. Они были слишком далеко от ее места, явно плохо выбранного, как она подумала, и, кажется, больше желали добраться до города, а не пускаться в личные коммерческие операции. Во всяком случае, на их плотно пригнанной корабельной форме не было карманов, значит, они не имели при себе каких-либо ценностей, и ни у кого не было ни сумки, ни узелка. Они прошли мимо продавцов, даже не взглянув на то, что им предлагали. Затем быстро поднялись по скату в город, предвкушая удовольствия их свободной ночи.
Симса старалась побороть свое разочарование. Глупо было думать, что начало ее благосостояния придет с первой попытки. Конечно, эти люди были не из тех, кто восхищался кусочками разбитой резьбы и считал их ценными вне зависимости от их стоимости. Она внимательно разглядывала их, когда они прошли мимо торговцев, отталкивая с дороги чрезмерно навязчивых, и говорили на своем резком, щелкающем языке, временами напоминающем воркотню зорсалов.
Она не подняла руки, не подала голоса, чтобы привлечь их внимание, когда они прошли мимо нее по скату. Она печально стояла, собрав свои камешки и вновь завернув их в тряпицу. Может быть, завтра... Люди, долго бывшие в космосе, конечно, могут иметь в голове другие мысли в эту ночь, зато торговля должна быть их образом жизни.
Там и сям разочарованные торговцы уже отворачивались от своего товара, ставили жаровни и готовили ломтики мяса, а затем ложились среди своего товара и ждали восхода солнца и нового контингента звездных экипажей или тех, кто вернется обратно, удовлетворив аппетиты тела, и будет думать больше о прибылях, чем о мимолетных радостях.
Симса колебалась в выборе. Она обещала себе, что в эту ночь будет спать в настоящей постели в одной из таверн в нижней части улицы, где ночевали резчики по камню во время своих остановок в Коксортале.
В ее рукаве болталось мелкое серебро, и она могла вытянуть пальцами сколько нужно, не показывая остального. Здесь же место не располагало к тому, чтобы спать тут на холоду.
Она приняла решение и пошла вверх, к городу. Гильдейские стражи оглядели ее, и у них не было причин для каких-либо вопросов. Они - не рыночная полиция, и если девушка не имела на щеке клейма изменившей, пойманной воровки или не совершила чего-либо нарушающего мир и порядок прямо на их глазах, они могли и не загораживать ей путь оружием, чтобы допросить. Опрятность ее новой одежды говорила о том, что она может быть посыльной какого-нибудь купеческого Дома, которую послали с частным поручением туда, где не обязательно показывать эмблему Дома.
- Джентльхомо...
Одним из личных занятий Симсы было изучение, насколько возможно, других языков. Столь же бегло, как и на каркающем языке Нор, она говорила на языке верхнего города и на двух диалектах мореплавателей. Теперь она вспомнила и инопланетные слова: это было приветствие. Но это обращение к ней было так удивительно, что она не сразу осознала случившееся. К ней обращался звездный человек, на что она совершенно не надеялась. И он был не из тех пятерых, что прошли по скату перед ней, это был тот, что прошел раньше, с офицерами.
Он смотрел прямо на нее, а гильдейские стражники отошли на несколько шагов, как бы оказывая ему уважение. Он указал на зорсала и сказал, запинаясь, на языке купцов верхнего города.
- Ты тот, о ком говорил мне хозяин склада Гатэр: дрессировщик зорсалов. Я боялся, что мне придется охотится за тобой, а ты тут как тут, словно кто позвал тебя и ты услышал.
Гатэр? - быстро подумала Симса. - С какой стати?
Засс завозилась на ее плече и хрюкнула. Антенны ее распрямились, как бывало всегда, когда животное было на ночной страже. Симса и Засс оба уставились на инопланетянина, и животное вроде бы слышало произнесенные с запинкой слова.
- Не уделишь ли ты мне время, продавец древних вещей, - продолжал звездный человек. - У меня есть важные вопросы, имеющие для меня большое значение, и ты, может быть сумеешь ответить на них.
Симса была осторожна. Она знала, что в своей новой одежде выглядит скорее мальчиком, чем женщиной, и не думала, что этот несколько церемонный путь ведет к предложению постели. Если Гатэр упомянул о ней в связи со старинными вещами...
Ее пальцы сжались в рукаве, где лежали две находки, которые она хотела бы продать. Все знали, что люди со звезд страшно доверчивы в отношении таких находок, и иногда у них можно выторговать такую прибыль, что только дурак не протянул бы за ней свою руку. Она не могла понять, почему Гатэр вообще заговорил о ней: никто не упустит даже малой прибыли, если может ее получить.

3

Комната была низкая и темная. Вдоль одной из стен сильно изношенные занавески скрывали кабины. Некоторые тонкие полотнища были подняты, и Симса, проходя мимо, слышала визг женщин, пьяное журчание матросской песни. Она попятилась, пропуская звездного человека вперед, и была при этом всецело настороже. Засс на плече прижалась к ней и просунула мордочку под ее подбородок, плотно свернув антенны, словно хотела спрятаться.
Тот, кто привел их сюда, отдернул занавеску и жестом пригласил Симсу. Она выбрала стул у стены, откуда можно было видеть большую часть комнаты, невольно при этом слегка согнула когти, выпустив их острые кончики из пальцевых пазов.
У этого чужака было открытое, честное лицо, но человек может носить разные маски и никогда не показывать того, что находится под ними. Но больше всего ее поражало то, что Гатэр говорил о ней, и этот человек узнал ее по его описанию. Правда, это могло быть из-за зорсала. Но ведь этот человек смотрел на нее со ската, когда зорсал сидел в узле и почти не был виден. Она ждала чтобы он заговорил первым, понимая, что это ей выгодно.
Он открыл широкую сумку, которая раньше болталась на его плече, а теперь лежала на грязном столе между ними, и достал с такой осторожностью, словно это был лист золота, два фрагмента, которые Симса продала днем Гатэру. Глядя, как бережно касался он этих вещей, Симса чуть не зарычала от досады. Совершенно очевидно, что Гатэр совершил великолепную сделку и заработал куда больше, чем она могла бы надеяться получить. Она вновь щупала под столом те две вещи в рукаве, и ее надежды возросли. Если этот человек искал такие фрагменты, она может запросить гораздо больше, чем предполагала сначала.
- Где это найдено? - спросил иноземец прикрыв ладонью большой фрагмент.
Он считал, что идет прямо к цели. Симса почувствовала растущее презрение к такому открытому нетерпению. Теперь она была почти уверена, что Гатэр здорово надул его, если парень показал такой же пыл старому торговцу, искушенному во всяких хитростях.
- Если бы ты знал Коксортал, - ответила она медленно на языке верхнего города, - ты знал бы что такое, - легкое движение пальца указало на то, что покрывало его ладонь, - можно найти где угодно. Хотя..
Не сказать ли, что такие "сокровища" трудно найти, и только она знает секрет? Нет, лучше не рисковать: неизвестно, что ему рассказал Гатэр. Те кусочки, которые она продала, не просто валялись на свалке, а были найдены в результате долгих, многосезонных раскопок сначала Фривер, а потом Симсы.
- Ты говоришь - где угодно, - он говорил медленно, как и она, как всякий, кто пробивает путь через чужой язык, - я думаю, что это правда. Я уже разговаривал с Лордом Гильдии Афалленом... - Он следил за ней, прищурив глаза, и Симса спокойно выдержала его взгляд, не показывая вида, что инопланетник произвел на нее какое-то впечатление - если он имел в виду угрозу. Он мог несколькими словами отправить ее в комнату для допроса в Гильдии, а это хоть кого ввергнет в страх.
Засс задрожала, девушка почувствовала, как трясется прижавшееся к ней маленькое тело. Она давно уже обнаружила, что зорсал улавливает ее эмоции и передает их обратно в собственной реакции. Девушка похлопывала по кожистым крыльям, лежащим на верхней части спинки Засс, не зная, как вывернуться, чтобы ответить правдиво.
- Они найдены не мной... Не все... - вынужденная правда имеет горький привкус. Симса редко пользовалась ею, разве только с Фривер, которая всегда узнавала ложь, ее нельзя было обмануть. - Старуха умерла, то, что она берегла, стало теперь моим. Она искала старые вещи и грезила над ними, считая их настоящими сокровищами.
Он не сразу ответил. А затем бой принес рога с выпивкой и два блюда с дымящимся тушенным мясом, щипчики и ложки. Звездный человек убрал свои покупки в сумку с быстротой, которую Симса вынуждена была одобрить. Похоже, что он хотел показать их ей, но отнюдь не собирался демонстрировать такой товар другим.
Засс завертелась и сползла с плеча Симсы. Такое обилие пищи было непривычно обоим: зорсал был благодарен, если ему давали небольшую порцию раз в день. Девушка взяла щипчики, отщипнула кусок с палец длинной и протянула животному, которое жадно схватило его.
- Маленькое существо, - заметил звездный человек. - И кажется, хорошо выдрессированно.
Симса прожевала и проглотила хрустящий корень така, пропитанный соком жаренного мяса, а потом ответила:
- Зорсалов не дрессируют.
Он улыбнулся, и его гладкое лицо стало еще моложе.
- Нам много раз говорили об этом, - согласился он. - Однако, похоже, что это существо довольно жизнью с тобой, джентльхомо. Гатэр признался, что никогда не имел лучших охотников за вер-крысами, чем те, что он получил из твоих рук. Возможно, никто, кроме тебя, не знает секретов искусства делать их друзьями человека.
Не пытается ли он льстить? У него не было причин считать ее напуганной, но он чувствовал ее настороженность или прочел это каким-то образом по ее лицу, потому что он отложил щипчики и ложку, не съев мясо и не выпив из рога, и в замешательстве посмотрел на Симсу.
- Твоя старуха из жителей Нор, - сказал он в утвердительном тоне, и Симса поняла, что он вытянул из Гатэра, все, что тот знал. - Много таких вещей она нашла в раскопках?
Симса быстро сообразила, что сказав "да", она напустит на Норы половину армии людей Гильдии. Какова же будет их злоба, когда они обнаружат, что там ничего такого не осталось? Ей надо было очень осторожной.
- Я не знаю, где она сначала находила такое, - ответила она и это была правда. - Позднее она покупала.
Звездный человек наклонился вперед, отодвинув нетронутую выпивку.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

- У кого она покупала? - спросил он тихо, но властно и в голосе его снова почувствовался намек на силу, которую он может призвать на помощь, чтобы узнать, то чего желает.
- Тут был, - побольше правды, чтобы отвести его от себя, направить к источнику, который иссяк уже добрых четыре сезона, и раскрытие его ничего уже не даст, - один речник, он был в долгу у старухи и время от времени приносил такие вещи, а затем перестал приходить - в воде легко найти смерть, а он говорил, что за него была назначена цена как за вора, нарушившего обет Мастеру.
Хотя странной формы веки прикрыли глаза звездного человека, они двигались недостаточно быстро, и она увидела в его глазах блеск интереса. Итак, самое правильное для нее - говорить правду. Повернуть человека носом к реке - и освободиться от него.
Тяжело отвисающий рукав напомнил ей о том, что она все еще держала. Почему бы не заключить с ним сделку, раз он охотник до старых вещей? Он поверил ее рассказу, в этом она была уверена, и поскольку он такой нетерпеливый, она возьмет с него достаточно. Симса быстро дисциплинировала свои вспенившиеся надежды: никогда не следует искушать судьбу, рассчитывая на многое.
Она отодвинула блюдо и отстегнула тугой манжет рукава - не того, где были драгоценности: их она оставит напоследок. Другие вещи. Она достала сломанных разных зверей. Он смотрел на них, как будто они были блюдом с мясом, а он житель Норы, неевший по крайней мере сутки.
- Это последние, - решилась она на откровенность. - Я хочу их продать.
Он схватил резного зверя, прежде чем она смогла помешать ему, и осматривал его словно самую главную драгоценность Лорда Гильдии.
- Х'Эрт! Это Х'Эрт! - прошептал он, но это слово ничего не говорило ей. Однако, она протянула руку и выхватила вещь.
- Сначала поторгуемся, - твердо сказала Симса, быстро взмахнув другой рукой и прикрыв ее другой камень. - Во-первых, что такое Х'Эрт?
Она, конечно, продаст эти два кусочка, если звездный человек согласится с ее ценой, но все-таки лучше знать, что это такое. Всякое знание, хранящееся в голове делает человека более способным сохранять жизнь в теле.
Он очень неохотно выпустил камни. - Это означает "из Эрта" - из другого мира, очень древнего, откуда, как некоторые считают, происходит весь наш род. По крайней мере, те из нас, кто летает к звездам, верят в это. Скажи, ты слышала об инопланетнике, мужчине по имени Том Т'Зенг?
- Тот чокнутый, что пошел вверх по реке, и потом в пустыню вокруг Твердых Холмов? Он пошел искать сокровище, но так и не вернулся. Путешествовать так - это значит плевать в лицо Удаче.
- Он был моим старшим братом.
Если звездный человек и был недоволен пренебрежительностью в оценке его кровного родственника, он ничем не показал этого.
- Он искал другого рода сокровища - знания. И у него были веские причины считать, что он найдет их. Это, - он коснулся пальцем головы изображения, - доказательство, что он был прав. Я приехал, чтобы попытаться найти его.
Симса пожала плечами.
- Если человек приставляет нож к своему горлу и говорит, что хочет уйти из жизни, зачем его останавливать? Мир и так переполнен дураками и чокнутыми, - повторила она слова обитателей Нор. - Кто-то живет, кто-то умирает, одни ищут смерть, другие бегут от нее, но все один конец.
Теперь его лицо ничего не выражало.
- Пятьдесят тысяч кредитов.
Симса покачала головой.
- Я не имею дела с инопланетной платой, - решительно ответила она. Засс протянула тонкую лапу и схватила кусок мяса. Девушка не обратила внимания. Ее собственный голод не был еще утолен, но она была встревожена. Если бы этот инопланетник знал или догадывался, он мог бы взять эти два кусочка камня, которых так жаждал, и крикнуть в этой части города: "Житель Нор!", и ее вытолкали бы вниз по склону, а может быть, и избили до полусмерти. Точно так же, если она попытается обменять хоть одну монету инопланетянина, ее осудят, как незарегистрированную воровку. Только теперь она поняла какую глупость сделала придя сюда. Чокнулась.
- Я отдам кредиты Гатэру, а он обменяет их для тебя.
Симса оскалила зубы, как скалилась Засс, когда ей мешали. Воспользоваться хозяином склада для перекрестного платежа? За кого этот инопланетник ее принимает? Ей повезет, если она получит две десятки из всего того, что он оставит для нее у Гатэра.
- Плати мне десять десятков верхних знаков, в весовых кусочках серебра, - ответила она, - и не меньше.
- Пусть так! - он протянул руку ладонью вверх над старыми предметами. Она растерялась. На секунду она пожалела, что не запросила вдвое больше, но осторожность быстро подсказала ей, что жадность не доводит до добра. Один десяток весовых кусочков поможет ей устроиться в нижней части верхнего города найти какой-то способ зарабатывать на жизнь подальше от Нор. Если звездный человек не умеет торговаться, значит, она победила.
Симса смахнула обе вещи обратно в рукав и застегнула манжет, а потом опустила руку на ожидающую ладонь для скрепления сделки. Ее рука выглядела такой черной в его руке.
- Принеси серебро, и оба камня твои. Сделка состоялась, и пусть судьба ударит нас своим черным жезлом, если мы нарушим договор! - процитировала она старинную рыночную формулу, которую не нарушали даже воры.
- Пойдем со мной к Гатэру, и я передам серебро в твои руки.
Симса решительно застряла головой. Показать такое богатство даже дружелюбно настроенному человеку - глупо. Но что, если он скажет Гатэру, зачем нужна ему такая сумма в весовом серебре? Это будет столь же плохо, как если ей заплатят на его глазах. Рискнуть объяснить это инопланетнику? Поймет ли он?
Она считала себя такой ловкой, ее планы казались такими предусмотрительными, как же она не предвидела этих затруднений? Она смотрела на это гладкое лицо, на странные полускрытые глаза, затем взглянула на зорсала и, прижав язык к зубам, издала странный щелкающий звук.
Засс покончила с захваченным куском мяса, и ее тонкий красный язычок метался то в одном углу большого рта, то в другом. На сигнал Симсы она резко подняла голову, антенны раскрутились и встали торчком, их тонкое оперение дрожало.
- Протяни палец, - скомандовала девушка и показала на зорсала. Инопланетник некоторое время смотрел на нее, а затем повиновался. Засс вытянула шею: ее острая мордочка с полукружьями зубов, два из которых были наполнены ядом, способным причинить человеку страдания на несколько часов, потянулись к пальцу. Затем антенны упали вниз, их кончики дважды коснулись руки и пальца. Засс повернула голову и издала гортанный звук. Симса глубоко вздохнула. Это было новое дело между ней и зорсалом. Она пользовалась им всего два или три раза. Но каждый раз убеждалась, что Засс была права в оценке добра или зла испытуемых. Правда, тут речь шла об инопланетнике, и какие-то его особенности могли пройти незамеченными для зорсала, но, как Симса теперь понимала, выбора у нее не было. Она могла только защищаться, насколько это возможно.
- Ни говори Гатэру ни обо мне, ни о причинах, по которым ты хочешь взять серебро. Возьми большой слиток, не разбитый на кусочки, и скажи, что не нашел меня. Затем такалы обменяют слиток на кусочки, и ты принесешь их мне... - Не в Нору - она не собиралась возвращаться туда, приобретя новую одежду, она произвела некоторое обследование гостиниц в нижней части города и отметила одну, пригодную, как ей казалось, для ее целей. - В Спиндверкер.
Симса быстро объяснила, как найти гостиницу. Там останавливаются речные торговцы, но сейчас для них не сезон, так что гостиница полупуста, и, говорят, там не одобряют скандалов, а содержательница регулярно платит налог Воровской Гильдии, так что в стенах гостиницы можно не опасаться кражи.
- Чего ты боишься? - быстро спросил он, когда она замолчала.
- Боюсь? Всех и всего, чтобы по возможности сохранить душу и тело, - резко ответила она. - Этот мир дает один четкий урок: учись или умри. Я буду ждать тебя перед утренним гонгом. Подходит?
- Да, так смогу, - ответил он.
Симса вышла из кабины, посадив зорсала на плечо. Вскоре она отлично устроилась на ночь под выбранным ею кровом. Идя по темным улицам, она надеялась на сигнал Засс, если кто-нибудь пойдет за ней шпионить или грабить.
Когда она наклонилась к полуоткрытым ставням номера гостиницы, она разрывалась между желанием уйти, удрать отсюда, из этой комнаты, и желанием ждать утреннего гонга и инопланетника. Симсе не нравился риск, и она считала, что следовало бы избежать его. Ей была видна улица довольно далеко в обоих направлениях. Засс уселась на краю окна и, склонив голову под немыслимым углом, глядела столь же внимательно, только видела гораздо дальше.
На улице было изобилие теней, в этой части города фонари были поставлены далеко друг от друга из соображений экономии и для удобства живущих и проходящих здесь после наступления ночи. Симса внимательно оглядывала редких прохожих, но там явно были и другие, проходящие незамеченными, потому что зорсал обнаружил по меньшей мере троих таких.
Поскольку у инопланетника не было оснований идти крадучись, Симса позволила себе лишь быстро взглянуть, как дрожат антенны Засс и по их дрожанию постараться определить, кто идет. Один раз она как будто заметила тень, но и только.
Она задула лампу, как только ушла неуклюжая горничная, а затем, ведомая тихой воркотней Засс, тщательно обследовала комнату, изучая ее размеры ощущением и странным впечатлением близости препятствий, которому она научилась во время работы с существом, сидящем теперь на ее плече.
Хотя Симса не могла определенно сказать, почему она чувствует себя неуютно, это было как бы предупреждение о грядущей беде, и против такой беды она готовилась защищаться. Они трижды обошли маленькую комнату: первый раз медленно и ощупью, а последний - с уверенностью человека, хорошо знающего дорогу. После каждого круга она останавливалась и поглядывала в окно.
Инопланетник предложил ей сказочную цену. И то, что он не торговался, вызывало в ней подозрения, что он мог бы дать и больше. Но жадность - сама по себе угроза, и Симса не хотела на себя навлекать угрозу. И ведь у нее остались еще драгоценности. Старухины сокровища и впрямь оказались хорошим наследством.
Кто-то прошел мимо по середине узкой плохо вымощенной улицы. Он шел, не скрываясь. Когда он проходил под фонарем на углу, Симса узнала плотно сидящий комбинезон звездного человека. Но...
Антенны Засс напряглись, она издала низкую, предупреждающую ноту. Когда звездный человек подошел ближе, Симса придвинулась к окну, зная что ее черное лицо, с которого она не стерла сажу, зачернившую брови и ресницы, никто снизу не заметит.
До двери гостиницы оставалось еще несколько шагов, когда от двери на другой стороне улицы двинулась по диагонали тень. Прыгнув как вер-крыса, к человеку, которого знала Симса, тень выбросила вперед ногу - маневр ночных бандитов - и сапог, специально для этой цели подшитый четырьмя слоями кожи, ударил жертву по ногам. Инопланетник пролетел вперед и тяжело упал на камни.
Нападающий этого и ждал. Но когда он хотел выполнить до конца комплекс ловкой хорошо отработанной тактики, жертва с такой же скоростью чуть сдвинулась. Как только сапог поднялся, инопланетник тут же повернулся и нанес рубящий удар рукой.
Симса высунула руку в ночной воздух, не вполне сознавая, что делает. Хотя полетная ловкость Засс так и не восстановилась, она все таки могла держаться в воздухе. Она спускалась, цепляясь когтями по руке девушки. Симса держала руку вытянутой, пока Засс не снялась с нее и не полетела вниз по спирали: полет ее был далеко не так красив, как у ее потомства, но привел ее к дерущимся мужчинам. Симса повернулась, схватила со стола лампу, сунула ее капая маслом на свою одежду, за свой широкий кушак, распахнула ставни и последовала за зорсалом.
Под окном был узкий выступ, идущий вдоль стены гостиницы. С него было легко уже соскочить на мостовую. Симса уже давно изучила такие прыжки. Она приземлилась на ноги и, чуть оправившись от сотрясения, побежала.
Из клубка на мостовой донесся визг. Симса удовлетворенно кивнула. Хотя всякий ночной вор действует тихо, неожиданная атака зорсала может вызвать еще и не такой вопль, если зорсал вцепится в горло, в лицо или глаза.
Прежде чем девушка добежала до бойцов, они разделились: один лежал, съежившись, на земле, а другой - инопланетник - встал на ноги. Симса подбежала, и человек обернулся и пригнулся, готовый к нападению. Она

Предыдущая страница 5 Следущая страница


Предтеча 6

крикнула:
- Беги, звездный странник!
Она схватила его за руку, поднятую для удара, одновременно протягивая другую зорсалу, который так проворно вскарабкался по рукаву, что его когти рвали даже эту прочную ткань. Симса дернула звездного человека вперед, к другому концу улицы.
- Бежим! - сказала она, увлекая его за собой.
Он ничего не стал спрашивать, за что она была ему благодарна. Они свернули в боковую улицу и обнаружили большую входную дверь гостиничного склада. Поскольку здесь не было речников, оставляющих свой груз в подготовленном для этого месте, Симса заранее была уверена, что засов открыт для незаметного входа и выхода. Инстинкт жителей Нор требовал всегда наличия по крайней мере двух выходов из любого помещения, и он привел Симсу к этому входу.
Она провела своего спутника по черной лестнице в верхнюю галерею, и затем через холл в комнату. Там она закрыла дверь на засов, вытащила из-за пояса лампу и поставила на колченогий столик. С улицы доносился шум движения и тихих голосов.
Зорсал подлетел к открытому окну, где тут же встала Симса, оттолкнув инопланетника назад.
Под окном были люди, по крайней мере, трое: они стояли вокруг четвертого, лежавшего и стонавшего на мостовой, по улице шли с факелами блюстители порядка, которые обычно не бывали в этом районе. Симса прищурила глаза почти как Засс, разглядывая их. Зачем бы гильдейской страже приходить сюда? Кто ее вызвал? Один крик не мог донестись через пять улиц до широкой аллеи, где стражники обычно патрулировали. Да, если бы и донесся, они не обратили бы внимания - ведь это крик из нижнего города. У Воровской Гильдии свои стражники...
Значит...
- Люди Афаллена, - прошептала он, так близко наклонившись к ней, что она почувствовала его дыхание на своей щеке. Она не ожидала, что он так незаметно подойдет к ней в темноте, и вздрогнула.
Лорд Афаллен! Она была так уверена, что нападавший - член воровской Гильдии, что до нее не сразу дошло произнесенное инопланетником имя.
Человек все еще лежал на мостовой. Одному из стоявших над ним удалось удрать до прихода стражников, а двух остальных схватили, набросив арканы. При свете их ручных фонарей Симса разглядела, что у стражи на плечах эмблемы не Гильдии, а персонала какого-то Лорда...
Афаллен! Симса повернулась, выпустила когти, готовая располосовать этого дурака, втравившего ее в такую беду, и издала гортанный крик ярости, похожий на крик идущего в атаку зорсала. Ее когти схватили - один раз - а затем ее запястья оказались в железном захвате, как ни искусна была она в защите, вывернуться ей не удалось. Он завел ее руки назад с такой же легкостью, как это сделали стражники внизу со своими пленниками. Ну вот, теперь он сведет ее вниз, к той компании, и что с ней будет потом!
Симса вздрогнула, ненавидя себя за эту дрожь. Однако, он не толкнул ее к двери, а прижал ближе к себе, его другая рука, обхватила ее за талию, сжала ее как в тисках, Симса никогда не встречала такой силы.
- Тихо! - шепнул он.
Совершенно растерянная Симса пыталась понять, может быть звездный человек собирается требовать защиты у самого могущественного из Гильдейских Лордов? Конечно, этот отряд внизу, появившийся сразу после нападения на звездного человека послан для его спасения. Всем известно, что никто в Коксортале не смеет трогать инопланетников - они не являются естественной добычей ни для кого, ни для высоких, ни для низких.
Однако, этот человек не призывал своих возможных избавителей. Наоборот, он действовал, как человек, которому есть что скрывать, кого-то бояться. Симса медленно расслабилась и не напрягала больше свое плененное тело.

4

Никто не подошел к двери гостиницы, ни к другим строениям, хотя Симса была уверена, что они станут искать инопланетника. Иначе зачем личной страже самого могущественного Лорда выслеживать его на этом низком уровне? Она стояла, не оказывая больше сопротивления, и смотрела, как стражники подняли лежащего, велели своим двум пленникам вести, вернее волочить под руки вялое тело, и весь отряд направился к верхней части города.
Засс сидела на створке ставни, направив полностью вытянутые антенны вниз, на улицу. Когда стражники ушли, инопланетник отпустил девушку и закрыл ставни. Теперь они были в полной темноте. - Что здесь делал ты? - первой прервала молчании Симса. Она хотела знать, во что он впутался, чтобы подготовить собственную защиту.
- То, что обещал - я принес тебе это! - Она услышала в темноте шелест и щелканье у стола.
Здесь произойдет расчет между нами.
Она пошла к столу искать лампу. Большую часть масла Симса пролила на себя, когда схватила лампу в качестве возможного оружия, и теперь от ее одежды сильно пахло, Симса щелкнула зажигалкой и подожгла то, что осталось. Да, на столе лежал толстый мешочек. У другого конца стола стоял инопланетник, и смотрел на нее, сузив глаза.
Симса не сделала ни одного движения, чтобы дотронуться до мешочка. Меньше всего она хотела влипнуть в дела этого иноземца, даже продавая ему то, что он хотел. Но... они же заключили торговую сделку, и никто, кроме него, ее и старухи (в свое время), не знал, о принесенных Симсой камнях. Она была уверена, что если вещи, проданные ей Гатэру, дадут след к ней, все равно эту вторую продажу стражники не смогут зафиксировать. Она уйдет отсюда перед рассветом - тем же путем или даже по крыше, если придется. Но все-таки она хотела знать.
Не спуская глаз с мужчины, она не глядя расстегнула рукав и достала камни. Он не шевельнулся, его руки свободно висели на виду.
Когда девушка вытащила маленький сверток с камнями, из рукава выкатилось что-то еще, завертелось, и тряпка, в которую оно было завернуто развернулась. Судьба изменила ей - подумала Симса, когда протянула руку за вещью, а схватила только лоскуток, а предмет остался лежать на полном свету.
Кольцо не сверкало, металл не был блестящим, наверное, он слишком долго лежал в земле, и его единственный уцелевший камень был молочного цвета и не блестел тоже. Но теперь уже поздно было прятать то, что она так неудачно выронила. Кольцо с крошечным замком в неизвестном камне лежало на виду. Симса откинула в сторону сверточек с камнями, и, выпустив когти, схватила кольцо. Она могла бы, при случае и при нужде, расстаться с двумя другими обломками драгоценностей из тайников старухи, но с кольцом - нет! С первой минуты, когда она нашла его, что-то в ней требовало его, и она знала, что оно должно принадлежать только ей одной.
Инопланетник взял сверток, вытряс камни и внимательно рассматривал их, как осторожный покупатель, но быстро переключил свое внимание на ее руку. По каким-то причинам, возможно, из недоверия - поскольку он так легко справился с ней у окна - Симса не стала снова прятать кольцо, а открыто надела его на большой палец. Иноземец не наклонил голову, чтобы разглядеть кольцо поближе, но Симса была уверена, что он изучал его очень внимательно. Затем он спросил как бы нехотя:
- А это откуда?
- Это? - она постучала по камню слегка выдвинутым ногтем другой руки. - Это старухин подарок. - По существу так оно и было: если бы Симса не хоронила старуху, она не нашла бы кольцо. - Я не знаю откуда оно у нее.
Теперь он протянул руку.
- Ты не позволишь мне посмотреть?
Она не сняла кольцо из естественного желания чувствовать его на пальце, и поэтому только протянула руку к инопланетнику.
- Похоже, Х'Эрт, - сказал он тихо, почти с удивлением. - Возможно, кольцо Лунной Сестры, Великой Леди. Но как оно очутилось здесь?
Он спрашивал себя, а не ее, - решила Симса и почувствовала новый прилив любопытства.
- Кто это - Лунная Сестра? Великая Леди? Да, я о ней слышала.
Он покачал головой и с нетерпением в голосе ответил: - Я говорю не о ваших гильдейских леди. Великая Леди - из другого мира и времени. Она могла призывать помощь, которую моя раса никогда не могла измерить, и Луна была ее короной и силой.
Хотя жители Нор не служили и не подчинялись никому кроме Удачи, Симса поняла: богиня.
Храмы верхнего города обслуживали только тех, кто жертвовал драгоценный металл. Правда, Симса не слышала о каком-либо поразительном ответе на молитву, вознесенную шепотом или в полный голос в тех храмах. Если в этом мире и были боги и богини, они работали только с теми, у кого руки были горячи от удачи. Но каким же образом символ богини мог оказаться под камнями погребальной ямы? Какое отношение имел Лорд Афаллен к этому Х'Эрту, о котором упоминал звездный человек?
- Эти стражники преследовали тебя. - Она повернула кольцо замком к ладони. - Зачем ты нужен Лорду Афаллену, и, что более важно - что он знает обо мне? Она не была уверена, что он ответит.
Он нахмурился, завернул камни в тот же лоскут, и спрятал в поясной карман. Он не ответил, а быстро, и бесшумно, несмотря на свои космические сапоги, подошел к окну и посмотрел в щелку между ставнями.
- Лампу... - он сделал нетерпеливый жест, Симса поняла и погасила лампу, а затем услышала скрип - видно, он приоткрыл ставни. Засс недовольно заворчала, и Симса вовремя подошла к окну, чтобы взять зорсала на плечо.
Внизу не было никого. Кругом была тишина, словно они смотрели на улицу пустого города. Симса выросшая в Норах и тревогах окраинных мест, понимала угрозу, которая была частью этой тишины.
- Лорд Афаллен... - начала она шепотом. Он сделал быстрое движение, и его рука зажала ей рот. Он заговорил почти беззвучно, однако, его слова доходили до нее вполне отчетливо.
- Слушай: люди Афаллена шпионили за мной. Можно ли отсюда выйти? Он может послать за мной не только стражников, но и собак.
Стоит ли помогать? - было первой мыслю Симсы. Не навлечет ли это опасность на нее? Если люди Лорда Гильдии преследуют этого инопланетника, чужака, которого защищают все обычаи Коксортала, много ли выгоды они получат, захватив ее, Симсу, за чью шкуру они не перед кем не отвечают? Они отведут ее в комнату допроса и вынут из нее все, что она знает, но будут стараться выжать и больше. Но если инопланетник спасется, у нее будет надежда разработать метод собственного избавления.
Есть только одно место: Норы. Никто из верхнего города не пойдет искать там. Там слишком много проходов и выходов, слишком много тайников. Люди Верхнего Города давно оставили надежду поймать того, кто удрал в Норы, и надеялись только на то, что сами жители Нор, ненавидящие новичков, выдадут беглеца властям Верхнего Города. Однако, если человек сговаривался с жителем Нор, обладающим достаточно тяжелым кулаком для защиты себя и своей добычи, такой беглец мог рассчитывать на убежище - правда, лишь на короткое время.
Мысли Симсы завертелись. Есть только один способ привести инопланетника в логово, куда она сначала не предполагала возвращаться. Конечно. Это вызовет разговоры, но она будет действовать открыто, и никто не станет между ней и подозрительным типом, ищущим безопасности. Но сначала - деньги.
Она взяла положенный инопланетником мешочек с весовым серебром, засунула его поглубже в рукав и застегнула манжет. Затем ее руки поднялись в многослойной повязке, стягивающей ее голову. Она размотала ткань, освободила массу серебряных волос, протерла тряпкой брови и ресницы, чтобы снять защитную окраску. Она уже не была Тенью, а играла совсем иную роль.
- Есть способ, - тихо сказала она, закончив превращение. - В Норах есть несколько женщин для развлечения. Никто из них никогда не приводил звездного мужчину. Приходили только самые мелкие речные торговцы, да и то, когда очень пьяные. Возьми это. - Она подошла к кровати, на которой так надеялась поспать впервые в жизни, сдернула покрывало и бросила инопланетнику.
- Накинь на себя, как плащ. Теперь если можешь, старайся выглядеть покупателем удовольствия от женщин из Нор.
Он пошел за ней, хотя она сомневалась в этот момент, хочет ли она этого. Они вышли тем же путем, как и вошли.
Когда они поравнялись с тусклым фонарем, она услышала тихое восклицание своего спутника. Она повернула голову, но он был внешне спокоен. Они пошли боковыми улицами - Симса впереди, он за ней, спустились вниз, к стене, отделяющей город от окраины. Здесь были секреты, хорошо известные ее народу. Она остановилась у места, которое выглядело обычной частью стены, но на самом деле было маленькой панелью, твердой как железо и искусно окрашенной под камень. Симса легко скользнула в нее, для широких

Предыдущая страница 6 Следущая страница


7 Андре Нортон

плеч ее компаньона отверстие было тесноватым, но он не задержал Симсу. Она сделала еще несколько шагов, вошла в подвал, взяла инопланетника за руку и повела по лабиринту проходов, знакомых ей лучше, чем улицы над ее головой.
Так она пришла после важных дня и ночи к тому месту, которое не рассчитывала увидеть снова - к Норе Фривер. Она нашла в темноте помятую лампу, в которой было не масло, как в верхнем городе, а выжимки вонючих земляных орехов, но и такая лампа была драгоценностью в Норах. Если были наблюдающие глаза, свет даст им понять, что Симса не одна.
Когда она зажгла огонь в помятой чашке с этой масленой дрянью, она не была готова к удивлению в глазах инопланетника. Сначала она даже испугалась странного взгляда, когда иноземец повернулся к ней. Затем она вспомнила, что в первый раз за много лет она сняла свое защитное покрывало, делавшее ее "Тенью".
- Но ты женщина!
Его удивление было таким явны и полным, что она и сама слегка удивилась, неужели ее переодевание было таким удачным, что даже ее пол не был обнаружен, когда она выходила из Нор? Да, она вспомнила теперь, он обратился к ней, как обычно обращаются к мужчине. Тогда она просто подумала, что у этих чужаков одна форма обращения.
Сама не зная зачем, она подняла руки и провела пальцами по серебряным волосам. Концы прядей слегка приподнялись, наэлектризованные ее прикосновением. В последние время она редко распускала волосы и теперь чувствовала какое-то необычное смущение.
- Я - Симса.
Возможно, Гатэр уже назвал ее имя.
- Имя моего Дома - Том. - Он сложил ладони и поклонился над ними. - Отец назвал меня Чен Эл. Для друзей я - Юн.
Симса неожиданно рассмеялась.
- Целая куча имен! Как же те, кто знает тебя, выбирают имя, если хотят тебя позвать?
Она села скрестив ноги, на кучу матов Фривер и жестом показала на меньшую коллекцию грубо вытканных четырехугольников, которые она сама делала и которые служили ей постелью. Он сел тем же манером, его улыбка исчезла, но он по-прежнему смотрел на Симсу широко раскрытыми глазами.
- Родственники говорят "Чен", а друзья - "Юн".
Она снова стала расчесывать пальцами волосы. Для нее недостаточно было праздно сидеть и разговаривать, но она хотела узнать все как можно скорее.
- Скажи теперь, - начала она, - что за дело у тебя с Лордом Афалленом, если его стражники преследуют тебя? Знаешь ли ты, что ему стоит только согнуть палец, и почти любой в Коксортале потеряет жизнь, а остальные, кого он не сразу убил, будут трепетать? Что ты сделал?
Похоже, что этого Тома не смутили ее вопросы. Он сидел так легко и спокойно, как будто сам был жителем Нор. В сущности, даже спокойнее, рискнув сейчас войти в эту частную комнату.
- Я задавал вопросы относительно своего брата, приехавшего в ваш мир несколько сезонов назад и от которого с тех пор не было ни единого слова, хотя он и обещал мне встречу и не пропустил бы ее, если не попал в какую-то страшную беду. Ты говорила о нем, как о чокнутом, шедшем в Твердые Холмы. Клянусь тебе, что кем бы он не выглядел в глазах твоего народа, он имел веские основания идти туда и искать то, что хотел обнаружить. А теперь - он поколебался и продолжал резким тоном человека Гильдии, отдающего приказ, - можешь сказать, что еще ты слышала о нем? Не желал ли кто-нибудь повредить ему, и почему?
- Есть десять раз по десять раз способов, которыми он мог навредить себе, - ответила она, стараясь, чтобы ее голос звучал так же холодно и жестко. - У Твердых Холмов полно тайн. Большинство людей путешествует по реке или морю. Очень давно, когда я была маленькой, караваны еще ходили из Коксортала в Корокс через пустыню, которая лежит перед Твердыми Холмами. Они привозили на продажу удивительные вещи с севера, из Симмела. А затем мы услышали, что чума превратила Симмел в город мертвецов и призраков, и караванов больше не было. То немногое, что они раньше привозили, Гильдии вполне могли взять у речников, речных торговцев, и, таким образом, путь заглох. Да, были разговоры, когда инопланетник искал трех мужчин, бывших караванщиков. Говорили, что он, предложил им целое состояние в весовом серебре, чтобы они проводили его. Двое отказались, а третий сговорился со стражниками Лорда Афаллена и согласился идти. - Она внезапно поняла, что сказала, медленно повторила, как бы про себя: - Стражник Лорда Афаллена.
- Так вот как! - Он так свободно пользовался торговым языком, что если закрыть глаза можно подумать, что он из Коксортала. - А те двое все еще здесь?
Девушка пожала плечами.
- Если они живы, то Гатэр, конечно, разыщет их для тебя. Разве ты еще не договорился с ним?
Он снова улыбнулся.
- Похоже, что твои знания распространяются далеко, джентльфем Симса. Не простираются ли они и на такие вещи, как эти? - он погладил поясной карман, где лежали резные камни.
- Я знаю только что старуха, любила такие вещи. То, что я находила, я приносила ей, и она хранила.
- Что ты находила, и где? - быстро подхватил он.
- В Норах. Мы роемся в старых временах Коксортала, мы живем на его свалке. Некоторые свалки очень древние. Когда-то это, - она повела рукой вокруг, - возможно, было частью дворца какого-то Лорда. Вон в том углу все еще сохранились обломки разрисованной стены. Все пропало, когда дома разрушились, а поверх них стали строить новые. Коксортал грабили пираты, три раза нападали армии, пока не поднялись речные Лорды и их союзники. Очень многое было разрушено, строилось поверх, опять разрушалось и снова строилось. Люди Нор живут в прошлом и тем, что могут выкопать их своих туннелей. Для Лордов Гильдий мы меньше чем пыль.
- Но здесь же ты наверняка слышала что-то из верхнего города. - Он, казалось, не мог отвести глаз от ее серебряных волос, и Симса начала думать, не является ли она сама каким-то обломком, поднятым из туннеля. - Что ты знаешь о Лорде Афаллене?
Она снова заинтересовалась. Он говорил с ней как с равной, чего с ней никогда не случалось. Для старухи она была ребенком, для обитателей Нор - чужой, хотя она считала, что родилась здесь, среди них. Только ни у кого не было такого цвета кожи и таких волос. Для Гатэра она была всего лишь девчонкой из этого города, который его род с древних пор презирал. Правда, ее умение обращаться с зорсалами завоевало некоторое уважение хозяина склада, поскольку зорсалы были ему полезны. Но для этого инопланетника она была особой, чьи знания и мнение столь же заслуживали уважения, как если бы он говорил с кем-нибудь из Верхнего Города.
- Он самый богатый из Гильдейских Лордов, его род самый древний, - начала она. - Он первый подписывает каждый третий сезон разрешение на торговлю привезенным товарами. Его не часто видят - в его распоряжении много рук и ног. Он... - Она облизала губы: то, что она хотела сказать теперь, было чистым предположением, слухами, и она не решалась добавить это к тому немногому, что знала.
- Ну, есть что-то еще? - прервал он минутное молчание.
- Ходят слухи, что его выслеживали где-то и не могли найти, а потом он пришел сюда и сказал, что всегда жил здесь. Говорят, что он никогда не ходит в храм на вершинах, как другие Лорды, но держит на своей службе того, кто говорит с мертвыми, и что он искатель...
- Искатель! - Том подскочил, как Засс на вер-крысу. - А известно, что он ищет?
- Сокровище. Хотя он в нем не нуждается, потому что много потоков вливается в казну и очень мало выходит. Он нанимает очень много стражников и иногда посылает их вверх по реке. Может, он продает их, как буйволов, Речным Лордам - там у них вечные раздоры.
- Ты никогда не слышала, чтобы он посылал из на Твердые Холмы?
Симса улыбнулась.
- Весе сокровища мира не потянут его туда. В том направлении никто не пойдет, уверяю тебя, никто.
- Кое-кто все же пойдет. - Он наклонился вперед, поймал ее взгляд и задержал его. - Я пойду, джентльфем.
- Тогда ты умрешь, как твой брат.
Она отказывалась видеть в этом что-то кроме безумия.
- Думаю, что нет. - Он достал из поясного кармана камни. - Я расскажу тебе о них, джентльфем, но сначала ответь: насколько мы в безопасности в этих ваших Норах?
Прежде чем она успела ответить, Засс выпрямилась на своем насесте над дверью, повернула голову назад и закричала, Симса поняла, и ее когти тут же вытянулись в ответ на сигнал тревоги, едва он коснулся ее мозга. Затем через дверь влетели два крылатых создания. Они, казалось, возникли ниоткуда, так быстро они пронеслись из туннеля. Они тихим криком ответили Засс и опустились перед девушкой.
Ошибки быть не могло: это дети Засс. Раз они тут - значит, в их постоянном месте, на складе какая-то катастрофа. Инопланетник схватил Симсу за руку.
- За ними не могли следить?
- Никто, кроме их же породы. Но насколько я знаю, таких обученных нет. Но... - она перевела взгляд с зорсалов на инопланетника. - Я не понимаю, почему они здесь. Они могли оставить Гатэра только по одной причине - если там беда! Не потому ли ты спрашивал насчет моей безопасности? Что случилось с Гатэром?
Еще важнее - что случится с ней: было хорошо известно о ее связях с хозяином склада, хотя бы уже из-за зорсалов. Куча народу знает, что она воспитала зорсалов и отдала их в аренду Гатэру, но продать отказалась.
- Я получил твое серебро не от него, - ответил инопланетник. - Когда я вернулся в его склад, я увидел символ людей Афаллена на дворе. А меня уже предупредили, что мои вопросы встревожили Лорда. Я не знаю, чего он добивается - у меня не было причин считать себя связанным с какими-либо его торговыми неприятностями, но один из членов экипажа сообщил мне, что капитана расспрашивали обо мне и приказали не оставлять меня здесь, когда корабль улетит.
- И ты пришел ко мне! - злобно выплюнула она, от всей души желая располосовать когтями его гладкую кожу, чтобы ни друг, ни враг не могли правильно назвать его по имени. Но, как с давних пор учила ее старуха, человек, поддающийся ярости, делает роковые ошибки.
- Я пришел не только за тем, чтобы получить то, что ты мне показала, и что может оказаться очень важным в моих поисках, но и потому, что теперь только от тебя я могу получить нужные мне знания.
Во всяком случае, он не отвел глаза, в уголках его рта мелькнула даже тень улыбки. Неужели правда, что любой, имевший дело с Гатэром, будет теперь подозреваться в том незаконном, что припишут Гатэру?
- Что ты от меня хочешь?
Оба зорсала уселись у ее ног, глядя ей в лицо и выразительно покрикивали, как бы желая, чтобы их успокоили. Что бы ни выгнало их из удобной квартиры, оно было достаточно скверным, чтобы сильно напугать их.
- Потайное место, любые крохи знаний, какие ты можешь собрать, и дорогу к Твердым Холмам, - сказал он, как бы перечисляя товары по списку.
Ей хотелось резко закричать, что она не властна над своей судьбой. Судя по тому, что она услышала, и по поведению зорсалов она догадывалась, что животным очень повезло: их не схватили. Она испуганно оглядела свое жилище. Она всегда считала себя холодной и рассудительной особой, которая думает и планирует прежде, чем действует. Теперь она начала терять уверенность в себе.
Нет. Она прикусила губу. Фривер достаточно жестко тренировала ее, чтобы теперь она держалась собранно. Она еще могла думать и планировать... Для начала она посмотрела на зорсалов и издала короткий крик - приказ к поиску. Засс, не спускавшаяся со своего насеста, тоже стала понукать свое потомство взлететь снова и осмотреть все вокруг Нор.
Ни от кого из живущих здесь Симса не могла бы получить помощи. Фривер в свое время боялись, Симсу не любили, а после ее кровавой расправы с Бестором многие ненавидели. Они рады будут выдать ее любому, кто придет искать ее. Поэтому она и этот дважды проклятый инопланетник будут вытащены отсюда с такой легкостью, как человек вытаскивает варенного золотого краба из панциря.
Выход был только один, и решать приходилось сразу и быстро - времени на обдумывание не было. С этим инопланетником по пятам она не могла снова превратиться в тень и растаять. В любом месте в Коксортале он будет заметен, как горящая лампа в темной комнате.
Значит, надо не медля действовать.
Она вскочила и стала поднимать маты, составляющие постель Фривер, чтобы открыть тайну старухи, которую она хранила под собственным телом много сезонов, и которую даже Симса не знала в деталях. Инопланетник без ее просьбы стал помогать складывать в стороне маты, которые она ему кидала. Под ними лежал длинный камень, как бы вросший в землю. Симса узнала о нем случайно, когда однажды споткнулась о Засс и упала, вытянув

Предыдущая страница 7 Следущая страница


Предтеча 8

руки. Теперь она стала на колени и положила ладони в некоторые впадины, которые она чувствовала, но не видела в скудном освещении.
Когда она надавила с полной силой, конец камня поднялся. Пахнуло затхлым. Симса свистнула Засс. Двух других зорсалов звать не было необходимости, потому что они сами легко разыщут свою мать. Она взяла лампу в одну руку, другой прижала к себе зорсала и спустилась по темным ступенькам. Инопланетник спустился следом. Не поворачивая головы, она сказала:
- На камне есть ушко, возьмись за него и закрой за нами путь.
Она спускалась так быстро, что ему оставалось только повиноваться ее приказам. Затем она остановилась в очень узком проходе. Под ее ногами лежал толстый слой пыли, но в воздухе отчетливо пахло рекой, Симса была уверена, что этот путь даже жители Нор не скоро отыщут, так что можно добраться до берега и укрыться там на свалках. Дальнейшее она пока не планировала.

5

Когда Симса выбралась из последнего отверстия, ее встретил запах моря перебиваемый вонью свалки. Засс прыгала впереди, воркуя, инопланетник с трудом вылезал за ними. Была еще ночь, но Симса полагала, что рассвет недалек. Она бочком пошла дальше, по возможности обходя рытвины с намытым дождем мусором, вонючие лужи, прикрыв рукой нос и рот и сожалея о том, что ее новая одежда скоро превратится в такие же лохмотья, какие она сбросила раньше.
Дойдя до песка, принесенного приливом, она быстро обернулась к своему спутнику.
- Твой корабль там, - тихо сказала она, взяв его за руку и поворачивая лицом к зареву света, отмечавшего посадочное поле. - Ты сможешь дойти туда берегом.
- Я не собираюсь туда идти, - ответил он.
- Ты инопланетник... - Симса понимала, что часть Гильдейских Лордов заинтересована в будущем любого звездного человека. Конечно, они не тронут и не задержат его, они слишком заботятся о звездной торговле, чтобы раздражать инопланетников дурным обращением с членом их команды. Все в Коксортале отлично знали, что последует за вмешательство в дела звездных людей.
- Я здесь по собственному желанию, - сказал он.
- Ты говорил, что Лорд Афаллен приказал не оставлять тебя здесь, когда корабль улетит, - горячо указала она.
- У меня свои обязанности, которые не касаются капитана корабля. Я приехал сюда искать человека, и я не уйду пока не найду его или не узнаю точно, что с ним случилось. Мне мало общих слов, что он исчез на территории, о которой, по-видимому, никто ничего не знает, и его не искали.
- А как будешь его искать ты? - спросила Симса. - Ни один человек в Коксортале не поможет тебе, раз Лорд Афаллен сказал так.
Он ответил спокойно, но таким голосом, что ей стало не по себе:
- Всегда есть способы добиться своего, если приложить всю свою энергию и желание. Да, я увижу Твердые Холмы. А что будет с тобой?
- Наконец-то ты подумал и об этом, - резко сказала она. - Коксортал не место для меня, если даже Гатэр в беде. Пострадают все, кто имел с ним дела, потому что люди Гильдий могут полгода вынюхивать след, если захотят. И жители Нор тоже не станут укрывать меня. Я была глазами, ногами и ушами старухи, пока она была жива. Теперь я - законная дичь.
- Почему они боялись ее?
Симса и сама не знала, почему она задерживается здесь, споря с этим чужаком. Она не обязана давать ему объяснения. Но и в самом деле - куда ей теперь идти? На Гатэра нельзя рассчитывать. У нее был тяжелый мешочек с весовым серебром, оттягивающий рукав. Но люди станут поддерживать ее только до тех пор, пока им не предложат больше - либо серебром, либо избавлением от угрозы опасности.
- Они считали, что у нее всевидящий глаз. Но это не правда: просто она многое знала о людях, видела по их лицам, слышала их голоса, когда ее зрение ослабело, и говорила о том, что они чувствовали, чего добивались. Она могла читать и говорить со многими иноземцами на их языке. Она была... другая, не настоящая жительница Нор. Я не знаю ее происхождения, но вероятно, она издалека. Но зачем мы тратим время, разговаривая о мертвой? Иди-ка ты лучше на свой корабль, если хочешь остаться живым.
- А ты?
Не считает ли он себя обязанным ей? Нет, если она этого не требует. И она не несет за него ответственности, хотя вынуждена была помочь ему.
- Я пойду своей дорогой...
- Куда?
У нее было ощущение, что он накрепко пришпилил ее к стене Нор и держит одними своими вопросами. Какое дело ему, что Коксортал отныне для нее опасен? Но куда она пойдет? На минуту ее пробрала дрожь паники, но она овладела собой.
Над головой ее раздался звук. Она слегка повернулась и ответила прищелкиванием языка, и Засс, прижавшаяся у ее ног, тоже подала свой голос. Молодые зорсалы, которых она выпустила в Норах, разыскали ее. Теперь ей будет лучше - под их защитой, с их глазами и ушами.
- Если мы пойдем на север - продолжал инопланетник, - по берегу, то куда мы придем?
- Мы? - спросила она. - Ты думаешь, что я пойду с тобой?
- У тебя есть лучший план?
Она очень хотела бы сказать "да", но знала, что не может. Его вопрос вывел ее мысли из водоворота неопределенности, и теперь она пыталась заглянуть вперед хотя бы ненадолго.
- Если идти по берегу, там будет маленькая рыбачья деревушка. Та часть берега нехороша: очень много мусора в воде. Лучший причал под городом - для гильдейских судов, но им не разрешают пользоваться. За рыбачьим поселком - голая земля, край пустыни. Это Берег Мертвых, где нет воды, только песок да скалы, да те существа, которые могут там жить.
- Далеко ли тянется этот берег мертвых?
Симса пожала плечами, хотя знала, что он в темноте не видит этого жеста.
- Наверное, бесконечно. Я не слышала чтобы кто-нибудь говорил о конце. Там есть длинные рифы в море, которые могут расщепить лодку так же легко, как Засс разгрызает крысиные кости. Люди не идут на север, разве что само море штормом отнесет их туда, и тогда больше их никто не увидит.
- Тем не менее, если идти вдоль берега достаточно далеко, можно оказаться на той же широте, что и твердые Холмы? Да, пожалуй, это можно сделать!
- Только духом, оставив для удобства тело позади! - возразила Симса.
- Значит, на север, - сказал он и двинулся, даже не глядя, идет ли она за ним. Симса вскипела. Мало того, что он втравил ее в черную беду, она еще должна согласится на полное безумие, которое он предлагает, или остаться против стольких врагов на всех уровнях города, который она считала своим домом и который давал ей хоть какую-то безопасность.
Она выплюнула несколько горьких самых грубых слов, какие имелись в ее словаре, посадила Засс на плечо и пошла вслед за иноземцем. Два других зорсала снова поднялись в воздух. В конце концов, с этими разведчиками ей нечего бояться неожиданного нападения.
Инопланетник не ждал, станет ли она его догонять. Может, он считал это само собой разумеющимся и был уверен, что она сама пойдет? Девушка отдала бы что угодно, лишь бы иметь возможность повернуть в противоположном направлении. По дороге она размышляла, не лучше ли ей идти в звездный порт и выдать инопланетника его товарищам. Во всяком случае, ее шансы не быть втянутой в это дело будут лучше, если она будет говорить со звездной командой, а не с людьми Афаллена. Эту мудрость она выучила за годы жизни в Норах. Зачем же она тащится за этим инопланетником, как бы согласившись с его планом? У нее не было настоящего ответа на этот вопрос, и она злилась на себя, готовая при первом удобном случае разрядиться от этого клубка эмоций, которые она никак не могла привести в должный порядок.
Свалки были теперь позади, Симса тяжело вдыхала более чистый морской воздух. В предрассветных сумерках она видела, что звездный человек торопится. Он шел большими шагами, и волны смывали его следы. Симса остановилась на минутку, сняла сандалии и пошла дальше, чувствуя, как вода плещет на ее голые ноги и почти мочит низы узких брюк, завязанных на голени.
Впереди показалась рыбачья деревня.
Симса догнала своего спутника и схватила его за руку.
- Их люди выходят перед рассветом, - сказала она. - Начнутся разговоры, если ты хочешь, чтобы половина планеты узнала, что ты собираешься делать, то лучше обождать. Он замедлил шаг и посмотрел на нее. В этом слабом свете она видела только светлое пятно вместо лица и подумала, что он, наверное, ее вообще не видит. Но она вспомнила о своих волосах и поспешно стала обертывать голову, как обычно, длинной полосой ткани.
- Зачем ждать? - спросил он. - Если мы хотим иметь лодку...
- Тебе не стоит иметь дело со Старшим, - возразила Симса, завязывая шарф. - Пусть люди уедут. Можно договориться с хозяйкой Дома Старшего. За Луститой, если она все еще правит в этом доме, всегда остается последнее слово.
- Ты ее знаешь?
- Немного. Раза два она имела дело со старухой. Эта женщина любит, чтобы в ее руке был тяжелый кошелек, но чтобы муж не знал об этом. Подожди здесь, а я схожу посмотрю... - Она сделала несколько шагов и с любопытством оглянулась. - Откуда ты знаешь, что я не позову тех, кто задержит тебя и передаст Лорду Афаллену?
- Спрашиваешь! Нет, я не боюсь, что ты выдашь меня, леди Симса. У тебя было полно возможностей сделать это сегодня ночью, но ты ими не воспользовалась.
- Больно уж ты доверчив! - долго сдерживаемый гнев вырвался, наконец. Она едва не кричала. - Раз я попала с тобой в эту историю, что бы я могла сказать в свое оправдание и для своего спасения? Я - самая низкая, кого Лорд Афаллен считает отбросами гавани. Не верь мне и вообще не верь никому!
- Подожди! - он расстегнул на груди свою плотно пригнанную униформу, достал маленький мешочек и протянул Симсе. Она взяла, не думая. - Если эта женщине Старшего захочет платы - дай ей. Проси взамен лодку, маленькую, но я должен посмотреть, прежде чем торг будет заключен. И провизию. Подмажь ее частью того, что в мешочке, и обещай больше, когда все будет готово.
Мешочек был тяжелый, хотя в нем не кусочки серебра. Она нахмурилась, и ничего не сказав, пошла по песку. Неужели он так мало думает о ее предупреждении, что дал ей в руки этот мешочек? Она чувствовала жаркую ненависть к инопланетнику за такую его небрежность, потому что ей ничего не оставалось, как довести до конца его безумный план. Она достанет ему лодку и продукты, если сможет, и на этом закончит. Дальше этой деревни она не пойдет.
Солнце встало и осветило узкий язык моря, образующего бухточку, в которую едва входило маленькое суденышко. Симса присела на пятки, посадив Засс на высокий поросший травой камень, и смотрела то на инопланетника, то на двух других зорсалов, устроивших себе наблюдательный пункт на вершине утеса.
После первых разговоров с Луститой Симса уверилась, что такую сделку хозяйка Дома проводит не впервые. Лустита осмотрела торговый брусок с печатью Металлической Гильдии, взвесила его на своей широкой красной руке и резко спросила:
- За что?
- Во-первых, за лодку с хорошими мореходными качествами, коротко ответила девушка. - Потом тот, кто послал меня, спросит остальное.
Маленькие глазки женщины сузились до щелочек. Она кивнула.
- Ладно. Иди к утесу, на вершине которого два стоячих камня. Они похожи на пальцы, делающие знак рогов. Жди там.
Симса была уверена, что женщина узнала в ней прислужницу старухи, хотя ни взглядом, ни словом не показала этого. И Симса мысленно порадовалась тому, что правильно оценила Луститу.
Симса и инопланетник вошли на территорию деревни, дважды проползли на животе вдоль огородов и добрались до места свидания еще до того, как солнце поднялось высоко. Им не пришлось долго ждать Луститу. Та шла легко, несмотря на то, что несла на плече высокую корзину с грузом травы, равным по весу невысокому человеку. В одной руке она держала грабли и методично сгребала траву, которая, когда высохнет будет растерта в пыль и подойдет на удобрение огородов.
Симса встала, чтобы рыбачка увидела ее, и затем снова села. Не

Предыдущая страница 8 Следущая страница


9 Андре Нортон

пропустив ни одной травинки, Лустита подошла к ним, когда у Симсы уже лопалось терпение.
Лустита с ворчанием поставила корзину на камень и прислонилась к нему же. Инопланетник стоял против нее, не полностью выйдя из укрытия. На флегматичном лице женщины ничего не отразилось.
- Она сказала, - легкий кивок в сторону Симсы, - лодку? Что еще?
- Все, что нужно, чтобы идти на этой лодке вдоль побережья, - сказал он на прямом торговом языке с несколькими другими интонациям, но Лустита, имеющая немало в Коксортале, поняла. - Провизию, воду, карту побережья...
- Почему бы не нанять личный корабль Высокого Лорда? - возразила женщина. - Лодку - да это можно. Френикс слишком часто напивается, хозяйка его дома тоже будет рада урвать кусочек и заодно проучить его. Сейчас он лежит в сторожевом доме с больным задом за то, что поругался с Гильдейским стражником, так что выйдет через десять десятков дней, а то и позже. Провизия - да, ее можно насобирать в разных местах, а принести сюда - тоже нет вопроса. Но карту... - Она оскалилась, показав прогалы в больших желтых зубах. - Карты у нас нет. Наши мужчины держат свои морские знания в голове и вколачивают их в сыновей, когда приходит время. Больной зад заставляет парня очень хорошо запомнить. Если ты идешь в море, то надейся на собственную удачу, никто из нас не даст тебе ее взаймы.
- Отлично, - сказала Симса, подозревавшая, что инопланетник и не рассчитывал на другой ответ.
- У меня один брусок торгового металла, - продолжала Лустита, - скажем еще пять?
- Может, скажешь, тысячу? - возразила Симса из осторожности. Если заплатить сразу сколько запросят - это возбудит интерес к ним, и женщина может решить, что иметь дело с другими окажется более выгодным. Из-за местоположения деревни, связывающей речных торговцев с моряками, рыбаки не очень боялись Гильдии. Даже законы Коксортала не распространялись на них, кроме тех случаев, когда рыбаки, как несчастный Френикс, не попадали в неприятности в самом городе.
Лустита пожала плечами, и корзина заколыхалась.
- Тот, кто покупает, не может крепко держать кошелек, - комментировала она. - Ну ладно, пусть будет четыре. Но на меньшее я не пойду. Дело требует времени. Сначала придет лодка.
- Много ли времени потребуется? - спросил звездный человек.
- День, может быть, часть ночи. В таких делах нельзя спешить. Ты будешь иметь полную меру. Дай мне половину сейчас...
Симса неохотно повиновалась кивку инопланетника и вытащила еще два бруска из мешочка, который из осторожности держала в рукаве. Лустите незачем видеть размер и вес кошелька.
Хотя Лустита не выразила никакого удивления, что один из тех, с кем она заключает сделку - инопланетник, ее внешнее безразличие могло кое-что значить. Симса не доверяла ей, хотя знала по прежним связям Луститы со старухой, что женщина будет держать рот на запоре из собственных интересов. И она не обязана оказывать услуги людям Гильдии.
Лодка действительно пришла, ведомая двумя голоногими и голорукими девушками, у которых тоже были корзины для травы. Они привязали лодку, выбрались из нее, поставили корзины на плечи и пошли своей дорогой, не поднимая глаз.
Симса продолжала сидеть у скалы, следя, как инопланетник осматривал лодку. Лодка была не для дальнего плавания, но имела мачту. Видимо, она использовалась для путешествий вдоль берега, куда выходили знайлы, чтобы положить яйца. В открытом море в шторм лодка долго не протянет. Но манера звездного человека осматривать лодку действовала на Симсу против ее воли. Было совершенно ясно, что он знаком с похожими лодками, пусть и в другом мире. Когда, он наконец, вернулся к Симсе в расщелину, он облегченно вздохнул, как будто с него свалилась часть тяжелого груза и лег.
- Лодка крепкая, - сказал он, - с мелкой осадкой, на такой хорошо идти вдоль побережья.
- У побережья зубы, каких ты никогда не видел, - возразила Симса. - Что толку, если ты увидишь свои Твердые Холмы? Они могут быть далеко от берега, и ты не доберешься до них. Ты не можешь нести пищу и воду, чтобы сделать такой переход, и даже если ты дойдешь до них, тебе останется только умереть там.
- Леди Симса, - он повернулся на спину, прикрыв рукой глаза от солнца, проникающего теперь в их щель, - какие легенды ты слышала об этих Твердых Холмах?
Она набрала горсть песка и пропускала его тонкой струйкой между раздвинутыми пальцами.
- То, что всегда говорят о неизвестном: что там поджидает смерть. Рассказывают о сокровище, тоже ожидающем там, но нет такого безумца, который пошел бы за ним туда.
- Но я видел вещи привезенные с этих холмов - странные удивительные вещи...
Симса уставилась на него. - Где? Явно не в Коксортале, - подчеркнула она. Рассказы бы о таком просочились бы из города даже в Норы.
- Я видел их в другом мире, - сказал он. - Когда звездные корабли обнаружили ваш мир, в Коксортале не было посадочного поля. Корабли прилетали и улетали, а ваши Гильдии даже не знали, что корабли приземляются здесь.
Вероятно, это правда, - подумала Симса. Страна обширна, и известны лишь те ее части, по которым путешествуют торговцы.
- Один такой корабль, - продолжал он, - приземлился в том месте, которое вы зовете Твердыми Холмами. Груз, вывезенный им, был настолько ценным, что самый низший из членов экипажа стал богаче, чем мог мечтать.
Девушка притихла. Богатство, больше чем могли мечтать звездные люди! Может ли человек получить такое, тем более человек из Нор, за которым, возможно, идет по пятам Гильдия?
- Твой брат тоже искал это?
Неудивительно, что Лорд Афаллен всполошился, если эта история правдива. Даже у Лорда Афаллена не было богатства сверх его мечты!
- Да, но не само сокровище, а знание, что лежит с ним. Корабль, который вернулся привез другие находки.
- Если корабль мог приземлиться там однажды, почему он не сделает этого снова? - спросила она с подозрением.
- Это была вынужденная посадка. Они взлетели с большими трудностями - им просто повезло - и второй раз они не могли рисковать. Но у меня есть вся информация, которая была у брата, и я приблизительно знаю, где искать. Я вовсе не такой, дурак, каким ты считаешь меня, Леди Симса.
- Ты хочешь пересечь пустыню, но ты не можешь нести столько продуктов. Твой брат пошел с человеком из бродячего кочевого народа - только те люди могли бы пройти - и то он не вернулся.
- Все это правильно, - кивнул он, и с его черных волос посыпался набившийся туда песок, - но в моей семье не принято оставлять родственников в беде. Наверное, есть способ победить даже пустыню, миледи. - Почему ты так называешь меня? - спросила она вдруг. - Я не родня высоким Лордам. Я - Симса...
- Но ты не родилась в Норах, я думаю.
Она сердито посмотрела на скалу. Пока она готовилась ответить, в воде раздался плеск. Она осторожно выглянула из-за скалы, хотя зорсалы не давали предупреждения.
Вернулись те же девушки, что привели лодку, их худые плечи сгибались как у старух под тяжестью тростниковых корзин. Опять-таки, не поднимая глаз на верхнюю часть скалы, за которой спрятались инопланетник и Симса, они поставили корзины, вынули из них собранную по дороге траву, вывалили на песок плотно связанные свертки, снова сложили в корзины свой более легкий груз травы и пошли обратно.
В течении дня приходили и другие посетители, каждый с корзиной, кто с большой, кто с маленькой. Последней пришла Лустита, уже в сумерках. Она привезла на лодке шесть кувшинов, почти в рост Симсы, но пустых, и сказала, что их можно будет наполнить из источника, находящегося неподалеку к северу. Она получила два последних бруска, и уходя, предупредила:
- В городе волнение. Оттуда выехали стражники. - Она шумно плюнула в воду. - Они еще не дошли до северных ворот. Но такого кипения не было с тех пор, как водяные духи пригнали косяк рыбы, когда я была еще девчонкой.
Когда Лустита отчалила, Том посмотрел на девушку.
- Я получил то, что нам не хватало...
- Тебе не хватало! - резко поправила Симса.
- Я думал...
Он не докончил: зорсалы на вершине утеса распахнули крылья и кругами полетели вниз. Даже и без их криков Симса поняла, что они увидели в густых сумерках нечто больше, чем обычные передвижения вдоль берега. Звездный человек схватил Симсу за руку, она едва успела подхватить на плечо Засс, как он уже втолкнул ее в лодку и резко приказал оставаться там. Сам он взял длинный шест и, отталкиваясь от скал, с трудом вывел лодку из узкой бухточки. Они были уже в открытом море, когда Симса увидела вспышки света на вершине утеса, человека на склоне и поняла, что охота не прекратилась, что их по каким-то причинам не оставили в покое и каким-то образом выследили. Море не нравилось Симсе. Раскачивающаяся лодка внушала ей ужас, но она не показала своего страха спутнику. Когда они снова вышли на берег, она без приказаний помогала наполнять кувшины водой, сносить их в лодку и устанавливать там в специально отведенном для них месте. Инопланетник устроил как можно лучше их небольшой груз провианта и обратил внимание Симсы на тот факт, что Лустита включила в их снаряжение удочки и маленькую сеть.
Зорсалы устроились на небольшом навесе над средней частью палубы, который был единственным местом защиты от ветра и брызг. Иноземец шагнул к маленькой мачте, установил треугольный парус, затем взялся за румпель, и повернул лодку на север, а Симса в это время скорчилась под навесом и мечтала снова очутиться в Норах, пусть оборванной и голодной, но с твердой землей под ногами. У нее и в мыслях не было забираться так далеко. Она твердо намеревалась спрятаться в рыбачьей деревне, пусть это даже стоило бы ей большей части выручки. Но события развернулись так неожиданно и быстро, что выбора у нее не было, по крайней мере, тогда. Однако, она твердо решила, что в пустыню она ни в коем случае не пойдет! Пусть этот свихнувшийся инопланетник смотрит на свои Холмы и испечется там до смерти, а она как-нибудь найдет дорогу обратно. Она стала развивать свой план. Можно будет сказать, что она спаслась от кораблекрушения, - подумала она. Но нет: она так мало знает о море, что не сумеет обмануть настоящего моряка.
Впрочем, у нее есть еще уйма времени на обдумывание. Она - Симса, она придумает очень хороший рассказ. В конце концов, ее могут опознать только по зорсалам. Но они рады будут вернуться к свободной жизни и оставить ее разыгрывать ту роль, которую она придумает. Обхватив колени руками и положив на них подбородок, девушка строила планы и старалась забыть о неприятной болтанке в животе.

6

Солнце бросало на землю палящие лучи. Симса по возможности укрывала кожу от этих лучей, помазав ее жиром, снятым с супа. В одном из кувшинов был суп, они съели его во время путешествия. Когда она встала рядом с инопланетником, на голой скале, от которой шел жар, как от печи, она знала, насколько невыполнимы планы Тома, да еще после этой кошмарной морской прогулки. Пусть себе идет в эту огненную печь и сгорит в пепел, а она снова попытается счастью в море, каким бы страшным оно ни было. Однако, даже мысль о том, что она испытала за два дня, пока их швыряло "свежим ветром", как говорил ее спутник, заставило ее прижать пустой болевший желудок потрескавшимися от соленой воды руками. Она тоже прикладывала свою силу в борьбу с волнами и ветром.
Перед ними расстилалась такая заброшенная местность, какую можно было бы нарисовать только в назидание путешественнику. Наносы песка слепили глаза своей белизной, такой яркой под лучами солнца. Там, где не было песка - были скалы, зазубренные ветром стольких сезонов, что человеку и не сосчитать. Рифы торчали, как зубы... Здесь никто и ничто не может жить...
Но инопланетник не смотрел на мертвую страну, далеко простиравшуюся от подножия утеса, на который они поднялись, он достал из пояса набор стекол, которые вкладывались одно в другое, вытянул их и собрал в оправу. Теперь он смотрел вдаль, за горячее зыбкое марево. То тут, то там в середине расстояния поднималась пена песка, как по приказу невидимого врага, кружилась и танцевала, в щелку между пальцами, которыми Симса защищала глаза, она увидела неопределенную линию далеко за горизонтом. Наверное, Твердые Холмы. Это ее не заботило. Она решительно повернулась спиной к этой угрюмой местности и двинулась к спуску, когда ее остановило восклицание ее спутника. Она оглянулась, он указал не на какую-то далекую цель, а вниз, на саму пустыню.

Предыдущая страница 9 Следущая страница


Предтеча 10

- Вот путь...
- Какой путь? - резко спросила она.
- Наша дорога! - он сложил стекла и снова уложил их на место. Симса устала спорить с безумцем. Если он считает, что нашел какую-то дорогу, пусть себе идет. Она слишком долго была в ловушке его планов, теперь она должна скорее освободиться, пока ей еще не тяжело идти обратно. Она ни о чем не спросила, а просто повернулась и стала спускаться с утеса к бухте, где осталась их лодка.
Подходя к узкой полосе гальки (с этой стороны утеса не было песка), шедшей вдоль берега, она отвела глаза от того, что встретилось ей при первом страшном прыжке из лодки на гальку, лежавшее там показывало, что может сделать мертвое побережье. Но инопланетник не высказал никакого страха, когда увидел это.
Два сморщенных, высохших тела или их остатки каким-то образом заклинились между скалами. Может, они вползли туда в последней вспышке жизненной энергии и нашли себе гробницу? На их почерневших телах все еще болтались выцветшие лохмотья. Симса порадовалась, что они лежат головами вперед, так что она не видела, что сделала давняя смерть с их лицами. Здесь не было ни птиц, ни крабов, ни других морских хищников, которые очистили бы кости умерших. Солнце высушило и зачернило их настолько, что они скорее напоминали демонов, чем живших когда-то людей.
Том снова прошел мимо них, не взглянув. Его сапоги скользили по гальке. Он шел к северу. Когда он поднялся на скалы, охраняющие другой конец бухты, Симса удерживала свои ноги, чтобы не идти за ним. Почему-то она не могла оставаться здесь, где за ее спиной лежали трупы. Нет, она не останется!
Ее ноги так скользили в сандалиях, что она взяла куски рваного паруса, сложила в несколько раз и туго обмотала сандалии и ноги. Теперь она могла идти, не боясь упасть. Какая она глупая - не лучше ли было бы заползти под навес в лодке, где время от времени хныкали зорсалы. Хотя она опустошила корзину и устроила им нечто вроде гнезда для защиты от солнца, но не могла спасти их от жары.
Когда они спускались с утеса, она упала и содрала кусок кожи с руки. Теперь она не могла больше подавлять свое отчаяние, как клялась себе. Она села у края воды, погрузила руку в соленную воду и сама захныкала, как зорсалы, позволив себе этот маленький выход для эмоций.
Инопланетник был достаточно далеко, и конечно, не мог услышать ее, да она была убеждена, что он и не стал бы ей сочувствовать.
Далеко за скалами виднелся изгиб берега с отлогим треугольным пляжем, его острие направлялось к берегу между стенами утесов. Том как раз заворачивал туда и, когда она вскочила, прижимая горящую руку к груди, исчез совсем. Там, наверное, были пролом или пещера...
Мысль о пещере и об укрытии от солнца вернули ей силы, на что она и не надеялась. И она, покачиваясь, побрела по песку, где следы Тома остались в виде бесформенных углублений.
Но это была не пещера, а расщелина, углубление в земле, которое в давно прошедшие времена могло быть ложем реки, если в этой трижды проклятой стране когда-нибудь была вода.
Там был тот же песок и гравий, но с каждой стороны были отвесные стены, через которые, решила Симса, невозможно перебраться. Из выемки тянуло таким жаром, как будто утесы были раскалены.
Даже для Тома, похоже, это оказалось чрезмерным, потому что он вернулся, пройдя вглубь совсем недалеко. К ее удивлению, он улыбался и шел упругим пружинящим шагом, словно шел к источнику, окруженному зеленью, где вода бьет фонтаном. Симса подумала, не спятил ли он окончательно от такой жары, и бесплодности этой части мира. Она слышала, что в пустыне образы никогда не существовавшего сбивают путешественников с пути, и люди сходят с ума.
- У нас есть дорога, - сказал он.
- Здесь?
Он сошел с ума. Она отодвигалась от него, но не спускала с него глаз, боясь, что его безумие примет опасный поворот, и он убьет ее.
- Здесь, - кивнул он к ее ужасу.
Он, видимо, прочел что-то по выражению ее лица, потому что быстро добавил:
- Не днем, конечно. Только ночью. Я пришел сюда с достаточным знанием таких путешествий. В таких местах как это, ночи холоднее. Морской ветер несет с собой влагу, она конденсируется на скалах. Мы можем идти, взяв с собой пищу и воду - увидишь, каким способом. Я делал так в других мирах.
Симса закрыла рот. Спорить не было смысла. Даже если он скажет, что у них вырастут крылья, и то она должна сейчас согласиться. Он уверен, что говорит правду, и она не хочет никакой борьбы. Достаточно и того, что он захотел вернуться к лодке, в жалкую тень, которую они могли там найти, хотя он не падал, задыхаясь и почти теряя сознание, как готова была упасть она, но превозмогала себя. Ее усилия привели к концу даже ту выносливость, которую развила в ней жизнь в Норах.
Остаток дня она не то спала, не то просто теряла сознание - Симса точно не могла бы сказать. Она помнила только, что какое-то время наблюдала, как он оторвал часть обшивки лодки и туго обвязал планки вымоченными в морской воде веревками, а затем выставил на солнце, чтобы веревки высохли и еще туже стянули планки. Раза два она хотела протестовать против разрушения судна, на котором надеялась убежать, но прежде чем могла сказать хоть слово снова впадала в забытье.
Наконец день кончился, солнце уползло за край безоблачного неба, широкое цветное знамя коснулось воды вдали, посылая последний блеск в горящие от боли глаза Симсы, и она встала напоить зорсалов, жалобные крики которых перешли в такое слабое карканье, что Симсу затрясло от беспокойства.
Они лежали несчастной кучкой, раскрыв рты, их антенны обвисли, глаза закрылись, дыхание было прерывистым, потому что жизнь почти ушла из них мохнатых телец. Симса не обратила внимания на инопланетника, который теперь вышел на берег и что-то делал там. Она с трудом сняла крышку с одного из двух оставшихся кувшинов с водой и, держа мисочку дрожащими руками, налила немного драгоценной жидкости, чуть ли не считая капли. Ее тело страдало от жажды, ей хотелось лечь в какое-нибудь холодное болото, чтобы вода покрывала всю ее потрескавшуюся от солнца кожу...
С мисочкой в руке она полезла в корзинку. Сначала Засс. Она прижала зорсала к груди и осторожно, чтобы не пролить, держала мисочку над раскрытым ртом зорсала и капала воду, еще отвратительно теплую, но все равно - животворную. Маленькое тельце показалось ей слишком горячим, как если бы не только карающее солнце, но и внутренний жар съедали его. Сначала немного воды пролилось, побежало по узкой мордочке, но затем Засс сделала конвульсивное усилие и проглотила воду. Очень немного, но достаточно, чтобы зорсал обрел голос и пожаловался, когда Симса положила его и взяла другого. Она аккуратно разделила содержимое мисочки на всех троих поровну. Младшие скорее ожили, цепляясь когтистыми лапками за край корзины и качались туда-сюда, собирая голос, чтобы поприветствовать сумерки и время охоты.
Девушка снова взяла Засс, поддерживая ободранной рукой ее головку. Большие глаза зверька были теперь открыты и, как казалось Симсе, все понимали. Она предполагала выпустить их - но здесь она этого никогда не сделает. Они не выживут в этой совершенно пустой и обжигающе-жаркой местности.
Нет, она возьмет их с собой, когда уйдет... уйдет? Симса впервые взглянула на это с большим пониманием. То, что она увидела теперь, наполнило ее таким страхом, что ее обожженное солнцем тело вздрогнуло.
Сумасшедший инопланетник! Что он сделал! Пока она бездельничала, он не только ободрал большую часть настила, но и снял парус и разрезал его на полосы. Зачем? Та штука, что лежала на гальке, была чудовищной смесью покрышки из паруса и кусков дерева распиленных, а потом связанных наподобие маленькой лодки, только плоскодонной. Пока Симса была без сознания, он перенес туда оставшиеся корзинки. Губы Симсы треснули, когда она зарычала на него. Он не оставил ей возможности бежать. Она должна либо оставаться здесь, умереть и высохнуть, как те черные останки за скалами, либо разделить его безумие. Она выпустила когти и ворчала, мечтая только о том, чтобы оставить кровавые полосы на его гладком лице, на большом теле. Поскольку водяные кувшины за ее спиной, она встретит его, готовая сражаться. Лучше умереть сразу, чем гореть в этом пекле.
Он остановился. Видимо, он все-таки ее побаивался. В Симсе проснулась искра самоуверенности. У него был за поясом нож - портовые законы не разрешали другого оружия. Пусть пользуется им против ее когтей и против зорсалов, если они достаточно оправились, чтобы повиноваться ее сигналу. Она опустила Засс на палубу и услышала гортанный клич в ответ на уловленные зорсалами эмоции Симсы. Двое других подняли крылья, сидя на краю корзины: они были готовы взлететь и сражаться.
- Видишь ли, это наш единственный шанс, - спокойно сказал инопланетник, как будто они обсуждали какую-то рыночную сделку.
Пальцы Симсы согнулись, и Засс закричала. Симса хотела броситься вперед в одном из ее прыжков, но измученное тело не ответило. Она протянула руку, чтобы защитить лицо, когда упала на палубу.
- Сделай это, - она подняла голову и оскалилась, - дай мне быструю смерть, у тебя есть средства. - Она кивком показала на нож, который он и не подумал доставать. - Я ничего не просила, ничего не планировала...
Он не пытался подойти ближе. Она издала слабый щелкающий звук и зорсалы не взлетели. Убить его, - подумала она в отчаянии, - и у нас не останется ничего, никакой надежды. А неужели она все еще на что-то надеется? Допустим. Всякая сознательная жизнь цепляется за надежду, даже если она кажется невозможной.
Не пытаясь встать, девушка отползла от водяных кувшинов и позволила ему взять их, махнув рукой в их сторону, когда он хотел подойти к ней. Она защищала свою собственность, пока могла. Когда это стало невозможным - что же, должны быть способы покончить со всем. Она не хочет быть обязанной этому сумасшедшему чужаку каким-либо облегчением.
Она приняла пищу, которую он ей предложил, когда исчезли последние следы солнца и вечерние знамена упали в море. Она выпила свою долю воды, отдав часть ее Засс. Когда он вернулся к той штуке, которую делал, она расстегнула свою короткую куртку и приготовила место для зорсалов. Двое других уже перелетели к ожидавшей тяги штуке и уселись на привязанных корзинах. Симса пошла туда. Теперь ветер дул с моря, холодный ветер. Она уже не верила что когда-нибудь почувствует холод. И это прикосновение прошло для нее, прояснило мысли и, хотя не сгладило ее внутренний ярости, дало телу энергии.
Неужели чужак предполагает тащить эту штуку на себе? Может, он хочет запрячь их обоих и они повезут, пока не упадут от жары и изнеможения? Если так, она не станет его умолять. Она пойдет рядом с ним, пока сможет. Так что, когда она подошла к нему, она первым делом взглянула на веревки. Но там была только одна простая лямка, которая, по мнению Симсы, никак не могла выдержать тяжести той штуки, которую он построил.
Он не просил о помощи, а встал перед своим транспортом. Его рука коснулась пояса. И вдруг, к изумлению Симсы перед ее глазами прошло невозможное: повозка дрогнула, поднялась и повисла в воздухе, да, да, в воздухе, примерно на уровне колен Симсы. Подняв ведущую веревку, Том пошел вдоль узкой бухты, а штука поплыла за ним, как огромный бескрылый зорсал, так же повинующийся ему, как ее собственные зорсалы повиновались ей.
Некоторое время она просто смотрела, не в силах поверить своим глазам, а затем заторопилась за Томом, пока он не исчез из поля зрения. Какие еще новые чудеса он призовет на помощь - она не могла догадаться, но теперь она охотно поверит во все легенды, которые рассказывают о звездных людях и о том, что они умеют делать, хотя, насколько она знала, они никогда не демонстрировали подобных сил в этом мире.
Оставшаяся в ней злость требовала информации: как такое может быть? Симса шла, забыв свою слабость, пока не поравнялась с Томом, который твердо шагал, уводя свою плывущую платформу.
- Как ты это сделал? - спросила она, догнав его. - Что заставляет эту штуку висеть в воздухе?
Он хихикнул и повернулся к ней с легкой улыбкой.
- Если бы ты рассказала людям в порту о том, что видела, меня послали бы в мой родной мир, и оставили бы там навечно, - сказал он, и казалось, ему даже приятно объяснять это, что считалось преступлением среди его рода. - Я только приложил к этой проблеме кое-что, обычное для других планет, более развитых, чем ваша. А это - страшное преступление против законов, которым мы подчиняемся. Это маленький прибор, я установил его там - он показал пальцами через плечо, не поворачивая головы. - Он нейтрализует гравитацию в небольшой степени...
- Нейтрализует гравитацию, - повторила она, стараясь выговорить незнакомые слова так же, как и он. - Я знаю - некоторые верят в духов и джинов, но Фривер говорила, что большинство верящих создает их для себя собственным страхом, что можно верить в дурной сон или в дурную вещь только в том случае, если направлять на это свой мозг. Но это не дух и не демон.

Предыдущая страница 10 Следущая страница


11 Андре Нортон

- Нет. Это вот что.
Они вошли в расщелину. Морской ветер позади них делал проход куда более сносным, чем предполагала Симса, когда видела его днем. Том остановился, показал ей что-то и повторил:
- Это вот что.
Это находилось в черном ящичке не больше ладони и лежало прямо посередине повозки, теперь она обратила внимание, что груз был заботливо разложен так, чтобы тяжесть распределялась по всей длине, и свободным оставалось только то место в центре, где стоял ящичек.
- Брось камень в воздух, и он упадет, - сказал он, - его тянет вниз земное притяжение. Но это притяжение можно настолько ослабить, что твой камень поплывет. В моем мире мы носим пояса с таким приспособлением, что дает нам индивидуальную полетную силу. Мы можем делать и более мощные аппараты, но, к несчастью, я не мог пронести контрабандой через портовую стражу такой большой нейтрализатор, какой хотелось. У этого ограниченная мощность: видишь, как низко висит он над землей. Энергия его также ограничена, но он пользуется солнечной энергией, и дневное солнце может возобновлять ее, по крайней мере на такое расстояние, которое, я думаю, этот прибор нам понадобится.
Симса достаточно легко понимала его слова, но концепция, которую они представляли, была так далеко от всего, что она знала, что его речь была вроде дикой басни, которыми речные торговцы отпугивали легковерных от их речных портов, на которые те зарились. Она подумала о такой вещи, привязанной к поясу, чтобы можно было взлететь в небо с зорсалами и летать там с такой же ловкостью.
- Воровская Гильдия, - высказала она вслух ход своих мыслей, - отдала бы что угодно за это. Нет, - она вздрогнула, но не от холодного ветра. - Нет, они убили бы тебя за такую вещь. Не из-за нее ли Лорд Афаллен охотился за тобой?
- Нет. Я говорил тебе: он хотел - и я уверен, что все еще хочет - того, что мы идем искать.
То, что инопланетное чудо увеличило их шансы, было сейчас для Симсы самым важным. Нельзя сказать, что их путь был таким легким. Проход, по которому они шли, местами был почти забаррикадирован упавшими камнями, и Тому приходилось осторожно проводить свой буксирный транспорт вокруг камней, там где у прибора не хватало энергии подняться выше.
Радуясь, что у них есть такое чудо, облегчающее путь, Симса торопилась теперь протянуть руку и направить, подтолкнуть или качнуть туда-сюда платформу, чтобы она не застряла.
Том не сбавлял шага. Время от времени он останавливался отдохнуть, но Симса догадывалась, хоть и не хотела признаться самой себе, что делал он это в основном из-за нее. В темноте зорсалы ожили, и молодые время от времени делали круг над людьми. Похоже было, что эта пустыня все-таки обитаема, потому что зорсалы, высоко взлетев, издавали охотничий клич и падали вниз, чтобы убить кого-то среди скал. Симса призвала их свистом. Инопланетник нажал на другую кнопку на своем чудо поясе и послал вперед луч бледного света. В это луч влетели молодые зорсалы, неся существо, которое, кажется, в основном состояло из бронированного хвоста. Симса посадила Засс на платформу, и сыновья угостили мать своей добычей, которую она жадно ела, хрустя не то чешуей, не то костями.
Во время одной из остановок Том показал девушке, как остывающие камни конденсируют влагу, принесенную морским ветром. Симса приложила ободранную руку к сырой поверхности и подумала, нельзя ли каким-нибудь образом собрать эти драгоценные капли как добавку к их запасам воды.
Они пили очень экономно и ели сушенное мясо, спрессованное вместе с земляными крабами. Жир, связывающий эти ингредиенты, был прогорклым, но рыбаки жили неделями на нем, когда уходили в море, и не привередничали.
Симса не имела представления, как далеко они ушли, только ее ноги онемели - там, где они не болели - и тряпка, которой она обвязывала их, истрепалась в клочья. Симса очень хорошо сознавала необходимость следить за всяким препятствием, которое могло угрожать повозке, хотя инопланетник, возможно, предполагал воспользоваться еще какой-нибудь удивительной вещью, чтобы облегчить им дорогу завтра. Едва девушка заметила, что ночное небо становится мутным, как Том остановился и сказал:
- Мы не можем рисковать идти днем. Посмотри вдаль. Видишь склон, идущий к скалам? Это, - он положил руку на край повозки, - мы поставим на вершине скалы и будем иметь крышу, которая даст нам некоторую защиту. Только придется снять пищу и воду и поставить под повозку, пока не взошло солнце.
Симса помогала в этом, тщательно обложив каждый кувшин мелкими мелкими камнями, чтобы они ни в коем случае не могли упасть.
Засс первая села на облегченную повозку, которая, когда весь груз был перетащен, стала подниматься вверх. Симса закричала, Том опустил повозку, привязав ее, а затем снял ящичек и осторожно поставил его на плоской скале, чтобы солнце падало на него. Затем он коснулся плеча Симсы, слегка подтолкнув ее к импровизированному убежищу.
- А я пойду туда, - он показал на ближайший утес. - Пока не слишком жарко, я хочу проверить свои предположения и посмотреть, далеко ли мы от Холмов.
Симса не пошла с ним, не желая тратить энергию. Она села, прислонившись к скале, поддерживающей повозку, и стала обматывать натертые ноги. Как глупо она сделала, не взяв с собой сверток с лекарственными травами Фривер - как бы они ей сейчас пригодились. Жира не осталось. Сандалии были еще достаточно крепкими под лохмотьями, которыми они были привязаны к ногами, так что ей не придется идти босиком... Пока не придется.
Позвав зорсалов и выбрав плоский камень, она размотала головную повязку и устроила в ней гнездо. Они уселись со своей дремлющей матерью, их антенны плотно скрутились. Симса проголодалась, но решила не есть и не пить, пока не вернется Том. Энергия звездного человека изумляла ее. Он работал на жаре весь день, делая платформу, и не отдыхал, насколько она знала, а потом шел всю ночь легкой походкой, а теперь вот лезет на вершину утеса.
Из чего сделаны эти инопланетники? Из того же неразрушимого материала, что и их звездные корабли? Даже рейдеры пустыни далекого прошлого не могли бы сделать то, что сделал Том.
Послышался звук падающих камней, и в утреннем свете показался Том. Он легко приземлился, спрыгнув откуда-то, и двинулся к Симсе. Она протянула руку к мисочке для воды. Лицо его было в пятнах, по щекам стекал пот.
Он пил медленно, хотя Симса была уверена, что он проглотил бы все залпом, если бы не был очень осторожен. Когда он проглотил последние капли. Симса спросила:
- Далеко?
- Не уверен... - По крайней мере, он хоть не лгал ей. И Симса возгордилась этим. - Трудно оценить расстояние. Я думаю, еще ночь - и мы будем близко, если уж не там.
Он съел половину брикета, который она ему предложила, и, не говоря ни слова, улегся и тут же уснул, как будто был один.

7

Симса лежала, задыхаясь от жары. Солнце пробивалось в щели и превращало их убежище в котелок, поставленный на огонь. Она расстегнула куртку, рубашку и размотала пропотевшую ткань, стягивающую ее тело. Было слишком жарко, чтобы думать. Она лежала в кошмаре полузабытья, дважды вставала к зорсалам, когда слышала их тяжелое дыхание. Если ветер нанесет песок в расщелину, где они лежали, или пошлет крутящиеся столбы гравия - им не выбраться.
Из-под опущенных век она взглянула на инопланетника. Верхняя часть его комбинезона была расстегнута - вероятно, он расстегнул ее бессознательно. Он лежал на спине, и Симса видела как поднимается и опускается его бледнокожая грудь. Он спал. Видимо, он настолько устал, что даже жара не могла его разбудить. Время текло так медленно, что девушке казалось, будто она лежит тут вечно и этому бедствию не будет конца. Она отказывала себе в воде, сберегая свою долю для зорсалов.
Вероятно, она уснула, потому что большая часть дня была заполнена расплывчатыми снами. Один раз она лежала и смотрела на Фривер, одетую в стиранное-перестиранное, все в заплатах, платье, идущую мимо скалы, где инопланетник поставил свой магический поднимающий ящик. Фривер была моложе ее, спина не была согнута, как лук, но, тем не менее, она опиралась на посох. Она прошла мимо убежища Симсы быстрым шагом, как будто у нее было дело, требующее безотлагательного выполнения. Симса мысленно назвала имя этой странницы, но не высказала его вслух. Однако, оборванная фигура остановилась у скалы, где лежала сокровище Тома, и посмотрела из-под тяжелых косматых бровей прямо на девушку. Затем она подняла посох, в поддержке которого больше не нуждалась, и взмахнула им так широко, что сшибла инопланетную вещь. Затем конец посоха указал на расщелину. Губы Фривер зашевелились, но слов Симса не слышала. Оглядев жалкий лагерь, старуха повернулась и ушла.
Конечно, это был сон или видение навеянное жарой, но Симса все же тянулась вверх, как могла, и следила за уходящей, пока та внезапно не исчезла.
Симса решила, что у старухи только одна причина появиться здесь, но она слишком устала, чтобы испугаться. Фривер умерла и будет вести их до тех пор, пока они тоже не умрут. И это почему-то не тревожило девушку. Она снова откинулась назад, провела рукой по щеке. Что-то холодное и гладкое коснулось ее разгоряченной плоти, как драгоценная капля воды из фонтана.
С бесконечной медлительностью ослабевшая Симса подняла руку и посмотрела на кольцо. Несколько дней назад оно стало слишком велико для ее исхудавшего пальца, но Симса не сняла его, не спрятала, а обмотала ободок куском тряпки и плотно натянула на палец. Теперь она смотрела в непрозрачный сияющий камень, образующий крышу башни, и это было... почти то же, что смотреть в настоящий водяной бассейн.
Магия? А что такое магия? Знание лекарственных растений? Фривер знала их и научила Симсу - немногому, потому что, по правде сказать, старая женщина ревниво относилась к своему умению и редко делилась знаниями - такими чудесами, которые инопланетник, видимо, знал и пользовался ими. Но все это были вещи, сделанные людьми, их знанием, трудами, основательные вещи, которые можно было взять рукой.
Рассказывали о странных силах, но Симса не знала ни одного человека, который сам видел их в действии. Их всегда видел кто-то и когда-то, и девушка принимала это за сказки. Знание могло существовать, пропасть и снова появиться, прежние люди могли быть мудрее, чем появившиеся позже, если поток их мудрости почему-то прервался между одним поколением и следующим.
Это кольцо и другие куски ювелирной работы которые она прятала на себе, были изящнее, чем те, что она видела в магазинах Верхнего Города, когда отваживалась посмотреть на богатства, до которых у нее не было надежды даже дотронуться. Однако, это не означало, что вещи были магическими - просто они были древними, и руки, сделавшие их, давно истлели в прах.
Пока она лежала здесь и смотрела в воду голубовато-зеленого камня, она была...
Вокруг нее возникли стены. Солнца не было, но было жарко. Яркое пламя протягивало языки, чтобы сжечь ее. Она слышала визг, дикие крики и еще какие-то звуки, каких никогда не слышала. Она стояла на краю бассейна, окруженного сверкающими блоками голубовато-зеленого камня. Она покачивалась, боясь спрыгнуть и боясь остаться перед яростью, которая свирепствовала все ближе и ближе.
Темное небо прорезали громадные огненные стены. Симса видела, как огонь лижет башню, башня качается и падает, Симса закричала и прыгнула в поджидающую внизу воду. Но вода тоже была горячей. Это была смерть, еще не сомкнувшая своих челюстей над Симсой, смерть играла с ней, как зорсал, уже набив живот, играет с пойманной добычей. Весь мир был охвачен огнем, и Симса была в центре.
- Проснись! Проснись!
Кипящая вода со всех сторон омывала ее тело. Она пыталась бороться, но смерть захватила ее, высасывала из нее все силы, хотя все еще играла с ней.
- Проснись!
Симса увидела над собой лицо, широкое как луна, круглое, с таинственными шахтами глаз, и ртом, готовым высосать из воды. Этот рот не был спасением - всего лишь другой вид мучений...
- Проснись!
Громадное лицо уменьшилось стало неопределенно знакомым. Симса заморгала, потому что вода затуманила ее зрение...
Нет сна, нет огня. Руки инопланетника трясут ее за плечи. Она изумленно посмотрела на него и вырвалась.

Предыдущая страница 11 Следущая страница


Предтеча 12

- Ты, вероятно, видела сон с темной стороны, - начал он, присев на пятки. - Возьми-ка. - Он протянул ей мисочку, которую она оставила для утоления жажды зорсалов. - Возьми, - настаивал он, потому что она не протягивала руку.
Та же ложбина, жара. Но было кое-что удивительное: время от времени ложбина вдруг закрывалась падающей башней, бассейном, внушающим Симсе страх, смерть перед ней, позади нее, вокруг нее.
- Пей!
Он крепко обнял ее за плечи, так что она получила поддержку против головокружения от качающихся, накладывающихся друг на друга видений. Край мисочки больно прижался к ее растрескавшимся губам, и это сломало последние остатки сна.
Мисочка была почти полной. Вода была теплой и чуть-чуть горчила, но Симса пила ее жадно, позволив тому держать чашку до конца. Он прислонил Симсу к корзине, откуда слышалось неровное дыхание зорсалов. Они нуждались в уходе, но Симса чувствовала такую слабость и головокружение, что у нее просто не было сил двигаться. Она недоумевающе смотрела на то, что делает инопланетник. Он достал из кармана флакон, налил из него три капли в воду, которую отмерил очень осторожно, поднял мисочку, качнув ее в сторону Симсы, как пьет за здоровье друга, и медленно выпил. В то же время он так внимательно изучал Симсу, что та слегка завертелась, чувствуя себя неловко под его пристальным взглядом.
- Я видела дурной сон, - сказала она, как бы оправдываясь. - Это было... каким-то образом связано с этим. - Она подняла руку с кольцом. - Огонь в небо, падающая башня... и я прыгнула в бассейн, но вода там кипела.
- Леди Симса, - он все еще употреблял вежливую форму обращения, которая так раздражала ее хотя бы потому, что это могла быть просто насмешка, - слышали ли вы от своего народа о странных талантах, проявляющихся у некоторых людей? Слышали вы о тех, кто может взять в руки вещь и прочитать прошлое?
По неизвестной причине она стала чувствовать себя крепче, чем за последние дни. Она выпрямилась и потянулась к зорсалам. Что он говорит? Кто поверит, что такие вещи возможны? Для инопланетника это могло быть истиной... в другом мире.
- Нет, - ответила она коротко.
Ей не нравился разговор о таких странных вещах. Всю жизнь на нее давил груз отличия от других жителе Нор и вообще всех в Коксортале по цвету кожи и другим признакам. Она делала все возможное, чтобы скрыть эти различия. Но они были телесными, а он сейчас говорил о худших различиях, и этот разговор казался ей опасней, чем ее зеркальное отражение.
- Такие вещи известны в моем народе. Люди, имеющие это дар, учатся пользоваться им...
- У меня нет такого "дара"! - это действительно могло бы еще больше отделить ее от других. - Если ты кончил, - она кивнула на мисочку, - надо позаботиться о зорсалах.
А вдруг, - подумала она с внезапным приступом страха, - он отнесется к на зорсалам как к ненужному багажу и решит, что вода, сохраняющая им жизнь, пригодится ему и Симсе.
Но он не протестовал. Она даже обратила внимание, что он налил в мисочку больше воды, чем выпил сам. Симса брала животных одного за другим, вялых, выпадающих из рук, поила и приглаживала сложенные на спинках крылья.
Она заметила, что запас ее сил возрос. Несмотря на жару, она нашла в себе какой-то резерв, давший ей больше энергии, чем ее было с тех пор, как они оставили побережье. Инопланетник с исключительной тщательностью установил магический ящичек в центре повозки, и та подпрыгнула до уровня его плеча. Он потянул ее вниз, Симса села на край и подавала ему корзинки и все прочее, и он ставил каждую вещь на точно определенное ей место. Правда, Симса не видела настоящей цели его тщательности.
Они поели. Зорсалы теперь развернули крылья и подняли головы, слегка покачиваясь. Симса подняла Засс на плечо, готовая идти. И вот они снова пустились в путь по бесконечному ущелью, ничем не отличавшемуся от вчерашнего.
Их путешествие начиналось с наступлением сумерек. Том шел впереди, а Симса сзади внимательно следила за повозкой, чтобы та не ударилась о скалы. Ей казалось, что повозка плыла чуть выше, чем в первую ночь. Возможно, что тут играла роль съеденная ими, пусть в небольшом количестве, пища и вода.
Это была нелегкая работа. И Симса даже удивлялась, что может идти так легко после дневного пекла и быстро действовать, когда требовалось отогнать повозку от препятствия. С заходом солнца зорсалы опять поднялись в воздух. Засс громко кричала им вслед, как бы для уверенности, что она получит свою долю добычи, если такая найдется в этой удручающе голой местности.
Когда они остановились отдыхать, Том неожиданно спросил.
- Как ты себя чувствуешь?
Какая-то нотка в его голосе встревожила девушку. Неужели он думает, что она испытывает какие-то трудности из-за своего сна? Она отмахнулась от таких же вопросов, когда он спрашивал о странном "даре", как он выразился, в которые верят некоторые инопланетники.
- Я способна идти, куда ты ведешь, - резко ответила она. - Все видят сны, но не вспоминают о них беспрерывно. Может, твой народ настолько отличен от нашего, что его тревожит такое?
- Дело не в твоем сне. Я должен признаться тебе в том, что сделал, потому что может наступить время, когда такое действие будет необходимым, и ты должна будешь знать, что делать. Тут, - он похлопал себя по карману, - жидкость, которую я, как ты видела, добавил себе в воду, это стимулятор, раствор нескольких лекарств. Он дает телу силу, а мозгу ясность. Его нельзя принимать помногу или слишком часто, но он нужен тем, кто прошел через такие испытания, как мы. Я не знал, поможет ли он тебе, но положился на удачу. Ты... ты была очень далеко.
Она сжевала эту информацию вместе с концентратом, стараясь не слышать запаха идущего от этой пищи.
- Ты мог убить меня этим, - сказала она, надеясь, что ее голос звучит спокойно.
- Да, мог.
Симса задумалась. Он был искренен, этот инопланетник. Она сначала разозлилась, но не позволила злобе затемнить свой разум, как это сделали видения, когда она проснулась. Он рискнул - и удачно. Она знала, что стала сильнее, проворнее, выносливее.
Она вспомнила, что после жары и мучений дня она не знала, сможет ли собрать силы для дальнейшего бесцельного путешествия.
- Этого не случилось.
Она не хотела дать ему заметить, что о чем-то беспокоится. Они чужие друг другу, как она была чужая всем с тех пор, как умерла Фривер. Она даже удивилась этой мимолетной мысли: Симса не нуждается ни в ком кроме себя!
- Симса, - в первый раз он не добавил "леди", но говорил с ней, как с равной, - какой Дом дал тебе жизнь?
- Дом? - Симса презрительно засмеялась, и Засс тут же недовольно ответила ей. - Когда это житель Нор мог похвастаться домом? Мы знаем своих матерей, иногда отцов, но дальше... нет, дальше мы не считаем.
- А кто твоя мать? - допытывался он, отбросив обычную вежливость. Она могла бы сказать что угодно - что она брошенная дочь гильдейской женщины, и он мог бы уличить ее во лжи. Но зачем ей это? Гораздо легче ответить правду.
- Я знаю об этом столько же, сколько и ты. Я помню себя в Норе Фривер, а раньше - ничего. Но я не плод ее тела. Она была уже стара, когда я родилась. Возможно, я была мусорным ребенком.
- То есть?
- Ребенка кладут на кучу мусора и оставляют пожирателям падали. - Она намерено становила себя так низко, как этот мир расценивал ее, и, по непонятным ей самой причинам, это доставляло ей удовольствие.
- Возможно, Фривер там меня и подобрала. Она была достаточно любопытна, чтобы собирать необычные вещи. Разве ты не несешь с собой некоторые ее находки? Я не так замечательна, как эти твои Х'Эрт, но могло случиться, что для старухи я имела какую-то ценность. Во всяком случае, я была таковой для нее, когда она постарела. Она мучилась от болей в суставах, и так согнулась, что ей было трудно ходить рыться или собирать мусор. Я была слишком мала, чтобы носить большие предметы, но она всегда говорила, что у меня хорошие глаза. И мне везет... или везло - она не думала, что ее теперешнее состояние можно назвать везением. - Некоторые из хороших вещей старухи нашла я. И у меня была Засс. Еще никогда и никто не пытался приручить зорсала, а затем сдавать напрокат его услуги.
- Да.
Хотела бы она видеть сейчас выражение его лица, но было слишком темно. Он ответил ей только одним словом. Странно, но она предпочла бы увидеть его более удивленным. Но откуда инопланетнику знать, каково жить в Норах? Жить тем, что люди Коксортала выкидывают, теряют или прячут и забывают.
- Там не было никого, кто был бы похож на тебя - с такими же волосами, с такой же кожей?
- Никого! - она не знала, стоит ли этим гордиться, но в ее ответе прозвучала гордость. - Меня называли Тень, я не только завязывала волосы, я брала сажу с котелка и мазала брови и ресницы и становилась частью самой ночи. Фривер предупреждала меня об осторожности. Она говорила, что есть такие, кто воспользуется моей необычностью для торговли, сделают мня товаром. Я научилась прятать большую часть себя. Много раз это бывало полезно.
Она усмехнулась, но ответного смеха не услышала.
- Значит, никто не видел тебя и не видел твоих отличительных признаков. А старуха считала, что они могут быть опасны?
Симса не понимала, почему он так прицепился к ее внешности. Она была необычной, но в Норах многие являлись результатом случайных и почти забытых связей между иноземцами. Она однажды позавидовала Лапуру, которого взяли от отца (если Кант был его отцом) за его исключительно длинные руки. Его взяли в Воровскую Гильдию, которая сильно продвигалась в этом мире. Симса часто думала, что Фривер, может быть, просто считала, что ребенок, могущий растворяться в темноте, тоже будет иметь цену. Не потому ли старуха так часто говорила о маскировке? К тому времени, когда Фривер умерла, Симса была уже слишком независимой, слишком взрослой, чтобы воспитываться под грубым и жестким контролем Воровской Гильдии.
- Немногие видели меня, когда я стала старше, - вспоминала она, - такой, как я была. Старуха надевала на меня шапку, когда я выходила на добычу. Она не хотела стричь мне волосы - не знаю почему. Затем она стала посылать меня ночью и учила, как ходить невидимкой. И в странных местах, где у нее были какие-то дела, - я никогда не понимала, какие - я тайно отдавала вещи, получая в обмен другие.
Он прекратил вопросы, потому что стал наливать порции воды. Выпив, она в свою очередь спросила:
- А как насчет твоего Дома, звездный человек? Ты, наверно, сын Лорда, если можешь летать с одного мира в другой, как сыновья Засс перелетают со скалы на скалу? Велики ли ваши дворы и сколько людей твоего клана собираются утром на зов?
Он засмеялся.
- У нас не такие обычаи, как в Коксортале. Никто не живет большими семьями. Были мои родители, но они давно умерли, следовательно, главой Дома как вы называете, стал мой старший брат. У нас есть сестра, она замужем за капитаном звездного корабля и живет всегда в странствиях. Люди уважают моего брата за ученость, и я частично разделяю его занятия и его вкусы. Мы работали на различных проектах, когда я услышал, что он исчез здесь. Я понял, что должен искать его. Я пошел к своему шефу и сказал об этом. Он дал мне отпуск, и я приехал на первом же корабле, который приземлялся здесь. По пути я узнал из лент, что именно искал мой брат и что ждет меня. Поэтому я взял с собой нейтрализатор тяготения, хотя это незаконно. Однако, я не предполагал, что мои вопросы вызовут такие сомнения среди тех людей, которые как раз и должны были оказать мне помощь. В конце концов, им было выгодно помочь Лиге Техников-Историков. Если они боятся, что мы украдем древние сокровища, то Лига могла бы дать им гарантии, что мы ничего подобного не сделаем.
- Что за Лига? - Симса отдала Засс половину своей порции концентрата, поскольку не слышала охотничьего клича двух улетевших зорсалов. - В каком городе она находится?
- Город? Это не один город. Лига - это Союз многих миров, вроде союза Гильдий, гильдейских мастеров в Коксортале.
- Но ведь здесь нет ее стражников, - торжествующе указала она. - Неужели ты думаешь, что Лорд Гильдии примет всерьез слова человека, чьих стражников не видно каждый день и чья эмблема не выставлена открыто? Лига далеко, а Лорды здесь. Они делают, что хотят, и не видят причины, почему бы этому не быть.

Предыдущая страница 12 Следущая страница


13 Андре Нортон

Ей казалось, что он улыбнулся, но уверенности у нее не было. Он не нарушил молчания. Она стала терять свое недавнее благоговение перед ним. Он обладал такими орудиями, как ящичек, облегчающий груз настолько, что он вообще ничего не весил, как свет, который горел без всякого масла, но в делах людей он понимал меньше, чем любой ребенок из Нор.
Зорсалы убили добычу и принесли матери ее долю. Затем они снова улетели, прежде чем Симса успела дать им какую-нибудь команду. Ночь была безлунной, и она не видела в каком направлении они улетели. Она только надеялась, что они вернуться до восхода безжалостного солнца.
Небо уже посерело, когда Симса заметила, что дно ущелья изменилось, углубилось и стало более гладким. Здесь было несколько упавших камней, над которыми надо было нести платформу. Вдруг она услышала восклицание ее спутника. Он резко остановился. Симса шагнула в сторону, чтобы лучше видеть.
Очевидно, они дошли, до конца ущелья. Перед ними, как запрещающая стена, стоял высокий утес. Том отцепил от пояса лампу и, держа ее под углом, чтобы луч светил вверх. Казалось, что луч не доходит до верха, если у этой стены вообще был верх. Стена была явно вдвое выше тех утесов, которые они видели за свое путешествие.
- Я думаю, - сказал Том так спокойно, словно не видел того, что девушка сочла бедствием, - что мы дошли до цели. Это, наверное, начало Твердых Холмов.
Симса села. Ее энергия, поддерживающая ее с ночи, как бы вылилась из нее, когда она поняла смысл его слов.
- Нам не перебраться через это!
Да, здесь были трещины и дыры, она видела их на свету, но нельзя отважиться на такой подвиг, пока не будет совсем светло, а вместе с днем придет солнце, которое высушит и скрутит их.
- Тогда найдем другой путь.
Она швырнула бы в него камнем, окажись такой под руками, но утес преграждал путь всему, кроме гравия. Том был так спокоен, так всегда уверен, что нет никаких проблем, которые не сдадутся ему.
- Твой поднимающий ящик может поднять Засс, - возразила она, сдерживая раздражение, - но нас он не поднимет.
Он как будто не слышал ее.
- Как велико твое общение с зорсалами? Я знаю, что они летят на твой зов, и что ты могла оставлять их на складе Гатэра, но можешь ли ты внушить им другую задачу?
- Какую?
Она погладила Засс и почувствовала, что антенны на голове зверька не только полностью развернулись, но и вытянулись к инопланетнику, слегка вздрагивая - это означало, что зорсал сосредоточился. Неужели Засс уловила смысл его слов и поняла, что он говорил о ней и ее детях?
- Нам понадобится веревка, - сказал он. - Она у нас есть или будет, когда я немножко поработаю над ней. Могут ли твои зорсалы отнести ее наверх, зацепить конец веревки там...
Его прервал яростный визг в небе. В луч света влетел один из зорсалов, его преследовало что-то, словно выплывшее из страшного сна Симсы.
Чудовище походило на длинную веревку, другой конец которой где-то прятался, потому что они видели только переднюю часть и голову с разинутыми челюстями и острыми зубами, которые старались схватить зорсала. В луч света при котором атака была ясно видна, влетел второй зорсал и ринулся на эту голову позади челюстей. Три когтистые лапки цепко уцепились, а четвертая рвала большие, кажется, без век, глаза монстра.
Увидев это, первый зорсал быстро повернулся и стал летать взад вперед, а чудовище, видимо, взбесившись от ярости и боли, уже не понимало, кто на него напал, и пыталось схватить летающего, в то время как другой продолжал наносить удары.
Оба глаза превратились теперь в кровавые ямы, а вытянувшаяся лапка зорсала рвала длинный, стремительно мечущийся язык. Симса, всегда знала, что зорсалы - убийцы и получают какую-то радость от убийства в том случае, когда убивают не только ради пищи. Однако, она никогда не предполагала, что они способны напасть на такую большую жертву и будут достаточно умны, чтобы победить ее только одним возможным способом и самим уцелеть.

8

Засс на плече Симсы подняла шум, размахивая здоровым крылом и бесполезно хлопая другим, как если бы старалась подняться в воздух и принять участие в битве. Зорсал, сидящий на голове чудовища, все еще рвал его. Его брат метнулся туда же и вонзил когти и зубы в чешуйчатое тело, в то время как бронированное существо дико мотало головой, стараясь сбросить своих мучителей. Поперек тела появилась открытая рана, из нее текла густая желтоватая кровь, она брызгала на камень и падала вниз крупными каплями, так что люди отскочили.
Зорсалы продолжали свою атаку, и вскоре голова бессильно повисла. Симса решила, что шея, наверное, проклевана насквозь. Тело раскачивалось и дергалось, а зорсалы, сидя на голове чудовища, рвали ее и насыщались.
Том повернулся к Симсе.
- Что это?
Симса молча покачала головой. Хотя она никогда не считала себя брезгливой, в Норах этого не бывает, но жестокость зорсалов и угроза громадного создания поразила ее настолько, что она с трудом протянула руку и ухватилась за повозку. Повозка качнулась под ее весом, и Симса чуть не потеряла равновесие.
Том подошел почти вплотную к утесу, открепил светильник от пояса и поворачивал его, направляя луч прямо на существо и пирующих зорсалов. Симса сняла с плеча жалующуюся Засс, посадила ее на повозку и, уклоняясь от все еще падающих капель крови, подошла к Тому. Один из охотников спустился, держа в передних лапах кусок чешуйчатой плоти для Засс, которая кричала все громче и громче.
У Симсы захватило дух. Свет показал длинное все еще дергающееся тело, которое было длиннее, чем рост Тома и Симсы вместе взятых. Конца тела они не видели, хотя луч проходил над вершиной утеса. Видимо тело было очень длинным и перекидывалось через край, как веревка.
Теперь им уже не нужен был луч, чтобы видеть это: заря бросала свет на камень. Том выключил свою инопланетную лампу и отошел назад.
- Вот мы и нашли наш путь, - медленно произнес он.
Зорсалы почти закончили свой ужасный пир. Тот, кто первым напал на чудовище, опустился на повозку к Засс и стал тщательно облизывать свой мех и очищать каждый коготь в отдельность. Его брат, оторвав большой кусок мяса, тоже слетел вниз, чтобы там разделать его на мелкие кусочки. Теперь со скалы свисал почти голый череп.
- Что ты хочешь сделать? - спросила Симса видя, что Том достает из повозки моток веревки и делает на одном конце петлю.
- Это лестница вверх, - он кивнул на мертвое существо. - Если она выдержит. Сейчас посмотрим.
Он раскрутил петлю над головой и с третьей попытки накинул ее на череп и, резко дернув, туго затянул.
- Теперь, - он натянул веревку, - давай попробуем.
Плечи его напряглись, и Симса видела как сильно он натянул веревку. Она быстро подошла и тоже взялась за веревку, добавляя свою силу. Веревка не спускалась, словно была привязана к скале.
- Я полезу, - сказал он. - Когда я буду наверху, обвяжи конец веревки, которую я тебе кину, вокруг пояса и лезь тоже, но возьми с собой и это.
Он занялся веревками добавив длинный кусок к той, что вела платформу. Проверив узлы, он встал над своим удивительным ящичком и что-то поправил. Платформа вдруг взвилась вверх, скинув трепыхающуюся громко вопящую Засс к Симсе. Два других зорсала взлетели. Транспортер поплыл на уровне плеча Тома.
- Это увеличит расход энергии, - сказал он не то девушке, не то себе, - но зато поможет.
Он кинул Симсе направляющую веревку, а сам повернулся лицом к утесу, и с решительным видом обвязал свисающую веревку вокруг тела. Упираясь ногами в утес, он полез по веревке вверх.
День быстро наступал. Том быстро добрался до ободранной головы и быстро перенес руки с веревки на тело чудовища. Зорсалы следовали за ним, беспрерывно крича. Симса быстро повернулась к Засс и посадила ее за пазуху.
Ей почему-то не хотелось смотреть, как Том карабкается по свисающему телу, она боролась с тошнотой и старалась не думать, что ей придется в свою очередь делать то же. Но она все-таки взглянула. Похоже, что за те несколько секунд, пока она отвернулась, он покрыл расстояние, какое она считала невозможным. Взмах руки, и его пальцы уже держались за верхний край утеса. Он повис на какую-то секунду, затем подтянулся, голова и плечи его исчезли - видимо, он полз на животе - а затем исчез весь!
Симса на секунду закрыла глаза, а когда открыла, обнаружила, что изо всех сил держится за направляющую веревку, которую она крепко обвязала вокруг талии. Она заставила себя взглянуть вверх.
Инопланетник вернулся на край утеса, но уже лицом к ней. Вероятно, он все еще лежал на животе.
- Лови! - он бросил ей конец веревки. Она обвязала ее рядом с направляющей. Веревка натянулась, и Симса поняла, что должна добавить для подъема и свою силу.
Следуя его примеру, она ставила обвязанные ноги туда, где можно было удержать их, и поднималась сама, зная, что Том также прилагает свои усилия.
Самое страшное миновало: она держалась за веревку, и ей не пришлось лезть по окровавленной голове монстра. Однако, пройдя это место, она время от времени хваталась за чешуйчатое тело, его грубая поверхность обдирала руки, но все-таки это было более надежно, чем скользящая в руках веревка.
Ей казалось, что подъему не будет конца. Дневной жар бил ей в спину, дважды она отталкивалась от стены чтобы не раздавить Засс. Затем она услышала над головой голос:
- Давай руку!
Она подняла руку, и его пальцы сомкнулись на ней. Девушка едва успела крикнуть:
- Подожди! Тут Засс!
Но зорсал уже действовал в собственных интересах: вылез, взмахнув здоровым крылом, вцепился в веревку над над руками Симсы и пополз вверх. Затем девушка была поднята наверх и покатилась по поверхности, поднимая клубы песка. Прежде чем Симса смогла выпрямиться, его руки отвязали веревки от ее талии.
- Тяни эту...
Едва сознавая, что делает, Симса встала на ноги, схватила веревку платформы и стала тянуть. Инопланетник напряг силы, чтобы поднять этот тяжелый груз.
Девушка не имела времени даже оглядеться вокруг, пока повозка не поднялась до их уровня. Они оба трудились, раскачивая ее и толкая, чтобы поднять этот тяжелый груз.
Девушка не имела времени даже оглядеться вокруг, пока повозка не поднялась до их уровня. Они оба трудились, раскачивая ее толкая, чтобы она перешла за край утеса. Том снова занялся ящичком, а Симса села, чтобы видеть, куда занесли их все эти усилия.
Непосредственно перед ними, уходя далеко в мешанину из скал и сухой колючей растительности, тянулось что-то бесцветное, как кость: это был остаток тела монстра. Здесь оно было по крайней мере в десять раз толще, чем его длинная шея, но не было и признака ног, к концу оно снова сужалось и переходило в тонкий хвост вроде того, что был у пойманного зорсалами животного. Симса не могла понять, почему это животное так крепко держалось на скале, что они смогли лезть по нему, как по лестнице, а оно не сползало под их тяжестью.
Видимо, это заинтересовало также и Тома, потому что он, удостоверившись, что платформа и ее груз невредимы, подошел к чудовищу и попробовал сдвинуть его, но тщетно. Тогда он м помощью куска камня чуть приподнял часть тела монстра, и Симса увидела мертвенно-белое полукольцо плоти.
- Видимо, присоски, - сказал он. - Как называется это создание?
Симса недоуменно покачала головой.
- Не знаю. Я никогда не слышала о таком существе.
- Ну, - сказал он, повернувшись к востоку, - вот Твердые Холмы! Будем надеяться, что таких зверей здесь не слишком много.
Симса глядела вдаль. Она думала, что утес, который они преодолели, был единственным барьером. Оказывается, это было только начало. Холмы? Нет, это были упирающиеся в небо чудовища из земли и камня, единственное что они обещали тому, кто перешел пустыню - это некоторую опору для ног.

Предыдущая страница 13 Следущая страница


Предтеча 14

Кое-где была растительность, чахлая, побуревшая на солнце, но все-таки живая. Значит, там должна быть вода и, возможно, дичь.
Обрадовавшись этой мысли, Симса встала. Они все еще были на солнцепеке, но впереди, в пересеченной местности, они найдут убежище на день. Она сказала об этом Тому и он кивнул:
- Нам придется больше подниматься, и ты права: где есть растения, есть и вода. И несмотря на злое название этого места, я думаю, оно окажется для нас более гостеприимным, чем пустыня. Но сначала мы отдохнем, и очень скоро.
Они были в ложбине между осыпающимися насыпями выжженной солнцем земли и длинным мертвым хвостом. Том решил идти по пути давно высохшего потока, который когда-то спускался водопадом с утеса. Там было много песку, иной раз они погружались в него по щиколотку, но торопились, надеясь найти кров, пока жара не доконала их.
Ложе высохшей реки постепенно сворачивало влево. На одном берегу было каменное возвышение, его наполовину подмыло так, что часть его упала и почти загородила путь. Когда они подошли ближе, Симса увидела, что камни упали не сами собой, они были поставлены, обработаны, и отделка была видна даже теперь, когда песок и ветер много лет разъедали их. Среди этих камней они нашли себе убежище - темноватую яму, покрытую уцелевшей половиной арки. Вниз вели ступени. Том снова включил свет. Здесь была благодарная прохладная тень. Зорсалы радостно взлетели и закружились там. Симса схватила Тома за рукав.
- Подожди. Пусть они посмотрят. Может, там притаилось что-нибудь живое...
Том остановился и прислушался. Зорсалы звали, и звук их зова, выходивший снизу, из этой страшной впадины, казался громче обычного. Засс, сидя на своем месте на платформе, вытянула голову и показала все свои остроконечные зубы, ее антенны выставились вперед.
Симса принюхалась, пытаясь установить по запаху, что там может быть. Не было запаха Нор, запаха тесного и не слишком чистого жилья. Поскольку зорсалы не возвращались и не поднимали тревоги, Симса сказала:
- Я думаю, что ничто не ждет там. Ничего живого нет.
Хотя вход был наполовину загорожен упавшими камнями, и провести платформу оказалось непросто, зато ступеньки были довольно чистыми и спускаться было легко, если не считать того, что они все спускались, и, казалось, ступням не будет конца. Это давно покинутое строение стояло на фундаменте прежних зданий, как стоял Коксортал.
Чем ниже они спускались, тем становилось прохладнее. Засс все еще прислушивалась, наклонившись вперед. Откуда-то издалека слышались крики младших зорсалов. В темноте они всегда кричат, и Симса обнаружила однажды, что крик помогает им обходить препятствия, которые они не могут увидеть даже своим ночным зрением.
Том включил свет. Симса оглянулась через плечо и увидела, как, уменьшаясь, сжалось входное отверстие. А лестница все продолжалась.
Один раз они остановились поесть и попить, усевшись плечом к плечу на ступеньки. Симса смотрела на провиант. Они продержатся пока у них есть вода, но к ней надо добавлять пищу, а где ее искать в этой высушенной местности? Те чешуйчатые твари, которых ели зорсалы? Она содрогнулась при воспоминании о гигантском чудовище. Симса ела многое из того, чем пренебрегали жители Верхнего Города, но это... Нет!
- Куда мы попали? - спросила она, хотя знала, что у Тома могут быть только догадки.
- Это, надо думать, остатки сторожевой заставы. Если так, здесь может быть проход, соединяющий заставу с более крупной крепостью. Во время войны он служил тайным ходом для доставки припасов.
- Почему так глубоко?
Она снова оглянулась. Отверстие теперь казалось не больше пальца. А лестница все спускалась. Том встал на колени и, отцепив светильник от пояса, поводил лучом внизу, но увидел только бесконечную лестницу, нигде не прерывающуюся. Он как бы прочел мысли Симсы и сказал:
- Давай пройдем еще пятьдесят ступенек. Если они не кончатся, будем отдыхать.
Вздохнув, Симса потащилась дальше. Обмотки на ногах протерлись. Скоро ей придется взять свой поясной нож и разрезать куртку на полосы. Одно было хорошо: здесь их не сжигало солнце.
Симса подняла голову и еще раз сильно втянула ноздрями воздух.
- Сырость! - крикнула она.
Том посмотрел на нее.
- Да.
- Вода? - ее усталость как рукой сняло. Пока они отдыхали, Засс свернула антенны и с протестующим ворчанием требовала своей доли пищи. Теперь же она осторожно подобралась к передку платформы, антенны вытянулись до предела, из мохнатого горла вылетело нетерпеливое чириканье. Когда они спустились на пятьдесят ступенек, как предлагал Том, он провел лучом по стенам. Тут были пятна сырости, дающие жизнь, странной растительности - мертвенно-белым неправильной формы шарам, которые вытягивали тонкие нити, цепляющиеся за каждое сырое пятно. Смотреть на них было неприятно, и Симса старалась не касаться их.
- Пошли дальше!
Все тело ее болело, но она не могла оставаться тут, на этом месте, где сработало ее врожденное чувство опасности.
Тома не надо было уговаривать, и они стали спускаться дальше. Вдруг он вскрикнул: луч света скользнул по ровному месту. Они наконец-то дошли до конца лестницы.
Здесь было очень сыро, но воздух был ни зловонным, ни вредным. Симса свистнула, и в ответ раздался свист где-то очень близко. Один из зорсалов вылетел на свет и закружился над Симсой.
- Смотри!
Ошибки не было: вода пригладила мех на передних лапках зорсала. Животное совсем недавно нашло источник, достаточно большой, чтобы искупаться. Зорсалы любили это делать в жару сухого знойного сезона и целыми часами лежали в тазах с водой, которые всегда ставили им те, кто дорожил ими.
Как они ни устали, но вид зорсала, слабо покрикивающего, что Симса определила как выражение удовольствия, понуждал их идти дальше, и они пустились спотыкающейся рысью.
Хотя пятна сырости и противные растения усыпали стены, под ногами было сухо. Девушка обратила внимание, что у основания каждой стены были неглубокие канавки, которые, вероятно, были предназначены для стока лишней воды, которую растения не выпивали.
Луч света неожиданно погас. Симса вскрикнула и тут же устыдилась: показать инопланетнику, что она боится темноты, было унизительно. Затем она поняла, почему он выключил лампу: неподалеку было туманное свечение, не такое яркое, как лампа, но все-таки свечение.
Подойдя ближе, девушка заметила, что источник света находится где-то слева от них и светит уже ярче. Затем они подошли к концу прохода. Налево была дверь, откуда выходил свет, туманный, рассеянный, а не резко очерченный, как свет факела или лампы. Казалось, что туман создан из крошечных частичек тусклого света, которые собирались вместе и затем снова разделялись.
Зорсал, круживший над ними, не подал тревоги, а нырнул прямо в завес тумана, тут же сомкнувшийся за ним.
- Осторожно... смотри под ноги.
Симса не нуждалась в таком предупреждении: она уже перешла с бега на шаг. Туман был влажный, как морская пена, только не было запаха соли. Симса как будто вошла в баню - в Коксортале была одна баня для высших жителей, и Симса была там всего два раза, когда ей посчастливилось собрать достаточно весового серебра для такого посещения. Здесь не было сильных запахов, присущих городским баням, но Симса чувствовала, как ее кожа, сухая, много дней не соприкасавшаяся с водой, становится мягче, и все ее тело жадно впитывает воду. Как в жаркий день, она распахнула куртку, чтобы этот туман, мягкий, целительный, как ей казалось, коснулся всех тех участков кожи, которые она могла обнажить.
Было непонятно, откуда поднимался этот туман, потому что не было никаких признаков стен - только каменный пол под ногами, контуры Тома и платформы позади, на которой лежала вверх брюхом Засс, вытянув насколько можно шею и подставив туману все тело. После обжигающего жара пустыни они словно очутились под первым дождем мокрого сезона, когда капли воды падают медленно и приятно и еще нет никакого ветра.
Затем туман начал рассеиваться. Он как бы кружился и уходил с их дороги, не желая больше загораживать им проход. И они вышли на открытое место.
Симса вздохнула. Ноги ее подогнулись, и она упала, погрузив руки в мягкий песок или такую мягкую землю, которая сразу заглушила звук падения Симсы. Девушка скользнула в этот песок, ее руки не встретили никакой опоры, и она лежала, подложив согнутую руку под щеку и видя только кусочек того места, куда они попали.
Они ничуть не были похожи на места, которые описывали странствующие торговцы или рассказывали легенды. Широкое пространство, вроде рыночной площади Верхнего Города, но круглой формы. Стены состояли из тумана, который все время был в движении, то уплотнялся, то редел, но не позволял видеть, что за ним. Белый песок, на котором лежала потерявшая всю энергию Симса, был не серовато-белый, как туман, а сверкал серебром, как будто этот драгоценный металл растолкли и просеяли, как муку, из которой Верхний Город пек праздничный хлеб. Симса пропускала его сквозь пальцы и убеждалась, что, поскольку здесь нет солнца, могущего вызвать блеск, это и в самом деле какое-то драгоценное вещество.
Песок был насыпан по всему краю круглого бассейна. Вода в нем - если это была вода - была непрозрачной, чуть затененной, серебристо-белого цвета. Этот цвет Симса уже видела. Она вытащила руку из-под головы и взглянула на кольцо. Медленно, потому что ее мозг затуманивали волны усталости, Симса сравнила. Бассейн был такого же цвета, что камень в кольце.
Засс соскочила с повозки, опустила конец здорового крыла в песок и наклонилась над гладкой, несколько не потревоженной поверхностью, которую она явно приняла за воду. Может ли Симса положиться на инстинкт зорсала, более сильный, чем у человека, и считать, что непрозрачная жидкость безвредна, если зорсалы ее одобрят? Девушка попыталась сесть и издала зов, который был лишь слабым мурлыканьем. Засс не обратила внимание. Ее цель была ясна: она проковыляла по серебряному песку и дошла до края воды. С легким криком она прыгнула в воду, но не погрузилась в нее, как будто вода имела достаточно плотную консистенцию, чтобы поддерживать ее тельце. Здоровое крыло распахнулось, другое - насколько могло - тоже. Она повернула голову на длинной шее и положила мордочку на край здорового крыла. Глаза ее закрылись, казалось она испытывает блаженство.
По другую сторону Симсы послышался шорох. Она повернула голову. В ее поле зрения попал инопланетник. Он снял с себя одежду, и Симса легко догадалась, зачем. Тело его было белее, чем туман, поглотивший их. Без одежды он казался шире и внушительнее.
Он перешагнул узкую полоску песка, подавшись в сторону, чтобы не мешать Засс, и не прыгнул, а как бы уплыл вперед в последнем всплеске энергии, которая у него еще оставалась. Он медленно повернулся, погрузившись не больше Засс. Он плыл, или лежал, вверх лицом и закрыв глаза, грудь его поднималась мерно и спокойно, как у спящего.
Симса смотрела, и в ней росло желание получить то, что обрели ее спутники - чем бы это ни было. Но у нее не было сил идти, и она тихонько заплакала, а затем погрузилась в глубокую темноту, сомкнувшуюся над ней.

9

Она лежала на такой постели, о какой даже мечтать не могла, постель приняла ее легкое тело, так приладившись к каждой косточке, к каждому мускулу, что Симса стала как бы частью этой постели, и удобство располагало ко сну. Однако где-то глубоко в ней была раздражающая необходимость двигаться, узнать больше, чем это ленивый коварно подкравшийся комфорт, что-то призывало ее вернуться в мир.
Симса открыла глаза. Она смотрела на что-то вроде облака, перекатывающегося, изменяющегося, медленно поднимающегося волнами. Никогда в жизни она не чувствовала себя такой довольной, не замечающей своего тела, погрузившейся в мирную дремоту, в которой исчезли боль и усталость. Она медленно подняла руку, потому что ей, охваченной томностью, казалось, что она не может, не должна делать резких движений. Ее тело тоже двинулось за рукой. Она лежала не на прочном...
Медлительность и томность пропали. Симса взмахнула руками и перевернулась вниз лицом. Тело ее напряглось в испуге, она стала вырваться из того, что держало ее.
- Подожди... Лежи пока.

Предыдущая страница 14 Следущая страница


15 Андре Нортон

Симса еще больше испугалась и забултыхалась сильнее. Голова ее оттянулась назад от рывка за волосы. Она снова перевернулась лицом вверх и отдышалась. Теперь ее буксировали за волосы через эту жидкость, которая была много плотнее всякой воды. Она открыла рот и закричала, недавнее ощущение довольства исчезло.
Затем ее голова опустилась на что-то твердое, лицо не было в воде. Она вытянулась, и ее руки обнаружили, что в воде осталась только часть ее тела.
Она выползла на мелкий песок, такой же мягкий, как подушка, предложенная ей бассейном, и села. Ее черное тело резко контрастировало с серебряным песком, с непрозрачным блеском бассейна. И оно не было мокрым. Там, где кожа не была выставлена на воздух, она была чуть влажной, но эта влага казалась то ли вышедшим раньше потом, то ли принесенной воздухом. Даже волосы, когда Симса откинула их с лица, были гораздо менее влажными, чем бывали, когда она возвращалась из утренних вылазок по росистой жесткой траве.
Если вода не смачивала, значит, делала что-то другое, что было для Симсы комфортом, тем комфортом, который почти утратился при первом же ошеломляющем пробуждении Симсы. Кожа была крепкая и такая чистая, какой никогда не была. Симса посмотрела на ноги, освобожденные от грязных тряпок и износившихся сандалий. Они не имели ни синяков, ни ссадин, ни потертостей. Ее тело было полностью обновленным и здоровым.
Она медленно провела руками по этому телу, по маленьким высоким грудям, по тонкой талии, по узким, едва округлившимся бедрам. У нее появилось впечатление, словно она существо, которое ласково гладят, и это было так приятно, что она ответила певучим мурлыканием из глубины горла, как отвечала Засс, когда ее чесали вдоль челюстей и очень осторожно - у основания антенн.
Голод, жажда, которые Симса принесла сюда, стали туманным воспоминанием. Путешествие по пустыне как бы совершил кто-то другой. Девушка задумчиво оглядела руку: кольцо на большом пальце повернулось так, что гладкая полоса была к ладони, а снаружи поднималась высокая башня. Симса была права: белая непрозрачная тень неизвестного камня была того же цвета, что и жидкость в бассейне. Девушка громко засмеялась. Она почувствовала себя так, словно выпила полную порцию дорогого вина. Однажды жительница Нор, желая подольститься к Фривер, когда старуха болела, принесла ей бутылку, над которой тряслась, старуха отмерила себе вряд ли больше нескольких глотков. Когда она уснула, Симса расхрабрившись, выпила чуть-чуть из того, что оставалось у старухи. Вино было холодным во рту и горячим в животе. Симсе казалось, что стоит ей пожелать, и она полетит так же свободно, как и зорсалы в ночи. Теперь она чувствовала в себе такую же свободу. Она широко раскинула руки и пустила трель, созывая своих животных.
Они прилетели, пробившись сквозь туман, и закружились над ней. Когда она повернулась, следя за ними, она заметила, что ее волосы поднялись сами собой. Это жизненная сила в ней, казалось, ломала все преграды, стесняющие свободу. Она снова издала зов, и Засс поплыла через бассейн.
В зорсале было что-то необычное. Засс лежала грудью на поверхности, не погружаясь в нее, ее здоровое крыло широко распахнулось. Здоровое? Симса ошеломленно вгляделась. Крыло, всегда бывшее искривленным, теперь выпрямилось. Оно не так широко развернулось, как второе, но не было больше согнутым, каким в свое время срослось несмотря на все заботы Симсы.
Засс подплыла к краю бассейна и вылезла. Ее крылья поднялись, замахали в воздухе, поломанное когда-то крыло было почти как здоровое. Засс громко закричала и со всех четырех ног бросилась к Симсе, размахивая крыльями. Она совершенно явно просила девушку обратить внимание на ее излечение.
Теперь Симса полностью вспомнила все. Она была не одна. Она не входила в этот странный бассейн. Она не снимала своей изорванной в путешествии, пропотевшей одежды. Где же он?
Встав на колени, она быстро оглянулась вокруг. Ощущение пребывания в бассейне было еще очень сильно. Туман не рассеивался, даже, пожалуй, уплотнился. Серебряный песок не удерживал следов, и их не было. На некотором расстоянии лежала кучкой ее одежда.
Симса медленно оглядела бассейн кругом. Нигде не было никого. Последнее, что она помнила, - она видела инопланетника без одежды. Она быстро взглянула в том направлении, не лежит ли там его комбинезон. Нет.
Что же с ней было? Видимо, он раздел ее и отнес в бассейн. Она быстро бросилась к своей одежде, чтобы проверить, там ли два сломанных старинных украшения и мешочек с серебром, которые оттягивали ее рукав во время их путешествия.
Она сморщила нос, разворачивая рваную рубашку, брюки, тяжелый рукав куртки. Прикосновение к ним было неприятно, она словно бы и не хотела никогда больше видеть их. Однако все, что она искала, было здесь, мешочек и сверток с браслетом и ожерельем.
Здесь, в этом молочно-лунном и серебряном свете, Симса развернула сверток. Браслет она надела на свою тонкую руку. Это была массивная, очень широкая вещь. Он был сделан не для такой руки. Она взяла кусочек весового серебра, скрутила его в тонкий стержень и соединила порванную цепочку ожерелья с бледно-зелеными камнями, а затем надела отремонтированную драгоценность через голову. Ожерелье, прохладное на ощупь, легло на плечи, зеленые камни повисли между грудей, один, подвешенный ниже, почти касался ее талии. Ей было приятно носить это. Это был настоящий, хороший металл, так же как и кольцо. Когда она носила его, у нее было впечатление, что оно предназначено ей.
Она снова завязала мешочек с серебром. Том, конечно, видел ее сокровища, когда раздевал ее, но оставил их ей. Он...
Но где же он?
Серебряное ожерелье мягко скользило по ее телу, когда она повернулась чтобы тщательно осмотреть поверхность бассейна.
Все три зорсала опять отправились в воду и плавали там. Но длинного светлого тела там не было, не было и одежды на серебре песка. А... а повозка? Они втаскивали ее сюда? У Симсы были об этом смутные воспоминания. Но повозки тоже не было. Симса стиснула руки так, что башня на кольце причинила ей боль. Она была одна-одинешенька, не имела представления, в какую сторону ей идти и откуда они пришли.
Ее чувство довольства и хорошего настроения теперь исчезли. Она снова взялась за одежду, хотя ей противно было надевать на себя это грязное, затвердевшее от пота тряпье. Если убедить зорсалов оставить бассейн, не укажут ли они ей путь отсюда? Что заставило инопланетника покинуть ее здесь?
Завязав пояс вокруг талии, Симса призывно заклокотала. Удастся ли ей вызвать зорсалов из бассейна? Но Засс, взмахивая крыльями, уже бежала к ней, а младшие летели следом.
Спустившись к ее ногам, они смотрели на нее широко раскрытыми глазами, темное кольцо меха вокруг глаз делало их глаза еще больше и придавало им понимающее выражение. Симса помахала им рукой: этот жест, как она учила их, означал, что их посылают на разведку.
Младшие послушно взлетели. Антенны их распрямились, когда они облетали бассейн вокруг, но смотрели они все время в сторону крутящегося тумана.
Девушка подняла Засс, посадила ее на старое место на плече и почувствовала странное удовлетворение, когда когти мощных задних лап животного пронзили куртку почти насквозь, до тела.
Подняв голову, Симса внимательно прислушалась. Здесь было так тихо, что она слышала хлопанье крыльев зорсалов. Она пошла по краю бассейна. Благодаря какому-то оптическому фокусу бассейн казался меньше, чем был на самом деле, потому что она шла вокруг и все еще не добралась до другой стороны. Затем младшие зорсалы пролетели над ней, держа курс прямо в туман и выкрикивая сигнал.
Антенны Засс вытянулись в том же направлении. Симса глубоко вздохнула. Может быть, они нашли след исчезнувшего инопланетника? Кто знает. Во всяком случае, действия ее мохнатых разведчиков ясно говорили, что в том направлении есть что-то интересное.
Ей почему-то очень не хотелось уходить от бассейна, от места, где она испытывала такое спокойствие и душевную радость, но не могла же она оставаться здесь вечно. Исчезновение повозки заставляло предполагать, что Том ушел добровольно. Но почему же он оставил Симсу?
Туманная стена приближалась. Симса бережно сняла Засс и держала ее на руках, чтобы видеть сигналы антенн, если они изменят направление, потому что они показывали то на несколько шагов вправо, то на шаг - другой влево. Симса знала только, что они обходят озеро на другом уровне, и, кроме зорсалов, у нее не было гида.
Под ногами уже не было песка, только камень. Сандалии и тряпки, обматывающие ноги, так истрепались, что она не могла снова одеть их и теперь шла босиком, радуясь, что ее подошвы загрубели от многолетнего хождения без обуви. Пока под ногами был сырой камень, она шла твердо.
Антенны Засс и вся ее головка вдруг резко повернулись вправо. Девушка послушно повернула. Ей показалось, что туман редеет - так оно и было - когда она вошла в тускло-серую воронку, а оттуда - в узкий проход. Она была уверена, что пришли они не этим путем: проход был ровным, никакой лестницы впереди.
Каменное покрытие под ногами стало более гладким и явно не случайно, зато стены погрубели, стали похожими на камень пещеры, которая находилась в глубине холма со времен сотворения мира.
Ее путешествие сквозь туман не полностью сорвало с нее ощущение благополучия и здоровья, полученное в бассейне. Почему Том отнес ее туда, но не подождал? Ей не было страшно, но она злилась, что инопланетник ушел и оставил ее может быть на смерть.
Злость ее смешивалась с растерянностью. Она не понимала причины таких действий. Разве что... - она сузила глаза - разве что он знал ценность того, что лежит в Холмах, и не хотел делиться? Но тогда зачем же он завел ее так далеко? Он прекрасно мог бросить ее по дороге и быть уверенным, что она умрет. Зачем было поднимать ее по чудовищу на утесе? Зачем он положил ее в излечивающую воду, когда последние силы ее иссякли? Все это никак не укладывалось в узор, какой Симса могла бы понять.
Светлый туман уменьшался по мере того, как Симса продвигалась в проход. Но вдали виднелось сияние - возможно, дневной свет. Симса ускорила шаги, ощутив внезапное желание вернуться в понятный ей мир, пусть даже в пустыню, одной и без провианта.
Она вышла не в пустыню, хотя в небе сияло жестокое солнце. Квадратная шахта с каменными стенами. Может, комната, вырубленная в естественном камне. Стена была вся в отверстиях, в которых, наверное, походили когда-то балки других ярусов. Зорсалы взлетели и вылетели оттуда и нетерпеливо звали Симсу. Она лезла с большой осторожностью, проверяя каждую опору для рук и ног. Лестницы здесь не было. Когда существовали ярусы, на нижние уровни, возможно, спускались по трапу или приставной лестнице. На этих стенах, сначала скалистых, а выше из надежно пригнанных блоков, Симса видела следы огня. Многое было смыто непогодой, но там и сям в защищенных местах все еще чернели страшные знаки бедствия.
Она добралась до первого широкого проема в стене, до ниши, в которой могла бы поместиться целиком и осмотреть оттуда что было впереди.
Не было никаких сомнений, что когда-то это была крепость, громадная, куда больше любого дворца Лорда Гильдии или даже небольшого города. Во многих местах стены ее отлично сохранились, и было много зелени. Увидев растительность там, где предполагалась голая пустыня, Симса заморгала, подумав сначала, что это мираж, о каком рассказывали путешественники по запретным местам. Но зелень не исчезала.
Стены вокруг были так обвиты лианами, что только кое-где проступали блоки розового камня. По-видимому, эти камни делались серийно, и каждый представлял собой голову раза в два больше человеческой. Но Симса не видела двух одинаковых. Некоторые из них принадлежали животным, например, ближайший камень изображал зорсала, только антенны были сломаны у самого черепа, другие были явно людьми, и каждый был индивидуален, словно это были портреты тех, кто когда-то жил здесь.
Со своего места Симса легко могла бы перепрыгнуть на вершину другой стены, потому что расстояние было не больше, чем проулок в Коксортале, но, осмотревшись, увидела, первое доказательство того, что зорсалы вели ее по следу инопланетника: лианы были измяты, словно на них некоторое время стояло что-то размером с платформу, а на дереве не хватает ветви, а листья на соседних ветвях были сожжены и повисли. Это означало, что Том по каким-то причинам счел нужным идти этим путем и, видимо, торопился, проламывая себе проход через все, что задерживало его. Вряд ли кто-нибудь напал на него - зорсалы увидели бы. Во всяком случае, Симса твердо решила идти за ним, хотя бы только для того, чтобы узнать, почему он ушел.
Тропа по верху стены хранила следы поспешного прохода. Симса шла, а ее крылатые спутники летели над головой и, конечно, своим присутствием сигнализировали о ней любому, кто мог бы следить.
Проходя мимо обгоревшего дерева, Симса остановилась. Всем известно, что у звездных людей есть страшное оружие, которое может сжечь дотла врага

Предыдущая страница 15 Следущая страница


Предтеча 16

или жертву. Однако, по их собственным законам, которые они точно соблюдали, это оружие никогда и никем не приносилось на такую планету как эта, но ведь точно так же никто не мог взять сюда и такое чудо, которое облегчало повозку. И если Том нарушил один закон, что удерживало бы его от нарушения второго?
Ей очень не понравились эти знаки горелого, и она даже замедлила шаг. В конце концов, кто может судить о путях инопланетника? Их обычаи и правила поведения так резко отличаются, что на других планетах их, может быть, и не поймут. Тома тянула сюда необходимость, иначе он не пошел бы в пустыню, да и вообще не поехал бы в такую даль.
Перед Симсой встала другая стена. Ступенчатые камни вели к вершине, где была вырезана голова, такая страшная, что Симса похолодела. Не спит ли здесь кто-то из демонов или злых существ, которыми пугают детей? Она смотрела на это лицо, так неожиданно возникшее перед ней, и вздрагивала от чистого зла в нем.
Она бессознательно сделала пальцами жест, которым жители Нор призывают удачу, кстати сказать, весьма редко посещавшую их. Перед ней была гротескная маска тьмы и ненависти, хотя была в ней и странная красота, приковывающая глаза, но хуже всего было выражение жестокости, похоти и злобного знания.
Чтобы дойти до верха следующей стены, надо было подняться на эту голову. Сильный запах от раздавленных лиан показывал, что тот, за кем Симса шла, следовал именно так. Однако, ей казалось, что, поднявшись на эту голову, она ощутит под ногами не камень, а плоть, холодное, мертвое тело.
Симса стиснула зубы. Нельзя позволять подобным фантазиям смущать ум. Она из Нор, она видела много темных человеческих дел, знала о них и отказывалась попадать в любую придуманную людьми западню.
Вытянувшись, она быстро встала на эту голову и сразу стала искать опору для рук, чтобы подняться выше. Гигантское лицо было удивительно реалистичным, это не извращенная фантазия художника, а настоящий портрет. Но если этот человек когда-то правил здесь, то город или крепость, наверное, имели страшную историю.
На крыше, где она сейчас скорчилась - потому что это была крыша, а не верх стены - девушка увидела широкий двор внизу, может, даже рыночную площадь. Там была буйная растительность. Деревья были оплетены лианами, засохшие кусты были плотно зажаты молодой порослью или чужой растительностью, задушившей их. Прямо под Симсой внизу шла полоса голой мостовой такой же ширины, как и верх стены. И там стояла повозка, и ее груз все был развязан. Но инопланетника не было и в помине.
Движением руки Симса послала зорсалов вниз, к этой дикой растительности. Они закружили там, иногда отваживаясь присесть на ветку и наклониться. Их антенны двигались и указывали вниз, к земле. Как большинство существ, защита которых заключается в полете, они не хотели опускаться глубже в эту зелень, но их антенны могли уловить любую жизнь там. Если инопланетник пытался проникнуть в эту удушающую зелень, они сказали бы об этом Симсе. А Симса пока что предусмотрительно оставалась на месте, следя за зорсалами и за тем, что осталось от рухнувшего здания.
За самой дальней стеной виднелась гора, возвышающаяся над этой стеной, как утес над ровной пустыней. Может быть, это место было частью долины, а дальше было настоящее начало Холмов.
От зорсалов она не узнала ничего. Ясно, что оставаться здесь Симсе не имело смысла. К тому же, впервые после своего пробуждения она почувствовала голод. А на повозке были пища и вода, она видела оба контейнера, и они не были развязаны. Если бы инопланетник собирался в долгий путь, он должен был бы подкрепиться.
Она осторожно спустилась вниз по лианам, уже потерявшим листья. Том явно спускался этим путем. Когда она, наконец, остановилась у повозки, она увидела то, что не было заметно сверху: на другом конце мостовой, на которой сейчас стояла их повозка, в стене были выдолблены глубокие проходы, и в них стояли...
Симса прижалась спиной к повозке, ее рука потянулась к поясному ножу. Слишком ничтожное оружие для защиты от этого. В первый раз зорсалы предали ее. Почему они не предупредили об опасности?
Она затолкала Засс поглубже за пазуху, чтобы снова забраться по лианам наверх, откуда она так глупо спустилась.
Движения не замечалось. Неподвижность этих часовых не изменилась. Их глаза смотрели на нее, но, казалось, не замечали в ней чужого, врага. Она взглянула на Засс. Зорсалиха была недовольна, но не поворачивала антенн к тем существам в тени глубоких походов.
Симса встала у стены, держась рукой за лиану, и ждала. Может, те стражи прикованы к месту и ждут, пока она подойдет к ним? Может быть, Том так и сделал и встретил смерть?
Ее мохнатые друзья не обращали внимания на стражей. Какова же защита у этих часовых, если она убила охранные чувства зорсалов? Девушка крепче прижала к себе Засс и повернула ее головку к фигуре налево.
Страж не был животным. Он стоял на двух ногах, руки чуть вытянуты вперед. Неподвижный...
Засс, наконец, развернула антенны, повернула их к ожидавшему стражу, а затем вопрошающе взглянула на Симсу, издав слабый гортанный звук. Ничего живого? Неужели это резные фигуры?
Девушка подняла зорсала на плечо и медленно пошла вперед, не сводя глаз с фигуры. Но глаза, хорошо служившие ей в ночных набегах, не могли сейчас различить черты молчаливого стража, потому что были ослеплены блеском. Нет, это не камень - камень так не блестит, а если металл - почему его не тронула время?
Теперь было видно, что опавшие листья прошлых сезонов и другие остатки растительности нанесены на ноги фигур и скрывают их почти до колен. Да, фигура часового, но из плоти и крови.
Симса твердо пошла вперед, уже не боясь нападения со стороны другого стража за спиной: он, конечно, двойник этого. Он был высок, наверное, выше Тома. Тело было из какого-то металла, темного, с заплатами более светлого цвета, голова - огромный шар, лицевая сторона которого была из другого материала, прозрачного... приподнявшись на цыпочки, чтобы заглянуть сквозь этот материал, Симса вскрикнула и отскочила. Те мертвые высохшие тела на отмели были достаточно неприятны на вид, но это сморщенное высушенное существо, которое смотрело на нее оттуда тем, что когда-то было глазами, было отвратительным настолько, что она не смогла больше смотреть. Она повернулась и побежала к повозке. Засс кричала, над головой летали теперь два других зорсала Симсы, добавляя свои вопли к голосу матери. Симса споткнулась и чуть не упала. Она схватилась обеими руками за край повозки и повисла на ней. Ее трясло и мутило. Она всегда считала, что может смотреть на что угодно - жизнь в Норах не для брезгливых, но это... смерть человека, запертого в металл и так оставленного...
Кто поставил этих ужасных мертвецов стражникам мертвого города? И зачем? Они здесь давно, очень давно. Существует ли еще сила, которая поставила их здесь? Она все еще держалась за повозку, стараясь отдышаться и овладеть своими эмоциями. Мертвые не двигаются и в них нет вреда. Ей нечего...
И вдруг она страшно закричала. Стражник сдвинулся! Она стояла, не в силах шевельнуться, ни в силах крикнуть еще раз. Металлические "когти", висевшие на боку стражника, могут вытянуться и перерезать ей горло.

10

Зорсалы отреагировали на ее страх: они спустились, их визг сменился криками ярости. Засс размахивала крыльями, подняв голову и крича. Она пробежала под повозкой к Симсе и смотрела вместе с ней на фигуру, выходящую и глубины тени, где стоял мертвый стражник.
Симса упала бы, если бы не держалась за повозку. Том!
Он обошел неподвижно стоящего мертвеца и вышел на солнечный свет. Он держал странный жезл, который Симса у него раньше не видела. Она со страхом смотрела на Тома. Он бросил ее - может, по какой-то неведомой ей причине они стали врагами?
Лицо его не было хмурым: в нем читалось беспокойство. Может, он был недоволен, что она последовала за ним сюда?
Он шел, а Симса пятилась назад, огибая повозку, так как не надеялась, что ее собственные ноги удержат ее: она еще не оправилась от недавнего панического страха.
- Все в порядке, - сказал он, но она едва слышала его слова и продолжала пятиться. Наконец, она остановилась по другую сторону повозки.
Повозка держалась на большей высоте, чем во время путешествия по пустыне, и дергалась под руками Симсы.
- Все в порядке, - повторил Том и замолчал, будто она была испуганным зорсалом, с которым надо говорить терпеливо и медленно, пока его внутренняя тревога не утихнет и можно будет подойти к нему и приласкать прикосновением и голосом.
Сами зорсалы успокоились. Она опасалась, что они, возбужденные ее страхом, могут кинуться на Тома, но они спокойно уселись рядом со своей матерью, хотя не сводили с него глаз и их вытянутые антенны дрожали.
Наконец, Симса овладела собой. Это не был кошмарный мертвец, это был живой Том, пусть странный, как все инопланетники, но живой, и его можно оскорбить, ударить, убить. Он не был непобедимым, а она знала множество приемов. Она перестала отступать, но не выпускала из рук края повозки, предполагая толкнуть ее в сторону Тома, если он вздумает напасть.
Действия зорсалов продолжали смущать ее. Ведь Засс в течении многих сезонов была оружием своей госпожи, готовая атаковать по приказу. А теперь, похоже, старая зорсалиха не улавливала у инопланетника ни тени враждебности.
Растерянная, лишившаяся своей обычной мгновенной реакции на первый же намек на опасность, стыдясь теперь, что высказала страх, Симса выпалила те слова, которые мечтала сказать:
- Ты оставил меня.
Не успели прозвучать ее слова, как она тут же пожалела об этом. Он не подходил ближе. Вещь, которую он держал, наверняка была оружием, хотя не имела ни острия, ни лезвия, ничего такого, что Симса могла принять за угрозу. Она кинула взгляд на него, потом в сторону: не может ли она спрятаться в гуще зелени?
- Да.
Этот ответ снова вывел ее из равновесия. Она так надеялась на какую-то ложь, на объяснение, хотя бы на признаки стыда, и необходимости оправдания, в правдивости или ложности которых она не могла бы разобраться. Теперь она просто смотрела на него. Она хотела знать. И, поскольку он ничего не добавил, она спросила:
- Почему?
Инопланетник не убирал своего оружия. И, хотя поведение зорсалов показывало ей, что он не желает вредить ей, что он настроен не враждебно, она хотела, чтобы он сам сказал ей, что бросил ее по доброй воле.
- Здесь была смерть. - Он взял оружие в левую руку, а правой коснулся одной из многих вещей, висевших на его поясе: узкой полосы какого-то темного материала, похожего на металл... ну да, конечно, тот же металл, в который были заключены мертвые стражники!
- Здесь и сейчас смерть.
Она уже обрела самообладание и могла кивнуть на фигуру застывшую позади Тома, словно это был просто резной камень.
- Я не имел это в виду, а вот что. - Он отцепил полоску металла о пояса и поднял вверх. Глаза Симсы были достаточно остры, чтобы заметить на полоске игру красок. - Это указатель радиации. Мой народ имеет к ней высокую степень иммунитета. Это часть нашей истории. В моем мире когда-то была война, такая... - Том оглянулся, как бы ища чего-то, что могло помочь объяснить - ...Какой на этой планете, к счастью, никогда не было. Но некоторые ее сюрпризы тут явно были.
- Здесь было оружие, которое убивало? - она вспомнила сожженное дерево. - Испускающее огонь может, такое же, как этот, она указала на его жезл. - Я видела сгоревшие листья.
- Это только малый, очень малый пример такого оружия.
Она заметила, что он не объяснил, как к нему попал этот предмет. Она была уверена, что он не нес его с собой через пустыню, вещь была слишком большая, чтобы ее можно было спрятать где-то в их пожитках.
- Нет, - продолжал он, - здесь были другие огненные орудия, такие, что могли бы одним выстрелом уничтожить весь Коксортал. В моем мире очень многие умерли так. Остались лишь мелкие островки жизни. И те немногие выжившие изменились, или изменились их дети. Некоторые умерли, потому что изменения превратили их в нежизнеспособных чудовищ, и лишь немногие остались людьми по биологическому виду. И теперь они рождаются защищенными против того оружия, что убило их мир, если только огонь не касается их непосредственно. Проклятие такой войны в том, что весь воздух отравлен. Те, кто дышит им, умирают, но не быстро, как от огня, а медленно, в

Предыдущая страница 16 Следущая страница


17 Андре Нортон

тяжелых страданиях. Тот бассейн...
- Он убивает? - медленно спросила Симса. Но она не чувствовала боли. Может быть, она еще придет? Но Симсе не хотелось думать, что она станет такой же, как высушенные солнцем трупы на отмели, или, что еще хуже, как те, в металлической раковине.
- Нет, не думаю, - он выглядел честно смущенным. - Скажи, как ты чувствовала себя, когда вышла из воды или этой похожей на воду жидкости?
- Хорошо. А погляди на Засс, - Симсе не верилось что она могла умереть. - Она не могла развернуть свое сломанное крыло, а сейчас оно почти здорово.
- Да, бассейн обновляет. Но тут есть близко и что-то противоположное: что убивает.
Теперь он подошел ближе, но Симса не пятилась. Он протягивал полоску в открытом приглашении взглянуть на нее.
- Когда я вышел из бассейна, после того, как втащил тебя туда, поскольку ты была без сознания и не могла сама позаботиться о себе, я обнаружил эту вещь, которую ты видишь, поэтому я частично вытащил тебя на берег и пошел искать и исследовать то, что прочел здесь. - Он положил оружие на землю и показал на полоску. На ней отчетливо виднелись красные полосы. - Она показала мне на опасность, которую мой народ знает по собственному прошлому. Это могло означать, что перед нами смерть - если не для меня, то для тебя и твоих животных. Я хотел найти источник и узнать, смертельна ли радиация.
- Ты взял повозку.
Он кивнул.
- Если там была такая степень радиации, какая указывалась, то пища и вода уже могли стать ядовитыми для тебя. Я хотел быть уверенным, что ты не будешь ни есть, ни пить, пока останешься в зоне бассейна, а предупредить не мог.
- Значит, то, что мы несли, отравлено?
Она удивилась: неужели он не понимает, насколько неубедителен его рассказ? Она рассмеялась, но нельзя судить об инопланетнике по мерке людей Коксортала. Он совсем другой, а она, наверное, четырежды дура, если все еще верит ему.
- Нет. Источник зла там. - Он обернулся и показал за стражника, на проход. Откуда он сам только что вышел.
- А где ты взял это? - она указала на оружие.
- Когда я вышел на открытое место, оружие просто лежало...
- Но оно не из этого города, - поторопила она Тома, когда он замялся. - Как оружие со звезд и эти, - она махнула в сторону стражей, - оказались здесь? Значит, они пришли с твоим братом? И где же их корабль, на котором они тайком приземлились? Я слышала, что есть правило - не привозить такое оружие в миры, где оно неизвестно. У тех, кто ждал так долго, такая же одежда, как у людей на звездных кораблях, ведь так? Я слышала, что такую одежду носят в тех мирах, где нельзя дышать без защиты. Кто же эти люди.
- Они не имеют ничего общего с Т'Зенгом. Они были гораздо раньше, и наш народ ничего о них не знал. Там, - он снова указал на проход, - есть маленький флайер, но он не для звездных полетов, мы пользуемся такими для исследования новых миров. И он разбит. Здесь было сражение, очень, очень давно. Может быть, между преступниками и Патрулем. - Он снова поднял оружие. - В нем только половина зарядов, даже меньше, поскольку я испробовал его. Это оружие очень старого типа, им уже давно никто не пользуется.
У него на все есть ответ, - подумала Симса, не почувствовав от этого облегчения. То удивительное состояние, в котором она вышла из бассейна, все еще в какой-то степени сохранялось, но только в теле - мозг оно более не заполняло. И она быстро вновь стала жителем Нор, где правда ценилась очень высоко.
- И именно это твой брат искал здесь? - предположила она, но ей тут же пришло в голову, что это как раз имеет смысл.
- Конечно, нет! - нетерпеливо и резко ответил он. - Но... - его странной формы глаза вдруг изменились, стали задумчивыми, желающими чего-то. Симса почти увидела в нем Засс, готовую схватить добычу. - Но этот мир, возможно, лучше объяснит, почему мой брат не вернулся!
- Он был убит мертвыми людьми?
Он, казалось не слышал ее вопроса, а держал инопланетное оружие в вытянутой руке и разглядывал его, словно вырыл из земли сокровище, дающее ему богатство, какое речной капитан может иметь после целого сезона выгодной торговли.
- Скажи, Симса, что дал бы за такое оружие ваш Гильдейский Лорд? За оружие, убивающие на расстоянии, так, что стрелок в безопасности, а враг сгорает?
- Ты говоришь об огне, о съеденных им городах? - уточнила она. - Что хорошего разрушать то, что можно продать? Ни один Лорд не пошлет свою стражу, если не получит взамен добычу. А любой торговец сделал больше, чем северные пираты. Лорды живут торговлей, а не уничтожением ее.
- Но такое оружие, как это, не может разрушить город. Его действие очень ограничено. Поставленное на полную мощность, оно может уничтожить не более того, что есть на этой повозке.
Симса перевела взгляд с тонкого жезла на повозку. Она видела разрушения на верхней стене. Но что жители Нор, в сущности, знали о междоусобицах Лордов Гильдий или воровских лидеров? Люди умирали на официальных дуэлях, в вендеттах и всегда были нападения на речной конвой, а в северных морях были пираты. Такое оружие делало рейд безопасным для тех, кто им пользовался, с ним можно было взять, скажем, флот, богатейший приз, даже бросить якорь в Коксортале. Это было бы налетом зорсалов на кучку вер-крыс на открытом месте, где нет нор для укрытия.
- Теперь ты понимаешь? Да, амбиции, жадность, власть над другими...
- Ты думаешь о Лорде Афаллене! - убежденно сказала Симса. - Люди начали поговаривать о нем. Речной торговец Ю-Ай-Пол в прошлый сезон привез груз шелковой ткани, ей восхищался весь город. Он не пустил ее, как делалось обычно, в аукцион, а оставил в складе Гатэра. - Имело ли это какое-то значение? Возможно, что имело. Вроде головоломки, где к древним кускам резного камня вдруг находился еще кусочек, который точно подходил к месту и прояснял смысл всей находки. - И еще, история Бестора!
- Что это за история Бестора? И кто такой Бестор?
Симса сморщила нос.
- Трепач.. Он хочет, чтобы люди его боялись. И всегда много болтает о том, что знает, так что некоторые прислушиваются и думают, что в его болтовне есть зерно истины. Он слышал от пьяного стражника Ю-Ай-Пола, что тут были неприятности: Ю-Ай-Пол узнал, что аукцион не будет выгодным из-за некоего вмешательства, и решил подождать прихода звездных торговцев. Так он и сделал, хотя весь город знал, что Лорд Афаллен в ярости. Говорили, что он убил того, кто принес ему какие-то известия об этом деле. Однако, груз был на складе Гатэра, несмотря на недовольство Лорда Гильдии, а у Ю-Ай-Пола было товара больше, чем привозил когда-нибудь речной торговец. У него было пять барж, и его люди были вооружены хорошими мечами и копьями, которые он велел выковать для них под личным наблюдением своего капитана.
Это было в прошлый сезон. Но то, что сделал Ю-Ай-Пол, мог сделать и любой другой речной торговец. А если аукционом будут мало пользоваться, это прижмет Лордов Гильдий.
Это дело не имело никакого значения для жителей Нор, и для Симсы тоже, если бы не то обстоятельство, что в складах Гатэра появился легко портящийся товар: запах и вкус шелка привлекали вер-крыс, как сладкий сок привлекает насекомых. Поэтому Гатэр и заключил с Симсой договор об аренде зорсалов.
- Значит, грузы, идущие по реке, часто разграблялись?
- Попыток бывало много. Иногда доходило до рукопашной, и те, кто приводил баржи в Коксортал, отмывали свои суда от крови. Но торговцы речной дороги не слабаки. Такие, как Ю-Ай-Пол, имеют людей, поклявшихся в верности ему и его семье за себя и своих детей. У этих людей доля в торговле, и они будут драться за свой барыш. В прошлые сезоны Ю-Ай-Пол не раз отбивал атаки. О нем и его людях знают достаточно хорошо, чтобы пропускать его знамя Красной и Золотой Змеи, не спрашивая пароля. Вот почему он мог отказаться от аукциона. Гильдия не хочет драться на пристанях, потому что пригрози одному речному торговцу в городе - и все ответят военным горном, даже если на следующий день втравят этого торговца в какую-нибудь междоусобицу в своем роде.
- Так, - инопланетник сел на мостовую, положив оружие на колени. Он смотрел не на Симсу, а куда-то вдаль за ее плечом.
Хотя свары Верхнего Города не имели значения, чем больше Симса рассказывала о них, тем больше мысли ее перескакивали от одного известного факта к новым догадкам. Она тоже расслабилась и села, чуть оттолкнув назад повозку, так что барьера между ними больше не было.
- Ты думаешь, что если бы Лорд Афаллен знал, что такие вещи, - она указала на жезл, - можно найти здесь, он послал бы людей за ними, вооружил бы свою стражу и пошел бы вверх по реке ждать Ю-Ай-Пола. Я тоже так думаю. Он не из тех, кто легко прощает оскорбления, а Ю-Ай-Пол унизил его в глазах тех, кто его хорошо знал - если рассказ Бестора верен. И он испугался бы, что твой брат обнаружит лежащее здесь. А может, твой брат уже нашел это оружие и спрятал?
- Он не мог спрятать то, что здесь есть. Всякий инопланетник, случайно найдя это, сообщил бы Патрулю. А Патруль вышлет свою бригаду вычистить все и удостовериться, что инопланетное оружие не попало в руки таким, как Лорд Афаллен. Я не знаю, почему первый корабль, приземлившийся в этих Холмах, не получил сведений о радиации. А если получил... - Том задумался. - То, значит, за этим кроется что-то большее, чем я сначала подумал.
В его лице произошла перемена. Губы крепко сжались, веки опустились. Что-то в нем стало тверже, крепче и резче, как будто внутренние эмоции дали ему новую глубокую цель.
- Ты полагаешь, что твой брат умер? - тихо спросила Симса.
- Я приехал для того, чтобы проверить это, - ответил он, не глядя на нее.
Тут не было клятвы на мече, но он держит свое слово, в этом она была уверена. Следя за ним сейчас, она знала, что не хотела бы оказаться на месте того, кто вызвал бы его на бой.
- Ты думаешь, что здесь были посланцы Лорда Афаллена? Но каким образом он мог узнать что-то насчет этого?
Если бы был найден разбитый корабль или хотя бы часть его, это дело нельзя было бы замять в Коксортале: слишком велик был интерес к звездным людям и ко всему, что касалось их.
- Они, возможно, сначала ничего и не знали. Но с давних пор шли разговоры о сокровищах, спрятанных в этих Холмах. Так что, когда мой брат, инопланетник, приехал сюда искать что-то, разве не могли подумать, что он ищет что-то большее, чем источник древних вещей?
Практичность жительницы Нор принимала это. Естественно, люди Гильдии подумали, что инопланетник, собиравшийся обследовать Холмы, ищет вовсе не обломки камней, хоть он и образованный. Сама-то она имела некоторый интерес к этим вещам из-за склонности в ним Фривер и наличия рынка сбыта, но она никогда н думала, что кто-то пересечет космос, а затем пустыню только ради поиска таких камней - конечно, если этот кто-то не сумасшедший.
На ее руке было кольцо. Она сжала пальцы в кулак, так что башня с крышей из драгоценного камня держалась высоко. Было ожерелье, бледные камни которого, похожие на слезы плачущего дерева, все еще висели между ее грудями. Был браслет...
Она достала браслет из рукава. На солнце он ожил, вспыхнул. В то же время она расстегнула куртку и показала камни на своей черной коже.
- Здесь тоже может быть сокровище, - она кинула браслет Тому, и он быстрым движением поймал его. - Это лучшие вещи Фривер. Я не думаю, что они из Коксортала. Они совершенно не похожи на те, что есть в городе. И камней таких нет. - Она подняла длинный низкий подвесок к солнцу. - А вещи вроде этих привозили из-за моря. Старуха имела дела с безликими людьми, кто старался, чтобы их никто не видел. Я не знаю, откуда они приходили, но знаю, что много сезонов назад была какая-то сделка с людьми пустыни. А потом те люди больше не приходили и шли разговоры о быстро убивающей чуме...
Он вертел браслет в пальцах, но не смотрел на него, а, наклонившись, уставился на Симсу широко раскрытыми глазами. В каждой линии его напряженного лица виделось ожидание.
- Быстро убивающая чума? Какого рода?
И снова ее мысли сделали неожиданный скачок. Она уронила подвесок обратно и махнула рукой в сторону стражника.
- Ты говорил о воздухе, который может нести отраву там, где пользовались вашим оружием. Чума!
- Да! - он быстро вскочил на ноги и снова повернулся к Симсе. - Давно была эта чума?
Жители Нор не ведут счет времени, им это ни к чему. Один сезон идет за другим. Известно, что то-то или то-то случилось в год наводнения, когда

Предыдущая страница 17 Следущая страница


Предтеча 18

Хамел и его жена утонули, или в сезон, когда Воровская Гильдия взяла к себе Рухо - так вспоминают жители Нор. Гильдии считают годы, но Симса не знала их счета. И она пыталась вернуться к тому сезону, когда этот тощий человек приходил к ним в последний раз. Это был торговец самого низкого ранга, дохода которого хватало лишь на еду ему и его команде из двух парней, таких же голодных и нищих, как и он сам, и на путешествие - если повезет. Она стала считать по пальцам.
- Трэг пришел двенадцать сезонов назад. Он нашел на реке умирающего человека пустыни. Он подождал пока тот умрет, и затем взял все, что у того было. Но... - Симса нахмурилась. - Старуха сказала, что это проклято. Она заплатила ему, но велела больше ничего не приносить. Она много раз завернула вещь и велела мне закопать ее под камнями. Это было что-то вроде кувшина. Я помню, она спросила Трэга, от чего умер человек пустыни, а затем разозлилась и сказала, что это был дьявол, и что он, бесспорно, возьмет и Трэга. И он убежал и с тех пор больше не появлялся.
Первое и главное правило жизни - ни о чем не спрашивать старуху - Симса усвоила так, что даже не помнила времени, когда его не знала. И теперь она раздумывала над тем, что тогда случилось: Трэг, мертвый человек из пустыни, разговоры о том, что в последующие сезоны люди пустыни не появлялись - все вместе сложилось в один узор.
- Двенадцать сезонов назад, шесть наших лет, - сказал Том как бы про себя.
- Этот народ пустыни мог наткнуться на радиоактивные обломки, разграбить их...
- Значит чума, была того же рода, что убила в давние времена твой народ? Но ведь здесь не было войны.
- Правильно, твой народ не воевал. Но два врага, два корабля, один из которых охотился за другим, были так захвачены страхом, или необходимостью мщения, что пустили в ход последнее оружие - катастрофу, и это сработало, клянусь мудрецами Девятого Круга, это сработало!
- Но то, что ты нашел, не было космическим кораблем.
- Нет. Но этот корабль мог появиться из настоящего космического корабля, чтобы вывозить выживших, преследуемых людей.
- А кто же теперь стоит здесь? - Симса указала сначала на одного, потом на другого мертвеца. - Зачем их так поставили? Я думала, что это стражи. Если они умерли от чумы или в борьбе убивали один другого, почему же они все еще стоят тут, каждый перед каким-то проходом? Так стражники Гильдии стоят перед дверью, в которую никто, кроме высших, не может войти.
Том повернул голову, медленно оглянулся и оглядел неподвижные, закованные в металл, тела.
- Ты права, - задумчиво сказал он. - В том, что они так поставлены, есть что-то очень целесообразное: может, они как стражи, а может, и по другим причинам.
- Эти люди из твоего народа? Ты можешь сказать?
- Нет, - решительно ответил он, - это воины. После разрушения, постигшего мой мир, наш образ жизни изменился. Мы пошли по другому пути и не вели войн. Если мы убиваем, - он вздрогнул и лицо его стало мрачным и как бы постаревшим, - если мы сознательно отнимем жизнь, если только мы не спасаем жизнь себе или другому - в нашем мозгу срабатывает команда, и мы умираем, потому что мы больше не люди!
Она не вполне поняла, что он имел в виду, но осознала, что это страшно. И она понимала, что он не хочет думать о том, что вызвали в его мозгу ее слова.
- Ну, хорошо, это не твой народ. Но ты знаешь много миров. Ты можешь сказать, откуда они пришли?
- Я узнаю это! - он потянулся вперед и положил жезл на повозку. Отдыхающие зорсалы отодвинулись, словно почувствовали, что эта вещь темной силы. - Да, я пойду и узнаю!

11

- Итак, - Симса тоже встала. - Куда мы теперь направим свой поиск? Зорсалы могут обнаружить живые существа. Мертвые люди в мертвом металле не повредят.
Оба крылатых охотника снова поднялись с повозки и полетели над густой растительностью. Симса поняла, что они проголодались и рассчитывают поохотиться на дичь, которую уловят их сенсоры, хотя был еще день. Видимо, из-за этой плотной чащи здесь было не так ярко и жарко. А может быть, купание в странном бассейне настолько взбодрило их, что они смогли выносить гораздо больше дневного света.
- Мы? - начал Том, и она уже догадалась, что он собирается отказаться от ее участия в этом деле. Однако, Симса отнюдь не намеревалась оставаться здесь, под надзором древних мертвецов, или ждать, когда инопланетник найдет для нее безопасное место, а сам уйдет.
- Мы! - твердо повторила Симса. - Ты сказал, что нашел сломанный корабль. Даже если он не создан для межзвездного путешествия, он все равно не из этого мира. Если он поднимался в воздух, он мог бы найти свой порт, как морской корабль идет по волнам, на которых нет следов.
Том не ответил, и она почувствовала маленькую вспышку торжества. Пусть инопланетник не воображает, что только он один может рассуждать логично и точно.
- Похоже, что они, - Симса опять указала на мертвых, - оставлены здесь со значением. Они не так стары, как это место - это наверняка так. Я думаю, это место было заброшено задолго до их появления с неба. Это... - она впервые выбросила из своего мозга мертвецов и подумала о тех лицах, которые были вырезаны в стене, особенно об одном, которое произвело на нее впечатление не только страшного, но и в какой-то мере нечистого. - Это, - продолжала она после некоторого раздумья, - место здешнего мира. И бассейн... - Едва сознавая, что делает, она коснулась пальцем кольца на руке, провела по камню, который имел тот же цвет, что и "вода" в бассейне.
- Мой народ - жители Нор - не верит ни в богов, ни в высшие силы, он верит только в удачу. И я думаю, что это потому, что нет никого, кто имел бы отношение к нам и к нашей судьбе. Но в этом бассейне - жизнь.
Она говорила так, словно что-то вкладывало слова в ее мозг, и когда она произносила их, она знала, что говорит истину.
- Я не знаю, кто они были, эти люди Холмов, явно только, что у них были свои тайны, такие же опасные для нас, как пламя смерти для твоего народа. Как ты чувствовал себя, когда вышел из бассейна?
- Там, какой-то вид радиации, - он снова употребил слово из своей науки, - только я не могу определить его. Но чувствовал я себя... обновленным. - Он держал в руке браслет как что-то совсем неважное. И теперь она увидела, что он двигает его по пальцам и ладони, сжимая руку, чтобы она пошла в браслет. Он пристально уставился на металлическую полосу, едва смявшую рукав его одежды.
- Зачем я это сделал? - он выглядел растеряно, словно был в чьей-то власти и поставлен перед задачей, которой не понимал. - Вроде бы это правильно, но... - Он протянул руку с браслетом к рукоятке оружия и отдернул ее с криком боли и удивления. - Я... - он запрещает мне касаться оружия! Но этого не может быть! Наверное, солнце напекло мне голову...
Симса улыбнулась. Здесь и так хватало всяких чудес. И она сама могла бы выдать такое, что ошеломило и испугало даже того, кто говорит о разрушении миров и о воинах, способных поглотить целые легионы звезд.
- Возможно, это тоже оружие, которое твой народ не понимает. - Она держала ожерелье и повернула кольца к солнцу. - Ты увидел одну тайну, звездный человек, а здесь могут быть и другие.
Он все еще разглядывал браслет, но не снял его и не пытался снова взять оружие своего народа. Симса протянула руку, чтобы Засс прошла, как по мосту, на ее обычное место - на плечо. На севере сгущались тучи: чего она не ожидала видеть над пустыней, да еще в это время сезона. Правда, усиливающаяся темнота не удивит никого, кто знает путь непогоды. Она повернулась к стражнику в другой секции.
- Там дождь. - Она указала на тучи. - Хотя гроза в это время - необычно. Я думаю, что нам надо искать укрытия. Ты говорил об опасности, что лежит в разбитой штуке. Может быть нам лучше, пойти по другому пути?
Внезапный порыв ветра ударил по ним, неся с собой дико кричавших зорсалов. Они явно испугались, ухватились за веревки повозки и крепко держались, выставив все зубы и показывая этим, что они думают о таком необычном шторме.
Девушка встала взяла направляющую веревку повозки. В первый раз ей пришлось применить силу. Видимо, в ней еще сохранился запас новой силы, полученной из бассейна, потому что ей было приятно взять лидерство в их путешествии. Однако, Том подскочил и выхватил веревку из ее рук. Он очнулся от оцепенения, в которое вовлек его браслет, и теперь двигался с прежней самоуверенностью и авторитетом.
Второй порыв ветра поднял песок и бросил его им в глаза вместе с оторванными ветками и листьями. Казалось, будто это открытое место в давно умершем городе притягивает все силы шторма. Симса вспомнила рассказы торговцев, как ярость бури ломает скалы, пики, даже морские рифы, и жаждала укрытия.
Путь их бы заблокирован мертвецом. Пространство между ним и стеной было слишком узким для повозки. Но Том не колебался в решении проблемы: он сунул направляющую веревку в руки Симсы, а сам схватил фигуру за плечи. Симса порадовалась, что он не стал заглядывать в прозрачную часть шлема, а даже отвернулся в сторону. Для работы ему явно требовалась вся его сила, мускулы вздулись под плотно прилегающей одеждой, когда он сдвигал фигуру.
Неровность мостовой или неосторожное движение Тома дали немедленный результат: мертвец закачался. Том только-только успел отскочить, как фигура упала. Симса вскрикнула, зорсалы взвыли. Страж лежал на мостовой, такой же прочный и напряженный, каким был, когда загораживал им путь. Симса бочком обошла его, сильно дернув платформу. Том стоял над упавшей фигурой, сцепив руки, и смотрел на нее, словно ожидая, что мертвец встанет и будет сражаться. Низ повозки задел шаровидную голову упавшего и подтолкнул инопланетника. Тот быстро перешагнул через мертвого стражника, и они пошли дальше от быстро гаснущего дневного света.
Проход становился все более темным, но Том не включал фонарь на поясе, а Симсе не хотелось нарушать тишину этого места просьбой об этом. Даже зорсалы, пролетев мимо стражника, прекратили крики.
Под ногами лежала многолетняя пыль, мягкая, как серебряный песок возле бассейна. Время от времени Симса поглядывала вниз, но было уже слишком темно, и она не могла видеть, есть ли снаружи в пыли какие-нибудь отпечатки.
Снаружи бушевала гроза, и рев ее катился за ними по проходу, как злобный крик зверя, от когтей которого они ускользнули. Отблески хлещущих молний тоже достигали их.
Том шел рядом с Симсой и тоже держал веревку, разделяя таким образом с девушкой ответственность за платформу. Засс шипела в ухо Симсе после каждой вспышки молнии и плотнее прижималась в ее плечу.
Проход был не абсолютно темным, потому что чем дальше они отходили от входа и стражника, тем заметнее становился свет впереди. Дважды Симса отскакивала то от одной то от другой стены, когда ее не то предупреждало, не то тревожило что-то отклоняющееся от стены и на секунду освещаемое вспышкой молнии. Она не сразу сообразила, что это были фигуры в натуральную человеческую величину, поставленные с правильными интервалами. Первой ее мыслью было, что эти фигуры еще более мертвые, чем стражники.
Видимо, Том был озабочен тем же мыслями, потому что в конце концов включил на минутку лампу и удостоверился, что эти фигуры не из металла, а из камня. Луч света показал Симсе что-то человекоподобное, но она не хотела разглядывать это и сосредоточила свое внимание на далеком свете. Без сомнения, у инопланетника были причины для экономного пользования лампой. Может быть, энергия лампы подходила к концу, как это было с ящиком, и ее тоже надо было возобновлять.
Симса посмотрела вверх. Они были под крышей, в которой был громадный зазубренный пролом, сквозь него виднелась темная грозовая ночь. В темноте Симса, не могла увидеть других частей купола, упавших раньше. Том потянул ее влево и, почти прижав к стене, повел под навесом, казавшимся более надежным.
Это место было грубой подземной пещерой.
Они были отделены от опасного центра рядом столбов, стоящих в правильном порядке у края навеса. Каждый столб был вырезан в виде фигуры или толстого стебля полулианы-полудерева. Все они возвышались над головой инопланетника. Теперь Симса, почувствовав любопытство, желала осмотреть их поближе, но ее спутник не желал этого и тянул ее за руку вперед.
В стене не было ни отверстий, ни дверей. По ней шла глубокая резьба, но то были не лица, а вроде бы письмена, чтобы сбить с толку тех, кто не был связан со строителями ни кровью, ни памятью.
Симса не знала, далеко ли они прошли вдоль этой стены, но внезапно прямо перед ними возник свет, он поднимался вверх и затем распространялся, чтобы захватить их своим лучом. С приглушенным восклицанием Том выпустил

Предыдущая страница 18 Следущая страница


19 Андре Нортон

руку Симсы и веревку, подхватил левой рукой - на правой был браслет - свой жезл-оружие и одним прыжком встал перед Симсой. Затем он трижды выстрелил по низу прохода.
Пламя впереди не погасло, а оставалось почти таким же ярким, как солнце. Симса невольно прикрыла глаза рукой и смотрела в щелки между пальцами, пока глаза ее не привыкли.
Это было не пламя, оно горело ровно, как лампа. Лагерь? Чей? Ни Гильдейские отряды, ни торговцы не имели такого освещения. Может, мертвые оставили этот свет, как и стражника?
Девушка, хорошо помнившая рассказы Тома об убивающем огне, потянулась к двум другим зорсалам и прижала их к себе. Они положили головы ей на грудь и приподняли крылья для защиты от света. Она уловила их сигналы страха и страдания. Она прислонилась к стене, подумав, что всякое инопланетное оружие бьет по меньшей мере так же далеко, как лук, а она была на расстоянии полета стрелы от источника света.
Том стоял, слегка расставив ноги, и смотрела прямо на этот маяк. Он крикнул, подождал, снова крикнул, и так три раза, и голос его звучал по-разному, Симса догадалась, что он кричал на разных языках.
Ответа не было, свет продолжал гореть. Со своего места Симса не могла видеть его источника. Том поднял руку с засиявшим на свету браслетом и махнул Симсе, чтобы она оставалась на месте, а сам пошел вперед.
У Симсы перехватило дыхание. Она ждала, что этот огонь, эта странная и страшная сила уничтожит Тома. Не приходилось думать, что здесь могут оказаться какие-нибудь друзья.
Но военные стрелы, мчащиеся в воздухе, не обрушились на инопланетника, Том спокойно шел, словно вернулся в пустыню, и этот свет был просто жарким солнцем.
Симса отчетливо видела его, хотя только в спину. Он ждал, не позовет ли от колонны его смерть, затем отвернулся и пошел в сторону... Умирающий?
Зорсалы кричали и цеплялись за Симсу, не выражая никакого желания лететь. Только ли свет мешал им, или они ощущали какую-то более грозную опасность? Их антенны были плотно скручены и прижаты к голове, а большие глаза закрыты.
Затем Том снова появился между ней и светом, а свет уменьшился и по высоте и по яркости. Том махнул рукой, подзывая Симсу. Девушка должна была верить ему. Она потянула веревку повозки и повиновалась сигналу.
Когда он подошла к источнику света, он горел едва ли сильнее костра в холодную ночь дождливого сезона. Она оглядела пространство, где был поставлен огонь, и ей показалось, что это укрепленный лагерь, если все каменные столбы, принесенные сюда, служили защитными стенами.
У этих глыб были навалены контейнеры и ящики - многие из них были похожи на те, что выгружались из торговых судов на реке, а другие были металлическими - явно инопланетными.
Свет исходил из цилиндра на металлической подставке в центре лагеря. Симса быстро оглянулась вокруг. Где же те, кто поставил этот свет? Она почти ожидала, что они подойдут к ней - живые инопланетники. Мертвые, твердо говорил она себе, не разбивают лагерь!
Однако, здесь не было никого, кроме Тома. И он не обращал больше внимания на нее, а стоял на коленях у инопланетного контейнера, узкого и слегка изогнутого. Симса подумала, что этот контейнер сделан так нарочно, чтобы его удобно было носить на спине, с его тыльной стороны болтались лямки. Том снял крышку и достал оттуда два маленьких ящичка, не больше его ладони, и одни побольше, который со щелчком открылся. Из него выпали кубики, один подкатился к Симсе.
Она посадила зорсалов на каменную баррикаду и хотела поднять кубик. В ее мозгу всплыли странные полузабытые рассказы.
В такую вещь могут заключить захваченный внутренний дух мужчины или женщины, получить таким образом власть над этим человеком и призвать на него муки и смерть. Фривер смеялась над такими рассказами. Но ведь даже старуха не видела такого, как это! То, на что Симса смотрела сейчас... она видела... Себя! Фигурка, заключенная в прозрачном кубике, была такая живая, что Симса не могла отвести от нее глаз.
Такой она была, когда вылезла из бассейна на серебряный песок и еще не натянула на себя грязную, стесняющую тело одежду. Темное тело пленницы было гладким и худощавым - точно такое же, как у нее. Если бы Симса могла просунуть палец через просвечивающее покрытие, она, конечно же, коснулась бы живой плоти. Серебряные волосы вились как если бы были свободно брошены в дождь и ветер. Концы их мягко ложились на плечи, одна прядь полускрывала маленькую, гордо выступающую грудь. Не было грубой одежды, только вокруг тонких бедер лежала серебряная цепочка, такая же блестящая, как и волосы. От нее шла, как юбка, бахрома из нанизанных драгоценных камней, между камнями были серые шарики. Камни были точно такие же, как и на ожерелье Симсы.
Маленькая головка была гордо поднята. И вообще во всей этой второй Симсе чувствовалась великая гордость. Живая Симса глубоко вздохнула. Волосы на этой высоко поднятой голове украшала другая цепочка с камнями, на лбу они лежали бледно-зеленым кружком, а в центре круга - другой камень, непрозрачный, двойник камня в кольце Симсы. В одной руке изображение держало маленький жезл, сделанный, видимо, из цельного серовато-белого драгоценного камня и увенчанный символом, знакомым Симсе - он несколько раз повторялся на фрагментах, которые часто рассматривала Фривер - два изогнутых рога, повернутых вверх, а между ними шар.
Это была она, Симса. Только она никогда не носила таких драгоценностей, не стояла так бесстрашно, так торжествующе гордо! Может быть, это другая Симса жила в теле и вышла неизвестно куда, где жизнь выпала из вечности. Но как это могло случиться? Симса, живая, какой она всегда была, а тут вдруг другая, но тоже Симса!
Симса, не сознавая что делает, встала на колени, наклонилась и приложила камень к одной стороне этой поразительной вещи, все еще ошеломленно глядя на нее. Она даже не заметила подошедшего Тома, пока его тень не упала на другую Симсу. Она подняла голову и встретилась с ним глазами. Он смотрел то на нее, то на другую Симсу. Он так долго смотрел на пленницу в кубике, что Симсе стало холодно. Он знал. Не спрашивая, она поняла, что он знает правду об этой вещи, о том, что она означает и зачем она. Ей так хотелось схватить этот кубик, спрятать его от его взгляда, скрыть вообще ту вторую себя от его проницательности, но было уже поздно.
Он тоже встал на колени, но не забрал от нее кубика. Может, он позволит ей сохранить его, даст ей уверенность, что она одна бережет вторую себя?
- Это я... я! - она не могла больше удержать слова. - Почему?
Она подняла глаза, едва осмеливаясь отвести их от находки, чтобы Том не отнял ее. Хотя он мог отнять силой, несмотря на сопротивление Симсы, даже если она позовет на помощь зорсалов. И он знал, что это и откуда...
Симса не поняла выражения его лица. Она видел Тома удивленным, видела злым, видела уставшим, на краю выносливости. Но сейчас перед ней был другой Том - не следует ли теперь бояться его?
- Это, - сказал он медленно и тихо, словно не хотел пугать ее, - изображение, картина. Ее сделал мой брат.
- Картина, - повторила она. Где же его брат? Она растеряно огляделась.
- Вроде голов на стенах, - продолжал он также медленно и осторожно. - Мой брат где-то увидел ее и скопировал.
- Но это я! - настаивала она.
Том покачал головой.
- Нет, не ты. Но явно из твоей расы, из твоего народа, чья кровь частично в тебе. Посмотри: я бы сказал, что она немного старше тебя, и... взгляни, разве на твоем теле есть такое?
Он не коснулся кубика, а лишь показал пальцем на гладкую кожу второй Симсы, как раз над бахромой из драгоценных камней, частично прикрывающей стройные длинные ноги.
Симса вгляделась. Да, там что-то было - рубец, едва заметный, но он явственно выступал над кожей. Это был тот же символ, что увенчивал жезл - два рога, державших шар.
- Это, - сказал Том, - точно Х'Эрт. Хотя эта женщина, что носит... носила его, не расы Х'Эрт, насколько я понимаю. Возможно, она из предтеч - они исчезли из всех миров и космоса еще до того, как возник наш род. Это очень древний знак даже на Эрте, потому что он включает в себя две силы, Солнца и Луны.
- Ты говоришь - она исчезла! - быстро поймала его Симса. - Но ведь я здесь! Если она - не я, то она родня мне, как ты заметил. Твой брат скажет мне, и мы найдем...
Слова лились из нее, и она даже не заметила, как схватила Тома за плечо и пыталась трясти, чтобы он лучше понял ее.
Выражение его лица опять изменилось. В нем уже не было недавней мягкости, оно застыло, глаза сузились и как бы пронзили ее.
- Мой брат... - некоторое время губы не слушались его. Затем он вырвался из ее рук и встал. - Теперь я могу поверить, что он умер.
Она смотрела на него, раскрыв рот. Затем полный смысл его слов заставил ее схватить то, что он называл картиной, и что должно принадлежать ей. Почти в ту же секунду она отскочила к ограде лагеря и, плотно прижавшись спиной к камню, снова огляделась вокруг.
- Как ты узнал?
Он кивнул на раскрытый контейнер.
- Он не оставил бы его здесь, как и этот маяк. - Он указал на светильник, все еще дающий дневной свет. - Это гид. Эти вещи трудно объяснить тому, кто не знаете наших обычаев. Они используются в беде, чтобы призвать на помощь. В них есть элемент действующий на приборы, которые всегда носят с собой те, кто может помочь. - Он показал на одну из удивительных вещей на поясе. - Когда я подошел на нужное расстояние, прибор вспыхнул и повел меня. Так же он привел бы любого другого из нашей службы, окажись он здесь. Если бы не эта страшная гроза, мы услышали бы зов, потому что эти маяки дают не только свет, но и звук. Мой брат не поставил бы маяк без серьезной опасности, и не оставил бы то, что он собрал, в этом контейнере, если бы не надеялся, что эти вещи найдут те, что придет искать его.
- Сообщение... - Наконец, она поняла, что он имел в виду. - Он не сообщил тебе каким-нибудь образом, что это была за опасность?
- Мог. - Том вернулся назад и поднял один из маленьких ящичков, которые он вытащил из контейнера. - Если он оставил послание, то оно записано здесь.
- Может, он сказал там, откуда это? - она все еще с большой осторожностью держала кубик. - Ты говорил об Эрте, Х'Эрте, о предтечах, о странных вещах, о которых никто не слышал, ты знаешь так много, ты со звезд, скажи мне, что ты знаешь, о той, которая так похожа на меня? Скажи!
Она кричала со всей страстью тех лет, которые прожила чужой жизнью своему миру и должна была скрывать от всех свою несхожесть. В смеси рас она была особенно заметна и знала это. И очень хорошо помнила, что Фривер заставляла ее с раннего детства прятать, насколько возможно, свою необычность. Сколько раз старуха предупреждала ее, что Лорды Гильдий могут взять ее именно за ее странность. Симса понимала опасность и всегда поступала так, как советовала старуха. У нее очень долго было детское тело, в то время как другие девушки уже несколько сезонов развлекались с мужчинами. Частично ее спасало то, что он так долго оставалась тощей девочкой. Только выйдя из этого бассейна, она поняла, что может гордиться свои телом, так же как и умом.
- Если я узнаю, где он видел это, - тихо сказал Том, - я возьму тебя туда. Если мы выберемся из этого путешествия.
Она посмотрела на Симсу в кубике. Том прав: она страстно хочет найти это, но на их пути, возможно, стоит смерть. И все-таки, чем больше она смотрела на изображение, тем больше оно давало ей радости обладания.

12

Хотя гроза все еще бушевала над головой и в другой части громадной комнаты обрушился еще один камень, Симса сидела спокойно. В одной руке она держала маленькую банку, которую дал ей Том, предварительно показав, как надо чуть-чуть нажать верхнюю часть и подождать, пока контейнер полностью откроется, а его содержимое отогреется. Он смаковала вкусную еду и вылавливала кусочки, чтобы положить их в жадно протянутые лапки зорсалов. Они втроем уселись перед ней и следили за каждым куском, который они отправляла в рот. Она даже не подозревала, что какая-нибудь пища может быть такой вкусной, как эта, инопланетная.
Том взял другой такой же контейнер, но его внимание было занято не пищей, а звуками, исходящими из маленького ящичка, в котором, как он сказал Симсе, может быть оставленное его братом сообщение. Звуки были не обычной речью, а серией щелчков, словно кто-то стучал чем-то металлическим по камню. На ее замечание Том сначала нетерпеливо махнул рукой, чтобы помолчала, а потом сказал, что это секретный метод передачи сообщения, и

Предыдущая страница 19 Следущая страница


Предтеча 20

что знающий может понять смысл этих щелчков.
Девушка зевнула, достала последний большой кусок и поставила банку, чтобы зорсалы могли вылизать ее своими длинными язычками. Ей хотелось бы осмотреть друге ящики и контейнеры, но, с другой стороны, она чувствовала сильную сонливость и, впервые после того, как она оставила бассейн, покой и удовлетворенность. Этот лагерь не был разграблен, сказал Том, имея в виду, что его брат не был убит или взят в плен здесь. Поэтому он считал, что и они здесь в безопасности, по крайней мере, сейчас.
Симса вытянулась и повернула голову, чтобы видеть линии узора на стене. Она искала символ, связанный с другой Симсой, но его, похоже, не было здесь, во всяком случае, в той части стены, которую она видела. Затем щелчки внезапно прекратились и Симса повернулась к инопланетнику. Он поднял ящичек с посланием и сидел в глубокой задумчивости.
- Что он тебе сказал? - молчание тянулось слишком уж долго, а она хотела знать. Может быть, в этих щелчках был секрет того, что было для нее всего важнее.
- Он обнаружил, что его преследуют. Он сделал находки... Эрт... Предтечи... А затем увидел корабль. И было достаточно ясно, что это, по-видимому, потерпевший крушение военный корабль. Он радиоактивен, но брат подумал, что излучение не слишком сильно, и человек нашей расы может обследовать обломки. И он нашел признаки того, что здесь до него побывали другие. Во всяком случае, тут были люди пустыни: он нашел два их трупа. И, - Том сел на пятки, сплел пальцы и поворачивал их внутрь и наружу глядел наверх, будто производил какой-то призывающий удачу ритуал, - он так же нашел признаки, что здесь приземлялось несколько меньших кораблей - и недавно. Недалеко отсюда был лагерь. Место встречи людей из этого мира и приезжих. Джеки! - Последнее слово вылетело как взрыв.
- Кто это такие - Джеки? - Она привстала. Подумать только - узнать все это из щелчков! Впрочем, это тоже вещь звездная, звездных людей, так что, видимо, это правда.
- Преступники, - ответил он. - Вроде ваших пиратов на море. Такие же есть и у нас на звездных дорогах. У них могла быть возможность разграбить этот военный корабль и, наверное, они это сделали, если ценность его была достаточно высока. Они были и ушли, оставив маяк вроде этого, - он показал на светильник, - но другого рода: его может услышать корабль, для которого он поставлен. Возможно, что у них не было достаточно оборудования, чтобы начать рыться, или они нуждались в помощи, или... - Том махнул рукой, словно тут были тысячи причин для такого визита и обещанного возвращения. - Раз маяк остался, значит, они предполагали вернуться.
- Но они могли оставить себе то, что найдут, при чем же тут Гильдия?
Том покачал головой.
- Тот лагерь, что нашел мой брат, остался сначала от людей этого мира - тут были посетители и кроме нас. А затем, несколько сезонов назад, они встретились с Джеками и хорошо знали, что лежит здесь. Но сами они не могли взять его.
- Если они, скажем, Лорд Афаллен, знали, - Симса начала догадываться, подгонять одну деталь к другой, - почему же твоему брату позволили прийти сюда? Он инопланетник, он сразу понял, что эти обломки корабля - плохая штука. Они легко могли убить его еще до того, как он добрался до Холмов...
- Они не смели сообщить о смерти инопланетника, пусть даже произошедшего от несчастного случая, но близко от их территории. Мой брат - не простой человек, он из Лиги, и Патруль следит за всеми нами, в особенности когда мы ищем остатки предтеч или вещей Х'Эрт. Можешь ли ты понять, Симса? Дело не в истинной стоимости куска сломанного камня или этого, - он показал на браслет, - мы разыскиваем все, что можем узнать, мы обязаны сделать это! Мой народ сам распространился с Эрта так много сезонов назад, что и не сосчитать. Мы нашли миры с другими живыми существами - некоторые были чужды телом, но еще более чужды разумом. Были и достаточно близкие нам, чтобы мы могли породниться с ними. Другие миры не имели жизни, однако, там были разрушенные города, странные машины, тайны, оставленные разумными существами. Мы должны, обязаны изучать все, что можем, потому что много, очень много мощи поднимается среди звезд, а затем падает. Иногда все заканчивается войной - мы находили миры, сожженные дочерна, остался только пепел, результат использования такого орудия, какого мы научились бояться и объявили незаконным. Но были такие миры, где все выглядело так, словно жители просто ушли и оставили великие чудеса на разрушение песками времени.
Почему они развили мощь, а затем уничтожили все? Если мы сможем предвидеть собственное будущее, хотя бы частично, возможно, нам удалось бы избежать некоторых их ошибок.
В нашей лиге есть один мир, где все такие находки собираются и изучаются. Раса, живущая там, самая древняя, мы перед ними - просто дети. Они изучают эти находки и стараются понять. Иногда они сами становятся искателями, но чаще мы и другие расы, собираем знания для них. Таким искателем был мой брат, и он был очень опытен в этих делах. Когда здесь приземлился первый звездный корабль и привез отсюда первые фрагменты старинных камней, а ваши торговцы привезли еще больше, он решил искать и посмотреть что здесь осталось и есть ли смысл посылать сюда целый корабль ученых.
- А моя Симса? - она все еще думала об изображении. - Она из твоих предтеч? Того народа, что поднялся, а потом увял, когда-то познал звезды, затем утратил их?
- Возможно, судя по символам. А может, она родилась в этом мире и научилась у других звездных странников, тех, кто путешествовал по звездам задолго до того, как мой народ вышел в космос. Теперь я знаю, где он нашел ее.
- Где? Пойдем туда!
- Если хочешь... - ответил он почти безразлично, и она поняла, что он думает о своем поиске, о своих будущих планах. - Утром, - добавил он.
Симса должна была довольствоваться этим. Конечно, она желала бы идти сейчас же, но он встал, подошел к светильнику и провел по нему диском, который снял с пояса. Свет погас. Зорсалы зашевелились, и девушка дала сигнал, чтобы они встали на стражу. Она была уверена, что не сможет уснуть: желание увидеть другую Симсу было таким острым и болезненным, что она не могла отдыхать. Но в конце концов сон сморил ее.
Она проснулась от звука бегущей воды. Серый свет из-за каменных стен проходил через сломанный купол и показывал, что после рассвета прошло не меньше часа. На другой стороне лагеря лежал Том, прикрыв глаза рукой с браслетом, как будто он, уходя в сон, хотел закрыться от какого-то внутреннего зрелища хотя бы на время.
Симса услышала мягкое воркование. Три зорсала сидели на вершине скалы, их тихие сонные голоса свидетельствовали о том, что они устроились спать. Она встала на колени и посмотрела в центр этого помещения, которое было больше любого здания в Коксортале. Теперь, в лучшем освещении, она видела, что оно было овальной формы, а отгороженный арками проход, видимо, идущий вдоль всего овала, имел ярусы, словно бы для сидения иди отдыха. Похоже, здесь люди собирались для какой-то цели, может быть, смотреть на то, что делалось в центре, где сейчас лежали груды разбитого камня. Симса никогда не видела такого места и удивлялась, как можно собрать столько народу - если все эти ярусы-выступы были заполнены.
Вода, звук которой она услышала, стекала с выступов и со сломанного купола и собиралась в канале недалеко от лагеря. Симса перебралась через каменный барьер и пошла туда. Вода был чистая и пригодная для питья. Симса зачерпнула в ладонь и пошла предложить Засс, которая осторожно вылакала воду своим раздвоенным язычком, заявив этим, что вода вполне хорошая.
Разговор о пластине Тома, предупреждающей о радиации, заставил Симсу быть вдвойне осторожной, но теперь она тоже пила и нашла воду хорошей.
- Доброе утро, Леди Симса...
Симса, стараясь расчесать пальцами спутанные волосы, оглянулась через плечо и улыбнулась. Ее пробуждение было таким беззаботным словно они были здесь в безопасности, несмотря на рассказы Тома. У нее снова было легко на сердце, как после купания в том бассейне.
И было что-то еще, чему она сама удивлялась. Раньше, когда он называл ее "леди", она считала, что он насмехается над ней, подчеркивает, что она из Нор. Но теперь... теперь этот титул казался правильным.
- Доброе утро, Лорд Том. Если ты бросишь мне вон тот водяной контейнер, я наберу воды, пока этот ночной дар не иссяк.
Водяной поток и в самом деле уменьшился.
Том сделал именно то, что она просила - бросил контейнер, и она со своим обычным проворством и ловкостью поймала его не лету, схватив за лямки, так что он закрутился вокруг ее руки. Эта удобная для переноски часть снаряжения также была найдена им этой ночью, и Симса считала, что оставленный в лагере контейнер лишний раз доказал Тому, что его брат умер.
Симса хорошенько выполоскала контейнер и налила воды. Когда они пойдут, им не обязательно тащить с собой неуклюжую и трудную для управления повозку. Они погрузят на нее лагерное оборудование. Похоже, что Том как раз и собирался это сделать. Те вещи, что были в одном заплечном мешке, он внимательно разобрал и сложил в корзинку, а мешок набил жестянками с рационом и другими вещами, которые он нашел среди прочих запасов лагеря.
Легкий, очень прочный, гладкий как шелк квадрат, послуживший Симсе складной подушкой, был устроен в форме второго ранца, и Том возился с ним до тех пор, пока не уверился, что Симсе будет легко нести его на спине. Работая, он объяснил Симсе, как пользоваться предметами, которые они возьмут с собой. Здесь были искатели направления, которые поднимут след Т'Зенга и поведут Тома по тропе, где шел его брат. Были здесь какие-то маленькие шарики. Том объяснил, что если сжать такой шарик и бросить, то из него выйдет туманное облако, через которое не пройдет ни животное, ни человек, гуманоид. Шариков было всего четыре, и Том настоял чтобы Симса положила пару в рукав, чтобы легко можно было достать.
Она уже вытащила из правого рукава мешочек с кусочкам серебра, бесполезными здесь и только оттягивающими руку, поскольку могла нести там более нужное и более легкое.
Когда ранцы были готовы, Том поднял ящичек, в которой сложил все, что брат оставил как информацию. Симса подумала: "сейчас спросит!" и прижала рукой "картину", обернутую куском тонкой ткани, в которой были шарики с туманом. Это была ее вещь, и она ее не отдаст. Том взглянул на нее, вероятно, понял ее решимость и ничего не сказал. Он поднял светильник, поставил его основание на укрепленный ящичек и тщательно приладил на место.
Симса сначала не совсем поняла значение его действий и подошла к Тому.
- Ты оставляешь это так, потому что думаешь, что мы не вернемся?
- Я ничего не думаю! - нетерпеливо ответил Том. - Я делаю то, что полагается.
- Ты думаешь, что всякий, кто побывает в этом лагере, умрет.
Он не ответил. Она и не нуждалась в ответе. Ее доверие не было поколеблено еще. Смерть всегда была рядом с ней. Если ее постоянно бояться, то некогда будет жить. Есть сегодняшний день, о нем и надо думать.
Они оставили лагерь. Засс дремала на ранце Симсы, двое других зорсалов пристроились на ее плечах. Том предложил было нести их, но Симса объяснила, что они ни к кому кроме нее не пойдут.
Дорога была гладкая, а загрубевшие ноги Симсы отдохнули, обновились и налились силой после бассейна, и она сказала Тому, что не отстанет от него, пусть не боится.
Довольно скоро они вышли из громадного помещения под куполом, и налево открылся другой проход. Том смело вошел. Симса за ним. Это был короткий проход, вдали был виден солнечный свет. На этот раз Симса имела возможность видеть статуи, стоявшие возле стен. Это было страшно. Она вглядывалась в каждую, надеясь найти какое-то сходство с ее изображением, но все они были похожи на лица на скалах наверху. Были звери разных видов, но ни одного из них она не узнала, и сходство между ними было только в том, что у всех были клыки и когти и все, казалось, были готовы прыгнуть и убить жертву.
Трое были гуманоиды, со слабыми невыразительными лицами, глаза их были овалами гладкого камня. Однако, они не понравились Симсе. Враждебность зверей была передана открыто и честно, но это были маски, под которыми, как она подозревала, были существа, скрывающие свои эмоции и желания.
За проходом было другое обширное пространство вроде шоссе или улицы. Здесь не было скользкого булыжника. Дождь омыл плиты, более длинные, чем рост Симсы, и хорошо пригнанные друг к другу, хотя кое-где в щели все-таки пробивалась трава. По обеим сторонам шоссе тянулись заросли пышной зелени, за которой поднимались здания в три-четыре-пять этажей.
Все дороги, которые когда-то вели к дверям этих зданий, давно заросли роскошной растительностью, стены были оплетены лианами, покрывающими их как плащом. Симса подумала, что придется воспользоваться огнем инопланетного оружия для расчистки тропы. Оно было у Тома с собой, висело на бедре.

Предыдущая страница 20 Следущая страница


21 Андре Нортон

- Почему ты не снимешь браслет, раз он не позволяет тебе пользоваться огненной вещью? - спросила она.
- Потому что не могу, - быстро ответил он. - Я уже пробовал. Прям хоть режь его.
С внезапным порывом тревоги Симса повернула кольцо на пальце: оно двигалось легко. Она подергала ожерелье - оно тоже висело свободно. Почему же инопланетник не может снять с себя часть ее добычи?
Его "не могу" была сказано коротко и резко и ясно давало понять, что он не хочет больше говорить об этом. Конечно, она не могла бы настаивать, но тут он вдруг остановился и повернулся к бесконечной массе растительности, находившейся между ним и зданием.
- Сюда...
Том вошел прямо в стену перепутанных кустов и лиан, где Симса не могла различить никакого отверстия. Когда они забились туда и упавшие концы лиан, ищущие новой опоры, заколыхались рядом с ними, Симса увидела поблекшую зелень и посеревший, обугленный ствол дерева. Кто-то прожигал себе тропу. Том взял в рук жезл, который так заботливо нес. И его конца вырвался блестящий обжигающий луч. Растительность превратилась в пепел, взлетевший в воздух. То, что росло здесь, оказалось как бы маскировкой, а теперь перед ними была арка двери.
Симса спешила за Томом, чуть не наступая ему на пятки, потому что у нее было неприятное чувство, что все эти кусты и лианы могут снова сомкнуться и пленить их.
- Ты говорил, что это оружие незаконное. Как же твой брат прожег эту тропу, если не таким же оружием?
- Толковый вопрос, - прокомментировал он, - но если он шел тем же путем, что и мы, и нашел тот флайер, он мог найти и огнемет, оставленный мертвыми.
- Стражниками?
Она никак не могла забыть эти закованные в металл фигуры.
Том проворчал что-то невнятное и вошел в комнату с разрисованными стенами, где было очень мало света, потому что окна были затянуты растительность. Он включил свой поясной фонарь и направил луч на ближайшую стену.
Живопись потускнела, но все еще была различима. Странные асимметричные узоры из цветов каких-то летающих существ с блестящими пятнистыми крыльями. Зорсалы, очнувшись в тенистом помещении, очнулись от оцепенения, в котором они были. Младшие распахнули крылья и взлетели к высокому потолку. Один издал охотничий клич и метнулся в дальний угол. То, что он держал, когда взлетел снова, заставило Симсу вздрогнуть. Что, если... Она схватила Тома за руку.
- Эти существа питаются мертвецами, - сказала она тихо, но в этой комнате слова ее прозвучали очень громко. Том слегка оттолкнул ее и он отступила назад.
- Стой! - приказал он и шагнул вперед, а она на этот раз с удовольствием повиновалась.
Луч света ударил в угол и задержался там. Том повернулся.
- Кто бы это ни был, он носил одежду людей Гильдии.
Она ожидала совсем не этого, и Том, вероятно, тоже думал другое, и они стояли и глядели друг на друга.
- Он выслеживал твоего брата?
- Как теперь узнаешь? Пошли!
Он быстро перебежал комнату. Симса позвала зорсалов, но знала, что те не вернуться к ней, пока не удовлетворят свой охотничий голод. Том и Симса пошли под другой аркой и очутились перед пролетом лестницы, ведущей наверх. Ступени были почти такие же низкие и широкие как те, по которым, они спускались к месту с бассейном. Наконец, они поднялись на уровень, где было светло, растительность не достигала окон. Здесь на стенах не было рисунков, они были окрашены в золотой цвет с крошечными блестящими пятнышками, которые, казалось, отмечали уголки драгоценных камней, почти спрятанных от глаз.
Другая арка вывела их на узкий мост, высоко стоящий над морем зелени. Симса вцепилась в балюстраду. У нее кружилась голова от высоты, и казалось, что она перекинется через край и будет падать и падать, пока океан зелени внизу не поглотит ее навеки.
Том, видимо, считал, что это вполне естественный способ путешествия, и топал вперед, ни разу не оглянувшись назад, где она повисла на ограде. Она стиснула зубы и пошла, пока он не исчез в другом здании, которое она видела впереди. Он-то мог идти за своим инопланетным гидом, который вел его по тропе брата, а у нее не было такого хранителя, оберегающего ее от неверного поворота. А здесь даже зорсалы могут потеряться.
Она миновала балюстраду. Не сводя глаз с удаляющейся спины Тома, она шла за ним, и страх ее все увеличивался.
Они дошли до следующего здания. Том остановился в дверях, внимательно вглядываясь в диск, который он снова держал в руке. Симса ожидала, что будет другая лестница, по которой придется спускаться так же долго, как они поднимались, но инопланетник повернулся, прошел в комнату и направился прямо к окну, которое здесь было гораздо шире, чем в том здании.
Он сел на подоконник и взглянул вниз. Симса ничего не видела за его плечами, а он ничего не говорил и не двигался. Наконец она потеряла терпение.
- Что там? - она потянулась и схватила его за руку, на которой был браслет, так туго сидевший, что даже впивался в тело.
- Возможно, конец мира.
Его слова мало что означали, но он посторонился, так что она тоже могла посмотреть вниз.
Она едва не вскрикнула, но его рука легла на ее губы.
Там не было зелени. Голая поляна, дальний край которой был почти не виден. Почерневшее, ободранное место. Но на нем...
Сначала она подумала, что видит посадочное поле для целого флота - столько кораблей не бывало в Коксортале за весь сезон, даже за два... Но затем она увидела, что корабли стояли не так, как обычно - носом к небу. Два корабля завалились на бок, явно сильно поврежденные. Позади них стоял третий, совершенно иной формы и ничуть не похожий на маленькие торговые корабли, которые Симса знала: это был шар, из-под которого высовывалась застывшая масса металла - раздавленный другой корабль. И ни одного не было... Нет, были: один корабль, чуть дальше, все еще стоял, крепкий, салютующий носом. Его бока были гладкими, чистыми, в то время как на других были следы огня, резанные раны. Он выглядел так, словно был готов к взлету.
Но если это было кладбище звездных кораблей, которые не могли больше летать, то оно не было заброшенным. Симса видела людей в костюмах, как у мертвых стражников, и они двигались, хотя и очень неуклюже.
Некоторые сидели на повозках, которые, видимо, двигались на собственной энергии от одного поврежденного корабля к другому, другие ходили, медленно передвигая свои тяжелые тела, складывая вещи, вытащенные из обломков, и унося их.
Том быстро поднял руку с полоской, показывающей уровень смерти в таких местах. Красная линия, которая раньше была посередине, теперь стояла на палец выше.
- Смертельное место.
Голос его звучал тихо, как будто его испугала и потревожила сцена, которую они наблюдали.
- Но они...
- В защитных костюмах, - указал он. - Но все равно, очень опасно. Ради какой ценности они так рискуют?
- Ваше огнестрельное оружие?
- Только не для торговли со здешними мелкими правителями, - ответил Том. - Ваш Лорд Афаллен - я подозреваю, что он кое-что знает об этом - не рискнул бы подойти близко к тому, что здесь собрано. Это осталось от военного отряда.
- От вашей войны? От той, что разрушила ваши города?
Он покачал головой.
- Я не знаю таких кораблей. Один очень старый - может быть, даже корабль предтеч! - Глаза его широко раскрылись. - Оружие предтеч! Да! Есть еще безумцы в сотнях миров, кто дорого заплатит за такое знание, даже если сами не смогут коснуться этого оружия. Понимаешь, они могут держаться вдали и изучать его. А затем те, кто сделал эту находку - находку, которая была бы тут же разрушена, узнай о ней вся общественность - будут продавать такое, что никогда не продавалось! Это сокровище зла! Мы находили сгоревшие планеты, но никогда не находили флота или хотя бы одного корабля, который сражался в таких войнах! Оружие будет изучено и скопировано, корабли тоже. Эти грабители найдут уйму покупателей, и это будет означать уничтожение и смерть во всей галактике.
- Что мы будем делать?
Каждое его слово звучало ударом. Она понимала, что он имел в виду. Те, работающие внизу, увезут древние корабли и их ужасное оружие, изучат и продадут его. Кто в Коксортале может остановить их, когда даже подойти близко к этому призрачному флоту означает смерть, поскольку защита есть только у врагов?
Том отвернулся от окна, сжимая кулаки. В одном все еще было инопланетное оружие.
- Что я буду делать? - мягко поправил он, прошелся по комнате, резко обернулся и пошел обратно, глядя на Засс.
- Я спрашивал тебя однажды, - сказал он медленно, как бы еще не разобравшись в своих мыслях, - что они, - он указал на Засс, - могут делать по твоему приказу?
- Как ты хочешь воспользоваться ими? - быстро спросила она. Если Том собирается выпустить ее животных на тех людей внизу, полностью закрытых в броню, выпустить беззащитными в смертельную атмосферу - это не пойдет.
Том снова подошел к окну и поглядел на сцену деятельности.
- В том поврежденном флайере, что стоит позади, есть сигнал в космос - зов о помощи. Если он исправен, и если его можно взять оттуда поставить в середине этого поля...
- Кто его услышит? - спросила Симса. - Разве у тебя там есть флот, ждущий тебя, и твоего сигнала?
Он повернул голову и посмотрел на нее.
- Когда я собирался ехать сюда, некоторые люди из моей службы кое-что подозревали, и мы сообщили Патрулю о своей миссии. Эта планета приглашает в основном Свободных Торговцев, содержащих небольшие корабли за свой счет, капитан и команда делят доход. Однако, известно, что корабли Джеков-пиратов садились здесь, продавали свою добычу, собирали продукты и легальные изделия. По по этой причине за Коксорталом следили в течении нескольких сезонов. Следовательно, на орбите должен скоро появиться разведчик Патруля. - Том засмеялся и нахмурился. - Может быть, он уже здесь. Но он не сядет на планету, пока не получит радиосигнала, призывающего его спуститься. Если мы сможем поставить зов - предупреждение...
Симса погладила мягкую шерстку Засс. Предположим, зорсалы могут сделать то, что он хочет, а потом умрут от этой чумы? Какое ей дело до его Лиги, если такие действия вызовут смерть тех, кто доверяет ей.
- Это можно сделать ночью, - продолжал он. - Но успех зависит от многих факторов: исправен ли сигнал, можно ли его вынуть оттуда, смогу ли я правильно закодировать вызов...
- И, - прервала его Симса, - захочу ли я послать своих зорсалов на смерть! Ты говорил, что люди внизу умрут если не будут носить таких костюмов. А зорсалы?
Она прижала к себе Засс и с тревогой вслушивалась в чириканье двух самцов, которые вернулись и теперь кружились над ее головой.
Если они быстро пролетят туда и обратно... - Он больше не смотрел на нее и вдруг резко добавил: - Я не вижу другого способа, а сделать это нужно! Ты хочешь видеть свой мир гибнущим в огне? А так и будет: эти люди возьмут свою добычу и постараются, чтобы никто другой не пришел собирать, что останется. Они не могут долго находиться под таким излучением, даже в защитных костюмах, и не могут обшарить все корабли здесь. Они и так возьмут богатейшую добычу. Остальное они уничтожат тем оружием, которое они выпускают на свободу. Они оставят чуму, и ее яд будет распространяться и убивать, убивать!
- Твой план слишком зависит от судьбы и удачи, - ответила Симса.
Она не знала, всем ли его словам можно верить. Вероятно, он считает, что говорит правду, но ведь и он может ошибаться, а может, просто хочет запугать ее, чтобы она слепо повиновалась его приказам.
- Мы можем быть почти уверены.
Он снова отскочил от окна, словно пораженный стрелой из туго натянутого лука, и пошел к выходу, даже не глядя на Симсу. Она неохотно пошла за ним. Правильно ли его предположение? Неужели люди, работающие там, разрушат корабли, когда разграбят их, или, может быть, отдадут огненное оружие людям Гильдий, если те узнают об их работе? Для них, наверное, было бы безопаснее убить посланцев Афаллена, им нечего бояться ссоры с Гильдией, поскольку та слишком поздно узнает, что случилось.

Предыдущая страница 21 Следущая страница


Предтеча 22

Она снова прошла по мосту, стараясь глядеть только вперед, а не вниз. Они пришли в лагерь, и Том некоторое время задержался здесь, роясь в ящиках и что-то выбирая.
Когда они вышли на открытое пространство, еще раз пройдя мимо мертвого стражника, инопланетник заговорил с Симсой. До этого они шли молча, и он даже, казалось, не замечал, что она все еще с ним. Он снял свой заплечный мешок, но не положил то, что собрал в лагере.
- Жди здесь, - приказал он. - Вокруг флайера радиация, но, как я уже говорил, не достаточная, чтобы повредить мне.
И он снова ушел, оставив ее на том же месте, где встретил утром. Симса сняла мешок и достала банку с инопланетной пищей. Когда она открыла ее, Засс и сыновья собрались у ее ног и, протягивая лапки, умоляюще попискивали. Они уже вошли во вкус этой еды.
Содержимое банки было твердым, так что Симса разломала его на куски и разделила со своими компаньонами. Те хватали куски и заталкивали в рот, пока щеки их не раздулись.
Симсе не нравились ее мысли. Слишком много "если" было в плане Тома, который он так быстро придумал. Он задумал. Не она. У нее еще был выбор. Зорсалы не станут повиноваться никому, кроме нее, и это ее радовало. В этом был шанс сохранить им жизнь.
Она была убеждена, что два самца донесут вещь, если она небольшая и достаточно легкая для них, в это поле мертвых кораблей, да, она уверена, что это можно сделать. Они могут сделать это ночью, если люди в металлических костюмах не оставят там яркого света. Но что, если патрульный корабль не ответит? И что вообще он может сделать? И... Симса покачала головой, стараясь привести свои мысли в разумный порядок.
Выкинуть все это на некоторое время, подумать о другом. Так советовала Фривер, если кто-то был расстроен какой-нибудь проблемой. Фривер всегда жадно собирала кусочки прошлого и подолгу изучала их: резьбу, обрывки записей, те две драгоценности, что Симса взяла с собой. Симса сунула пальцы под куртку, сжала пальцами подвесок. Но пальцы, коснулись кубика, и она вытащила его.
При дневном свете некоторый детали были заметны яснее. Девушка рассматривала другую Симсу, вытряхнув остаток пищи из банки на радость зорсалам.
Рубец на коже. Симса развязала пояс и отстегнула перед брюк, чтобы осмотреть собственный гладкий живот. Это была она, хотя различие было только в этой детали! Том сказал, что его брат оставил указания, где он нашел то, что скопировал, опять же своей инопланетной магией. Почему она не заставила Тома сказать ей, куда идти? На поле мертвых кораблей были чужаки, может быть, поэтому он не сказал. О, для нее это так важно!
Чем больше она вглядывалась в кубик, в глаза плененной Симсы, тем сильнее росла уверенность, что она должна увидеть, должна знать. У Тома на поясе был гид, оставленный ему братом, и Симса была уверена, что Том не отдаст его.
Здесь был город, много-много высоких зданий - она может обыскивать их хоть пять сезонов, но так и не найти того, что желала. Но она должна знать!
Может, эта Симса была великой Леди и правила здесь, в этих разрушенных теперь стенах? Или она, как упоминал в своих рассказах Том, тоже пришла со звезд в таком далеком пошлом, о котором не помнят камни Коксортала? Но если так, то почему Симса родилась с ее кожей, с ее волосами, ее телом через столько веков? Разве может кровная связь существовать через неисчислимые пролеты времени?
Девушка хотела, чтобы старуха была жива и можно было показать ей это. Она хотела бы спросить у Фривер то, что та знала, узнать, как и почему она, Симса, родилась в Норах, кто был ее отец и мать. Почему, ах, почему она не узнала побольше, когда могла?
Симса держала подвесок ожерелья на полном свету и сравнивала камни в нем с драгоценной бахромой на бедрах "картины". А ведь это был не подвесок! Это была часть той юбки, какую носила женщина в кубике. Вот почему он был в форме длинной полосы...
А браслет? Нет Симса в блоке не носила такого, не было у нее и такого кольца, как на пальце девушки. И все-таки Симса была уверена, что оба этих предмета были из того же времени и места, что и эта фигура.
Симса была возбуждена и беспокойна. Затем она вспомнила ящик, который Том так осторожно поставил под маяк в лагере. В нем могло быть что-то, что даст ей ответ. Почему бы ей не пойти и не посмотреть?
Схватив Засс, девушка перешагнула через упавшего мертвеца и зашагала к лагерю.
Там она осторожно сняла светильник с места, затем прижала крышку ящика, как это делал на ее глазах Том. Там лежало то, что Том называл "лентами" - они ей ни к чему. А под ними находилось несколько кубиков - таких же, как и тот, что она взяла себе. Каждый содержал маленький трехмерный объект. Первый - обломки корабля. Симса вгляделась в него и решила, что этот корабль меньше и совсем другой формы чем те, что она видела на поле. Может быть, это флайер, который Том пошел обследовать.
В следующем был дверной проход. Здесь была растительность, но обломанная, а сама дверь в виде арки с широкой цветной полосой, один цвет переходил в другой, тонкими переливами шел по всей арке.
Важнее всего для девушки было то, что этот проход не был открыт. В нем была дверь, а в середине ее явно виднелся символ, который Том назвал солнцем и луной - рога вокруг шара - который держала и та Симса.
Где это место? Может, где-нибудь поблизости? Симса оглядела оставшиеся три кубика. В одном был бассейн, задернутый туманом - она его сразу отбросила. Другой, кажется, показывал длинный отрезок стены с линиями резьбы - какими-то древними сообщением - ей оно не нужно, так что она и его оставила. А вот третий был важным.
Казалось, изображение было сделано откуда-то сверху. Большая комната. Те же цвета, что и на дверном проеме, лежали здесь волнистыми полосами вдоль стен, но не на всю длину комнаты, из чего Симса заключила, что это большой холл. Полосы резко заканчивались серебряно-серой поверхностью - в этом цвете был блеск песка у бассейна и непрозрачная красота его жидкости. В центре было возвышение, на котором стояла... Симса даже ахнула. Там стояла другая Симса, ее второе "я", только меньше размером, чем в том ее кубике.
Да, где-то в развалинах была дверь, а за ней - это! Поискать - и найдешь! Сунув три кубика в рукав, Симса поспешила закрыть ящик и снова поставила его под светильник, стараясь сделать все так, как было. Пусть инопланетник беспокоится насчет обломков и тех, кто их грабит, а у нее есть то, что принадлежало только ей, тайна, которая стала самой важной вещью в ее жизни. Осталось только взять заплечный мешок.
Надев его и посадив сверху Засс, так что мордочка зорсала была рядом с ухом Симсы, девушка снова пошла по дороге мимо кустов и лиан, скрывающих развалины - искать дверь и то, что за ней.
Два зорсала летели над ее головой. Ей хотелось объяснить им, что она ищет, показать им изображение, спросить, как найти ту арку, но это было очень сложно. Придется ей положиться на удачу, на свои ноги и настойчивость.
Симса обнаружила, что развалины тянутся гораздо дальше, чем она предполагала. Дороге, казалось, не было конца, и с обеих ее сторон возвышались здания. Нетерпение девушки росло, но решимость не убывала. То, что она ищет, находиться где-то здесь, уверенность в этом становилась все сильнее, несмотря на то, что она до сих пор не обнаружила никаких признаков, чтобы кто-то проходил здесь до нее.
Зорсалы летали туда-сюда вдоль зданий. Здесь были крупные насекомые, летавшие на кружевных, почти невидимых крыльях, были и с пятнистыми крыльями, и эти яркие пятна отчетливо выделялись на зелени растений.
Симса шла медленно, оглядывая каждое здание - нет ли сожженных кустов там, где кто-то прокладывал себе путь. Здесь были высокие деревья, так переплетенные лианами, что даже пламя вряд ли могло прожечь тут дорогу.
Дорога завернула направо, в сторону от далекого посадочного поля. Симса пошла теперь почти вплотную к кустам. Не пройдет ли кто-нибудь из тех грабителей по этой дороге, или с них хватит того, что они нашли в разбитых кораблях, и этот город не имеет для них значения? Кто знает!
Дорога круто повернула, почти возвращаясь обратно, и стало заметно, что у нее есть конец. Путь сужался и вел прямо...
Симса задохнулась и остановилась, такая маленькая, жалкая, незначительная, против того, что было перед ней. Это была ее цветная дверь! Но арка была такой высокой..
Она прижала руку ко рту. Кольцо на большом пальце больно придавило губу, так что она невольно закинула голову и посмотрела наверх.
Это здание было не для людей, а для какой-то другой разумной расы, которая была более высокой, чем люди - по крайней мере, те люди, каких знала Симса. И оно резко отличалось от всего города.
Город был стар, Симса не сомневалась в этом, но это здание почему-то казалось много, много старше, оно никак не роднилось с другими домами. Его не закрывали ни лианы, ни кусты, и оно было родственно башням в кольце - да, именно так!
Симса смотрела то на кольцо, то на серовато-белые с голубым блеском стены. От них, от этого входа, обрамленного полосой переплетающихся красок, исходило холодное дыхание такой древности, что Симса медленно продвигалась вперед, боясь, что все это сейчас обрушится и превратится в пыль. Но и повернуть назад она уже не могла.
К двери вели три широкие ступени. Симса поднялась по ним и остановилась перед дверью, на котором бледным серебром сиял символ Х'Эрт. Она протянула руку, на которой было кольцо. Она должна открыть эту дверь, хотя где-то глубоко в мозгу какая-то неловкость тщетно удерживала ее от этого. Нет, даже не от этого, а от того, что она собиралась сделать. Что-то старое, древнее, забытое, но не полностью. Сердце ее сильно билось, она часто дышала. Страх, благоговение и что-то еще навалилось на нее, сделали ее куклой, не имеющей собственной воли.
Ее пальцы коснулись двери много ниже символа. Дверь была так высока, что Симсе пришлось встать на цыпочки, чтобы дотянуться до нижнего края символа. Она положила на него ладонь, предполагая, что символ холодный, как камень, в который он вделан. Но она как будто коснулась чего-то излучающего энергию. Камень на ее кольце внезапно вспыхнул множеством красок, почти таких же, как на арке. Дверь качнулась и широко распахнулась, хотя Симса не надавила на нее, а лишь слегка коснулась ладонью. И Симса вошла.
Громадный холл, тот самый, что был изображен в кубике. Симса едва обратила внимание, что цвета вдоль стен находились в постоянном движении, переходя один в другой, все ее внимание было поглощено центральной частью входа, хотя эта часть находилась далеко о нее.
Симса сделала шаг, вздрогнула...
Она ничего не видела, что-то холодное непроницаемое повисло перед ней и заморозило ее. И такая темнота - не перед глазами, а внутри Симсы. И, однако, ее тянуло. Помимо ее воли рука с кольцом задвигалась, стала махать то вперед, то в стороны, как бы раздвигая невидимые завесы, расчищая проход через непостижимое.
Шаг за шагом она продвигалась вперед. Страх затемнил мир вокруг нее, сердце колотилось, дышать было трудно. Она смутно сознавала, что борется с барьером, который когда-то убивал и мог убить снова. Но она не могла вернуться. Что-то ждало ее и тянуло вперед.
Сколько времени это длилось? Может, несколько часов, может - дней, здесь не было времени, как измеряется людьми, была только война между двумя частями Симсы - одна пораженная страхом, другая жаждущая и тянущаяся вперед. Симса сознавала что не то кричит, не то плачет от боли, терзающей ее тело, ее дух. Ее разрывало надвое, если она утратит одну из частей, то все пропало, подлинная Симса перестанет существовать.
Наконец, она подошла к возвышению и остановилась, глядя на вторую себя, на ту, что была сутью расы, из которой произошла Симса. Руки ее мягко упали по бокам. А другая Симса смотрела на нее сверху широко раскрытыми глазами. Симса в последний раз тихо и жалобно вскрикнула и упала, ее борьба кончилась.
Тело ее конвульсивно сгибалось и сжималось, в уголках рта показалась пена.
Симса ушла в свою последнюю защиту, в свою внутреннюю часть, бросив все остальное тому давлению, которое навалилось на нее.
Навалилось? Нет, оно не хотело ни мучить ее, ни вторгаться, ни...
Теперь девушка уже лежала спокойно. Затем вздохнула, повернула голову и встретилась глазами с той, другой. Барьеры в ее мозгу ослабели и упали, казалось, что она всю жизнь была в трюме и вдруг неожиданно оказалась в широком пространстве под открытым небом. Эта подлинная свобода сначала была болью, потому что принесла с собой захлебывающийся страх...
Ее губы слабо шевельнулись, прося силы... власти... какой? Теперь здесь была только одна Симса. Ее тело лежало в родовых муках, в то время как ее мозг и дух формировались в другую. Симса не могла понять, она пыталась убежать от этого акта рождения, но выхода не было.
Пока она лежала, ее последняя защита вышла дыханием, как

Предыдущая страница 22 Следущая страница


23 Андре Нортон

жертвоприношение. Последняя часть прежней Симсы громко закричала, что это смерть, конец - и опять страх темным облаком упал на нее.
Сквозь этот ужас пробивалось что-то другое - светлое, чистое, свободное. Симса встала на колени и ухватилась за край помоста. Она была такой слабой, такой юной, новой, и это было...
Собрав остаток сил, Симса встала на ноги, продолжая держаться, потому что ей казалось, что мир опрокинулся и она кружиться среди звезд, великих солнц, планет... В голове ее тоже все кружилось, как если бы воспоминания накладывались на воспоминания, хотя не отчетливо, и она чувствовала, как она измучена и дух ее истерзан, словно она рабыня, избитая для удовольствия хозяина. Но это были не ее воспоминания. Разве она когда-нибудь ходила среди звезд, правила мирами, а затем потеряла это правление из-за вероломства времени? Она была иной, это было начало, а не конец.
И пока она держалась за эту мысль, воспоминания ослабели, погасли и ушли совсем, хотя время от времени единственная расплывчатая картина возникала в ее мозгу и исчезала снова. Как и в самом деле только что родившаяся, она смотрела на другую Симсу и начала чувствовать молчаливую теплую помощь и поддержку.
Ее руки скользили по телу, сдирая внешнюю кору - оболочку новорожденного, а затем встала, свободная от прошлого, короткого и темного прошлого, а также большей части долгого прошлого, яркого и устрашающего. Она поднялась на помост и кончиками пальцев коснулась жезла, который держала та Симса - скипетра и власти, и торжественности. От этого легкого прикосновения жезл качнулся, наклонился и выскользнул в ее руку. Когда она сжала его, мгновенно произошла перемена: другая Симса стала всего лишь оболочкой. То, что казалось живой женщиной, стало статуей, осталось только то, что принадлежало этому миру...
Симса уверенно потянулась и взяла то, что было ее по праву - гирлянду из камней, диадему. Надев все это на свое тело, она гордо подняла голову. Рядом с Истинной матерью она была, вероятно, просто Симсой, но была также и Дочерью, пришедшей за своим наследством!
Она повернулась и посмотрела на путь, которым пришла. Теперь, надо думать, здесь уже нет для нее барьера. Гудящий крик у ног привлек ее внимание к Засс. Она встала на колени, с отвращением отодвинув в сторону сброшенную грязную одежду, и протянула руку. Засс подошла, волоча крыло.
Скипетром власти Симса коснулась этого крыла, провела жезлом по его поверхности. Крыло, частично излеченное в бассейне, теперь получало полную силу, и Засс взлетела вверх, радостно крича.
Власть осталась.
На секунду Симсу снова охватило кружение противоречивых воспоминаний. Она провела рукой по лбу. Нет, она не должна отталкивать то, что держит ее теперь. Все пойдет правильно, нужно только ждать. Ждать и действовать, когда она будет знать, что действие готово. А сейчас надо спокойно ждать, в свое время придет то, что наполнит ее, напитает ее дух.
Она улыбнулась и прижала жезл между грудями. Нет, она не та, что ожидала здесь сквозь время, но она той же крови, она дочь, брошенная через столетия в этот мир - может быть, случайно, а может быть, по плану, задуманному в далеком прошлом. Она пойдет туда, где призвана быть, и то, что она держит в себе, еще раз вплетется в дела людей и миров.
Засс кружилась в воздухе, издавая ликующие, торжествующие вопли. Два других зорсала подлетели к ней, и Симса присела глядя на них, на их радостный танец. Такие маленькие существа, такие по-своему сильные... Мир может быть прекрасен, но только с приходом других, совсем других людей, когда злоба, ненависть, страх будут вынуждены покинуть день и уйти в темноту ночных снов.
Зорсалы полетели к выходу. Симса последовала за ними, не оглянувшись на кожу, которую сбросила, еще не родившись - грязную одежду, мешок. Бурная радость жизни, наполнявшая ее, когда она лежала в Бассейне Возрождения (он был создан более молодым и меньшим народом, познавшим очень немногое из истинного знания), теперь захлестнула ее. Она вытянула руки в надежде увидеть, как сила вылетает из каждого ее пальца. Этого не было видно, но это было. А сама она - лишь новорожденная, ей еще многому надо научиться, многое познать и многим стать.
Симса вышла. Солнце низко висело над руинами города. Если она захочет, она может воззвать к мыслям тех, кто жил здесь когда-то, взять древний, высохший груз их памяти, но это не нужно. Все ушло в прошлое, и нет причин вызвать его обратно. Это была одна и та же история, с которой встречается все человечество, потому что все разумные существа исчезают. Медленное начало, гордый и торжествующий подъем и падение, разрушение, распад.
Симса повернулась кругом, сверкнули камни ее бахромчатой юбки. Ноздри ее раздулись, словно ловя запах опасности. Нет, это не запах, тревога пришла через воздух, давящий на ее тело. Там опасность... там...
Она снова повернулась, как будто ее тело было частью хитрого прибора, ее скипетр повернулся и указал на развалины налево.

13

Фигура двинулась, вышла на открытое место, где наклонные лучи солнца уже затемнили здания. Симса тряхнула головой, отгоняя смесь воспоминаний. Когда-то так шла смерть.
Позади первой фигуры появилась другая - гротескное создание, как бы сошедшее с каменной резьбы, спотыкающееся на неуклюжих ногах. Ноздри Симсы снова раздулись. Зорсалы, летевшие над ее головой, подали голос и бросились к идущим, а затем, крикнув на самой высокой ноте, понеслись назад, как раз когда неуклюжий, спотыкающийся второй прорезал воздух вспышкой пламени.
Чистая холодная ярость поднялась в Симсе. Ощущение счастья и свободы мигом отхлынуло. Она направила скипетр. Из концов рогов, которые составляли часть древнего знака Великой Матери, вылетели яркие копья света, не толще пальца, но мощные, Происходящие из силы ярости.
Оба копья упали на оружие, на черный огнемет, который держал человек в защитном костюме. Взрыв слепящего белого пламени. Тот, кто стрелял в зорсалов, еще стоял, а его пленник, упавший на землю, как только Симса подняла скипетр, теперь откатился за валявшуюся разбитую колонну.
Симса настороженно выжидала. Теперь она ясно видела, что человек в металлическом костюме был из тех, кто работал на посадочном поле у разбитых кораблей.
Она прикусила губу. Эта вспышка энергии вышла из ее собственных резервов тела и мозга. Она еще не была готова сражаться так - она не соберет сил для второй атаки. Ей многому еще предстоит научиться и иметь практику. В ней еще было слишком много прежней Симсы со спутанным духом, с затуманенным мозгом - ее породе предстояла не такая жизнь.
Но человек в костюме не двигался вперед. Он держал оружие, плавившееся в его защищенной металлом руке и полыхающее жаром, который Симса чувствовала на расстоянии. Власть Рогов повернула обратно на человека силу его же собственного оружия зла. Таким образом, он сам навлек на себя свою судьбу. Симса не знала, умер ли он, знала только, что он уж более не опасен.
Его пленник, как видно, тоже это понял. Он встал с того места, где укрывался во время обмена энергиями. Он довольно долго смотрел на неподвижную фигуру в костюме, а затем перевел взгляд на Симсу и глаза его до предела расширились с выражением полнейшего недоумения.
Симса пошла вперед, впитывая в себя одной своей волей энергию из окружающего воздуха. Она еще не понимала, как это происходит, но это было естественным, как дыхание. Возможно, все то, что было потрачено ею в сражении, возвращалось в нее снова, потому что с каждым шагом ее сила увеличивалась. Кругом стояла тишина, даже зорсалы молчали, слышался только слабый музыкальный звон драгоценных камней, нанизанных на юбке Симсы.
- Симса?.. - Том полностью отвернулся от своего захватчика и назвал ее имя почти вопросительно, как будто он узнавал ее, но не был уверен, что это действительно она.
- Симса, - ответила она. В далеком туманном прошлом ее звали не так, но это неважно. В этом времени и месте она была Симсой, и желательно, чтобы так и было.
Он медленно подошел к ней, внимательно разглядывая. Она показала через его плечо на металлическую фигуру.
- Это один из грабителей? Они знают, что ты хотел сделать?
- У них работает детектор. Он уловил излучение моего сигнала, когда я внес его в радиусе действия, и сообщил им, что я - чужой, не закодированный в их группе. С этим детектором они могут выследить нас...
- А этот, - она чуть повернула скипетр к неподвижному грабителю, - он умер?
- Должен бы - после такого удара. Что ты на него напустила?
Она угадывала, что он захочет взять в руки скипетр и постараться выяснить его тайну. Но это не для него. Он был человеком, да еще другой расы, из той, чья кровь, мозг и тело не могут почувствовать правильную форму энергии.
- Я пользовалась Властью, - спокойно ответила она. - Это человек пришел охотиться?
Этот вопрос немедленно вернул его к настоящему, и он поглядел через плечо. Оружие грабителя превратилось в кучку расплавленного металла, весь перед его защитного костюма почернел. Всякие штуки, которые должны были висеть на его поясе, превратились в приварившийся к костюму металл; застывший бесформенными шишками.
- Да.
Симса размышляла о дальнейшем. Она воспользовалась Властью без настоящего понимания, во что это ей обойдется. Теперь она инстинктивно знала, что больше не может сражаться так, пока не восстановит затраченные жизненные силы. Скипетр не предназначен для продолжительной битвы, для уничтожения людей, он для излечения, для... Симса еще далеко не все знала об этом - это тоже часть того, что она должна изучить с помощью осторожных экспериментов, черпая энергию в самой себе. Она действительно рождена для такой жизни, о существовании которой не могла раньше подумать.
- Я не могу сделать такое снова, - она должна была сказать об этом. - Здесь поставлены ограничения. Что мы будем делать?
Он опытен в оружии, в битвах, эти проблемы будут решаться его знаниями, а не ее.
Том подошел ближе, все еще разглядывая ее. Она почувствовала, как он хочет задавать вопросы, но еще больше хочет действий.
- У меня есть... был сигнал, - быстро заговорил он, разрывая связь взглядов между ними, как если бы должен был немного освободиться и взамен вернуться к тому, что он считал своим долгом. - Но я не думаю, что они знают о верхнем пути, откуда мы видели посадочное поле. Возможно, этот, - он кивнул в сторону неподвижной фигуры, - разведчик, который уловил сигнал и пошел расследовать. Он схватил меня до того, как я добрался до здания...
- А сигнал?
- Там, в кустах. Его необходимо поставить. Если они захватят его...
- Да. - Пришла ее очередь понять. - Придет смерть, и не только в этот мир, но будет распространяться вширь, как круги от брошенного в воду камня. Кроме того - мощная военная держава и конец для всего. Такое бывало и раньше. Без сомнения, будет и впредь. Потому что на людях этой породы лежит проклятие жадности, властолюбия, сделок со смертью.
Симса говорила, а в это время в ней шевельнулась другая память. Она быстро оттолкнула ее, потому что сейчас надо было ясно мыслить о том, что им предстоит.
- Хватит ли у нас времени сделать то, что ты запланировал? - спросила она.
Том пожал плечами.
- Кто знает? Человек должен пытаться.
- Человек всегда пытается, - отозвалась она, как далеко и слабо отозвалась ее другая память.
Она тихонько свистнула зорсалам. Засс подлетела, самцы по обеим ее сторонам. Когда все трое закружились над Симсой и Томом, Симса сказала:
- Пойдем туда, где ты оставил сигнал. Если Власть добавила третьего мертвого стражника этому давно умершему городу, то она, Симса, не хочет ни знать, ни помнить о своем участии в этом деле.
- Где ты взяла это?
Том указал на скипетр. Он шел большими шагами, но теперь ей было нетрудно идти вровень с ним, когда они спустились на широкую улицу между заплетенными лианами домами.
- Я нашла Симсу, - коротко ответила она, - теперь я вся целиком.
Это было удивительно точно. Раньше она была пустой, часть ее отсутствовала. Ее мозг остановился в росте, был узким, неспособным постичь важное, хотя она бессознательно испытывала боль от недостающего. Каким образом в этот мир попала такая как она, какая случайность рождения дала ей такое же тело, как у забытой - этого она, может быть, никогда не

Предыдущая страница 23 Следущая страница


Предтеча 24

узнает. Однако, она знала, что ее мозг, ее внутреннее "я" объединилось, наконец, с этим телом, одна часть дополнилась другой, как это должно было быть всегда.
Она знала, что он все еще смотрит на нее, ожидая продолжения. Но у нее не было желания поделиться с ним тем, что с ней случилось. Да, но ведь все это - чудо. То, что самореализация пришла к ней из-за него или из-за его брата. Вероятно, она многим ему обязана.
- Я нашла другую картину, которую сделал твой брат. И она привела меня к Симсе.
- К Статуе?! Но Т'Зенг сообщил в своих записях, что там был какой-то энергетический барьер, так что он не смог подойти ближе. Изображение, которое ты сразу же взяла себе, было сделано с дальнего...
Он говорил об инопланетных вещах, которые не имели значения. Вполне возможно, что Симса охранялась до наступления нужного времени. Девушка смутно вспомнила, с каким трудом она шла через невидимую паутину чтобы добраться до места, где она хотела встать. Но тогда она была другой, ничего не знающей. Итак, паутина была на страже, пока не созреет время и истинная кровь не вернется требовать...
Опять путаница чересчур полной памяти захватила ее. Она решительно и быстро оборвала течение своих мыслей.
- Да. Там что-то было. Я не видела, но оно пыталось удержать меня. Но я все равно...
- Т'Зенг, был уверен, что это было место предтеч, оно гораздо старше города. Эта статуя... ты теперь носишь... - Он глянул не ее немногие украшения и быстро отвел глаза, как бы опасаясь обидеть ее разглядыванием. Но зачем ей обижаться? Ее тело - часть ее, так же как и ее слова и мысли. Нет никаких причин прятаться за грязной скорлупой, какую она носила раньше. Симса с отвращением подумала о том, чтобы снова покрывать этим свою кожу.
- Это было не статуя, - ответила она, - это была Симса. И я Симса. Она ждала моего прихода. Теперь мы свободны.
Он грустно улыбнулся.
- Не надолго, если эти Джеки начнут преследовать нас. Хотя здесь хорошо прятаться. - Он бросил взгляд на руины. - Но у нас нет времени на такие игры.
И голос, и лицо стали угрюмыми. Они прибавили шаг и прошли по изгибу улицы, уводившей их от замка-башни, похожей на ту, что была на кольце у Симсы. Девушка увидела много сидений и здание, где брат Тома оставил свой след.
- Стой! - Том схватил Симсу за руку, но она уже и сама заметила движение зелени вдалеке. Вечерний ветер не мог так сильно пошевелить растительность. Там была засада!
Симса подняла руку, чтобы зорсалы оказались прямо над ее головой, и вместе с Томом быстро двинулась влево, где они присели под кустами, пытаясь разглядеть, что же находится впереди.
- Зорсалы не могут узнать? - спросил он. - У меня больше нет огнемета. Мы не выстоим против их оружия. Эта растительность, - он осторожно повел рукой, стараясь не слишком тряси кусты, - слишком плотна, чтобы пробиться сквозь нее.
Симса подняла руку, Засс проскользнула между лианами и легко села на плечо девушки. Симса чуть повернула голову, чтобы взглянуть прямо в большие глаза зорсала, и чуть не вскрикнула.
Она как бы открыла книгу и заглянула внутрь. Перед ней был чуждый мозг. Тропы мысли были ясны одну-две секунды, но затем затуманивались и Симса потеряла контакт. Но, во всяком случае, этот мозг был совершенным, интенсивным, знающим...
У Симсы не было времени на исследование, она могла только глядеть в эти глаза и думать. Засс с тихим гортанным звуком согласилась с этой мыслью и соскочила на все четыре лапы, плотно сложив и прижав к телу крылья.
- То, что она сможет узнать, она узнает, - ответила Симса инопланетнику. - Но я не пошлю свой маленький народ на огненную смерть.
Он снова посмотрел на нее широко раскрытыми глазами.
- Что произошло? Ты... Ты...
- Я - Симса, - сказала она твердо. - Твой брат был прав: люди моей крови когда-то нашли звезды, и этот мир был одним из многих. Время не учитывается для тех, кто путешествует таким образом. Сон, пробуждение, приход, уход, выход из круга и новый вход в него. Когда-то такие путешествия были для нас, теперь - для вас. - Она переложила скипетр из одной руки в другую. - Память - это груз, который я не могу сейчас нести. Я - Симса, и я живая. И я не хочу знать, почему. Ага!
Вернулась не Засс, а один из самцов. Он сел перед Симсой и уставился ей в лицо. Она коснулась кончиками рогов жезла того места, где крылья соединялись с плечами. Зорсал тихонько запел.
Его мозг не был открытым, как у Засс, но все-таки Симса прочла в нем небольшие искаженные фрагменты.
- Нас ждут четверо. Они нашли то, что ты нес, и оставили, как приманку. Они убеждены, что поймают тебя... Нас.
- Четверо, - повторил он кисло.
Ее мозг пошел по другой линии, игнорируя силу сопротивления.
- Какого размера этот твой сигнал?
Он раздвинул руки на расстояние, равное росту зорсала.
- Тяжелый?
- Ну, как сказать, я нес его одной рукой. Видишь ли, их делают очень компактными. Иногда ими пользуются раненные, либо те, кто не может быстро управиться с тяжелым грузом.
Симса прикусила нижнюю губу, быстро и легко соображая, что должно быть сделано, и это лежало перед ней, как одна из картин, приведших ее к Симсе.
- Ящик, нейтрализующий земное тяготение, - она мимолетно подумала, что теперь точно понимает значение этих слов, хотя сейчас эта вспышка понимания не имела значения, - остался на повозке?
- Нет. - Он открыл мешочек на поясе и показал ей ящичек. - Я подумал, что неразумно оставлять его там.
- Можно ли эту вещь каким-нибудь образом привязать к твоему сигналу? - она надеялась и сомневалась, план, казавшийся ей таким ясным, мог провалиться из-за такой неудачи.
- Да. - Он перевернул ящичек и показал углубление на поверхности. - Положи это на то, что надо поднять, прижми, и сила сработает.
Она рискнула приподняться и взглянуть в небо над ветвями и листьями. Солнце уже скрылось за домами, тени на земле потемнели.
- Дай мне его!
Прежде чем он мог отказать ей, она уже взяла ящичек из его рук, держа подальше от скипетра. Затем она посмотрела на зорсала, стараясь насколько возможно упростить свою мысленную команду. Три раза она проходила через то, что нужно сделать, пока не прочла в мозгу животных отклик на ее приказы.
Зорсал выхватил ящичек из ее рук, прижал его к груди передней лапкой и заковылял в зелень. Симса повернулась к Тому:
- Ты спрашивал, могут ли маленькие существа поставить твой сигнал там, где надо, но указал, что там отрава, которая может принести им смерть. Следовательно, они должны сделать это по-своему, чтобы не пострадать. С помощью твоего нейтрализатора тяжести они отнесут сигнал на верхушку мертвого корабля и заклинят его там. Никто из грабителей, я думаю, не увидит их. И никто из них не станет искать сигнал в воздухе над головой, верно?
- Твои зорсалы могут это сделать?
- Думаю, что могут. В любом случае, это твой единственный шанс, поскольку ты безоружен, а те четверо следят и ждут тебя там. Можешь ты сам что-нибудь сделать в таких условиях?
Том покачал головой. Затем от насторожился, и она тоже услышала хруст веток. Видимо, сидевшие в засаде решили, что их план проваливается, и послали одного выяснить причины.
Рука инопланетника метнулась к поясу. Симса увидела, что он коснулся той металлической полосы, которая измеряла смертельное дыхание древнего оружия их рода. Яркая линия на ней прыгнула вверх. Симса почувствовала покалывание в своей коже, но не была испугана. Не было тревоги предупреждения, только память той Симсы, из прошлого.
- Он горячий! Уходи! - Том махнул рукой отгоняя Симсу от себя.
В это время луч света пробился через зелень над их головами и скользнул вниз, к ним. Симса метнулась в сторону с тем проворством, с каким Симса из Нор училась защищаться, и одновременно вызвала из глубины своей новой памяти понимание.
- Браслет! Заслонись браслетом!
Может быть, он счел это требование глупым, но в тот момент не пренебрег им и поднял руку навстречу угрожающему лучу, так что браслет оказался между его головой и смертоносным лучом.
Луч ударил в браслет, разошелся по нему и отразился, раздувшись вдвое, когда энергия, посланная жечь и убивать, была отправлена обратно тем же путем. Прошло всего несколько секунд, и отраженная сила с удвоенной мощью ударила и уничтожила беспомощную жертву.
Том присел, все еще держа руку поднятой. Браслет, казалось, не пострадал от силы, вышедшей из него к убийце. Симса сжимала скипетр, желая воспользоваться им, но уверилась, что у Тома была защита, которая ничего не берет от его силы, но спасает его.
Яркая вспышка, громкий хлопок и жар. Симса упала в полузасохшие кусты и услышала треск с другой стороны зарослей. Она продралась сквозь массу листьев и перевитых стеблей, которые наказали ее за это царапинами. Том лежал, голова и плечи его полускрывались кустами, длинные ноги вытянулись перед Симсой.
Она подползла к нему, глаза его были открыты, но, похоже, не видели ничего. Затем они сфокусировались на ней. Он узнал ее и медленно поднял руку, чтобы взглянуть на браслет, не поворачивая головы.
Древний предмет сверкал, сиял даже здесь, в полутьме. Он пылал, как будто огонь, ударивший в него, пробудил в нем его истинную энергию. И на нем не осталось никакой отметины от той силы, что направлялась уничтожить, убить.
- Откуда ты узнала?
Она в первый раз видела Тома по-настоящему потрясенным, он не был больше высшим существом, звездным человеком, чей народ имел ключ к запретным тайнам посещаемых миров.
- Это... - Она старалась найти слова, чтобы объяснить то, что не вполне еще было ясно ей самой. - Это древняя защита.
Он хотел провести пальцами другой руки по браслету, но отдернул их, так и не коснувшись металла.
- Ты - Симса...
- Я - Симса, - согласилась она. - Кровь от ее крови. Хотя я и не знаю, как это могло случиться, потому что она была... тем, что думал про нее твой брат. Она был здесь задолго до прихода тех, кто построил этот город (а они тоже исчезли десятки десятков сезонов назад). И она была последней из своего народа. Но каким-то образом она запланировала, чтобы здесь появилась та, что последует за ней сквозь время. Я не знаю, как, но я ее новорожденный ребенок. Однако, я по-прежнему Симса. Но зачем мы тратим время на разговоры? Одни нашли нас. Другие тоже пойдут искать.
Том сел, держа руку с браслетом отведенной в сторону, как бы опасаясь его прикосновения к телу.
- Ты права.
Он осторожно двинулся назад под прикрытием растительности. Когда Симса последовала за ним через обгоревшие кусты, молодое деревце сломалось и упало по направлению к улице, открыв им широкий участок для обозрения, потому что при падении потащило за собой полусгоревшие лианы.
Закованный в металл человек лежал под упавшим деревом, видны были только его ноги, покрытые толстыми металлическими пластинами. Симса не сомневалась, что он мертв, и порадовалась, что не видит разрушений, которые причинил ему его собственный огонь.
Браслет на руке Тома продолжал сиять собственным светом. Симса взглянула на скипетр. Ага, здесь тоже была бледная линия слабого света над символами, венчающими его. Симса держала его перед собой, близко к телу, и чувствовала легкое пульсирующее тепло из той точки рогов, которая недавно выпустила смерть.
Им удалось найти путь к зияющему провалу одного из зданий. Внутри дома было темно, как в пещере, хотя полные сумерки еще не наступили, но все-таки это обещало убежище.
Они вошли в большую комнату, по-видимому, тянущуюся через весь дом, потолка не было, только стены сужались к верху, потому что шли уступами в виде балконов, из которых через равные интервалы выходили темные отверстия. Самый нижний балкон поддерживался резными столбами, похожими на те, что они уже видели - представляющими растительность или чудовищные формы жизни. Том подошел к одному и провел руками по глубоким бороздам резьбы.

Предыдущая страница 24 Следущая страница


25 Андре Нортон

- По ним можно взобраться. Если другие Джеки тоже в защитных костюмах, то они не смогут последовать за нами. Костюмы слишком громоздки и неуклюжи для лазания.
- А если они сядут внизу и будут ждать нас?
- По крайней мере, у нас будет время что-нибудь придумать.
Он уже карабкался вверх, и Симса увидела, что он прав. Глубокие выемки, оставленные теми, кто делал это изображение оплетенного виноградной лозой дерева, давали много места для пальцев рук и ног. Она взяла теплый скипетр в руки и полезла вслед за Томом.
Они лежали рядом на полу первого балкона и смотрели на дверь. Ожидание давалось тяжело. Симса вертела в руках гладкий стержень скипетра, но твердо держала барьер против блуждающих воспоминаний. В настоящее время ей нужно было полное сознание того, что вот-вот случится, а вовсе не того, что случилось когда-то и не имело отношения к настоящему.
Они услышали скрип тяжелых шагов. Здесь, в здании, было очень темно, похоже, окон не было совсем. Даже ночное зрение Симсы, заметило только точку в дверном проеме, где что-то двигалось. Вероятно, те нашли сгоревшее тело их товарища и теперь боялись нападения из темноты.
Вошедший поколебался секунду и исчез. Симса не могла сказать, вошел он или вышел. Плечо Тома прижалось к ней, он повернул голову и прошептал:
- У них есть детектор излучаемого человеком тепла. Если он у них с собой, они узнают, что мы здесь. Они будут караулить нас тут, пока другие не принесут какое-нибудь мощное оружие из награбленного, чтобы покончить с нами.
Если он собирается показать ей, сколь серьезно их положение, то напрасно, она и так уже знала это.
- Долго ли? - шепнула она в ответ. Может, им удастся перелезть с этого балкона на следующий?
Нет! - ответил широкий луч света, медленно ползущий по огромному помещению, сначала понизу, так что резко освещался каждый столбик, а затем свет поднялся на второй уровень, начав с дальнего конца помещения. Рука Тома тяжело легла на плечи Симсы, прижимая ее к полу.
- Распластайся!
У балкона была крепкая балюстрада, не выше колен Симсы, если бы девушка стояла. Симса думала, достаточно ли будет такого барьера, чтобы скрыть их обоих, и не станут ли те, внизу, просто поливать их все огненным дождем - в этом случае нет никакой надежды уберечься.
Свет шел дальше. Симса прижалась щекой к руке Тома и следила за лучом. Он почти коснулся их, повернувшись в их сторону. Симса затаила дыхание. Эти неприятные секунды вернули ее к прежней Симсе. Ее самоуверенность, ее чувство превосходства над неуклюжими грабителями исчезли. Скипетр лежал под рукой, но в тот момент она не могла бы высвободить силу его, даже если бы захотела. Острая опасность качнула чашу весов в другую сторону, теперь Симса была всего лишь бедной испуганной девочкой. Но она должна найти другую Симсу, снова стать ею, иначе она скоро вообще не будет существовать.

14

Да, закрыть глаза и вспоминать только ту Симсу! Ту Симсу, гордую, знающую, бесстрашную. Не думать о приближающемся свете, о древней огненной смерти, думать только о Симсе.
Она заставила свое сердце биться, медленнее, заставляя страх быть ее слугой, а не хозяином. Пусть даже придет ярость и станет оружием, когда настанет время. Эмоции могут прибавить человеку силы. Симса напрягала свою волю.
Резкая боль прошла от щеки в голову и вызвала на секунду такую агонию, что Симса смутно подумала об огнемете охотников, выследивших ее. Но боль исчезла так же быстро как и появилась, и оставила за собой...
Резкий возврат того же чувства, которое было у нее в холле другой Симсы - что она новая, что она теперь другая. Девушка смутно сознавала, что рука, крепко сжимавшая скипетр, по-прежнему лежит у ее головы. Кольцо! Кольцо стало мостом!
Как? Почему? Сейчас надо отогнать все вопросы. Сейчас самое важное, самое необходимое - действовать!
То, что она делала, было всего лишь повиновение приказам, молчаливым командам, идущим из источника, который Симса не могла определить и не знала, что когда-то кто-то оказался способным сделать так и использовать такое действие как щит и оружие.
Симса открыла глаза, не шевеля головой. Она видела камень, представляла крышу башни на ее кольце, видела только его. Камень рос, растягивался, стал как бассейн, потом вырос в океан. И в этот океан она нырнула - не Симса, которая была телом, а Симса, что жила в этом теле.
Она оттачивала свои мысли, свою цель, сначала неумело, ощупью, но затем более уверенно. Здесь был только зеленовато-голубовато-белый океан, он вытягивал ее мысли, формировал их заново и посылал как оружие.
Откуда-то издалека она услышала шепот, его звук ритмично поднимался и опускался в ритуальной песне на языке, на котором не говорят уже тысячи тысяч поколений. Из потока слов, вливающихся в нее, поднималась сила, слова становились громче и сообщали энергию для следующего вливающегося потока, когда первый иссякал.
Эта сила излилась в океан. Его поверхность покрылась волнами, но не из какой-либо жидкости - это были волны энергии, поднимающиеся все выше и выше. Вот так... и так... и так! Да, именно это требовалось сделать, как это делалось в далекие времена. Мощь Симсы была еще не так велика, чтобы двигать горы, хотя когда-то такая сила употреблялась для этого - поднимающийся и опускающийся ритм слов сдвигал камни и поднимал вверх большие тяжести. Этого она не могла сделать, но ее усилия соответствовали другой цели... Соответствовали!
Поднявшиеся в этом океане водоворот закрыл главную сущность ее личности, подхватил и держал ее. Симса чуть не закричала, когда эта ее сущность оказалась испытываемой на разрыв, на насильственное расчленение. Теперь их было две... три... Две или три - она все-таки одна. Симса вела двух других, две части ее самой, они были ее стражами, ее воинами. Настала время послать их в бой.
Она посмотрела в большой холл. Для ее глаз там не было темноты, хотя она знала, что там повисли тяжелые длинные тени. И внизу в темноте двигались существа. Над ними был туман двух видов энергии: один из внешних источников, другой из внутренних. Внутренняя энергия была много важнее - источник родился от жизненной силы, а не от какого-то оружия или грязного открытия, используемого теми, кто лез в него, не надеясь когда-нибудь полностью овладеть им.
- Вперед! - молча скомандовала Симса двоим, родившимся из ее собственной сущности, как она сама родилась от Симсы из древности.
Они были светом. Они сияли. И все-таки они были ею, с черной кожей, с лунным серебром волос, со знаком Великой Матери, выходящим пламенем из головы и руки. Они стояли в середине темного холла лицом к тем людям.
Люди, окутанные туманом, остановились. Симса видела рябь рассеивания их внутренней сущности, что соответствовало изменению эмоций. Сначала они были изумлены, затем торжествовали. Один подумал о смерти - движение руки к оружию уничтожения. Два его товарища быстро пресекли эти желания. Симсы не слышали приказов, но мысль, стоящая за коммуникационным рядом, была ясна: те, к кому Симса отправила их, должны быть взяты в плен.
Симсы стояли. Наложить на них руки, воспользоваться спутывающими приспособлением казалось нехитрым делом. Спираль из тонкого белого материала взвилась в воздух и закрыла обеих Симс. Она должна была туго скрутить их, запеленать, лишить всякой возможности бороться за свою свободу. Но спираль соскользнула, упала на пол и бессильно скорчилась.
Тот, кто с самого начала хотел убить, поставил свое оружие на полную мощность и, невзирая на протесты товарищей, выстрелил. Огонь вылетел, скрутился кольцом, ярко вспыхнул. Симсы стояли невредимы.
Теперь пришел страх. Мысли людей испугались, поняв, что встретились с чем-то, выходящим за пределы их понимания.
Медленно, шаг за шагом, они отступали к двери. Следившая за ними Симса собрала всю свою силу и послала ее двум другим Симсам. Окруженные ореолом собственного света, как победными мантиями, они пошли за отступающими врагами. У них не было жезлов, но они раскинули руки, и из их шевелящихся пальцев, выходили полосы света, сияющие в темноте тем же лучистым блеском, каким сверкал одевающий Симс ореол. Теперь Симса уже не видела врагов, они были за светящимися полосами. Прежде чем одетые в металл люди могли повернуться и снова попробовать пустить в ход оружие, потоки энергии начали сплетаться в сеть. А Симсы все продолжали двигаться, двигать пальцами.
Теперь враги были внутри сетчатых стен из перекрещивающихся светящихся нитей. Стены поднялись над их головами в шлемах, заключили в тесное пространство.
Люди стреляли - сначала в часть стены, затем во всю стену. Энергия, которую они выпускали, вплеталась между нитями сети и делала тюрьму еще крепче и еще опаснее: она могла стать местом смерти этих людей, если они в своем страхе еще укрепят его.
Они перестали пользоваться оружием, но огонь не погас, он висел и держал их. Две Симсы некоторое время следили, как бы проверяя свою работу, а затем...
Больше не было океана, чтобы призвать обратно то, что было послано. Тело Симсы вытянулось от острой боли. Она дала рождение, а теперь жизнь должна вернуться в нее. Это возвращение было гораздо мучительнее, чем отделение. Симса задыхалась, может быть, даже кричала, хотя сама слышала лишь слабое эхо, умирающее вдали.
Она лежала на спине. Руки обняли ее, приподняли и держали как бы для того, чтобы она почувствовала себя в покое и безопасности. Она не могла поднять руки, веки ее опустились и не давали смотреть. Она с трудом подняла их, увидела лицо Тома и ясно прочла в нем страх за нее. В Томе не было теперь ничего странного, чужого, она легко могла бы читать его мысли, если бы захотела, даже те далеко лежащие, о которых он и сам не знал, но она никогда не сделает этого.
- Все в порядке, - она заставила свои тугие непослушные губы выговорить эти слова. - Все в порядке, я думаю.
Он приподнял ее выше. Ее слова, кажется не убедили его. Она слегка повернула голову. В самом ли деле две ее части сплели огненную сеть, или это ей привиделось во сне?
- Они... они пленены? - спросила она Тома, поскольку он держал ее не настолько высоко, чтобы она смогла взглянуть вниз и удостовериться, что все происшедшее не было фантастическим сном. Весы еще раз качнулись, и Симса поверила, что все было сделано властью другой Симсы.
- Посмотри!
Он с нежной заботой поднял ее еще выше, хотя ее тело безвольно повисло: она потратила слишком много из его ресурсов.
С помощью Тома она могла посмотреть вниз. Темноты не было, в пространстве недалеко от двери полыхало зарево света. Оно было неправильной формы и походило на громадный очаг. Потоки света из него медленно поднимались вверх. Симса не видела нитей сети, но сквозь тонкую стену огня заметила троих, смотревших на стену, которую они не могли одолеть. Пленников, плененных силы, которую они сами же развязали здесь.
- Я не стану спрашивать тебя, - тихо сказал Том, - как и что ты сделала, но они заперты. Знаешь ли ты, как долго это их удержит?
- Не знаю.
И снова тот взрыв внутреннего знания, который вел ее к этой защите, угас. Словно она укуталась в дырявый плащ: какая-то часть его давала ей тепло и защиту от непогоды, но прорези в других местах оставляли тело незакрытым. Ее толкнули слишком далеко и слишком быстро. Но придет день, в этом Симса не сомневалась, когда она сможет и будет распоряжаться всем, что было отдано ей в наследство. Но не сейчас.
- Мы должны уйти отсюда, пока можем. Но сможешь ли ты? - он все еще держал ее, хотя поставил на ноги рядом с собой.
Она обнаружила, что может стоять, что возвращение в нее других Симс частично вернуло ей силы. Было место, где можно получить полное обновление.
Если бы я смогла дойти до бассейна. Но стены шахты и все прочее, что лежит между ней и бассейном... Ей понадобиться помощь Тома. Она обездвижила тех охотников внизу, но придут другие, она это знала. Очень возможно, что она не дойдет до бассейна даже с помощью Тома.
Однако, Симса убедилась, что необходимость придает силы. Она кое-как спустилась с балкона. Том спускался по круглой колонне рядом с ней, ставил ее руки в резьбу, снова и снова поддерживал ее.
Когда они вышли из холла, описав дугу вокруг пленников, шаги Симсы стали более уверенными. Она видела шлемы врагов, но не лица. Интересно, живы ли они? Она знала: их жизненная сила не угасла, когда их собственный огонь заключил их внутри сети.

Предыдущая страница 25 Следущая страница


Предтеча 26

Иногда Том подхватывал ее, если она качалась или останавливалась передохнуть. Она прижимала скипетр к груди, потому что ей казалось, что из жезла исходит энергия. Они шли теперь в глубоких сумерках. На небе уже показались звезды.
Они дошли до лагеря. Здесь уже побывали другие. Ящики были открыты, их содержимое разбросано. Светильник расплавлен. Но у Тома все еще была лампа на поясе. Он остановился на некоторое время, чтобы набрать в мешок провизию, а затем полуповел-полупонес Симсу мимо мертвых стражей.
Путешествие через стены окончательно истощило силы Симсы. Когда они дошли до того места, где нужно было спускаться в комнату в глубине скал, она села на мостовую, понимая, что не сможет спуститься своими силами.
Том бросил рядом с ней мешок и исчез. У нее не было сил даже спросить, куда он идет и зачем. Он вернулся с витком тонкой и прочной лианы.
- Послушай, - он встал на колени и поглядел ей в глаза, держа ее за плечи, так крепко, что она не могла отстраниться, - я спущу тебя. Жди меня здесь.
Симсе казалось, что она улыбнулась, во всяком случае, губы ее дрогнули в надежде сделать это. Что ей остается, кроме как ждать? Неужели он думает, что она убежит?
Кое-как она спускалась по стене, цепляясь руками и ногами, но большую часть ее веса держал Том на туго натянутой лиане.
И вот они снова пошли по проходу. Когда Симса снова увидела туман, последний прилив сил наполнил ее. Она рванулась вперед, в эту благословенную мягкую ласковость, как в добрые руки, распахнувшие объятия, чтобы принять ее, дать комфорт телу, покой мозгу.
Вот и серебряный песок. Симса нащупала застежки цепочки на бедрах, уронила драгоценную юбку, но скипетр все-таки взяла с собой, когда упала, наконец, в воду, как падают в изнеможении на ожидающую постель. Жидкость поддержала ее, и она лежала, закрыв глаза.
Чистые, резкие звуки всколыхнули покой, баюкающий ее. Она пыталась отогнать их, отгородиться, чтобы иметь возможность не отвечать на них. Она смутно сознавала, что эти звуки зовут ее.
Но отгородиться от них не удалось. Открыв глаза, Симса увидела крутящийся над бассейном туман. Она медленно и постепенно пробуждалась, уступая чему-то вышедшему из теней памяти, тому, что намеревалось вытянуть ее из покоя и обновления...
Звуки... Она с возобновившимся неудовольствием повернула голову.
Около нее, распластав на воде крылья, лежали на спинках три зорсала. Симса уже не отгоняла воспоминаний: сделали ли они то, что она хотела, зачем их посылала?
Симса фырканьем позвала Засс. Перевернувшись и перебирая лапками, та подгребала к ней, положила голову ей на плечо и снова издала глубокий горловой крик.
Как человек, заставляющий себя опираться на раненную и еще не вполне здоровую ногу, Симса принудила себя контактировать с мозгом зорсала. Снова изгибы чужой мысли, за которыми так трудно было следовать. Но Симса училась.
Ей казалось, что она смотрит чужими глазами или сквозь стекла, такие, как стекла Тома для дальнего видения, но искажавшие, от которых у нее слегка кружилась голова. Под ней - под другим углом и в другом аспекте - акцентировалось то, что собственные глаза Симсы не увидели бы вовсе - было поле погибших кораблей. Затем появился округлый купол того, что, вероятно, было кораблем. Он приближался, и отверстие в нем расширилось. В этом отверстии - какой-то широкий брус. Оттуда - скорее, скорее в ночь, в воздух. Радость, близкая к триумфу. Можно лететь свободно, свободно!
Радость Засс от ее излечения, от возможности жить в своей стихии. Но этот корабль, брус в нем - конечно, это сигнал - сигнал, на который будет или не будет ответ.
Симса подняла голову. Ее дремотное удовольствие улетело. Ее переполняло сознание того, что зорсалы выполнили эту рискованную задачу.
На этот раз Том ее не оставил. Он тоже был в бассейне. На его белом теле не было никакой одежды. Голова, повернутая в сторону, лежала на руке. Симса подумала, что он спит.
Она неохотно вытащила себя на песок. Там лежала сияющая кучка юбки. Девушка потянулась за ней, звенья цепочки музыкально зазвенели, как колокольчики. Она положила скипетр на колено, пока прилаживала цепочку на место, и двигалась медленно, потому что просыхающее тело на поспевало за мозгом. Она физически чувствовала вялость, нежелание что-либо делать руками. Засс вылезла из бассейна следом за Симсой и теперь прыгала рядом, царапая маленькой холодной лапкой бедро девушки и заглядывая ей в лицо. Симса чувствовала, что Засс ждет похвалы, подтверждающей, что она все сделала хорошо и правильно. Она взяла Засс на руки, прижала к себе и тихонько запела, почесывая маленькую головку позади полузакрученных антенн. Почти закрыв глаза, Засс мурлыкала от удовольствия.
- Они вернулись.
Симса вздрогнула и оглянулась. Том перевернулся на живот и опирался подбородком на сложенные руки.
- Да, вернулись, и я думаю, что они сделали это... - И Симса передала то, что узнала из неустойчивого контакта с мозгом Засс, а затем задала вопрос:
- Если сигнал поставлен и его сообщение идет, когда приземлиться твой корабль? Вовремя?
- Будем надеяться. - Безмятежность его лица сменилась хмуростью. - Это уж как пошлет судьба.
Как пошлет судьба. Старые, старые слова жителей Нор. Она всегда жила по ним. Иногда человек может слегка подтолкнуть судьбу, как они пытались это сделать. Остается посмотреть, что получиться. А пока... что у них самих впереди?
Том смотрел на нее, словно она была так же чужда ему, как мозг зорсалов для нее.
- Что ты сделала там, в холле?
Что было правдой? Симса не знала, она работала с приспособлениями, которых не понимала, делала что-то, чего не могла объяснить. Но как-то надо было ответить Тому. У него будет множество таких вопросов, но как отвечать?
Медленно, вертя в пальцах скипетр и глядя больше на него, чем на Тома, она думала - почему я вообще должна отвечать? Не потому ли, что она вдруг почувствовала себя такой одинокой, зная, что нигде, даже среди далеких звезд она не найдет того, кто мог бы понять ее слово? Симса рассказала Тому о странном рождении двух других Симс, о том, как они действовали, но не по ее приказам, а как сами считали нужным, чтобы обеспечить ей безопасное существование.
Когда она окончила свой рассказ, наступило долгое молчание. Сначала она не хотела смотреть на Тома, боясь увидеть тень недоверия на его лице. Затем, поскольку молчание продолжалось, она не хотела увидеть худшее - утверждение, что она была чужой, вне контактов с людьми в этом времени и месте.
Наконец, отказываясь признать, что она чужая, вроде ожившей каменной фигуры из этого города, она заставила себя поднять глаза.
В его лице было удивление. Нет, она не хотела этого ни от кого, а тем более от Тома. У него были свои тайны, привезенные со звезд, были вещи, из-за которых любой житель Коксортала счел бы его чуть ли не полубогом. Чем же она отличается от него? Был когда-то народ, живший другой жизнью. У них не было ни антигравитационных ящиков, ни огнеметов, ни кораблей, но они имели в себе знание как идти другим путем. И мерилом знания человека являлось то, как он пользовался своими внутренними силами и как он жил.
Она снова заговорила, но уже не медленно, потому что ей не надо было подыскивать слова для описания тех вещей, которые были странными, опасными и новыми для нее самой. Теперь это была в какой-то степени просьба, хотя Симса никогда не позволяла себе просить, даже у Фривер, того, чего ей больше всего хотелось - найти кого-то достаточно близкого, чтобы беспокоиться, где он находиться, каково ему живется в мире.
- У тебя есть нейтрализатор тяготения, - ее тон казался ей самой резким и вызывающим, но она не стала изменять его, желая дать понять Тому, что она сравнивает его образ жизни со своим - и все те торговцы смертью, - она указала на туман, кружившийся над ними, - ты говорил о "талантах" мозга, могущего встречаться с другим мозгом, и прочих чудесах. Миров много и народов много, не так ли? И молодых, и старых. У всех были взлеты и падения. Я не знаю, почему родилась способной взять это из того запаса знания, что хранился здесь. Я уверена, что это может оказаться тяжелым грузом, который я добровольно принесу другим, если смогу. Но можешь ли ты отдать свои руки, свой мозг, то, что составляет твою жизненную сущность, кому-то другому?
Это решение тайн прошлого, не так ли? Не ты ли говорил, как бережно собираются и изучаются кусочки и обрывки этих тайн? Не ты ли рассказывал мне о расе, очень старой по вашему счету сезонов, которая является стражем и толкователем того, что становится таким образом известным? Твой брат пришел сюда искать ответы, а нашел загадки. Некоторые из них выросли из жадности и ненависти вашего собственного времени и изобретений вашего народа. Но он также нашел и Симсу.
Вот поэтому я - это я. В Коксортале я была вроде несозревшего семени, которое не могло бы дать плода. Но случай и ты привели меня сюда. Я нашла свою почву и укоренилась. Теперь я то, чем сделала меня судьба - та судьба, которую люди ищут и иной раз боятся.
Я еще не знаю, что могу делать. Великий страх в том холле вынудил меня к действию, которым управлял не мой мозг. Возможно, намерения, воля и знания могут пережить тысячелетия и быть отданными тому, кто открыт для них. Я знаю только, что я не та Симса, которую ты нашел в Коксортале, но я и не полностью та, что вынудила себя ждать здесь. Я больше первой и меньше второй, но я реальная личность, и поистине, я - это я, хотя я ни не знаю, чем еще могу быть.
Ты со звезд. Ты видел много миров. Я знаю, что раса Симсы была когда-то тоже со звезд. Но о тех звездах у меня осталось очень мало воспоминаний. Она осталась здесь, но я опять-таки не знаю почему. Может быть, ее звездный корабль не мог больше лететь, может быть, она устала от путешествий и хотела покоя. У меня только разбросанные воспоминания, и это печалит меня, более того, это и в самом деле больно - собирать их. Я не хочу другой жизни, кроме той, которая сейчас передо мной, - она печально улыбнулась. - Если перед нами в самом деле другая жизнь. Ведь если твой корабль не придет, и те, кто роется здесь, как мусорщики в Норах Коксортала, пойдут своим путем, я ничего хорошего перед нами не вижу.
Он выпрямился и откинул назад свои черные волосы, сильно отросшие за это время. В его лице не было страха, который она так боялась увидеть, его выпуклая грудь глубоко вздохнула.
- Я не знаю, миледи, кем или чем ты можешь быть. Но ты чудо, которое множество людей с давних пор искало и никогда не надеялось найти. Это совершенно ясно. Мы искали предтеч с тех пор, как наш первый корабль увидел странные и пустые руины, предтечи были легендой, такой старой, что она была даже до того, как наша раса вышла в космос. На Эрте были сказания о бывших когда-то визитах чужаков с далеких звезд. Этот символ, - он указал на скипетр, - нам известен. В нашей далекой туманной истории у нас были жрецы, носившие такой символ в честь богини которая была очень многим: дорогой спутницей для мужчин, покровительницей урожаев и стад, защитой детей и готовой в гневе поразить тех, кто угрожал всему этому. Возможно, там когда-то и была Симса, и ее запомнили очень, очень надолго. Но ты здесь приняла из прошлого то, что мы так жаждали узнать.
Симса покачала головой.
- Нет, я не стану сокровищем в руках твоего народа. Я живая, я личность, а не древняя резная фигурка, не горсть чужеземных камней в драгоценной оправе. - Она указала на браслет. Хотя Том снял всю одежду когда пошел в бассейн, браслет оставался на его руке. - Почему ты его не снял? Разве ты опасался нападения?
Том как бы с некоторым удивлением взглянул на браслет. Его пальцы стали крутить его. Браслет сидел вроде бы и не туго и не стеснял руку, но сниматься с руки не хотел, не смотря на все усилия Тома. Симса спокойно смотрела, а затем сказала:
- Похоже, что ты будешь носить на себе часть прошлого. Что ты сделаешь, когда вернешься домой? Отрубишь руку, чтобы твой народ стал разбираться в том, что ты носил? Терять руку, терять свободу - это нам не нужно. Я, возможно, поговорю с вашими искателями знаний в моем собственном времени и месте, конечно, если нам удастся покинуть этот мир. Но я не стану их пленницей только потому, что они будут думать обо мне, как о каком-то сокровище.
- Этого не будет, - сказал он спокойно, но глаза его обещали больше. Каким образом он сохранит это обещание, она не могла сказать. Но на это, как и на все остальное, ответит время.
Она неожиданно усмехнулась.
- Мы говорим так, словно нам крупно повезло, а ведь мы даже не уверены, увидим ли мы завтрашний день.

Предыдущая страница 26 Следущая страница


27 Андре Нортон

Он не выглядел расстроенным. Наоборот, он широко раскинул руки, как бы проснувшись от освежающего сна в прекрасное яркое утро начала нового сезона.
- Клянусь своей судьбой, Леди Симса, я верю, что ты - это ты, а не другая. Мы останемся живы и будем свободны, и будем искать звезды.
Симса улыбнулась в ответ. Она испытывала освежающую легкость духа. Возможно, это было влияние обновляющего бассейна, а может, что-то еще... Его обещание?
Или...
Она не хотела развивать эту мысль дальше. Она должна учиться сама, прежде чем учить других, тем более этого человека со звезд, к которому Симса вернется. Вернется? Да! В этом она была полностью уверена, так же как в реальности песка вокруг, сиянии бассейна, тяжести кольца на пальце - завтра наступит новый день!

Предыдущая страница 27


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 4)
  • 4 (Страница 6)
  • 5 (Страница 8)
  • 6 (Страница 9)
  • 7 (Страница 11)
  • 8 (Страница 13)
  • 9 (Страница 14)
  • 10 (Страница 16)
  • 11 (Страница 18)
  • 12 (Страница 19)
  • 13 (Страница 23)
  • 14 (Страница 25)


Андре Нортон

Предтеча

Цикл: "Предтечи" - 4

 Читать книгу

Аннотация

Много тысячелетий назад Вселенной правила цивилизация Предтеч, оставившая после себя лишь некоторое количество загадочных артефактов. Завладеть секретами могущества вымершей расы - цель бесчисленных космических авантюристов, готовых ради этого на все. Но первой удается сделать это Симсе - потомку Предтеч, ведь только она сумеет правильно распорядиться наследием своих предков.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.align.ru/
Дизайн помог разработать Elfin