Андре Нортон - Пpоштемпелевано звездами

1 Андре Нортон

Глава 1
ГРУБОЕ ПРОБУЖДЕНИЕ

Он полз на четвереньках сквозь клубы пара в жидкой грязи, грозившей проглотить его. Он не мог дышать... но должен был идти... уходить... выбираться...
Его костлявое длинное тело лежало на кровати, широко раскинув руки.
Пальцы его слабо комкали грязное покрывало, а голова медленно, но неудержимо кружилась. Взгляд его не мог оторваться от конца узкой полки.
Влажная жара, клейкая грязь держали его, но он должен был идти. Это было необходимо. Он должен был ИДТИ! Он тяжело дышал, все тело его дрожало и сотрясалось. Он попытался приподняться... Он видит... глаза передали это сообщение мозгу... он видит, что ползет по парящему болоту. С трудом приподняв голову, он посмотрел на стены, которые поднимались и опускались в такт его дыханию.
Дэйн Торсон, помощник суперкарго, вольный торговец "Королевы Солнца", земной регистр 65-72-49-10-ДЖК - он прочел эти слова, как будто они были пламенной надписью на стене. И они имели смысл? Он... Он Дэйн Торсон!.. А "Королева Солнца"?
С выдохом похожим на стон, он оттолкнулся и сел. Теперь он лежал на кровати... нет сидел на ней. И хотя он крепко держался, кровать под ним плавно поднималась и опускалась.
Но установление собственной личности как будто сняло какой-то барьер в мозгу. Он может думать. Голова кружится так, что в любой момент он может потерять сознание, но он все же может рассортировать события недавнего прошлого или хотя бы его части. Он Дэйн Торсон - исполняющий обязанности суперкарго "Королевы Солнца", потому, что Ван Райк, его начальник улетел и присоединится к ним только в конце пути. А "Королева Солнца" - вольный торговец.
Но осторожно поворачивая голову, чтобы не упасть, он знал, что это неправда. Это не знакомая до мелочей каюта на борту корабля - это какая-то комната. Он заставил себя всматриваться в окружающее в поисках помощи для ослабевшей памяти. Кровать, на которой он лежит, два защелкивающихся сиденья у стены, окон нет, две двери, обе закрытые. Слабый свет исходил от лампы на потолке. Голая комната, похожая на камеру. Камера... что-то начало проясняться.
Их задержал патруль. Это камера... Нет... Они сели на Ксечо и были готовы лететь на Трьюс в свой первый почтовый рейс.
Лететь! Это слово как будто ударило. Дэйн попытался встать, но это ему удалось только со второй попытки. Он чуть не упал, но удержался за стенку. Его буквально выворачивало на изнанку. Ухватившись за ручку ближайшей двери, он открыл ее своим весом и увидел, что какой-то милосердный инстинкт привел его в туалет. Его вырвало.
Все еще сотрясаясь от спазм, он ухитрился как-то пустить воду и плеснуть себе на лицо и шею. Вода попала на куртку и тут он обратил внимание, что на нем нет его форменной куртки, хотя брюки и космические башмаки остались.
Вода, рвота, и как это ни странно, последнее открытие еще дальше увели его от страшного мира тумана. Он вернулся в комнату. Последнее ясное воспоминание... Какое? Сообщение... Что за сообщение? Необходимо взять посылку! На мгновение перед его мысленным взором ярко вспыхнула картина: контора суперкарго на "Королеве", у двери стоит Тан Я - инженер связист.
Пришло перед самым стартом... перед самым стартом! "Королева" готова к отлету.
Его охватила паника. Он не знал, что случилось. Сообщение... и он должен был покинуть корабль... Но где же он? И что еще важнее... сколько времени он провалялся здесь без сознания... Потому, что у "Королевы" график, тем более строгий, что она теперь почтовый корабль. Давно ли он здесь? Они не могли улететь без него. Как? Почему? Где?
Дэйн ладонью вытер пот со лба. Странно, он буквально весь был покрыт потом, и в то же время внутри у него был мертвящий холод. Где-то тут была одежда... Он вернулся к постели и начал рыться в лежащих на ней тряпках.
Не его. Не скромная коричневая одежда космонавта, а кричащие хотя и поблекшие одежды, со сложной вышивкой. Но из-за холода он решил все же одеться. Потом он направился к другой двери, той, которая должна была вывести его отсюда... Где бы он ни был. "Королева" должна взлететь, а он не на борту.
Ноги по-прежнему подгибались, но он заставлял упрямо себя идти. Дверь подалась от слабого нажима и он оказался в коридоре с длинными рядами закрытых дверей по обе стороны. В дальнем конце арка, а за ней движение и шум. Дэйн направился туда, по-прежнему пытаясь припомнить события последнего времени. Сообщение о посылке... Он должен был немедленно покинуть "Королеву". Здесь он остановился и еще раз оглядел себя. Ботинки, брюки, чужая куртка, слишком тугая и короткая для него, пояс... да, как будто на месте, однако...
Он проверил одной рукой. Все карманы были пусты, за исключением того, где находился жетон. Но это и понятно. Никто не мог воспользоваться его личным жетоном. Он настроен только на организм Дэйна. Стоит кому-нибудь взять жетон, и через несколько минут вся его информация будет стерта.
Итак, его ограбили...
Но почему комната? Если его ударили, то почему не оставили на месте?
Он осторожно ощупал голову - никаких шишек или синяков. Конечно, и нервный удар может свалить человека, или если в лицо ему дунули усыпляющим газом... Но почему комната?
Но сейчас не время было разгадывать загадки. "Королева" и старт! Он должен быть на корабле! А он где? Много ли у него времени? Но если он не вернулся, корабль конечно же не стартовал. Его должны искать. Экипаж "Королевы" связан слишком крепкой дружбой, чтобы оставить товарища на планете, не попытавшись отыскать его.
Двигаться стало легче, в голове прояснилось. Дэйн плотнее запахнул куртку, хотя застегнуть ее не смог. Дойдя до арки, он выглянул наружу.
Большое помещение было знакомо ему. Половину стен занимали киоски с циферблатами для быстрого набора заказа. Во второй половине находился робот-регистратор, пункт приема новостей, телеграмм и экраны связи. Это...
Это...
Он не мог вспомнить названия, но это была одна из маленьких припортовых гостиниц предназначенных, главным образом, для членов экипажей, ожидающих взлета. Только вчера он обедал за тем столиком с Рипом Шенноном и Али Камилом... Вчера ли?
"Королева Солнца" и время взлета... Паническая спешка снова охватила его. По крайней мере он недалеко от порта, хотя на этой планете, где сухая земля была лишь узким островом-архипелагом среди мелких парящих морей, невозможно было уйти далеко от порта, оставаясь все на том же клочке земли.
Но все это сейчас не имело значения. Он должен вернуться на "Королеву". Эта мысль занимала теперь все его внимание. Он сделал один осторожный шаг, другой, еще направляясь к ближайшей двери.
Видели ли его люди, сидящие в киосках? Может быть они захотят остановить его? А может им покажется, что ему нужна помощь... Но ему нужно на "Королеву".
Дэйн не знал привлек ли он чье-либо внимание, да это его и не волновало. Вид свободного скутера у самого входа наполнил его непередаваемым счастьем. Падая на сидение, он вытащил жетон, сунул его в щель и нажал на клавишу "ХОД".
И тут же посмотрел на посадочную площадку. Один, два, три корабля. И последний в ряду "Королева Солнца"! Он успеет. Скутер несся на предельной скорости, хотя Дэйн не помнил сам как включил его. Как будто машина сама ощутила его страх и нетерпение.
Грузовой люк закрыт. Конечно, он сам же закрыл его. Трап еще опущен.
Вывалившись из скутера, Дэйн одной рукой зацепился за поручни трапа, другой засунул жетон в карман. Он сделал шаг, другой и обессиленно привалился к стойкам поручня. Снова вернулась слабость и головокружение. В этот момент трап дрогнул и, укорачиваясь, стал подниматься в люк. Корабль готовился к старту.
Дэйн сделал конвульсивное движение и скатился с начавшего складываться трапа на пол переходной камеры. Добраться до своей каюты и привязаться он не успеет. Куда же? Ближе всех каюта Ван Райка, вверх по лестнице. Собственное тело превратилось во врага, которого нужно было одолеть. Дэйн смутно осознавал свою схватку с лестницей и почти не помнил, как упал в раскрытую дверь каюты, добрался до койки, рухнул на нее и тут же потерял сознание.
На этот раз никакого сновидения о ползании по парящему болоту.
Тяжелое давление на грудь, хрипящее дыхание в подбородок. Дэйн открыл глаза и встретился с вопрошающим кошачьим взглядом. Синдбад, корабельный кот, снова уткнулся в него носом и впился когтями в грудь.
Синдбад! Значит он на "Королеве Солнца", и они в космосе. Огромное облегчение охватило Дэйна.
И тут он впервые смог подумать о чем-то ином, кроме необходимости добраться вовремя до "Королевы Солнца". Он отправился за посылкой. Где-то на него напали и ограбили. Но после того, как он взял посылку или до того?
Новое беспокойство охватило его. Если он дал расписку, значит он, точнее "Королева Солнца", отвечает за утрату. Чем быстрее он доложит капитану Джелико, тем лучше.
- Да, - сказал он вслух, отталкивая Синдбада и садясь, - Надо увидеть капитана.
Первое пробуждение в гостинице было жестоким. Это оказалось почти таким же. Ухватившись за край койки, он закрыл глаза, неуверенный, что сможет двигаться. На стене коммутатор. Добраться до него, позвать на помощь... Яд? Неужели они... эти загадочные они... или он... тот, кто организовал нападение, отравил его? Однажды с ним было уже нечто подобное.
После удачной охоты на гарпов на планете Саргол он должен был выпить церемониальный напиток и дорого заплатил за него позже. Тау... врач Тау...
Дэйн стиснул зубы, ухватился за висевший на стене стеллаж с микрофильмами Ван Райка и подтянулся. Ему удалось снять микрофон, но он не был уверен, что нажал на кнопку лазарета: все расплылось перед глазами.
Дэйн боялся возвращаться на койку. Тошнота была слабее, когда он стоял. Может быть надо идти и самому доложить все капитану.
Он услышал предупреждающее ворчание Синдбада, когда его нога коснулась чего-то мягкого. Большой кот, чье достоинство было оскорблено прикосновением к хвосту, когтями впился в башмак Дэйна.
- Прости, - Дэйн попытался обойти кота, прорваться к двери, к колодцу лестницы. Он неуверенно водил перед собой руками. Капитан... он должен доложить...
- Что за?..
Дэйн не наступил на голову человеку, поднимавшемуся навстречу по крутой лестнице, но был близок к этому. Как и с Синдбадом, он попытался избежать столкновения и отшатнулся так далеко, что упал бы, если бы встречный не подхватил его. Прекрасное лицо Али Камила качнулось взад и вперед. Рука помощника инженера прочно держала его.
- Должен... доложить... Джелико...
- Во имя пяти имен Стейфола, - лицо Камила прояснилось, а потом снова расплылось.
- Джелико, - повторил Дэйн. Он знал, что говорит, но не слышал собственного голоса. И не мог высвободиться из хватки Камила.
- Пошли вниз.
Не вниз, вверх! Он должен увидеть Джелико...
Он на лестнице, Али должен понять. Но они спускаются, спускаются...
Дэйн потряс головой, чтобы хоть немного прояснить ее, но ему стало лишь еще хуже. Он не осмелился двигаться и вцепился в лестницу - единственную неподвижную точку опоры в этом вращающемся мире.
Его держали. Он слышал голоса, но не понимал о чем они говорят.
- Доложить... - из последних сил хриплым шепотом произнес он.
С ним было двое, Али и еще кто-то. Дэйн не мог повернуть голову, чтобы посмотреть. Когда его вносили в каюту, Дэйн висел мешком между ними.
На какое-то время туман рассеялся... Он по-прежнему висел между двумя поддерживающими его людьми, но сейчас он мог видеть, как будто шок от того, что он видел перед собой на койке, вырвал его из беспамятства.
Спящий лежал неподвижно, ремни не расстегнуты, как будто он еще не пришел в себя после старта. Одежда, голова, лицо...
Дэйн вырвался из рук поддерживающих его людей. Должно быть их изумление было не меньше. Дэйн, спотыкаясь, сделал шаг к другой койке и уставился на лежащего. У него были закрыты глаза. Очевидно спит или без сознания. Держась одной рукой за стенку, чтобы не потерять равновесия, Дэйн вытянул другую. Он хотел коснуться, убедиться, что тот, другой действительно лежит здесь, что глаза его не обманывают. Лицо человека на койке он не раз видел в зеркале. Он глядел... на самого себя!
Палец его уперся в плоть. Но, может, это тело и лицо - порождение его болезни? Дэйн повернулся. Камил был здесь, а с ним был Фрэнк Мура кок-стюард. Оба смотрели на человека на койке.
- Нет! - Дэйн задыхался. - Я... я... это Я! Я Дэйн Торсон! - И он повторил эту формулу, которая вывела его из кошмара в гостинице. - Дэйн Торсон, помощник суперкарго, вольный торговец. "Королева Солнца", земной регистр 65-72-49-10-ДЖК.
Его личный жетон! У него есть доказательства. Он сунул руку в карман, вытащил жетон, показал и понял, что он действительно Дэйн Торсон, но кто же тогда...
- Что происходит?
- Тау! Врач Тау, - Дэйн с облегчением обернулся, все еще держась за стенку. Тау узнает его. Ведь они с Крэйгом Тау были в такой переделке на Хатке...
- Я Дэйн. Я могу доказать это. Вы - Крэйг Тау, мы были на Хатке, где вы с помощью магии заставили Ламбрило поранить себя. И... и... - он протянул дрожащую руку с жетоном к Камилу, - вы Али Камил, мы нашли вас в лабиринте на Лимбо. А вы - Фрэнк Мура, вы вывели нас из того лабиринта. Он доказал. Никто кроме Торсона не мог знать этого. Они поверят ему...
Но кто же это... на его койке, в его куртке? Вот заплатка, которую он сам посадил торо-волной три дня назад. Он Дэйн Торсон!
- Я Дэйн Торсон, - теперь у него дрожали не только руки, он весь дрожал. И он был опять на грани сознания, а может быть уже переступал эту грань, но каким-то чудом еще соображал. Может быть все это просто безумный сон?
- Спокойно! Держи его, Камил! - Тау был рядом. И тут же Дэйн оказался в туалете. Его опять вырвало.
- Удержите? - голос Тау доносился как бы издалека. - Нужен укол, он...
- Отравлен, я думаю, - Дэйн услышал собственные слова. Но разве он произнес это в слух? В следующее мгновение свет мигнул перед его глазами и погас.
Третье пробуждение оказалось легче. На этот раз не тяжесть Синдбада и его шершавый язык привели Дэйна в себя. Он ощутил облегчение, как будто сбросил с себя какую-то тяжесть. Он долго лежал довольный, пока его не начало беспокоить какое-то воспоминание.
Что-то... что-то он должен доложить капитану. Мысль разворачивалась неторопливо. Он открыл глаза, немного повернул голову. Он был в лазарете.
Хотя раньше никогда не был здесь, каюта была ему знакома. Он зашевелился и тут же увидел врача.
- Снова с нами? Посмотрим... - Тау быстро и уверенно осмотрел его, Отлично, хотя по правилам вы должны были умереть.
- Умереть? - Дэйн нахмурился. - Человек на моей койке?
- Умер. Мне кажется, что вы отравились, - Тау подошел к настенному коммуникатору. - Лазарет вызывает капитана.
Капитан... доложить капитану! Дэйн попытался встать, но Тау уже нажал кнопку и койка под Дэйном превратилась в кресло. Небольшое головокружение тут же прошло.
- Человек... как...
- Сердечный приступ от ускорения. Ему нельзя было покидать планету, сказал Тау.
- Его... его лицо...
Тау взял что-то с ближней полки. Он смотрел на Дэйна, держа пласт-маску. Вместо глаз - дыры. А в остальном, впечатление, будто смотришься в зеркало. А полоска, покрытая светлыми волосами, как у Дэйна, завершала сходство.
- Кто он? - в маске было какое-то очарование. Дэйн с трудом отвел взгляд. Как будто в руках врача была часть его самого.
- Мы надеялись... надеемся, что вы знаете, - ответил Тау, - но она нужна капитану.
И как будто это послужило предупреждением. В лазарет вошел капитан Джелико. Как обычно его загорелое лицо со шрамом от бластера не выражало ничего. Он перевел свой взгляд с маски на Дэйна и обратно.
- Великолепная работа, - заметил он, - и трудная.
- И не на Ксечо выполненная, добавил бы я, - сказал Тау и к облегчению Дэйна убрал маску, - ее делал специалист.
Капитан подошел к Дэйну и протянул руку. На ладони его лежала объемная фотография. Мужчина. Лицо не загорелое, как у космонавтов, а бледное. Землянин или потомок землян-колонистов. В глазах странная неподвижность. Волосы редкие, песчано-коричневые, брови темные. На щеках веснушки. Он был совершенно незнаком Дэйну.
- Кто?..
Джелико указал на маску.
- Человек под ней. Вы его не знаете?
- Никогда не видел.
- У него были ваши вещи, подложный жетон и эта маска. Он должен был выдать себя за вас на борту "Королевы". А где были вы?
Дэйн коротко рассказал о событиях после пробуждения в гостинице, добавив сообщение об исчезнувшей посылке - если она исчезла.
- Информировать портовую полицию? - предложил он напоследок.
- Это не грабеж, - Джелико посмотрел на фото, как будто от него хотел получить разгадку этого странного происшествия. - Слишком тщательная подготовка. И мне кажется, ему нужно было только пробраться на корабль.
- Суперкарго, сэр, - подхватил Дэйн, - имеет доступ к...
Джелико резко кивнул.
- Разумное предположение. Перечень грузов... Что у нас достойно такого сложного плана?
Дэйн, впервые наделенный полной ответственностью за груз, мог бы процитировать весь список. Он мысленно пробежался по нему. Ничего... ничего важного. Маска означает время для подготовки, тщательное и длительное планирование. Он повернулся к Тау.
- Меня отравили?
- Да. Если бы не сдвиг в обмене веществ после того церемониального напитка на Сарголе... - Он покачал головой. - Хотели ли они убить вас, или просто надолго вывести из строя, но вы получили смертельную дозу.
- Значит он должен был стать мной? Надолго? - Дэйн задал вопрос самому себе, но ответил капитан.
- Не дольше, чем до Трьюса. Во-первых, если он не был исключительно осведомлен, он не смог бы долго обманывать товарищей по команде, которые вас знали. Для этого нужно было знать мельчайшие подробности, а вы слишком недолго находились в их руках. Вы отсутствовали не более одного ксечианского час-цикла. А полный съем памяти требует гораздо большего времени. Изображать больного он не смог бы, Тау разгадал бы его. Вероятно, он сказал бы, что не уверен в работе, что должен проверить все записи и тому подобное. Перелет на Трьюс недолог. До этого он смог бы продержаться, если бы ему повезло. Но не больше.
Во-вторых, могут быть две причины по которым он оказался на борту.
Либо ему нужно было что-то провезти без надзора, либо самому добраться незамеченным до Трьюса. Помешала ему случайность. На вас яд не подействовал из-за иммунитета Саргола, а сам он не был готов к космическому путешествию.
- Он что-нибудь принес с собой? - спросил Дэйн.
- Вся беда в том, что мы не проверяли при посадке. Поэтому мы не знаем, принес ли он что-нибудь. В каюте ничего нет, а трюмы запечатаны.
- Все?
- Все.
- А сейф? - возразил Дэйн. - Я не закрыл его, пока не была получена посылка.
Джелико подошел к коммуникатору.
- Шеннон! - От звука вызова помощника штурмана у Дэйна зазвенело в ушах. - Быстрее к сейфу! Проверьте полностью ли он заперт.
Дэйн пытался соображать. Если трюмы закрыты, где еще можно спрятать что-нибудь на "Королеве".

Глава 2
УТРАЧЕННАЯ И НАЙДЕННАЯ ПАМЯТЬ

- Два трюма закрыты полностью, сейф - наполовину. - Донесся из коммуникатора голос Рипа. Капитан оглянулся на Дэйна, тот кивнул головой.
- Как я и оставлял. Надо проверить сейф.
Неизвестный не мог открыть нижний трюм, где располагался их груз. Но сейф для особо ценных грузов... Поскольку в каюте Дэйна ничего не нашли, поскольку незнакомец, очевидно, намерен был лететь с ними, а не ограничиваться только разовым вторжением на "Королеву", то если он пронес что-то на борт звездолета, то им нужно найти это что-то как можно быстрее.
- Вы не в состоянии... - начал было Тау, но Дэйн уже сидел.
- Позже мы все можем оказаться не в состоянии, - угрюмо возразил он.
Однажды "Королева" уже везла почти смертоносный груз и память об этом экипаж сохранил навсегда. Лес, взятый на Сарголе, скрывал в себе зверька способного принимать цвет любого фона. В когтях этого зверька таился наркотик поразивший экипаж, как чума.
Дэйн был уверен, что осмотр комнаты-сейфа сразу покажет ему, есть ли на борту незаконный груз: суперкарго, благодаря большой и длительной тренировке, держит в голове весь перечень грузов.
Его должны пустить. Безопасность корабля превыше всего.
Тау поддерживал Дэйна, а капитан спускался впереди, время от времени тоже помогая Дэйну.
К тому времени, как они оказались у камеры сейфа, Дэйн в такой поддержке нуждался. Он долго не решался оторваться от Тау. Сердце его бешено колотилось, он тяжело с присвистом дышал. Ему снова вспомнились слова Тау о том, как близок он был к смерти. Наконец Дэйн протянул руку к замку.
Трьюс - окраинная планета, слабо заселенная. Почта, которую они везли в единственный порт, невелика: микрозаписи с агротехнической информацией, личные письма поселенцам, мешок официальных бумаг посту Патруля. Особо ценных материалов было не много и главные среди них - эмбриобоксы.
Поскольку ввоз домашних животных на большинстве планет находился под строжайшим контролем, каждая такая перевозка требовала особых мер безопасности. У Экологического отдела были строгие правила о том, что можно и что нельзя провозить. И в прошлом слишком часто равновесие планет бессмысленно нарушалось из-за ввоза организмов, у которых не было местных врагов. Развитие таких организмов быстро выходило из-под контроля и превращалось из средства добывания прибыли, как надеялись жители планет, в страшную угрозу.
После тщательной проверки колонистам разрешалось ввозить зародыши, и на "Королеве" находилось 50 зародышей латмеров в запечатанных и опломбированных контейнерах. Зародыши были получены в лаборатории и стоили гораздо больше, чем их вес в кредитах: на Трьюсе оказался подходящий климат, а мясо латмеров считалось роскошью в обширном секторе Галактики.
Птицы за год достигали полного роста, а цыплята являлись особым деликатесом. Если колонистам удастся развести достаточное количество латмеров, у них появится прочная собственная статья в галактической торговле.
Для Дэйна это было главное сокровище, перевозимое "Королевой". Но контейнеры были тщательно закрыты, дважды опечатаны и упакованы так, как он их оставил. Их никто не трогал. Остальные мешки и ящики тоже казались не тронутыми, и Дэйну пришлось наконец признать, что он не нашел следов вмешательства. Но когда Тау помог ему выйти из сейфа, Дэйн тщательно запер и опечатал вход, как должен был сделать перед взлетом "Королевы".
Первоначальная проблема осталась нерешенной. Зачем оказался на борту мертвец в маске? Пока они не выйдут из гиперпространства, а это будет лишь в системе Трьюс, у них нет возможности связаться с Патрулем или другими представителями власти.
Тау тщательно осмотрел тело, прежде, чем его поместили в глубокий холод. Помимо того, что неизвестный умер от сердечного приступа, вызванного ускорением при взлете, осмотр ничего не дал. Неизвестный был земного происхождения, без заметных отклонений, вызванных мутацией. В эти годы космических полетов он мог быть какого угодно возраста и со множества планет, обитатели которых сходны с землянами. Никто из экипажа "Королевы" не видел его раньше. Несмотря на все усилия, Тау не удалось выделить яд, которым был отравлен Дэйн, и классифицировать его по биошкале Райка.
Личный жетон Дэйна был искусно подделан. Джелико задумчиво вертел его в руках, словно надеясь увидеть ключ к происходящему.
- Такой тщательно разработанный план означает крупное дело. Вы говорите, что вызов за посылкой пришел с пункта связи посадочного поля? спросил капитан.
- Да. По обычному каналу. У меня не было оснований сомневаться.
- Там свободный доступ, - заметил штурман Вилкокс. - Любой мог бы отправить сообщение. А в самом тексте не было ничего необычного?
- Ничего. - Дэйн подавил вздох. Конечно он только заместитель Ван Райка, (как он хотел, чтобы обычно всеведущий суперкарго теперь оказался с ними, а сам он мог бы вернуться к менее ответственной роли помощника) но он знал, что у них в трюме и сам укладывал большую часть груза на специальные стеллажи. Самые большие предметы - это эмбриобоксы и клетка с бречами. Клетка с бречами! Это единственный предмет о котором он не вспомнил, главным образом потому, что бречи живые и поэтому были помещены в помещение гидропоники и переданы в ведение Муры.
- А бречи? - спросил Дэйн.
У Тау уже был готов ответ.
- И там ничего. Я осматривал их. У самки вот-вот появятся щенки - но только после приземления. В клетке ничего нельзя спрятать.
Бреч - самое большое сухопутное животное на Ксечо. Их там много.
На самом деле они невелики. Взрослый самец доходил Дэйну до колен, самка чуть больше. Забавные, привлекательные существа, покрытые мелкой растительностью - не шерстью и не подшерстком. Кремового цвета с легким розовым оттенком у самок, самцы потемнее. У самцов кроме того складки кожи под горлом: раздуваясь они становились алыми. Длинные головы с узкими заостренными рылами, на самом конце - маленький острый рог. Этим рогом бречи легко открывали раковины моллюсков - свою любимую пищу. Уши обрамлены подобием перьев. Бречи легко приручаются. Их строго охраняют на Ксечо, после того, как первые колонисты начали незаконную торговлю их шкурками. И отобранные пары вывозятся только с разрешения специалистов по ксенобиологии, как и эта пара, предназначенная для лаборатории на Трьюсе.
По какой-то причине они являются загадкой для биологов, и на многих планетах ученые тщательно изучают их.
- Все, - короткое время спустя выдохнул Дэйн. Он мысленно пробежал весь перечень грузов - ничего особенного. И все же этот мертвец свидетельствовал о тщательно разработанном плане.
- Итак... - Вилкокс как будто решал одно из своих любимых уравнений, наслаждаясь его сложностью. - Если не груз, то сам человек. Ему нужно было тайно пробраться на Трьюс. Маскировка должна была помочь ему проникнуть через оба порта, либо мы его раскроем и посадим под арест. Кроме того, убийство, если они собирались от вас избавиться навсегда, - он кивнул Дэйну, - а это дорогая плата. Так что же происходит на Трьюсе?
Они хорошо знали, что внутренняя политика на многих планетах опасное дело. И вольные торговцы старались не принимать ничью сторону. В каждом из них выросло убеждение, что их корабль - это их планета и ему принадлежит их верность: вначале, в конце и навсегда. Иногда было трудно согласовать это с различными симпатиями и антипатиями, но все они знали, что от этого зависит их жизнь, и твердо придерживались этой веры. До сих пор Дэйн никогда не сталкивался с выбором между безопасностью корабля и собственными эмоциями. Он знал, что в этом ему повезло, и надеялся, что это везение будет продолжаться. Он не знал, приходилось ли его товарищам сталкиваться с такой дилеммой, прошлое до его появления на "Королеве" принадлежало только им.
- Ничего, насколько мне известно, - Джелико все еще рассматривал жетон. - Если бы что-то происходило, нас предупредили бы в общем порядке.
Эти рейсы обслуживал "Комбайн".
- Может, "И-С"? - предположил Али.
"И-С" - "Интерсолар". Дважды в прошлом их пути пересекались. Дважды "Королева" сталкивалась с этой компанией. И оба раза вольный торговец выигрывал бой - пигмей успешно противостоял гиганту звездных линий.
Компании с их огромными торговыми империями, с их флотами, тысячами, даже миллионами служащих, разбросанных вдоль галактических торговых путей, были монополиями, боровшимися друг с другом за контроль над торговлей с новыми планетами. Вольные торговцы, как нищие на пиру, подхватывали крохи выгоды, которые гиганты презрительно пропускали, либо считали нецелесообразным их разрабатывать.
"Королева Солнца" получила контракт на вывоз камней корос с Саргола, ее капитан даже сражался на дуэли с человеком "И-С" за это право. Именно "И-С" объявила "Королеву" чумным кораблем, когда удивительный зверек, проникший на борт вывел из строя почти весь экипаж. И проявленная младшими членами экипажа твердость характера и решимость - они сумели на Земле обратиться за помощью - спасла корабль и жизнь всего экипажа.
А контрабандная торговля "И-С", которую они разрушили на Кхатке, когда капитан Джелико, врач Тау и Дэйн прибыли туда по приглашению начальника рейнджеров на праздник.
Конечно у людей "И-С" были основания не любить "Королеву", и во всех неприятностях экипаж прежде всего был склонен винить их.
Дэйн сделал глубокий вздох. Может быть "И-С"? У компании есть средства для осуществления такого плана. Во время пребывания "Королевы" на Ксечо там не было кораблей "И-С". Ксечо - территория "Комбайна", но это ничего не значит. Нужный человек мог быть прислан на нейтральном корабле из другой системы. И если это часть заговора "И-С"...
- Может быть, - ответил Джелико. - Но я сомневаюсь. Конечно, у них нет к нам никаких теплых чувств. Но для них мы мелкая сошка. Увидев возможность подорвать нам двигатель без особого труда, они ею воспользуются. Но разработать такой сложный план - нет! Мы перевозим почту, значит всякое происшествие повлечет за собой расследование Патруля.
Я не отвергаю "И-С", но скорей всего это не они. "Комбайн" не сообщил нам о политических беспорядках на Трьюсе...
- Есть способ узнать кое-что. - Тау с отсутствующим видом постукивал пальцами по краю полки, и Дэйн обнаружил, что следит за ними. Хобби Тау была магия, или точнее, те необъяснимые явления и способности, которые первобытные, а иногда и не первобытные люди использовали во множестве миров для достижения своей цели. Тау использовал свои знания, чтобы отвести от них опасность на Хатке. И именно перестук пальцами использовался тогда для создания силы, сломившей волю знахаря-колдуна.
Только тогда по приказу Тау стучал пальцами Дэйн.
И похоже, что именно эта мысль сейчас возникла в голове у Тау. Дэйн не обладал ярко выраженными телепатическими способностями, но, по словам Тау, что-то у него было, так как на Хатке он превосходно справился со своей задачей.
- В состоянии активного сознания вы не можете вспомнить, что происходило после того, как вы покинули корабль и до пробуждения в гостинице, - продолжал врач. Дэйн догадался.
- Глубокое зондирование?
- А подействует? - подал голос Джелико.
- Нельзя сказать, пока не попробуем. Ведь у Дэйна против гипнотехники мозговой блок. Трудно сказать насколько он прочен и глубок. Но мертвец носил его куртку, значит они встречались. Если Дэйн согласен, то глубокое зондирование может дать ответ на некоторые вопросы.
Дэйн изо всех сил хотел крикнуть - "нет". У впечатлительного человека глубокое зондирование раскрывает его жизнь, начиная с раннего детства. Но их интересует лишь ближайшее прошлое. Дэйн видел смысл в предложении Тау.
- Мы захватим только тот период, когда вы покинули корабль, - Тау по-видимому прекрасно понимал состояние Дэйна. - Зондирование может и не получиться - вы не очень подходящий объект для этого. К тому же мы понятия не имеем, оказал ли какое-либо воздействие яд на ваш мозг и организм в целом.
Дэйн чувствовал, что его охватывает тот же холод с каким он боролся после пробуждения в гостинице. Может Тау считает, что пострадал его рассудок? Но он отлично помнит весь груз, и записи подтверждают точность его памяти. Он не может вспомнить лишь тот период, который и собирается восстановить Тау глубоким психозондированием. Дэйн вздрогнул. Он совсем не хочет знать повредил ли яд его умственные способности. Только, если он сейчас не согласится, то в будущем его могут ожидать еще большие трудности, если яд оказал вдруг свое пагубное действие.
- Хорошо, - сказал он, тут же пожалев об этом.
Поскольку корабль находился в гиперпространстве, на вахте был только Рип. Капитан и Вилкокс присутствовали при подготовке к зондированию. Дэйн не знал точно как оно подействует, хотя всем было известно, что оно способно вывернуть человека на изнанку.
Джелико приготовился записывать то, что будет рассказывать Дэйн, и Тау сделал укол. Дэйн как сквозь вату расслышал какое-то невнятное бормотание, а потом...
Он спускался по трапу, слегка встревоженный и недовольный тем, что его в самую последнюю минуту вызвали за посылкой. К счастью по близости стоял полевой скутер. Дэйн сел в него, опустил свой жетон и двинулся к выходу.
- "Денеб", - вслух повторил он название, смутно припоминая небольшое кафе у самого порта. По крайней мере близко. Запись-расписка у него в руке, достаточно голоса заказчика и прикосновения его пальца, чтобы расписка стала законной.
Скутер доставил его к выходу летного поля и Дэйн, пройдя контроль, посмотрел вдоль улицы в поисках нужного здания. Ксечо - перекресток дорог, и здесь часто останавливаются корабли. Поэтому здесь на каждом углу есть гостиницы, рестораны и прочие заведения для космонавтов, хотя этот район невелик и не может идти в сравнение с космопортами других миров. Он состоял из одной улицы - тесного ряда одноэтажных хмурых зданий.
Был полдень, как всегда очень жаркий в этой части планеты. А Дэйн был в мундире, что еще больше подчеркивало неудобства. Нужно закончить как можно скорее это дело. Он поискал вывеску. Горящие по ночам яркие огни рекламы теперь отсутствовали. Но все же он довольно быстро отыскал нужное ему место - небольшое заведение, зажатое между гостиницей и рестораном, в котором он обедал накануне.
На улице почти никого не было: большинство спасалось от жары в прохладе кондиционированных помещений. Дэйну повстречалось всего лишь два космонавта, но он не всматривался в их лица.
Войдя в "Денеб", он как будто шагнул из раскаленного пекла в ледяную воду. Какое облегчение оказаться здесь после жестокого дня Ксечо! "Денеб" оказался не кафе, а скорее всего пивнушкой среднего пошиба, и Дэйн почувствовал какое-то смутное беспокойство. Трудно представить себе, что человек, желающий вручить особо ценную посылку, ждал бы в таком месте.
Впрочем, это первый почтовый рейс Дэйна, и откуда он может знать, какая почтовая процедура является нормальной. "Королева" отвечает лишь за благополучную доставку груза, а если сомнения его не развеются, ему достаточно на обратном пути зайти в порт и дополнительно застраховать посылку.
У дальней стены находился ряд киосков с циферблатами набора напитков и разрешенных наркотиков. Впрочем, он не сомневался, что, зная код, можно получить и кое-что запретное. В помещении было тихо. В дальнем киоске опьяневший космонавт и перед ним стоял опустевший стакан.
Ни малейшего следа владельца. Маленький прилавок у двери пуст. Дэйн нетерпеливо ждал. Не этот же пьяница посылал за ним. Наконец, не вытерпев, он постучал по прилавку.
- Спокойнее, спокойнее...
Слова на базовом языке, но со странным свистящим звуком. Занавес за прилавком заколыхался, отдернулся и перед Дэйном предстала женщина. Она была достаточно гуманоидна, чтобы можно было ее называть так, хотя бледную кожу покрывали крошечные чешуйки, а свисавшая на плечи растительность была не вполне волосами. Черты лица почти человеческие. Одета по последней земной моде - узкие брюки из металлической ткани, пушистая кофта без рукавов и полумаска из серебряной проволоки, закрывавшая глаза и лоб.
Одежда ее совершенно не вязалась с этой грязной дырой.
- Вы хотите?.. - снова свистящие звуки.
- Вызывали почтовый корабль "Королева Солнца", джентльфем, для доставки ценной посылки.
- Ваш жетон, джентльхомо?
Дэйн протянул жетон на раскрытой ладони. Она склонила голову, как будто сложная маска мешала ей смотреть.
- Да, посылка есть.
- Вы отправитель?
- Пожалуйста, сюда. - Она не ответила на вопрос, а поманив за собой Дэйна, приподняла занавес.
Там оказался очень узкий коридор. При ходьбе Дэйн задевал плечами за стены. Затем входная дверь отошла в сторону, когда они приблизились к ней вплотную.
Помещение в котором они очутились, было полным контрастом с первым.

1 Следующая страница


Пpоштемпелевано звездами 2

Стены забраны пластиковыми щитами, сливающимися друг с другом и дающими бесконечную вереницу чужих ландшафтов. В ноздри Дэйну ударило зловоние, от которого его чуть не вырвало. Он не видел источника этой ужасной вони, она просто существовала в этой роскошной, по последней моде меблированной комнате, где во всем чувствовался утонченный вкус владельца, подкрепленный бездной кредитов.
В кресле развалившись восседал мужчина. Он не встал при появлении Дэйна, а приветствовал его только взглядом. Женщина, казалось, не обратила на мужчину никакого внимания. Она быстро прошла мимо Дэйна к противоположной стене и взяла ящичек из тусклого металла. Куб с размером граней в две ладони.
- Возьмите, - сказала она.
- Кто подпишет? - Дэйн перевел взгляд с женщины на мужчину, который смотрел на него так пристально, что Дэйн ощутил явное беспокойство.
Мужчина ничего не сказал, хотя в воздухе повисла напряженная тишина паузы, как будто женщина ждала какого-то приказа. Потом она снова заговорила.
- Если необходимо, я подпишу.
- Необходимо. - Дэйн извлек свой аппарат и направил на ящичек.
- Что вы делаете? - вскрикнула женщина с такой тревогой, как будто он собирался разбить посылку.
- Делаю официальную запись, - продолжал Дэйн. Она крепко держала ящичек, расставив пальцы, чтобы закрыть как можно большую его поверхность.
- Если хотите отправить, то придется действовать по правилам.
Снова она как будто ждала знака от мужчины, но тот не шевелился и не отрывал взгляда от Дэйна. Наконец с видимой неохотой она поставила ящичек на край небольшого стола и шагнула назад, готовая в любое мгновение схватить его.
Дэйн сделал снимок посылки, а потом протянул микрофон для записи голоса. - Подтвердите, что вы посылаете это с условием особой сохранности, джентльфем. И назовите дату, свое имя, а затем прижмите палец вот здесь.
- Хорошо. Если таковы правила, я сделаю это. - Но она снова взяла ящичек и прижала к себе, а потом потянулась за микрофоном.
Но не закончив свое движение, ее рука, протянутая к микрофону, скользнула по запястью Дэйна, и ноготь, необыкновенно длинный, царапнул его кожу. Он был слишком поражен, чтобы двинуться. И тут руки и ноги его онемели. Запись упала на пол. У него еще хватило сил повернуться к двери, но это было его последнее усилие. Яркая, как при вспышке прожектора картина: он опускается на колени и клонится вперед, ловя на себе все тот же неподвижный взгляд мужчины в кресле. Тот не двигается. И сразу же вслед за этим он ползет по болоту в жидкой грязи и пробуждается в гостинице, чтобы добраться до "Королевы".
Очнувшись он увидел лазарет и Тау с иглой в руке. На этот раз Дэйн отчетливо помнил все, что вызвало в его памяти глубокое зондирование.

Глава 3
НЕПРИЯТНОСТИ С ГРУЗОМ

- Запись, - вслух произнес Дэйн первую же мысль, мелькнувшую у него в голове.
- Это единственная ваша вещь, которую неизвестный не принес с собой, - ответил Джелико.
- Ящичек?
- Его здесь нет. Возможно это была только приманка.
Почему-то Дэйн не верил в это. Действие женщины, насколько он помнил, говорило об обратном. А может быть, она просто должна была отвлечь его внимание, чтобы он не заподозрил о готовящемся нападении. Дэйн знал, что собравшиеся в лазарете были в курсе всех подробностей его воспоминаний.
Зондирование не только записывалось, но и передавалось, пока он был без сознания.
- Как я попал из "Денеба" в гостиницу? - удивился Дэйн. Было что-то еще, какое-то раздражающее воспоминание о мелькнувшем лице, но он не был уверен. Видел ли он, падая, другого человека? Он не был в этом до конца уверен.
- Вас могли перенести, как пьяного, - заметил Али. - Это обычная картина для космопорта. И я понял, что, уходя, вы никого не расспрашивали?
- Мне нужно было вернуться на корабль, - ответил Дэйн. Он думал о ящичке, который казался таким важным для женщины. Ящичек невелик, его легко спрятать. Но они обыскали сейф, каюту...
- Ящичек...
Капитан Джелико встал.
- Примерно такого размера? - Он отмерил в воздухе руками.
Дэйн согласился.
- Хорошо. Мы поищем.
Дэйн хотел принять участие в поисках, но был прикован к койке собственной слабостью. Действие второго укола, сделанного Тау, кончилось.
Дэйн почувствовал такую сонливость, с которой не мог бороться. Он знал, что поиск, организованный капитаном, дойдет до самой обшивки "Королевы".
Очнувшись, Дэйн чувствовал себя гораздо лучше. Он узнал, что поиск не дал результатов. У них был мертвец в глубоком охлаждении и больше ничего, если не считать записей зондирования, которые снова и снова просматривал капитан Джелико в поисках мельчайших деталей. К перечню неожиданностей можно было добавить лишь одно предположение: может быть человек, видевший уход Дэйна, все еще был в "Денебе".
- Если они видели Дэйна, для них это было полной неожиданностью, размышлял капитан. - Но слишком поздно для изменения плана. А мы ничего не можем предпринять, пока не доберемся до патрульного поста на Трьюсе. Готов поклясться, что там, где мы искали нет никакого ящичка.
- Эта женщина, - сказал связист Тан Я, прихлебывая земной кофе в кают-кампании, - она чужая. Любопытно... - Из внутреннего кармана он извлек блокнот. Резкими, уверенными движениями сделал рисунок и показал Дэйну.
- Похоже?
Дэйн изумился. Как и все члены экипажа Тан Я имел свое хобби, скрашивающее скуку длинных перелетов. Но Дэйн считал, что его хобби сооружение миниатюрных электронных приборов, игрушек. Он не знал, что связист-марсианин - еще и художник. Дэйн рассматривал рисунок, сопоставляя его со своими воспоминаниями.
- Лицо... немного поуже в подбородке, глаза... чуть более раскосые, а может быть они мне показались такими из-за маски.
Тан Я взял блокнот, нажал на неприметный выступ и линия рисунка изменилась.
- Да! - выдохнул удивленно Дэйн, поражаясь этому изменению.
Связист передал рисунок капитану, и тот долго рассматривал его, потом передал Тау, а врач в свою очередь - Стину Вилкоксу. Штурман поднес рисунок ближе к свету.
- Ситлит...
Дэйну это слово ничего не говорило, но капитан чуть не выхватил блокнот у своего заместителя и снова стал разглядывать рисунок.
- Вы уверены?
- Ситлит, - Вилкокс был убежден. - Но... Не подходит.
- Да, - гневно согласился капитан.
- А кто это - ситлит? - спросил Тау. - Или что?
- И кто и что, - ответил Вилкокс. - Чужаки, гуманоидные, но чуждые в десятой степени.
Дэйн с удивлением взглянул на рисунок, лежащий перед капитаном.
Чуждые в десятой степени! Ксенобиология входила в курс подготовки суперкарго, поскольку от ксенобиологических знаний часто зависел успех торговли с чужаками. Изучение чуждых обычаев, желаний и личностных факторов никогда не прекращалось, но Дэйн не знал, что чуждые до такой степени существа так могут походить на человека. Все равно, что представить себе земную змею в образе человека.
- Но она... она говорила разумно. И она очень гуманоидна... возразил Дэйн.
- И она отравила вас, - сухо заметил штурман, - и для этого ей не пришлось смазывать ноготь ядом. У нее в пальце ядовитая железа. Не знаю, как она могла оказаться так похожей на человека. Но ситлит на Ксечо! Их считают привязанными к родной планете. Открытое пространство у них вызывает такой панический ужас, что любая попытка вывести их в космос кончается смертью: они пугаются до смерти. У них мир в инфракрасной части спектра, поэтому мы не часто навещаем их. В лаборатории на Барбароссе я видел одного в глубоком охлаждении. Детеныша. Его ядовитые мешочки были пусты. Он пробрался на патрульный корабль и спрятался там, а когда его обнаружили после старта... - Вилкокс пожал плечами, - все было уже кончено. Но у вас взрослая особь, действующая в чужом мире, и я готов поклясться, что это не возможно.
- Нет ничего невозможного, - возразил на это Тау. И он был прав, и все космонавты это знают. Невероятное, невозможное на одной планете может оказаться самым обычным на другой. Ночные кошмары Земли являются зачастую честными и достойными гражданами (хотя может быть и не по земным стандартам) других планет: обычаи, настолько необычные, что кажутся невозможными, где-нибудь могут оказаться обязательными. Поэтому космонавты и особенно вольные торговцы, навещавшие малоизвестные и недавно открытые планеты, верили, что возможно все, каким бы невероятным оно не казалось.
Джелико снова взял рисунок в руки.
- Можно его удержать? - спросил он Тан Я.
- Нажмите кнопку в середине и рисунок сохранится пока вы сами не захотите стереть его.
- Итак, у нас есть мертвец, - Вилкокс поставил свою пустую кружку, маска, чужак, который должен был находиться за много парсеков отсюда на своей родной планете, исчезнувший ящичек, чудом выживший суперкарго - и никаких объяснений. Если перед посадкой мы не найдем его...
- Есть кое-что еще. - В дверях стоял Фрэнк Мура. Говорил он обычно спокойным голосом, но что-то в его голосе сразу привлекло внимание. - Есть два пропавших бреча.
- Что? - Джелико вскочил. Он увлекался ксенобиологией и поэтому наблюдал за животными с Ксечо, иногда даже беря их в свою каюту. Квикс, уродливый Хубат, чья клетка висела в каюте капитана, невероятная помесь попугая, краба и жабы, отчаянно протестовал, и обычный метод успокоения капитан сильно хлопал по клетке - не действовал. Поэтому Джелико на время визитов бречей приходилось переселять Квикса, обычно в лазарет.
- Но клетка заперта, - добавил он.
Мура протянул руку. На ладони лежала тоненькая проволока, изогнутая на одном конце.
- Вот что было в клетке, - сказал он.
- Клянусь семью именами Трутекса! - Али взял кусочек проволоки и поднял его, поворачивая между пальцами. - Настоящая отмычка!
- Проволоку выломали из сетки внутри клетки, - добавил Мура.
Теперь все смотрели на него. Изнутри клетки? Но это значит... Значит это сделали бречи! Но бречи животные, и к тому же не самые умные.
Насколько помнит Дэйн, они по шкале обучения стоят ниже Синдбада, который сидит сейчас в углу кают-компании, изобретательно моя свою морду.
- Дайте взглянуть! - Джелико взял проволоку и рассматривал ее с той же сосредоточенностью, что и рисунок перед этим. - Обломана... да, это отмычка!
- Бречи исчезли! - повторил Мура.
"В трюме они быть не могут" - подумал Дэйн. - Трюмы запечатаны.
Остается машинное отделение, лазарет, их личные каюты, контрольная секция, сад и несколько других мест, ни в одном из которых нельзя было скрыться сбежавшим животным.
Предстоял новый поиск. Животные испуганы и к тому же самка беременна, ее нельзя тревожить. Джелико отобрал в поисковую группу только тех, кто имел дело с бречами: незнакомцы могли бы испугать их и обратить в отчаянное бегство... Он приказал Штоцу вместе с Кости, Виксом и Али немедленно осмотреть машинное отделение, убедиться в том, что бречей там нет, и оставаться там.
Вилкокс и Тан Я должны были присоединиться к Шеннону в контрольной секции, обыскать ее и закрыться. Таким образом непосредственный поиск осуществляли Тау, Дэйн, Мура и капитан: именно они заботились о живом грузе и кормили его. В качестве добавочной предосторожности Синдбада заперли на камбузе.
Когда машинная и контрольная секции доложили, что бречей там нет, начался поиск. Дэйн спустился к трюмам, но печати были не тронуты.
Пробраться внутрь было невозможно. Дэйна беспокоила мысль об этой отмычке.
Как бречи сделали ее? И они ли? Ни один член экипажа не станет так бессмысленно шутить. А неизвестный мертв и лежит в холодильнике.
Воображение Дэйна подсказывало самые ужасные объяснения, и он против воли все время непроизвольно поглядывал на дверь холодильника. Она, конечно, тоже оставалась опечатанной. Дэйн с облегчением подумал, что уж такие дикие предположения действительно невозможны. Мертвые не оживают.
Оставались каюты. Вначале инженерной секции. Они не были роскошно меблированы, а их теснота означала, что живущий здесь должен быть педантичен и аккуратен. Ни каких ящиков и кладовых. Дэйн осматривал все возможные укрытия, а их было очень немного. Открывал двери каждого душа.
Ничего.
Следующий уровень - каюта и контора Ван Райка. Дэйн вошел. И здесь никого. Не в первый раз он пожалел, что обитатель каюты не находится на борту. Ван Райк им необходим. Многолетний опыт суперкарго, знание всех лабиринтов торговли и обычаев чужаков - вот что нужно для решения задачи.
Сейф против каюты суперкарго. Печать не тронута, как он и оставил ее.
Следующий уровень - каюты помощников, прямо - каюта Рипа, а гидропонный сад и камбуз - секция Муры. Свою территорию Мура обследует сам, а Дэйну оставалась лишь каюта Рипа и его собственная.
Вначале он осмотрел каюту Рипа, по-порядку, а затем свою. Когда он открыл дверь своей каюты, лишь несколько миллиметров спасли его.
Парализующий луч ударил над ухом и Дэйн отлетел в коридор, умудрившись захлопнуть дверь каюты. Он обессиленно прислонился к двери каюты Рипа, стараясь унять головокружение. Кто-то внутри, вооруженный станнером, пытался остановить его. Но кто? Может быть, есть еще неизвестный, кроме умершего? Это было, пожалуй, единственно возможное объяснение. Дэйн добрался до ближайшего коммуникатора и нажал красную кнопку тревоги.
- Что?.. - послышался голос Вилкокса, но он звучал очень слабо или это выстрел частично оглушил Дэйна.
- Кто-то... в моей каюте... станнер... - он предупредил.
Теперь Дэйн следил за дверью, хотя не представлял себе, как он, безоружный, помешает противнику выйти. Но если находившийся в каюте понимал, что обладает преимуществом, то он почему-то не пытался его использовать. Дэйн напряг память стараясь припомнить, где же можно было спрятаться. Во флиттере? Но ускорение взлета плюс переход в гиперпространство без всяких приспособлений вывело бы из строя большинство людей. Конечно, это может быть и не человек...
Послышался шум шагов - это спускался Джелико. В этот же момент из отсека гидропоники выскочил Мура. За капитаном следовал Тау, который немедленно подошел к Дэйну.
- Что?..
- Задел меня слегка станнером, - пояснил Дэйн. - Периферийным лучом.
- Все еще там? - Джелико посмотрел на каюту.
- Да.
- Ладно. Тау! Усыпляющий газ через вентиляционную трубу.
Тау прижал Дэйна спиной к стене, приказав не двигаться, и спустился в свою лабораторию на следующем уровне. Вернулся он с небольшим баллончиком и длинной трубкой, которые протянул капитану.
- Все готово.
- Вы видели кто это? - спросил Тау, когда капитан вошел в каюту Рипа и начал проталкивать трубку через вентиляционную решетку.
- Нет. Все произошло слишком быстро. После того как он задел меня, я не мог смотреть прямо. Но где он мог спрятаться? Во флиттере?
- Во время старта? Возможно, он очень крепок. Но переход в гиперпространство... Сомневаюсь! Разве, что на койке Шеннона или Рипа.
Шеннон был на вахте, мертвец в вашей каюте, вы на кровати Рипа, значит только в каюте Шеннона!..
Через открытую дверь им было видно, как Джелико, стоя на койке Рипа, осторожно проталкивал трубку, чтобы она достигла решетки в каюте Дэйна.
Точным движением он ввел конец трубки в ячейку решетки, чтобы газ шел в закрытое помещение.
- Готово, - надавив одной рукой на клапан баллона, Джелико другой рукой приложил к лицу маску, поданную Тау, которая должна была предохранить его от случайных порывов газа. Ожидание казалось Дэйну бесконечным. Он дрожал от последствий удара станнера. Наконец, капитан вытащил трубу и спрыгнул с койки.
- Если он дышит, - с угрюмым удовлетворением сказал Джелико, - то он уже готов.
Это утверждение казалось Дэйну странным, как будто капитан разделял его чудовищное предположение об ожившем мертвеце.
Дэйн первым добрался до двери. Изнутри она оказалась незапертой и легко поддалась так, что они смогли заглянуть. Все держали приготовленные Тау маски, а врач, пройдя в каюту, нажал кнопку включения аварийной вентиляции.
Дэйн так ожидал увидеть человека, что в первые две-три секунды растерялся. На полу, все еще сжимая лапой станнер, лежал самец-бреч, а на койке свернулась самка. Оба были без сознания.
- Бречи! - Дэйн опустился на колени и коснулся перистого меха самца прежде, чем поверил в очевидное. Больше в каюте никого не было. Животное воспользовалось станнером, как загнанный в угол человек. Дэйн взглянул на капитана, и впервые за время службы на "Королеве" увидел на лице Джелико изумление.
Тау наклонился к самке и быстро осмотрел ее.
- Начинается. Пропустите, - подняв животное, он перешагнул через неподвижного самца.
- Но как же? - Дэйн перевел взгляд с капитана на Муру, а потом на самца. - Он... Он использовал станнер, но...
- Ученый бреч? - предположил Мура. - Он обучен пользоваться оружием в таких обстоятельствах?
- Возможно, - Джелико задумался. - Я не знаю, Фрэнк, но можно сделать клетку недоступной для открывания.
- Навесить цепь, установить сигнал тревоги... - Мура начал перечислять все меры предосторожности. Нагнувшись, он всматривался в спящее животное... Дэйн подобрал станнер и сунул его в ящик.
- Животное, - сказал Мура, - готов поклясться, что это животное... было животным. Я видел бречей. Эти ничем не отличаются от других. Когда я наполнял их кормушку... - Он замолчал и нахмурился.
- Так что же случилось, когда вы наполняли кормушку? - спросил капитан.
- Вот этот самец следил, как я открываю клетку. Потом протянул лапу и ощупал замок. Я думал, что он хочет листьев рентона и дал ему. Но теперь мне кажется, что он исследовал замок.
- Что ж, давайте перенесем его в клетку, пока он без сознания, сказал Джелико. - И подключите сигнал тревоги к клетке, Мура. А в качестве дополнительной предосторожности нужно будет установить видеоэкран. Я хочу иметь запись того, что он будет делать, когда проснется.
Мура поднял бреча и понес его в клетку. Джелико и Дэйн смотрели, как он принимал дополнительные меры предосторожности, а потом вызвал Тан Я, который установил камеру видеофона. Теперь за животными, заключенными в клетку, можно было следить, словно это были какие-то преступники.
- Кто отправитель этого груза? - обратился Джелико к Дэйну.
- Лаборатория Норкас. Все бумаги в порядке. Их отправляют на Трьюс людям Симплекса - очередной проект, разрешенный Советом.
- Не мутанты?
- Нет, сэр. Самые обычные животные. Эту клетку установил техник Норкаса. Он же привез пищу и указания о кормежке для Муры.
- Он устанавливал клетку, - задумчиво повторил Джелико. Капитан поднял руку и провел по стенке над клеткой. - Он сам выбирал это место?
Дэйн постарался вспомнить. Техник явился на борт в сопровождении двух помощников, которые внесли за ним клетку с животными. Сам ли он выбрал это место? Нет, кажется Мура что-то говорил им...
- Нет, сэр! - произнес Мура. - Это я попросил, чтобы легче было присматривать за животными. Но я не понимаю... Ведь самка... Ей же еще месяц выжидать. Детеныши должны были родиться на Трьюсе.
Капитан хлопнул по переборке за клеткой, как будто испытывал ее на прочность.
- Внизу сейф, - сказал он. Но Дэйн не видел связи между этим и странным поведением пары бречей.
Джелико не стал объяснять. Согнувшись, он попросил Муру объяснить устройство запора. Потом Мура стал устанавливать видеоэкран, причем к удивлению Дэйна, капитан приказал замаскировать его от обитателей клетки.
Проснувшись, бречи не будут знать, что находятся под наблюдением, как будто они на самом деле подозреваемые в преступлении.
Когда все было сделано, Джелико еще раз осмотрел помещение и удовлетворенный чем-то, отдал, наконец, приказ оставить животных в покое и держаться как можно дальше от клетки. Дэйн, бросив последний взгляд на мирно спящее животное - он все еще не мог поверить, что именно бреч чуть не убил его из собственного станнера - вернулся к себе в каюту, растянулся на койке и тщетно пытался понять, что же произошло. На "Королеве" и раньше случались кризисы, но никогда не было такой цепи необъяснимых происшествий. Животные, действующие с разумностью человека, мертвец с его внешностью и чужая женщина - все это фантастично, как телефильм.
Видео?! Что надеялся увидеть капитан? А может прав Мура, что этот бреч выдрессирован нападать на человека?... Возможно ли это?
Дэйн скатился с койки и принялся пересматривать документы. Нет, все было так, как он помнил: два бреча - самец и самка - отправленные лабораторией Норкас на Ксечо агрохимической станции Симплекс на Трьюсе.
Все разрешения получены, и если документы не подделаны, то все в порядке.
Тем не менее он переснял все документы. Не успел он закончить это, как ожил коммуникатор.
- Экран, - послышался голос Джелико.
Дэйн включил маленький телеэкран на панели коммуникатора.

Глава 4
БЕСПОКОЙНЫЙ ПОЛЕТ

На экране возник короткий коридор и клетка бречей. Бреч стоял, поворачивая голову, как будто отыскивал что-то. Затем, выказывая более напряженные эмоции, чем можно было бы ожидать от животного, известного своим смирением и жизнелюбием, он бросился к дверце клетки, ухватил прут лапами и начал яростно трясти.
Однако, этот приступ "гнева" длился недолго. Через несколько мгновений бреч сел, разглядывая непреодолимый барьер. "Похоже на размышления, на паузу для планирования", - подумал Дэйн, - "впрочем, это невозможно".
Бреч снова приблизился к дверце, вытянул лапу как можно дальше и принялся ощупывать замок и новое крепление. И в эти минуты Дэйн снова вернулся к предположению, отброшенному им после того, как он вторично посмотрел документы. Он видел действия, которыми руководил разум. Бреч подавил первую реакцию страха или гнева и теперь исследовал возможности освобождения.
Мутант? Но если так, то работники Норкаса нарушили свои обязательства, а у них слишком хорошая репутация, чтобы они допустили нечто подобное. К тому же, тогда техники знали бы об особых свойствах животных. Оставалась лишь одна возможность: вопреки документам, эти животные не из Норкаса, они - часть тщательно разработанного плана, наряду с появлением незнакомца. Бречи и неизвестный - нужно ли рассматривать эту комбинацию?
Ощупав лапами крепления, бреч сидел неподвижно, глядя на дверь, отрезавшую его от свободы. Затем, как будто приняв решение, решительно вернулся в глубину клетки и, используя рог на носу, поднял часть мягкого настила на полу. Это похожее на подушку покрытие должно было предохранить животное при старте и переходе в гиперпространство. Бреч обнажил место, где был выломан один прут. Отмычка! Вот откуда взялась отмычка!
Дэйн смотрел как очарованный за действиями "животного". Он хочет попытаться вторично? Очевидно так! Животное напряглось и просунуло носовой рог в образовавшееся отверстие. Дергая головой вверх и вниз, бреч пытался выломать упрямый прут. Он работал с напряженной сосредоточенностью и решимостью, которые раньше Дэйн относил совсем к другой форме жизни.
Наконец бреч выломал длинный кусок проволоки. Случайно это или бреч понял, что теперь замок дальше, чем в прошлый раз, и понадобится более длинная проволока?
Снова приблизившись к двери, бреч просунул проволоку, вставил в замок ее слегка загнутый конец, но тут же бросил, отпрыгнул и затряс головой в тревоге и боли. Дэйн знал, что он получил слабый электроудар дополнительная предосторожность, чтобы пресечь подобные действия.
Бреч опять сел, тряся лапой. Затем, прижав ее к груди, принялся длинным бледным языком облизывать согнутые пальцы, хотя Дэйн знал, что ток слабый и служит только предостережением. Теперь они видели достаточно, чтобы понять, что имеют дело не с обыкновенными бречами.
- Капитан! - В коммуникаторе послышался голос Тау. - Пройдите в лазарет.
Что еще? Дэйн встал. Тау вызывал капитана, но если какие-то сложности возникли в связи с самкой, это его дело. Она ведь часть груза, а это уже его обязанности. Он тоже пойдет.
Когда Дэйн вошел в лазарет, капитан уже находился там. Но ни он, ни капитан не оглянулись на вошедшего Дэйна. Они смотрели на импровизированное логово, где неподвижно лежала самка бреча. На какое-то мгновение Дэйн беспокойно подумал, что она умерла. Но два маленьких пушистых комочка подняли головки. Глаза их были закрыты, но носы подергивались, как будто они вынюхивали какой-то запах.
Дэйн видел щенков в лаборатории на Ксечо, когда договаривался о перевозке этой пары, но те были постарше. А в этих маленьких бречах было что-то странное.
- Мутанты? - Джелико задал этот вопрос себе или Тау? - Они... ну, может, после рождения они...
- Смотрите, - Тау повернулся, но не к щенкам, а к прибору в углу логова. Шкала в центре панели слегка светилась, а стрелка дрожала.
- Радиация! Я не стал бы утверждать, что они мутанты, но они в чем-то отличаются от матери. У них больше черепная коробка, и для новорожденных они удивительно подвижны и насторожены. Я не ветеринар и знаю только общие сведения, но я сказал бы, что они слишком развиты для преждевременно родившихся.
- Радиация! - Дэйн почувствовал, что его охватывает какое-то предчувствие. Он знал, что их ожидает катастрофа. Не глядя на новорожденных щенят он спросил Тау:
- Его можно переносить? - и указал на прибор.
- Зачем?
Но капитан очевидно уловил мысль Дэйна.
- Если даже он непереносной, то нам нужен переносной, - он положил руку на прибор, а Тау смотрел на них, как будто они заболели космической лихорадкой.
Джелико подошел к коммуникатору.
- Тан Я, принеси переносной дозиметр.
Тут и Тау понял.
- Радиация на корабле... Но...
Никаких "но"! Если догадка Дэйна оправдается, то все звенья загадки встанут на свое место. Неизвестный пронес на корабль источник радиации и тщательно спрятал его в сейфе, так, что мы не смогли его обнаружить. А, как уже говорил капитан Джелико, клетка бречей как раз над сейфом.
Капитан спросил у Тау:
- Насколько велик уровень радиации? Представляет ли опасность для экипажа?
- Нет, я проверил. А впрочем, может быть, бречей следует изолировать?
- А эмбрионы латмеров? - и снова рассуждения Дэйна шли параллельным курсом с мыслями капитана и, не дожидаясь ответа Тау, он помчался к сейфу.
Когда Дэйн сломал печать, которую считал такой надежной защитой, подошел капитан. За ним шли Тау, Шеннон и Тан Я. Последний нес прибор, который брали с собой исследователи на планеты. Тау взял у него детектор и подготовил к работе. Едва шкала осветилась, как стрелка сразу же качнулась и заскользила по делениям.
Они вошли в сейф. И тут же детектор показал, что источник радиации действительно находится вблизи эмбрионов, но не среди них и не за ними.
Дэйн передвинул неиспользованный стеллаж и по нему, как по лестнице поднялся к потолку. Джелико протянул ему детектор.
Стрелка указывала на потолок - и в этом месте Дэйн разглядел царапины на ровном покрытии.
- Здесь! - он передал детектор вниз и снял с пояса нож. Но стараясь уберечь потолок, он принялся отделять плиту, которая, очевидно, уже снималась. Он с остервенением терзал пластик, пока плита не отпала. Под ней оказалось углубление, а в нем - ящичек.
- Не трогайте, - предупредил Тау. - Подождите перчатки.
Рип исчез, а Дэйн принялся внимательно рассматривать углубление.
Ящичек не лежал ни на какой полке, а каким-то образом был прикреплен к обшивке корабля. Без детектора они никогда не обнаружили бы его. Хотя потолочная плита была снята торопливо, сделано это было искусно.
Вернулся Рип, держа в руках неуклюжие, но хорошо изолирующие перчатки от космического скафандра. Дэйн сунул руки в перчатки и коснулся ящичка.
Он как будто был сплавлен со стеной. Некоторое время Дэйн дергал, с тревогой думая, не попросить ли резак. Но когда он дернул в последний раз, ящичек отделился от обшивки и Дэйн легко вынул его из углубления, держа на вытянутых руках.
- Займитесь этим со Штоцем, - сказал капитан Тану Я. - Мы не знаем, что это такое, так что будьте осторожны.
Дэйн положил ящичек на стол, подальше от груза, снял перчатки и передал их Тану. Связист осторожно унес ящичек в мастерскую Штоца.
Дэйн больше не думал о ящичке. Его беспокоило состояние эмбрионов.
Если сквозь переборку радиация оказала такое воздействие на бречей, что же будет с их более ценным грузом? И опять Джелико подумал о том же.
- Сканирование или осмотр? - капитан, нахмурившись, рассматривал запечатанные контейнеры, обходя их кругом.
- И то, и другое, - быстро ответил Тау. - У меня записаны правильные данные - будет легко сравнить.
- В кого же они целили? В бречей, в латимеров? Или это просто случайность? - спросил Дэйн, хотя и знал, что ответа не будет.
- Это не случайность, - капитан говорил убедительно. - Если бы дело было только в перевозке этой штуки, ее легче было бы спрятать в вашей каюте. Нет, его поместили здесь не случайно. И я склонен считать, что цель - латмеры.
Джелико ожидал худшего. У них был контракт на перевозку почты, но если в первом же рейсе такой груз будет поврежден, то "Королеву" занесут в черный список. Если они поздно обнаружили ящичек, и если подвергнутые радиации латмеры попадут к поселенцам, заплатившим за них дорого? Дэйн думал, разбирая свои документы, о мрачном будущем. Возможно, им придется возместить стоимость груза, а это весь их заработок более, чем за год. И "Королева" не готова к такой уплате. Если они возьмут деньги в долг, это автоматически прекращает действие их почтового контракта. В результате перевозочные рейсы рискованные и плохо оплачиваемые, пока они не погасят весь долг.
"И-С"? Это первое, что приходит в голову. Но "Королева" так ничтожна в сравнении с "Интерсолар". Конечно, они помешали "И-С" дважды. Но чтобы компания пошла на такие расходы только с целью отомстить вольному торговцу - нет, с таким он не мог согласиться.
Дэйну казалось, что ответ находится на Трьюсе. Человек, надевший его лицо, должен был высадиться там. И ящичек... А может быть капитан ошибся, и ящичек поместили там случайно? Теперь остается лишь ждать сообщений Тау о состоянии зародышей.
А врач не торопился. Он закрылся в своей лаборатории, а экипаж беспокойно ждал приговора.
Штоц, всегда медлительный и спокойный, доложил первым. Ящичек открывать нельзя! И именно он источник устойчивой радиации. Но когда Штоц попросил разрешения вскрыть ящичек, Джелико отказал. Али надел скафандр, пробрался в самый хвост корабля и закрепил ящичек там прямо на обшивке.
Инженеры решили, что оттуда он нанесет меньше всего вреда.
Когда в коммуникаторе послышался голос Тау, это был не ответ, а всего лишь просьба принести некоторые ксенобиологические катушки из собрания капитана и прибор для их чтения. Дэйн принес все это, но сумел бросить лишь беглый взгляд в приоткрытую дверь. Затем Тау плотно запер дверь перед самым носом Дэйна.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

Приближалось время выхода из гиперпространства, когда Мура позвал капитана взглянуть на самца бреча. Дэйн пошел за ним.
Животное, ранее проявлявшее такую решительность и разумное желание освободиться, теперь свернулось в дальнем углу клетки. Не тронутые пища и вода стояли в кормушке. Тело животного перестало блестеть. Когда Мура заговорил с бречем и просунул в клетку охапку листьев рентона, животное не шевельнулось.
- Тау нужно взглянуть на него, - сказал Джелико.
Мура уже открывал замок. Он приоткрыл дверь и просунул руку, чтобы коснуться животного. И тут бреч ожил. Мелькнул носовой рог, и Мура с криком отдернул окровавленную руку. Бреч выскочил из клетки с такой скоростью, какой Дэйн никогда не видел.
Он кинулся за животным и увидел, что оно при помощи рога и лап бесполезно пытается открыть дверь лазарета.
Бреч был так поглощен своим занятием, что, казалось, не заметил Дэйна. Вдруг он повернулся и ударил рогом Дэйна по рукам точно также, как он поразил Мура. Бреч встал на задние лапы, прижавшись спиной к двери, которую он пытался открыть. Глаза его покраснели и приобрели дикое выражение. Он начал издавать звуки низкие, ворчливые и очень похожие, как показалось Дэйну, на слова неизвестного языка.
- Самка. - Мура подошел, поддерживая раненую руку. - Он хочет попасть к самке.
В этот момент дверь распахнулась и на пороге показался Тау. Бреч проскользнул мимо Тау прежде, чем тот понял, что происходит. Когда Дэйн и Джелико вбежали в лазарет, они увидели бреча, стоявшего у импровизированного ложа. Низкие звуки стали мягче. Бреч втиснул треть своего небольшого тела в логово, перегнувшись через край и вытянув передние лапы, как будто пытаясь обнять свою подругу.
- Нужно убрать его... - начал капитан, но Тау покачал головой.
- Пусть останутся одни. Она вела себя очень беспокойно - теперь успокоится. Мы не можем потерять и ее...
- А кого еще? - спросил Джелико. - Детенышей?
- Нет. Латмеров. Смотрите. - Он показал налево. Там стоял прибор с экранами. Врач включил его, и на экране появилась яркая картина. - Таково нынешнее состояние зародышей. Понимаете?
Капитан оперся о стол и наклонился к экрану. На нем было видно существо похожее на ящерицу, свернувшуюся в тугой клубок, в котором трудно было различить лапы, длинную шею, маленькую голову и другие части тела.
- Это не латмер!
- Не современный латмер. А теперь посмотрите сюда... - Тау включил аппарат для чтения записей, и все увидели изображение ящероподобного существа с длинной шеей, маленькой головой, крыльями, как у летучей мыши, длинным хвостом и слабыми на вид лапами, как будто средствами передвижения для этого существа служили не лапы, а крылья.
- Это предок латмера, - сказал Тау. - И ни кто не знает, сколько тысяч лет назад он жил. Он вымер примерно тогда, когда наши предки перешли к прямохождению и начали использовать обломки камней в качестве орудий труда и охоты. У нас не зародыши латмеров. У нас что-то очень древнее.
Специалисты не смогли бы датировать его.
- Но как? - Дэйн был изумлен. Согласно документам, зародыши принадлежали к совершенно нормальной породе, выведенной недавно и дающей гарантированный приплод. Как могли они вдруг превратиться в этих драконов?..
- Регресс! - Джелико переводил взгляд с одного изображения на другое.
- Да, - ответил Тау, - но как?
- И поражены все? - Дэйн задал самый важный для него вопрос.
- Нужно проверить, - но взгляд Тау ничего хорошего не обещал.
- Не понимаю, - Дэйн посмотрел на бречей. - Вы говорите, зародыши регрессировали? Но ведь интеллект бречей усилился...
- Вот именно, - Джелико выпрямился. - Если радиация так подействовала на эмбрионы, то почему на бречей она подействовала в другом направлении?
- Может быть несколько причин. Зародыши еще не полностью сформировались. А бречи, когда подверглись облучению, были взрослыми животными.
Неожиданно у Дэйна мелькнула мысль, от которой он похолодел: "Может быть бречи когда-то представляли высший тип жизни? Может быть они тоже регрессировали и сейчас вернулись на стадию разумных существ?..."
Тау провел рукой по коротко остриженным волосам.
- Мы можем предложить с полдюжины ответов и ни один не сможем доказать без соответствующей подготовки и оборудования. Придется предоставить это ученым, после того, как мы приземлимся.
Джелико с отсутствующим видом потер шрам от бластера на шее.
- Мы можем оказаться в положении, когда нельзя будет ждать мнения специалистов. Ведь поселенцы вложили все свои сбережения в эти зародыши.
Торсон, как оговорен срок доставки груза?
- Когда будет возможна перевозка, - быстро ответил Дэйн.
- Значит гарантированной даты прибытия нет. Возможно, они сочтут, что зародыши будут доставлены на планету следующим рейсом.
- Мы не можем спрятать эти ящики, - возразил Тау.
- Не сможем. У них обычай являться на борт корабля сразу же после посадки. В то же время ситуация такова, что я хочу обратиться к Торговому суду, прежде, чем делать любое заявление.
- Вы считаете, что тут сознательный саботаж?.. "И-С"? - спросил Дэйн.
- Как не странно, нет. Если бы "И-С" была в состоянии уничтожить нас, то они сделали бы это мимоходом. А здесь все слишком тщательно спланировано. Я думаю, что причину мы узнаем на Трьюсе. И я хотел бы знать больше, гораздо больше, прежде, чем мы еще глубже влезем в это дело. Если мы покажемся без зародышей и бречей, к нам могут проявить повышенный интерес, а могут и не проявить. Так мы сможем узнать, кто за этим стоит.
Кто будет слишком громко протестовать, если на борту не окажется груза.
- Вы хотите удалить груз за борт? - удивился Дэйн.
- Но не в космос же конечно. Трьюс малонаселен. Там лишь один главный космопорт, и наш груз ожидают там. Если мы ляжем на обычную орбиту, нас ни в чем не заподозрят. Поэтому мы погрузим зародышей и бречей в шлюпку и опустим ее в необитаемом районе. Если удастся связаться с Ван Райком, он укажет друзей в суде. Во всяком случае, я хочу, чтобы вначале было проведено расследование.
Дэйн заметил, что капитан не упомянул о Патруле. Значит он не хочет вмешательства официального закона, пока не будет иметь надежную защиту. Но защиту от кого? Если потребуется, то они все пройдут через глубокое зондирование и докажут свою невиновность. Может Джелико считает, что дело настолько сложное, что даже зондирование не поможет им?
- Кто поведет шлюпку? - спросил Тау.
Джелико вначале взглянул на Дэйна.
- Если кто-то ожидает вашего двойника, он или они не будут действовать по намеченному плану, если вы выйдете из "Королевы" после посадки. У нас на борту мертвец, и он может на некоторое время послужить нам тем, кем он собирался быть - Дэйном Торсоном. И мы можем отпустить двух помощников: Шеннона для пилотирования, хотя шлюпка оборудована автоматикой, так что вам не нужно будет прокладывать курс, и Камила, чтобы присматривать за этим адским ящичком. Я хочу, чтобы и он оказался вне корабля, прежде, чем мы сядем в порту. Вилкокс укажет место, где вы будете вдали от всех поселений. Возьмете с собой маяк и настройте его на волну "Королевы". Подождете несколько дней, а потом включите его. Мы свяжемся с вами, как только сможем.
Он снова обратился к Тау:
- Как эмбрионы? Скоро ли рождение?
- Невозможно определить.
- Тогда, чем скорее мы избавимся от них, тем лучше. Мура, доставьте Е-рационы и то, что едят бречи. В шлюпке будет тесно. - Джелико снова обратился к Дэйну, - но полет будет недолгим.
Дэйн собрал свои вещи, надеясь, что делает правильный выбор и берет то, что ему действительно необходимо. На Трьюсе земной климат, но планета еще не обжита: поселки колонистов медленно распространяются от космопорта.
Дэйн захватил смену одежды, навесил на пояс разнообразные инструменты, которые берут с собой разведчики, и взял запасные заряды для станнера.
Собравшись, он подумал о бречах. Разум? Регрессировали к высшей форме разума? Но это значит, что бречи - вовсе не животные. Однажды экипаж "Королевы" уже сталкивался с древними Предтечами, когда купил торговые права на Лимбо.
Лимбо, хотя частично и сожженный в Галактической войне - ее следы снова и снова находят земные исследователи в своих путешествиях - таил в себе тайну, созданную давно исчезнувшими хозяевами. Военная база Предтечей, глубоко погруженная под поверхность планеты, контролировала большой объем космического пространства и притягивала любой корабль, вошедший в пределы ее досягаемости, так, что пустынная и оплавленная поверхность планеты за столетия превратилась в настоящее кладбище кораблей.
Хотя современные пираты обнаружили установку Предтеч и приспособили ее для своих целей, она работала задолго до их появления. Ни одного не осталось от тех, кто создал ее - то ли как наступательное, то ли как оборонительное оружие. И никогда не было найдено ни могилы, ни корабля с замерзшими трупами - ничего, по чему можно было бы судить на кого были похожи Предтечи. Можно было только гадать - гуманоидны они или совсем чужды человеку. Может, если бречи раньше были разумны, то на борту "Королевы" находится сейчас разгадка тайны Предтеч?
Если это так, - мысли Дэйна устремились в другом направлении, - тогда ущерб, причиненный зародышам, не имеет значения, а бречи становятся бесценным сокровищем и ученые отдадут за них все. Но Дэйн не мог поверить, что именно бречи были целью человека, спрятавшего ящичек на борту "Королевы". Он мог стремиться уничтожить зародыши латмеров, а воздействие на бречей произошло потому, что их клетка была прямо над ящичком.

Глава 5
ВРЕМЕННОЕ ПЕРЕМИРИЕ

Они вышли из гиперпространства и легли на орбиту вокруг Трьюса, прежде, чем были закончены все приготовления. Дэйн получил инструкции, как заботиться о бречах. Эмбриобоксы перенесли на шлюпку. Их исследовал Тау и обнаружил, что все зародыши поражены радиацией. Ящичек, причинивший все эти беспокойства, был помещен в изоляцию, которую Штоц считал надежной, и поставлен как можно дальше от груза и экипажа. Али было приказано закопать ящичек и отметить место, как только они сядут.
В шлюпку были встроены предохранительные устройства, поскольку она была рассчитана на перевозку даже раненных пассажиров. В ней был и радиационный контроль. Автоматика посадит их в лучшем месте, какое сумеет выбрать локатор. И вот они уже лежат в гамаках, готовые к старту: обитая мягкими прокладками клетка бречей втиснута в узкий проход.
Самих бречей не было видно. Тау доверху наполнил логово мягкими прокладками, оставив лишь отверстия для дыхания. Устраивая животных поудобнее, он с удивлением заметил, что детеныши развиваются необычайно быстро.
Их родители лежали: передние лапы самца обнимали самку, как будто он хотел уберечь ее, детеныши свернулись в другом углу.
Дэйн настолько забегался, занятый подготовкой к отлету, что мог думать только о ближайшем деле, пока не улегся в гамак в шлюпке. Тут он снова удивился решению Джелико убрать груз с корабля. Почему капитан не захотел просто приземлиться, доложить о случившемся и предоставить властям разбираться в загадке. Как будто он предвидел опасности, неясные для остальных членов экипажа. Но вера в Джелико была прочной традицией на "Королеве". Если бы здесь был Ван Райк! Дэйн много бы дал, чтобы узнать как на его месте поступил бы суперкарго.
В общих очертаниях Трьюс противоположен Ксечо. На Ксечо обширные моря изредка прерывались островками суши, на Трьюсе же в основном были материки, отделенные друг от друга узкими морями, едва ли шире рек. Климат Трьюса тоже отличался от палящей жары предыдущего порта "Королевы" - он был гораздо холоднее, с коротким летом и продолжительной зимой, во время которой лед и снег с полюса надвигались с угрюмой регулярностью на поселения.
Когда шлюпка села, ее маленький экипаж был уверен только в одном: курс, который Вилкокс ввел в автопилот, привел их на тот же континент, на котором приземлилась "Королева". Однако, они и понятия не имели, далеко ли они от космопорта. На Ксечо в основном преобладали яркие цвета: желтые, красные и смесь этих двух основных цветов. Здесь тоже был цвет, но совсем другой.
Они отстегнули крепления и надели термокостюмы. Хотя был полдень, температура была ниже той, что показалась бы им приятной. Шеннон открыл люк и через узкое отверстие они ступили на поверхность планеты.
Они высадились на плато, поросшем жесткой травой, теперь серой и увядшей, сбившейся к носу шлюпки, где она срезала верхний слой почвы. Ниже виднелось озеро с зеленой как изумруд водой в оправе серых скал. С противоположной стороны над озером нависла стена ледника. Огромный кусок льда неожиданно сорвался с резким треском и упал в озеро.
Лед был голубым. Над его поверхностью то тут, то там поднимались морозно белые пики, как будто ледник был покрыт застывшими волнами.
Вначале на них обрушился цвет, а затем тишина. Даже в гиперпространстве слышалась вибрация частей корабля, низкое гудение, к которому они привыкли и которое на них действовало почти успокаивающе.
Здесь, если не считать треска ломающегося льда, ничего не было слышно.
Ветра не было, и Дэйн, глядя на поверхность ледника, обрадовался, что им не нужно выдерживать жесткие порывы ледяного ветра.
Они приземлились на слишком открытое место и когда поднимется ветер, то станет очень холодно, да и с воздуха они хорошо заметны. Джелико не давал им приказ держаться в укрытии, но здравый смысл советовал не привлекать к себе внимания.
С берега озера, где приземлились, они пошли на юг посмотреть, что там находится. Там оказался обрыв, за ним более пологий спуск, покрытый спутанной сухой травой, а далее кустарник постепенно уступал место деревьям. В отличие от травы, погибшей на холоде, деревья и кусты были покрыты густой листвой, очень темной по цвету. Дэйн не мог на таком расстоянии определить цвет листьев: синий, зеленый, серый или смесь всех этих цветов.
- Можно спустить туда шлюпку? - спросил Дэйн.
Рип оглянулся.
- Она не флиттер. Но для особых случаев, у нее есть минимальный режим работы двигателей. И я думаю, что это можно будет сделать. Как, Али?
Камил пожал плечами.
- Можно попробовать, - последовал его лишенный энтузиазма ответ. - Но чем больше мы облегчим ее, тем лучше. Вы возвращайтесь, а мы поищем пока посадочную площадку.
Поверхность утеса была неровной, спускаться было трудно. Опустившись вслед за Али, Дэйн обнаружил, что здесь гораздо теплее. Возможно, утес прикрывает это место от ледяного дыхания глетчера. Это тоже было в их пользу. Дэйн был уверен, что бречи долго не проживут в холоде. Ведь они с гораздо более теплого Ксечо.
Они добрались до подножия утеса и двинулись к кустам, ища открытое место, куда Рип мог бы посадить шлюпку. Дэйну показалось, кустарник прямо перед ним не проходим. Он был теперь достаточно близко, чтобы видеть, что листва темного сине-зеленого цвета, причем преобладал то тот, то другой цвет. Листья - толстые и мясистые, покрытые кое-где жесткими серыми волосками, которые также росли и по краям листьев.
Не пытаясь углубиться в гущу кустов, Али повернул налево, а Дэйн направо. Рип на вершине утеса ждал сигнала.
Тишина становилась все более угнетающей. У них было мало времени для подготовки на "Королеве", а информационные катушки о Трьюсе, конечно, предназначались для обычных вольных торговцев и содержали сведения лишь о космопорте и поселках, которые им приходится посещать по делам. И не было никакой информации о дикой растительности.
Но жизнь не могла ограничиться только растительностью, хотя не было видно ни птиц, ни летающих существ, ни животных. Может быть, они испугались шлюпки и попрятались. Дэйн надеялся увидеть хоть единственный след, хоть какое-то доказательство, что они не в пустыне.
Прозвучал свист Али, нарушивший все более зловещую тишину. Дэйн повернулся и увидел, как Камил машет Рипу, который тут же исчез из вида.
Дэйн не сразу повернул назад. Необходимость убедиться в существовании жизни заставила его пройти еще немного дальше.
И тут он обнаружил участок скалы с несомненными следами костра.
Кружком были поставлены камни, а между ними - уголь и полуобгоревшие поленья. Камни отчасти занесло песком. Следовательно, костер разжигали не очень давно. Кто это был? Жители какого-нибудь поселка? Исследовательский отряд? Возможно даже, как и на многих далеких и малоисследованных планетах, преступники, сбежавшие в ненаселенные места.
Дэйн прошел немного дальше и увидел проход, вырубленный в растительности. В одном месте на замерзшей глине сохранился след краулера.
След уходил к деревьям.
Если им позже понадобиться дорога, то они смогут воспользоваться этим следом. Но сейчас...
Послышался резкий свист. Дэйн стремительно обернулся и увидел, как шлюпка соскользнула с утеса и устремилась в направлении Али. Не в первый раз Дэйну пришлось восхититься пилотским мастерством Рипа.
Они не могли скрыть следов своего приземления: шлюпка проделала большую борозду в растительности, пока не уперлась носом в деревья. Но растительность обладала необычайной эластичностью, и там, где стебли не были сломаны, они немедленно поднялись и частично закрыли след.
Дэйн не мог объяснить, почему он все время думает об опасности. Все это дело казалось ему таким странным и угрожающим. И Дэйн знал, что капитан хотел выиграть время.
Они не стали тревожить клетки-логова бречей. Но Али одел скафандр и, неуклюже двигаясь в изолирующей одежде, взял ящичек и пошел в лес.
Вернувшись, он записал координаты места, где он закопал ящичек, и ориентиры на местности. Они не были уверены, не пропускает ли радиацию защитная оболочка ящичка, наскоро изготовленная инженерами "Королевы", и не отразится ли радиация на окружающей местности.
- По правилам следовало бы выбросить его в космосе! - заявил Рип. Они сидели, прислонившись спинами к шлюпке, и потягивали содержимое своих Е-рационов.
- Если выбросишь, подобрать снова нельзя, - возразил Али. - А после доклада капитана многие захотят ознакомиться с ним.
- А бречи? - Дэйн прислушивался к разговору, думая о своем. - Нужно ли использовать ящичек или какое-нибудь другое устройство, чтобы вернуть их на стадию разума? Кодекс запрещает вмешательство. Как он будет действовать в этом случае.
Али выдавил последний глоток и скомкал пустой тюбик.
- Задача для законников. У вас станция на планете без разумной жизни.
Вы обнаруживаете, что можете породить разумную жизнь, но при этом вы теряете свой контракт. Что вы будете делать?
- Вы думаете, что за этим стоит "Комбайн", - спросил Дэйн. - Стоит ли Ксечо конфликта с Советом?
- Ксечо, - ответил Рип, - перекресток, путевая станция. Сам по себе он не важен. Но очень важен его порт. "Комбайну" конечно же хочется удержать его. Но я не знаю, ведь бречи считались безвредными, а наши вели себя очень враждебно.
- Допустим, что вы неожиданно очнетесь и обнаружите, что вы в плену у чужаков и должны защищать свою жену, детей... - заметил Али. Как вы поведете себя?
- Как бреч, - согласился Дэйн. - Следовательно, мы трое должны постараться войти в контакт с бречем и доказать ему, что мы друзья.
- Если сможем. Но больше всего мне не нравится этот груз с зародышами, - заметил Али. - Я думаю, лучше убрать его из шлюпки. Все равно зародыши теперь ни к чему не пригодны. И еще это... самка бреча родила раньше времени. Предположим, радиация действует на зародыши так же - ускоряет их развитие. Штоц не мог приостановить его при помощи холода.
- Если они вылупятся здесь, холод прикончит их, - согласился Дэйн, впрочем, в принципе я согласен с помощником инженера. Нам нужно убрать этот груз и подальше.
Это был утомительный труд: вытаскивать контейнеры в узкий люк, тащить их к деревьям, громоздить вокруг них камни. Почва была покрыта опавшими листьями. Значит, листва здесь опадает. Они частично закопали ящики, чтобы какое-нибудь местное животное не добралось до них, хотя Дэйн и не мог представить себе, как когти или клыки смогут взломать оболочку.
Они закончили к наступлению темноты. Усталые они брели назад к шлюпке. Единственное, что им хотелось, это поскорее лечь спать в гамаки.
Но Дэйн вначале отправился к клетке с бречами, приподнял крышку и отогнул в сторону прокладку.
Поднялась голова и уставилась на него немигающими глазами. Судя по величине, это был один из детенышей. Однако, это уже не беспомощный щенок.
В его взгляде светился разум, а фантастическая скорость роста изумила Дэйна настолько, что он в первый момент просто растерялся. Чуть меньше родителей, детеныш должен был достигнуть этого размера примерно в возрасте одного года. Объяснить этот рост можно было только воздействием радиации.
Дэйн стоял растерянный и поэтому оказался совершенно не готов к последовавшему движению малыша. Животное ухватилось передними лапами за край клетки и словно бесшумная ракета взвилось в воздух, вихрем пронеслось мимо Дэйна и бросилось к люку.
- Рип, люк!
Шеннон успел вовремя. Он захлопнул люк и едва не прищемил длинный нос животного. Прежде, чем он успел протянуть руку, детеныш бросился к ближайшему гамаку и свернулся в нем, поглядывая на людей. Верхняя губа под рогом поднялась, обнажая хорошо развитые зубы.
Дэйн успел опустить крышку, так как из клетки поднялись еще три головы и несколько лап сразу уцепились за край.
Дэйн приблизился к щенку в гамаке.
- Спокойнее, я не обижу тебя, - он говорил не громко и успокаивающе.
Детеныш издал высокий резкий звук и попытался рогом ударить Дэйна по руке, но Али подошел сзади и гамаком опутал детеныша, хотя тот яростно отбивался, гневно и яростно крича. Ему вторили из клетки. Наконец втроем им удалось вернуть детеныша в клетку, причем Дэйн умудрился при этом пораниться.
- Их нужно покормить, - сказал он. - А туда поместить пищу мы не сможем.
- Объясните им это, - предложил Али. - Но я не думаю...
- Ладно, попробую, - прервал его Дэйн.
Можно было только догадываться, насколько разумны бречи. Он не специалист по дикой жизни, но нельзя допустить, чтобы животные дольше оставались без воды и пищи. Но ясно, что если он снова откроет клетку, то ему не избежать схватки.
Он заклеил укус на руке пластырем и принес контейнер с водой и мешок, в который Мура положил запас пищи для бречей. Налив воду в маленькую чашку, он поставил ее на пол, а затем в другую чашку положил немного смеси: сушеные насекомые, улитки, увядшие протеиновые листья - так, чтобы животные могли увидеть и учуять пищу.
Все четыре головы словно по команде повернулись к нему. И Дэйну лишь оставалось проделать простейшую торговую процедуру. Одной рукой он коснулся чашек и подтолкнул их к клетке.
- Закрыт ли люк? - спросил он, не отводя взгляд от бречей.
- Да, - заверил его Рип.
- Хорошо. Отойдите, лучше бы они вас не видели.
- Как? Пройти сквозь стены? - спросил Али. Но Дэйн услышал топот космических ботинок, понимая, что его товарищи отступают в тесноте.
- Вы ведь не выпустите их? - чуть погодя спросил Али.
- Если мы хотим чтобы они поели, придется их выпустить. Но они должны быть достаточно голодны, чтобы интересоваться только пищей.
Дэйн, двигаясь медленно и стараясь производить как можно меньше шума, открыл клетку. Он ожидал, что как только щель будет достаточно широка, все четыре бреча выскочат с той же скоростью, что и детеныш перед этим. Но этого не произошло. Все еще осторожно двигаясь, Дэйн полностью открыл крышку и отодвинулся.
Бречи продолжали смотреть на него. Затем детеныш, который убегал перед этим, сделал движение. Но тут же лапа взрослого бреча ударила его по носу, вызвав негодующий крик. Первым из клетки выбрался самец. Он подошел к мискам и коснулся носом сначала пищи, потом воды. Затем оглянувшись на свою семью, издал серию негромких звуков.
Детеныш выбрался быстро, а самка двигалась медленно: самец вернулся и проворчал что-то подбадривающее. Время от времени он поворачивал голову и поглядывал на Дэйна.
Детеныши не ждали родителей. Оба занялись пищей, отрываясь иногда лишь для того, чтобы глотнуть воды. Один из них опустил лапу в пищу и облизал ее.
Лапу? Дэйн не решался приблизиться, но ему показалось, что форма лап у детенышей несколько иная, чем у взрослых - больше похожа на руку. Когда самка подошла к пище, самец испустил несколько резких звуков. И детеныши, продолжая жевать, отодвинулись, причем один протестующе взвизгнул. Пока самка ела, вначале осторожно, а затем со все возрастающим интересом, самец стоял рядом на страже. Лишь когда она наелась, он докончил оставшееся.
"Что теперь?" - подумал Дэйн. - Придется их вернуть в клетку, хотя это будет нелегко. Насколько они разумны? И если разумны, то насколько чужды их мыслительные процессы? Разум не всегда означает возможность взаимопонимания.
Хорошо бы договориться с ними! Обращаться с ними как с животными, означало постоянно ожидать их побега и, значит, постоянно караулить.
Он попытался повторить звуки, при помощи которых самец подбадривал самку. Головы всех четырех бречей повернулись в его сторону. Он овладел их вниманием, но была в них какая-то напряженность, говорившая о возможности сопротивления. Продолжая издавать звуки, Дэйн двинулся с места, не приближаясь, впрочем, к бречам. Оставаясь лицом к ним, он прошел вдоль стены, отодвигая гамаки, пока не оказался по другую сторону клетки.
Дэйн поднял крышку. Все четверо немедленно прижались к палубе, самец издал низкий звук, самка встала перед детенышами, которые в свою очередь заверещали.
Дэйн наклонился и провел рукой вдоль крышки. Он надеялся, что снять прокладки будет нетрудно. Но крепление не поддавалось.
Некоторое время самец продолжал рычать. Видя, что Дэйн продолжает работать и не обращает на них никакого внимания, он приподнялся, чтобы лучше разглядеть, чем занят человек. И вдруг он прыгнул на клетку так, что его рог оказался рядом с руками Дэйна. Дэйн от удивления отпрянул, а бреч ударил рогом по креплению и разорвал его. Раскачиваясь на краю клетки, бреч занялся следующим креплением. Дэйн снял крышку и отошел, не зная, как понимать действия бреча, хотя они и были многообещающими.
Бреч продолжал раскачиваться на краю клетки, переводя взгляд с Дэйна на крышку, прислоненную к стене. Наконец Дэйн решился сдвинуться с места и обогнул клетку, по-прежнему стараясь, чтобы между ним и бречем было достаточное расстояние. Потом стал снимать прокладку. Бреч продолжал следить за ним.
Тут подошла самка. Вытянув передние лапы, она подхватила последний кусок прокладки, вырвала его из рук Дэйна и потащила по полу. Затем позвала детенышей, которые к радости Дэйна послушались ее. Последним подошел самец и лег рядом со своей семьей. Дэйн отошел в сторону.
- Это значит, что они согласны остаться, если мы не закроем их в клетку? - спросил Али.
- Будем надеяться. Но люк нужно держать закрытым. Снаружи слишком холодно, - Дэйн рискнул пододвинуть к бречам остатки прокладки. Неожиданно он почувствовал страшную усталость. Больше он ни на что не был способен.
Попытка объясниться с бречами оказалась не менее утомительной, чем происшествие на Ксечо. Единственное, что хотелось Дэйну, это скорее лечь и уснуть. Он надеялся, что хотя бы в ближайшем будущем никаких осложнений не произойдет.

Глава 6
ЧУДОВИЩЕ ИЗ ПРОШЛОГО

- Вставай!
Крик этот вырвал Дэйна из сна. Гамак дрожал и раскачивался от рывка Рипа, и Шеннон был готов дернуть еще раз, если Дэйн не проснется. Но он ошеломленно сел. Одну-две секунды он не мог сообразить, где находится. Это не его каюта на "Королеве".
За Рипом он увидел Али, который уже одетый в термокостюм стоял у люка.
- Что?..
- Возможны осложнения, - ответил Али. - Видите?
Он указал рукой на пульт. Оказывается Али принял меры предосторожности, когда они прятали ящичек и эмбриобоксы. Он установил сигналы тревоги и теперь один из импровизированных приборов зажег красный сигнал. И тут Дэйн окончательно проснулся.
- Который? - С их невезением это должен быть скорее всего ящичек.
Дэйн выпрыгнул из гамака и потянулся за своим термокостюмом.
Но Али удивил его настолько, что он даже замер на мгновение.
- Зародыши! Побыстрее, пожалуйста!
Они вышли в темное утро и пронзительный холод охватил их словно клещами. Дэйн натянул капюшон и сунул руки в перчатки, свисающие на концах рукавов. Он предусмотрительно захлопнул люк, оставив бречей в теплой каюте.
Листва на деревьях и кустах была покрыта инеем, отчего казалась серебристой. Маленькие облачка пара вырывались у них при дыхании, оседая микрокристалликами льда в неподвижном воздухе.
- Слушайте! - Рип вытянул руку, преграждая им путь. Они шли по тропе, которую проделали вчера, перетаскивая ящики.
До них донесся треск, как будто кто-то очень большой продирался сквозь кусты. А потом - фырканье.
Дэйн извлек станнер, перевел регулятор мощности на красный сектор и увидел, что его товарищи сделали тоже самое. Растительность скрывала затаившееся существо, и они могли судить о нем только по доносившимся до них звукам. И похоже было, что оно удаляется. Они постояли так несколько минут, напряженно прислушиваясь, пока не убедились, что неизвестное существо ушло дальше в лес.
Дэйн был уверен, что оно бродило вокруг ящиков с зародышами, возможно, привлеченное незнакомым запахом. Необходимо было проверить, велик ли нанесенный ущерб. Латмеры бесполезны теперь для поселенцев - это несомненно, но груз не может быть уничтожен без приказа, а такого приказа у Дэйна не было. Поэтому он должен защищать ящики до последней возможности.
Пройдя немного по своему вчерашнему следу, они наткнулись на следы незнакомца. На замерзшем насте четко выделялись отпечатки такие большие, что когда Дэйн наклонился, измеряя их, то они оказались больше, чем он мог растянуть пальцы. Они были не очень четкими на замерзшей почве и напоминали просто круглые дыры.
Луч станнера полной мощности свалит любое существо, обладающее нервной системой, но на некоторых планетах были такие чудища, чья нервная система реагировала на удар луча не более, чем на щелчок прутика. Тогда единственным спасением становится бластер, но как раз бластера у них и нет.
Они медленно продвигались вперед, замирая и прислушиваясь к малейшему шороху. А треск явно удалялся от них: существо покидало место стоянки шлюпки. Когда они вышли на поляну, где оставили контейнеры, то перед ними предстала полная картина разгрома, свидетельствующая о недюжинной силе ночного пришельца. Камни, нагроможденные, чтобы скрыть контейнеры, были разбросаны по всей поляне. Сами контейнеры раскиданы и разбиты, хотя они сконструированы так, чтобы противостоять любым толчкам и перегрузкам во время космического перелета. Эмбриобоксы были помяты, а два оказались вскрытыми, словно это были тюбики с Е-рационом.
И также, как тюбики с Е-рационом, они были совершенно опустошены.
Дэйн откинул их в сторону и увидел третий контейнер, разбитый, но не тронутый. Он не ошибся. Содержимое контейнера двигалось! Но ведь еще не время для зародышей!.. Как у бречей, их рождение опережало план.
Он видел, как внутри шевелится тело чудовища. Еще несколько минут и оно, несомненно, погибнет. Но поскольку это чудовище, то пусть лучше уж погибнет, хотя чувство долга и противилось этому. Груз должен был остаться неприкосновенным! И, может быть, если им удастся сохранить эмбрионы, пока ими не займутся специалисты лаборатории, это поможет доказать их невиновность.
Но это чешуйчатое полузмеиное существо - его невозможно держать в шлюпке. А скоро ли Джелико пришлет им инструкции?
Дэйн склонился к разбитому контейнеру. Конечно же, существо скоро замерзнет. Ведь рептилии особенно чувствительны к холоду. Может быть его можно будет сохранить в замороженном состоянии, как тело незнакомца на "Королеве"?
То, что казалось вначале слабым подергиванием, постепенно нарастало, а не слабело, как можно было ожидать. Если существо ощущало холод, то он стимулировал его к большим усилиям, вместо того, чтобы вызвать оцепенение и смерть. Через щель в крышке, недостаточно широкую для существа, просунулась чешуйчатая лапа. Огромные когти судорожно цеплялись за замерзшую почву.
Дэйн вдвое уменьшил мощность станнера и облучил контейнер. Лапа разжалась и расслабилась. Контейнер перестал дергаться и раскачиваться.
- Еще двое хотят наружу. - Али осматривал остальные контейнеры и указал на два стоявших в стороне.
Эти эмбриобоксы не были тронуты неизвестным существом. Но прежде, чем люди могли сдвинуться с места, крышки контейнеров с треском распахнулись и оттуда начали выползать чудовища. Рип вскинул станнер и полоснул по ним лучом. Драконьи головы на длинных шеях свесились с краев контейнеров.
- Как остальные? - Дэйн начал проверку. Но никаких следов жизни не обнаружил. Крышки были плотно закрыты.
- Что делать? Дать луч полной мощности и прикончить их? - спросил Али.
Возможно, это самое разумное решение. Но ведь это был груз и он мог еще понадобиться. Дэйн так и ответил и с удовлетворением заметил, как Рип медленно кивнул в знак согласия.
- Они нужны будут для лабораторных исследований. При осмотре может быть что-то будет выяснено о природе и действии радиации. Но куда нам их деть?
- Да, куда? - повторил Али. - В шлюпку? Тогда нам самим лучше переселиться. Наша шлюпка превратится в зоопарк, а это, - нос его сморщился от отвращения, - не лучшие соседи. Запах не очень свежий...
Острый запах неподвижных рептилий делал их наименее желательным предметом, который можно было сунуть себе под кровать. Но вот снаружи они явно не выживут, разве что удастся сделать утепленное помещение. Дэйн вслух высказал эту мысль.
- У нас есть клетка бречей, - заметил Рип. - Может бречей удастся перевести в запасной гамак. А контейнеры можно сложить в клетку и приспособить инфракрасный обогреватель.
Али подобрал один из разбитых контейнеров.
- Обещать ничего не могу, но попробовать можно. Мы не можем жить в шлюпке вместе с этими существами. Достаточно будет одного запаха, чтобы выжить нас. Долго ли они будут без сознания?
Дэйн не хотел прикасаться к существам, поэтому не мог ответить на вопрос. Он лишь предложил кому-то стоять на страже с оружием наготове, пока двое других будут заняты работой.
- Есть еще одна проблема, - сказал Рип и его слова не подняли их настроения, - существо, бродившее здесь. Может быть ему пришлись по вкусу псевдолатмеры? Если оно пришло на запах, то может и вернуться. А нужно ли нам это?
Дэйн подумал, что слова Рипа имеют смысл. Сначала он склонен был перетащить контейнеры к шлюпке и поставить там обогреватель. А нужно ли это делать?
Али высказался в поддержку Рипа.
- Мы можем кое-что предпринять, - сказал он, - Штоц перед отлетом снабдил меня инструментами. Мы можем протянуть от шлюпки кабель и установить вокруг клетки силовое поле.
Дэйн склонен был доверять Али. Всякий, прошедший обучение у Иоганна Штоца, знал свое дело, и не впервой экипажу вольного торговца заниматься импровизацией. Сама жизнь бродячих торговцев часто зависела от их сообразительности.
И вот весь длинный день был отдан тяжелой работе... Али руководил и давал технические пояснения, а Рип и Дэйн работали по его указаниям... Они расправили три контейнера, искалеченные ночным хищником, выбросили изменившиеся зародыши еще из трех контейнеров - приборы говорили, что эти зародыши погибли - и зарыли их подальше от сооружавшегося загона.
В конце концов у них получилось неуклюжее сооружение, способное вместить три спящих зародыша. Али включил силовое поле, предупредив, что тем самым они истощают, хотя и незначительно, энергоресурс шлюпки.
Бречи, казалось, вполне удовлетворились четвертым гамаком в каюте.
Большую часть дня они проспали, и Дэйн даже подумал, что в естественном состоянии это ночные существа. Нужно было проверить, закрыт ли люк. Вдруг бречам захочется побродить?..

Предыдущая страница 3 Следущая страница


Пpоштемпелевано звездами 4

В загон они перенесли не все контейнеры. Остальные просто переставили и закрыли еще большим количеством камней. Вдобавок Али свалил три большие дерева и подтащил их так, чтобы ветви закрыли груду камней.
Загон они расположили недалеко от шлюпки. С помощью пилы, работая по очереди, они уничтожили подлесок и прорубили широкую дорогу от загона до шлюпки.
Дэйн не знал, какую пищу едят мутанты. Но судя по зубам, они были хищниками. Поэтому он оставил Е-рацион, который они могут сьесть, когда проснутся от действия излучения станнера. Если очнутся... Их длительный сон казался Дэйну зловещим, хотя это значительно упрощало их задачу.
Али установил сигнал тревоги, который должен был разбудить их, если ночью к загону кто-нибудь приблизится. Они слишком устали, чтобы поужинать, и сразу же улеглись в гамаки. Дэйн перед сном проверил люк. Как по команде бречи зашевелились, но Дэйн оставил им еду и воду и тоже улегся. Он надеялся, что если бречи захотят побродить, то не станут будить экипаж. Но что-то беспокоило его, как начинающаяся зубная боль. Слишком уж спокойными были бречи весь день. Не составляли ли они собственных планов действия.
Но даже если они справятся с замком люка, холод снаружи помешает им выйти. И он не верил, что они на самом деле уйдут. Он так устал, что даже это беспокойство не помешало ему уснуть.
Холод, резкий, пронизывающий до костей холод. Они погружены в ледник, и лед все больше и больше засасывал их. Он глядит на изумрудное озеро. Он должен двигаться, чтобы разбить ледяные оковы, освободиться-иначе он соскользнет вместе со льдом и навсегда погрузится в зеленые глубины. Он должен освободиться. Дэйн сделал усилие.
Лед поддался и задрожал. Поддался... и Дэйн падал в озеро!
Удар о пол шлюпки разбудил Дэйна. Он по-прежнему дрожал от холода. Но это был не сон! Струи холодного воздуха охватывали его. Дэйн приподнялся и в тусклом свете контрольной лампочки увидел приоткрытую крышку люка и услышал вой ветра снаружи.
Бречи! Дэйн захлопну люк и повернулся к гамаку, где лежали бречи. Как он и ожидал - гамак оказался пустым. Осталась только груда прокладок от клетки. Дэйн потратил несколько мгновений, порывшись в прокладках, в надежде найти бречей.
Он все еще держал в руках прокладки, когда громко прозвучал сигнал тревоги, установленный Али. Если поблизости бродит охотник, то бречам угрожает не только холод.
Дэйн натянул термокостюм. Али и Рип приподнялись в своих гамаках.
- Бречи исчезли, - сказал Дэйн, - и кто-то привел в действие сигнал тревоги. Этого он мог бы и не добавлять: сирена громко звучала в тесном помещении.
Дэйн прикрепил к поясу фонарь, оставив руки свободными. Прежде всего нужно позаботиться о бречах. Снаружи был дьявольский холод, как он и предполагал. Судя по часам, скоро уже утро. Луч фонаря освещал следы на инее, не очень ясные, но похожие на следы бречей. Дэйн надеялся, что густая стена растительности удержит бречей на тропе.
Дэйн слышал, как захлопнулся люк, и понял, что остальные идут за ним.
Он старался идти быстро и бесшумно, насколько это позволяла пересеченная местность и слабое освещение. К счастью, идти было недалеко, если бречи остаются в пределах поляны с эмбрионами.
Впереди послышался гулкий топот, который они слышали предыдущим утром.
Значит, охотник вернулся за эмбрионами. Дэйн в нерешительности остановился, неуверенный, подействует ли станнер на чужую жизнь, когда до него донесся резкий крик, полный страха. И хотя раньше он не слышал крика бречей, он был уверен, что кричит один из них.
Дэйн включил фонарь на полную мощность и побежал вперед со всех ног.
Магнитные подошвы глухо стучали по замерзшей почве. Через несколько секунд он оказался на поляне, где они установили загон. Вокруг него слабо светилось силовое поле. Внутри слабой защиты скорчились бречи. Один из детенышей лежал на земле, рядом свернулся его братишка или сестренка, а двое взрослых стояли развернувшись рогами к врагу.
Их противник мог одним ударом любой из шести лап раздавить бречей. Он высоко вздымался, касаясь круглым брюхом земли: четыре лапы удерживали это брюхо, а маленький торс с длинными передними лапами нависал над силовым экраном.
Очевидно, он ощущал этот экран, потому что не пытался коснуться светящейся дымки. Необычный вид нападающего поразил Дэйна. Муравей? Жук?
Ну нет, у него не было твердого панциря, как у насекомых. Напротив, круглое брюхо, спина и грудь были покрыты длинной шерстью или волосами черно-серого цвета, спутанными, и полными веток и листьев так, что он сам напоминал движущийся куст, если не обращать внимания на голову, машущие передние лапы и весь ореол злобности.
Верхние лапы заканчивались длинными узкими острыми когтями, которые словно челюсти крокодила постоянно открывались и закрывались. Дэйн прицелился в круглую голову, большая часть которой была занята огромными фасеточными глазами - еще более подчеркивающими сходство чудища с насекомым.
Голова качнулась в сторону, когда луч станнера ударил в нее. Существо оглянулось, через плечо повернув голову под таким углом, какой Дэйн считал немыслимым для животного, обладающего скелетом.
Щелкнули когти-челюсти, но Дэйн не отступая продолжал посылать луч полной мощности в голову чудовища. Однако, его действия не произвели должного эффекта. Может быть, мозг его находился в другой части тела? Али и Рип, видя, что атака Дэйна не удалась, открыли огонь из своих излучателей: один в грудь, другой ниже - в брюхо. Кто-то из них, по-видимому, попал в мозг, потому что машущие лапы обвисли. Существо наполовину повернулось, пытаясь бежать, и рухнуло на землю, скользнув по силовому полю, около ящиков с зародышами и испуганными бречами.
Али отключил поле, и они бросились к бречам. Трое оказались невредимыми, но у детеныша, лежащего на земле, были разорваны плечо и бок.
Он жалобно пищал, когда Дэйн склонился над ним. Остальные бречи немного отступили, как будто поняли, что Дэйн хочет помочь.
- Драконы исчезли! - Али заглянул в контейнеры. - Смотрите! - От легкого толчка крышка на одном распахнулась, как будто они никогда ее и не запирали. Однако, Дэйн готов был поклясться, что она была прочно закрыта и опечатана.
Он осторожно поднял детеныша и понес его к шлюпке, а остальные бречи шли за ним, обмениваясь негромкими ворчащими звуками. Чем больше Дэйн вслушивался в них, тем больше они напоминали ему осмысленную речь.
- Если вы справитесь один, то мы пока поищем драконов, - сказал Рип.
- Справлюсь, - Дэйн хотел поскорее вернуть бречей в тепло и безопасность шлюпки. Он знал, что ни Али, ни Рип не допустят неосторожности по отношению к оглушенному чудовищу. Но прежде всего следовало побеспокоиться о раненном брече. Дэйн не знал, подействуют ли человеческие лекарства на детеныша-бреча, но других у него не было. Он опрыскал рану антибиотиками, залепил тонким слоем пластыря и поместил маленькое тельце в гамак, куда тут же прыгнула и мать детеныша, прижала его к себе и начала облизывать, пока глаза детеныша не закрылись.
Очевидно, он уснул.
Самец и второй детеныш продолжали сидеть на полке, куда они забрались, чтобы следить за действиями Дэйна. Отложив в сторону аптечку, Дэйн посмотрел на них. Было ясно, что они могли переговариваться друг с другом. А смогут ли они общаться с ним? На шлюпке было одно устройство, входящее в обязательное оборудование, и он мог попытаться. Он извлек из контейнера его содержимое и разложил на столе. Это был плоский диск с динамиком и пара ларингофонов, которые нужно было крепить к горлу. Диск с динамиком он осторожно положил перед самцом, а ларингофоны закрепил на шее.
- Дэйн... - он начал с самого древнего способа знакомства, сообщив, что он - друг.
Надежды его реализовались в серии писков и тресков, доносившихся из диска. Но передал ли речевой транслятор смысл?
Самец удивленно подскочил и чуть не свалился с полки, а детеныш заверещал, прыгнул в гамак и прижался к матери. Самец выставил вперед рог и предупредительно заворчал.
Хоть он и испугался, но отступать не стал, а только переводил взгляд с Дэйна на диск и обратно. Приблизившись, он коснулся рогом кольцевой антенны и снова посмотрел на ларингофон на шее Дэйна. Дэйн попробовал еще раз:
- Я друг...
На этот раз бреч не испугался. Он положил переднюю лапу на диск и вопросительно взглянул на Дэйна. У него был явно задумчивый вид.
- Мои руки пусты. Я друг... - Дэйн двигался медленно и осторожно, протянув руки ладонями вверх. Бреч обнюхал его ладони и фыркнул.
Дэйн отвел руки, медленно встал, принес пищевую смесь и миску с водой.
- Пища, - отчетливо произнес он. Потом поставил миску и чашку на полку перед бречем. - Вода, питье...
Самка издала звук и самец подтолкнул к ней чашку с едой. Она села в гамаке и стала лапой брать понемногу концентрат и заталкивать раненному детенышу в рот. Самец попил, а затем перетащил чашку с водой к гамаку, но сам не остался со своей семьей. Наоборот, он снова прыгнул на полку с диском. Приблизив морду к диску, он испустил несколько щелкающих звуков.
Он понял! Теперь, если надеть на него ларингофон... Будет ли транслятор работать в обоих направлениях? Но прежде, чем Дэйн коснулся транслятора, люк открылся. Самец отскочил от диска и прыгнул в гамак, а Дэйн раздраженно обернулся и увидел Рипа и Али.
При виде выражения их лиц он понял, что попытка общения с бречами отступает на второй план.

Глава 7
УБИЙСТВО, ВРОСШЕЕ В ЛЕД

- Каков размер существа, которого мы поразили? - спросил Али. Он не снимал термокостюма и держал станнер наготове, как будто готовился к схватке.
- Выше любого из нас. - Более точного определения Дэйн не мог дать. Но какая разница? Их станнеры достаточно эффективны.
- А по-настоящему? - Рип сунул оружие в кобуру и теперь измерял перед собой расстояние руками, расставив их приблизительно на фут. - Оно должно быть не больше этого. Есть и другие отличия.
- Может вы объясните, в чем дело? - Дэйн был сейчас не в настроении решать загадки.
- На Асгарде живет существо, - объяснил Али, - похожее на земного муравья, только оно больше и обитает не колониями, а в одиночку. Правда у него нет шерсти, и оно не способно разрезать человека когтями, словно ножницами или растоптать ногами. Поселенцы назвали его муравином. Так вот, вы видели сейчас муравина, но только несколько отличающегося от настоящего и раз в десять больше.
- Но... - Дэйн хотел возразить, но Рип прервал его.
- Да! Но и но... Мы оба уверены, что это муравин с изменениями того же рода, как у зародышей и бречей.
- Значит, ящичек... - Мысли Дэйна хаотически мелькали в голове. Они ведь закопали его. Изоляция, изготовленная Штоцем, должна быть надежной.
Радиация подействовала и на существо, гнездившееся рядом с укрытием.
Рип как будто прочел мысли Дэйна.
- Не ящичек... - сказал он вслух. - Мы проверяли. Он не потревожен. К тому же за ночь существо не могло так значительно измениться. Мы прошлись по его следу. Оно жило здесь еще до нашего прилета.
- У вас есть доказательства?
- Мы сами видели логово. - Лицо Али сморщилось от отвращения. - Оно было именно такого размера, какое есть и жило там задолго до нашего появления здесь. И все же это муравин.
- Разве можно быть настолько уверенным? Вы говорили, что существует поверхностное сходство между земным муравьем и муравином. И разве не может существовать здесь животное или насекомое с такой же внешностью? Эти отличия... Вы сами говорите, что они есть.
- Разумно, - ответил Али. - Если бы не музей естественной истории на Асгарде, и если бы мы не побывали там несколько рейсов назад, так как Ван Райк требовал, чтобы с фортианскими изделиями обращались особо, мы бы этого не знали. Но пока длилась процедура оформления и подписи документов, мы побродили вокруг. Предок муравина вымер задолго до того, как появились первые колонисты. Но погибшие в болоте, или во время наводнения отдельные экземпляры сохранились. Большие, волосатые, они вполне могли бы быть любимыми братьями и сестрами нашего знакомого! Асгард во многих парсеках отсюда. Как же объяснить появление здесь этого существа, вымершего к тому же пятьдесят тысяч лет назад?
- Ящичек... - Дэйн вернулся к единственному разумному объяснению. Ему оставалось лишь сделать последний шаг. - Другой ящичек!
Рип кивнул.
- И не только другой ящичек, но также и ввоз другой формы жизни, потому, что они не могут с такой точностью повторяться на разделенных десятками парсеков планетах. Итак, кто-то привез сюда современного муравина, подверг его воздействию регрессивного излучения и произвел вот это существо. Точно так же, как и драконы...
- Драконы! - Дэйн вспомнил об исчезнувшем грузе. - Он их съел?
- Нет... маленький освободил их... - Слова звучали высоко, с металлическими нотками и дребезжанием. Дэйн уставился на товарищей. Не один из них не произносил этого. Они в свою очередь смотрели на что-то творившееся за его спиной, с таким видом, словно увидели чудо, и боялись поверить своим глазам. Дэйн обернулся.
Самец бречей снова сидел на полке. Но сейчас он сидел рядом с диском и передними лапами прижимал к горлу свободную пару ларингофонов.
- Маленький освободил их. - Это несомненно произнес бреч, и доносившиеся из диска слова имели несомненный смысл, если бы не...
- Он любопытен и решил, что это неправильно: эти существа не дома.
Когда он открыл клетку, они поранили его. Он позвал и мы пришли к нему.
Потом пришло большое существо, но драконы к этому времени уже ушли в лес.
Так было.
- Клянусь бронзовыми копытами Катора! - воскликнул Али. - Он говорит!
- При помощи транслятора. - Дэйн был почти также изумлен. Он одел ларингофон и бреч понял, как им пользуются и подражал Дэйну. Но какой взлет разума!
- Вы говорите... - бреч указал на ларингофон и диск. - Я слышу. Я говорю - вы слышите. Все просто. Но большое существо не съело драконов.
Они тоже большие... и слишком большие для клетки. Толкали стенки, царапали дверь... Маленький подумал, что им тесно, и открыл... Они улетели...
- Улетели? - переспросил Дэйн. У драконов были кожистые придатки, которые в далеком будущем превратятся в крылья латмеров. Но чтобы они использовали их для полета!
- Мы должны вернуть их, и если они летают в лесу... - начал он, но тут бреч добавил:
- Они летают плохо, прыгают над землей, хоп, - и он свободной лапой показал неуклюжие прыжки.
- Они могут быть где угодно, - сказал Рип. Бреч вопросительно посмотрел на него, и Дэйн вспомнил, что бреч понимает лишь слова, произнесенные через транслятор.
- Они могли уйти в любом направлении, - повторил он для бреча.
- Они ищут воду... хотят пить... - ответил бреч. - Вода там... - он указал на юг, как будто видел там пруд или озеро, или ручей прямо сквозь стены шлюпки.
- Но озеро в том направлении. - Рип кивнул на северо-восток, где за плато лежало озеро.
- Направление на озеро, - перевел Дэйн.
- Нет они пошли не туда, а сюда, - бреч снова показал на юг.
- Ты их видишь? - спросил Али. И поняв, что только Дэйн может задавать вопросы, добавил:
- Спроси, почему он так уверен?
Но Дэйн уже начал. Если бы длиннорылая морда с такими чуждыми чертами могла выражать изумление, Дэйн решил бы, что видит его. Бреч лапой коснулся своего лба и ответил:
- Драконы сильно хотят пить... и мы чувствуем... чувствуем, что они хотят...
- Телепатия!.. - почти выкрикнул Рип.
Но Дэйн не был уверен.
- Вы чувствуете, что думают другие? - он надеялся, что выразился ясно.
- Не что думают другие, а только то, что думают некоторые бречи. Что другие чувствуют, то мы чувствуем. Если они чувствуют сильно, мы знаем.
- Какое-то эмоциональное излучение, - подытожил Али.
- Маленький чувствовал, что драконы хотят выйти и выпустил их, продолжал бреч. - Но драконы поранили маленького. Плохо...
- Холод, - сказал Рип. - Если они ищут воду на юге, холод прикончит их.
- Значит, нужно побыстрее отыскать драконов, - ответил Дэйн.
- Кто-то должен остаться у коммуникатора. - заметил Али.
- Останется пилот, - быстро сказал Дэйн, прежде, чем Рип успел возразить, - мы возьмем с собой переносной коммуникатор. Если будет необходимость, то вы сможете связаться с нами.
Он ожидал услышать возражения Шеннона, но тот сразу же занялся подготовкой. А заговорил бреч.
- Пойду. Я чувствую драконов... Скажу, где они...
- Слишком холодно, - быстро возразил ему Дэйн. Он может потерять часть груза, но бречи бесконечно важнее этих зародышей, и ими нельзя рисковать.
Рип поднял мешок.
- Может поместить туда обогреватель, выложить стенки прокладками, он кивнул в сторону груды снятых со стенок клетки прокладок, и нашему другу будет достаточно тепло. Его слова имеют смысл. Если он отведет вас к драконам, вы сбережете много времени и энергии.
Дэйн взял у Рипа мешок. Он был водонепроницаемым и предназначался для перевозки продуктов на планете с ядовитой атмосферой. Такие мешки входили в оборудование шлюпки. И он достаточно вместительный для бреча, даже с обогревателем, о котором говорил Рип. Если бреч сказал правду, если он действительно улавливает эмоциональное излучение изменившихся птенцов латмеров, то это сбережет им много времени. А Дэйна преследовало все усиливавшееся чувство, что чем скорее они покинут эту местность, тем лучше.
Умелые руки Али быстро реализовали предложение Рипа. На дне мешка установили маленький обогреватель, стенки утеплили прокладками, оставив в середине пустое место, где мог разместиться бреч. Лямки мешка приладили на Дэйна, а Али должен был нести второй мешок с припасами. У каждого к капюшону термокостюма был присоединен коммуникатор и, вдобавок Дэйн взял с собой транслятор. Бреч вернулся в гамак к своей семье, и по приглушенному бормотанию Дэйн понял, что он объясняет свое временное отсутствие на ближайшие дни. Дэйн не знал, возражают ли остальные, потому, что бреч не взял с собой ларингофоны.
Когда они вышли в путь, было уже позднее утро. Вначале они прошли к клетке. Муравин исчез. След показывал, что он скорее уполз, чем ушел.
- В том направлении его логово, - заметил Али. - Вероятно, холод ему тоже вредит.
- Если это муравин, вернувшийся к форме своих предков... - Дэйн все еще не мог примириться с этим.
- Тогда кто принес его сюда и зачем? - закончил за него Али. - тут есть над чем подумать. Мне кажется, можно сделать вывод, что наш ящичек не первый, и что они торопились переслать этот. Как будто кто-то их торопил.
Ведь у "Комбайна" не было никаких неприятностей на этом почтовом маршруте.
И это значит, что предыдущие ящички либо были лучше изолированы, либо рядом с ними не оказался живой груз. А в это я не могу поверить. Поселенцы постоянно получают зародыши латмеров, да и других животных тоже.
- Возможно они - эти загадочные они - не пользуются обычным транспортом, - заметил Дэйн.
- Верно. Здесь только один главный порт и на планете нет обширной радарной системы. В этом нет необходимости. Ничто сюда не привлекает внимание браконьеров, контрабандистов, преступников... Или что-то привлекает?..
- Наркотики? - Дэйн назвал первое, что ему пришло в голову, и наиболее вероятный ответ. Некоторые наркотики легко производятся на девственной почве, и маленький, легкий груз может принести фантастическую прибыль.
- Но к чему тогда ящичек? Может быть, он должен был как-то побуждать рост чего-то, чего мы пока не знаем. Что ж, возможно, наркотики - это ответ. Если это так, нам могут противостоять преступники, вооруженные бластерами. Но зачем тогда ввозить муравина и превращать его в чудовище? И зачем появился на борту мертвец с вашим лицом?
- Впереди вода... - прозвенел в ушах Дэйна голос бреча.
- Ты чувствуешь драконов? - Дэйн вернулся к первоочередной задаче.
- Вода... драконов нет. Но драконам нужна вода.
- Если он не чувствует их, - заметил Али, когда Дэйн передал ему информацию, - они, возможно, погибли.
Дэйн разделял пессимизм Али. Теперь они шли между деревьями, ступая по толстому слою опавших листьев. Кустарники, ранее стоявшие стеной, теперь исчезли, местность склонялась вперед.
Оглянувшись, Дэйн увидел, что ясно различимая цепочка их следов, слегка петляя, исчезала в дебрях леса. Им не придется связываться со шлюпкой. Они могут вернуться по своим следам.
Вода, о которой говорил бреч, появилась неожиданно, слишком неожиданно для безопасности. Они замерли на самом краю крутого ущелья, по дну которого тек ручей.
- Вытекает из озера, - сказал Али и, прищурившись, поглядел вверх по течению.
У берегов ручей был затянут льдом, посередине виднелась промоина и нигде ни следа драконов.
- Ты чувствуешь их сейчас? - спросил Дэйн у бреча.
- Не здесь. Дальше... там...
- Где? - Дэйн пытался определить направление.
- За водой.
Если драконы пересекли реку, то они действительно использовали крылья. Другого пути нет. Дэйн не мог понять, как они выжили в таком холоде. Разве, что они гораздо выносливее к холоду, чем он полагал. Нужно найти место, где склоны ущелья не так круты и где ручей можно перейти в брод. Пока такого места не было видно.
Они разделились. Али направился на северо-восток, к озеру, а Дэйн на юго-восток. Но река оставалась прежней, пока Дэйн не подошел к месту, где с его стороны в стене ущелья был пролом и пологий спуск. Что-то вмерзло в лед на дне ущелья, и вода ручья, ударяясь в этот предмет, поднимала фонтан брызг.
Краулер!.. предназначенный для тяжелых работ. Дэйн не верил своим глазам, когда разглядел этот предмет подойдя ближе. В кабине никого не видно. Дэйн и не ожидал увидеть водителя: ясно, что краулер находится здесь уже значительное время. Но все же он спустился вниз, чтобы осмотреть машину.
Не имея подходящего оборудования, машину невозможно было вытащить из ручья. Разве что весной, когда вода разольется и поднимет краулер. Но вряд ли им можно будет тогда пользоваться.
Это была сельскохозяйственная машина с различными приспособлениями для работы в поле. Краулер был оснащен буровой установкой, теперь покосившейся, и остатками ковшевого оборудования. Машина предназначалась для геологоразведки. В надежде найти указания на ближайший поселок, Дэйн осторожно подобрался к машине и заглянул в кабину.
Когда дверь наконец открылась, Дэйн пожалел об этом. В кабине были люди. Они лежали на полу, один на другом. Точнее то, что осталось от них.
Оба были сожжены бластером. В контрольную щель были вложены жетоны и Дэйн неохотно извлек их. Когда они вернутся в порт, возможно, удастся найти разгадку их смертей... этого убийства.
Он запер дверь и завалил ее обломками льда. Перед уходом Дэйн открыл дверь грузового отсека. Возможно, они смогут использовать припасы, хотя забрать их сейчас с собой они не смогут. Но прежде всего Дэйну хотелось посмотреть на груз. Не здесь ли разгадка убийства? А может быть грузовой отсек разграблен?
Его догадка оказалась верной. Замок люка был выжжен, дверные петли наполовину оплавлены. Отсек был пуст, только у разбитой двери застрял маленький комок породы. Как будто его не заметили, когда торопливо вытаскивали груз.
Кусок был небольшой, нести его было нетрудно, а если породу держали под замком, значит она достаточно ценна.
Дэйн не знал, сколько времени краулер был здесь, но судя по намерзшему льду - довольно долго. Снова поднявшись по склону ущелья, Дэйн немного прошелся по следу краулера. Сначала след шел параллельно берегу.
Похоже, спуск вниз не был попыткой пересечь реку. Машиной с мертвым экипажем управляла автоматика.
Та ли это машина, что оставила след на плато? Возможно.
- Вызываю Торсона! Вызываю Камила! Возвращайтесь на шлюпку!
Немедленно! - сигнал коммуникатора зазвучал так неожиданно, что Дэйн даже вздрогнул.
Такая формальность не свойственна Рипу. Значит, эта формальность предупреждение. Муравин? Или у них появились двуногие враги, думал Дэйн, торопливо возвращаясь по своему следу, изредка оглядываясь назад на краулер. Может, те, кто убил геологов, теперь обратили внимание на шлюпку?
Может быть Рип в таком положении, что предупредить их может только набором слов?..
Бреч не издал ни звука. Если бреч и чувствовал неприятности впереди, как он чувствовал драконов, то не говорил об этом. Неожиданно еще одна мысль мелькнула у Дэйна, такая же поразительная, как и вызов со шлюпки.
Когда они нашли бречей в загоне перед муравином, те находились внутри силового поля. Это поле и предотвратило нападение чудовища. Но драконы прошли сквозь поле. Конечно, поле было слабое, но Али испытывал его, и оно действовало, отбрасывая массу до одной тонны. Как же они прошли сквозь поле?
- Когда маленький нашел клетку, вокруг нее была защита? - заговорил Дэйн в транслятор. - Но он прошел и открыл клетку с драконами... - Поймет ли бреч? Что же произошло с полем? Неужели бречи сумели выключить его, а потом снова включить! Выключить поле можно. Но включить потом изнутри нет!
Ответ пришел неуверенный, как будто бречу тоже было трудно объяснить.
- Мы думаем... если неживое, мы думаем, что оно должно сделать... и оно делает...
Дэйн покачал головой. Если он правильно понял, у бречей есть контроль над неживой материей... Прошли же они через силовое поле! А драконы?
Неужели они тоже могли сделать это?..
- Как драконы прошли через защиту?
- Маленький... когда они поранили его... открыл для них проход. Они хотели уйти, и поэтому он открыл... - ответил бреч.
Все больше и больше возможностей открывалось у этих мутировавших животных, - нет, они не животные - в этих существах (нужно им будет дать соответствующий статус, кем бы они не были на Ксечо). Какое волнение они вызовут в среде ученых!..
Дэйн увидел бегущего Али и остановился дожидаясь его.
- Слушай! - Дэйн отодвинул в глубину сознания вопрос о возможностях бречей и быстро рассказал Камилу о брошенном краулере и о том, кто в нем находился.
- Вы думаете, у Рипа тоже посетители? - быстро понял его Али. Хорошо, пойдем медленно и осторожно.
Они отключили связь, пока переговаривались друг с другом, так, что на шлюпке их не могли подслушать. Дэйн с радостью опустил на лицо защитный пластиковый щиток. Хотя солнце уже поднялось довольно высоко, но оно даже на открытом месте давало мало тепла, а когда они вошли в тень леса, то вместе со светом исчезло и это иллюзорное ощущение тепла.
К шлюпке они приближались медленно и с величайшей осторожностью. Но увидев, что стояло рядом с ней почувствовали себя увереннее. Это несомненно был разведывательный флайер с "Королевы". Дэйн почувствовал теплую волну облегчения. Итак, Джелико послал за ними. Может быть, они уже на грани разрешения всех этих загадок. Почувствовав уверенность, они уже открыто и поспешно направились к люку шлюпки.
Внутри были Рип, Крэйг Тау и третий, но не капитан, как ожидал Дэйн, и вообще не член команды "Королевы". И судя по лишенному выражения лицу Рипа и напряжению на лице Тау Дэйн понял, что их неприятности еще не кончились.
Незнакомец был потомком землян, но ниже членов экипажа, шире в плечах, с длинными руками. Под теплой верхней одеждой виднелся зеленый мундир, на груди значок - два серебряных листа из одного стебля.
- Рейнджер Мешлер. Дэйн Торсон, исполняющий обязанности суперкарго.
Али Камил, помощник инженера. - Врач Тау произвел формальное представление и добавил для своих товарищей. - Рейнджер Мешлер - старший в нашем районе.
Дэйн начал действовать. Возможно, он ошибается в оценке положения, но один из первых уроков, которые усваивали вольные торговцы заключался в том, чтобы вывести врага, или предполагаемого врага из равновесия, нанести удар первым и, по-возможности, неожиданно.
- Если вы представляете здесь закон, то я должен сообщить об убийстве, точнее о двух убийствах.
Он взял жетоны, найденные в краулере и обломок камня, найденный в грузовом отсеке.
- У реки стоит краулер. Я думаю, он там стоит не меньше недели, впрочем, я не берусь быть точным, так как не знаю местных условий. В кабине трупы двух людей. Оба сожжены бластером. Замок выжжен, а это застряло в двери. - Он положил камень на полку. - А это идентификационные жетоны. - И он положил их рядом с камнем.
Если он собирался перенести войну на территорию противника, то частично преуспел в этом: Мешлер посмотрел на камни и на жетоны, а потом перевел удивленный и даже несколько растерянный взгляд на Дэйна.
- Мы должны также сообщить, - прервал короткое молчание Али. - Если это не сделал еще Шеннон, о присутствии здесь мутировавших животных.
Мешлер наконец ожил. Лицо его приобрело замкнутое выражение, все следы удивления исчезли, словно их не было.
- Похоже, - голос его звучал холодно, как воздух снаружи, - вы сделали очень странные открытия. - Он говорил так, как будто считал их слова выдумкой. Но у них же есть доказательства!

Глава 8
НЕПРОИЗВОЛЬНЫЙ ПОЛЕТ

- Как обстоят дела, сэр? - Дэйн повернулся к Тау. Сделав все возможное, чтобы вывести противника из равновесия, он больше не обращал внимания на рейнджера. Сейчас он хотел знать, что их ожидает.
Но ответил ему Мешлер.
- Вы все арестованы!
Он произнес это весомо, как будто слова могли их обезоружить и уничтожить преимущество четверых против одного. - Я эскортирую вас в Трьюспорт, где ваш случай будет рассмотрен Патрулем.
- А обвинение? - Али не отошел от люка, и внимательно смотрел на суровое лицо рейнджера. Одну руку он держал сзади, на замке, как решил Дэйн. Ясно, что Али не считал, что преимущество на стороне Мешлера.
- Саботаж в доставке груза, вмешательство в почтовые перевозки, убийство... - Мешлер произносил каждое обвинение, как судья, объявляющий приговор.
- Убийство? - Али выглядел удивленным. - Кого же это мы убили?
- Неизвестного... - протянул Мешлер. Его прежняя жестокость несколько ослабла. Он прислонился к стене, держась одной рукой за гамак, в котором сидели бречи. - Вы видели его мертвым. - Кивнул он Дэйну. - У него было ваше лицо...
Мешлер бросил на Дэйна резкий внимательный взгляд, который, чтобы помочь ему, отбросил капюшон. Вторично на неподвижном лице рейнджера Дэйн увидел нечто похожее на удивление. Тау издал звук похожий на смех.
- Видите, рейнджер, наш рассказ правдив. А остальное мы сможем доказать, как и то, что человек, маску которого вы видели, стоит перед вами. У нас имеется ящичек, который и вызвал все эти неприятности, есть мутировавшие зародыши, бречи... Пусть ваши специалисты исследуют их и увидят, что мы сообщили правду.
Что-то зашевелилось за плечом Дэйна. Он совсем забыл о брече в мешке.
Ослабив лямки он наклонил мешок так, чтобы его обитатель мог выбраться и присоединиться к своей семье в гамаке. Мешлер молча смотрел на него.
Но вот рейнджер достал из внутреннего кармана трехмерное цветное изображение. Держа его на ладони, он подошел к гамаку и несколько раз перевел взгляд с изображения на бречей и обратно.
- Есть отличия, - заметил он наконец. - Как мы и говорили. И потом, вы слышали, как она говорила, - ответил Рип. В его голосе звучало напряжение. По-видимому, перед приходом Дэйна и Али ему пришлось нелегко.
- А где этот загадочный ящичек? - рейнджер продолжал внимательно рассматривать бречей с неизменным, слегка скептическим выражением на лице.
- Мы заключили его в защитную оболочку и закопали, - ответил Дэйн. Но все же, похоже, этот груз здесь не первый.
Теперь он полностью овладел вниманием Мешлера. Две льдинки, служащие рейнджеру глазами, были уставлены на Дэйна.
- У вас есть основания так считать? - спросил он. Дэйн рассказал ему о муравине. Он не мог определить, произвело ли это впечатление на Мешлера, но по крайней мере он выслушал его очень внимательно, не перебивая и не проявляя недоверия.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

- Вы говорите, что нашли его логово? И он был под воздействием излучения станнера, когда вы в последний раз его видели?
- Мы прошли до логова по следу, - вмешался Али. - Когда он уходил от клетки, следы вели туда же. Мы не пошли за ним вторично, так как вряд ли муравин в таком состоянии куда-нибудь денется.
- Да, вы отправились за собственными чудовищами, что бы скрыть то, что произвели сами. - Мешлер не смягчился. - А эти чудовища, где они теперь?
- Мы проследили их до реки, - продолжал Али. - Бреч говорит, что они перелетели через реку, и мы пытались найти удобную дорогу, чтобы проследовать за ними, когда нас вызвали на шлюпку.
Затем заговорил Тау:
- Бреч говорит? Откуда он знает?
- Он говорит, что чувствует эмоции, - ответил Дэйн. - Именно поэтому драконы ушли из загона. Один из детенышей услышал их гнев оттого, что они заперты, и выпустил их. Они сначала ранили его, а потом ушли.
Он ожидал презрительного возражения рейнджера, но тот слушал молча, время от времени поглядывая на бречей.
- Итак, что мы имеем? Несколько освободившихся чудовищ и этот муравин.
- И еще двое убитых, - снова вмешался Дэйн, - которые уже были мертвы задолго до нашего появления здесь.
- Если они так давно мертвы, - ответил рейнджер, - то могут подождать и еще немного. Вначале нужно заняться этими вашими "драконами". - Он убрал снимок, извлек небольшую трубку, которая с легким шуршанием развернулась в карту. Миниатюрная, но весьма четкая и легко читаемая.
- Озеро, - сказал Мешлер. - Ваша река вытекает отсюда?
- Мы так считаем, - ответил Дэйн.
- И ваши драконы пересекли ее? - сразу за рекой начиналась бледно-зеленая поверхность. Мешлер постучал по ней ногтем.
- Земля Картла. Туда направились ваши драконы. - С таким же легким шелестом карта свернулась. - Лучше найти их, прежде, чем они уйдут слишком далеко. Этот... это существо может выследить их? Вы уверены в этом?
- Он говорит, что может. Он привел нас к реке. - Дэйн не собирался дать возможность рейнджеру забрать бреча. В конце концов, что бы ни произошло, бреч оставался частью груза, за который Дэйн нес личную ответственность. Но Мешлер не трогал бреча.
- Вы арестованы, - он осмотрел их одного за другим, как будто спрашивая, кто бросит ему вызов. - Если мы будем ждать отряд из Трьюспорта, то может оказаться слишком поздно. У меня есть обязанности.
Если поселок Картла в опасности, то мой долг быть там. Но именно вы выпустили эту опасность, поэтому перед жителями поселка у вас тоже есть долг.
- Мы этого не отрицаем, - ответил Тау. - Мы старались как могли, чтобы не подвергнуть опасности порт.
- Старались? Выпустив драконов, которые нападут на поселок?
- Я не понимаю, как они выдерживают холод, - медленно сказал Дэйн.
Слова его были адресованы Тау. - Их выпустили рано утром. Я думал они замерзнут. Рептилии не выдерживают холода.
- Латмеры не рептилии, - поправил Мешлер. - Они хорошо приспособлены к холоду. Их специально приучали к Трьюсовой зиме.
- Но я вам говорю, - гневно сказал Дэйн, - что это не ваши латмеры, а их древние предки. Внешне они несомненно рептилии.
- Мы не можем точно сказать, кто они такие, - поправил его Тау, пока не исследуем в лаборатории.
- У нас нет времени спорить об их природе! - резко заявил Мешлер. Нужно отыскать их, прежде, чем они нанесут ущерб. И я должен отправить отчет. Вы останетесь тут.
Он вышел, захлопнув за собой люк. Камил заговорил, обращаясь к Тау:
- Что происходит?
- Мы сами все хотели бы узнать подробности, - устало ответил Тау, Когда мы садились, нас уже ожидали. Мы выглядели весьма подозрительно. К тому же нам пришлось сообщить о мертвеце на борту...
- Но как... - начал Шеннон.
- Именно как... - ответил Тау. - У нас не было времени на доклад. Мы правдиво ответили на вопросы, показали тело. Я сообщил портовому врачу свое заключение. Им понадобились его документы. Когда мы сказали, что у него были ваши документы и показали маску, они не поверили. Заявили, что такое невозможно организовать без вашего ведома, что во время путешествия замена обязательно обнаружилась бы, что, вероятно, правда. Отсюда они перешли к причине появления этого человека на борту.
- И вы рассказали им про ящичек, - подхватил Али.
- Пришлось. Лаборатория требовала своих бречей, а поселенцы зародыши. Мы могли бы сказать, что один вид груза придет позже. Но не оба же при таких обстоятельствах. Джелико требовал, чтобы нас заслушали в торговом суде. А пока "Королева" конфискована, а экипаж арестован. За вами послали Мешлера - со мной, чтобы присматривать за бречами, поскольку по торговым законам при живом грузе должен быть медик.
- Вы думаете, за этим "И-С"? - спросил Рип.
- Нет. Невероятно, чтобы большая компания осуществляла такой сложный план против одного торговца. И мы не отбирали у них этот торговый контракт. Он уже несколько лет принадлежал "Комбайну". Нет, я думаю, мы просто оказались под рукой, и кто-то использовал нас. Может быть то же самое произошло бы и с кораблем "Комбайна", если бы он осуществлял этот рейс.
- Крэйг... - Дэйн слушал не очень внимательно, занятый собственными мыслями... - этот мертвец, может, его сознательно послали на смерть?
- Возможно, только зачем?
- И зачем, и как, и почему? - Рип поднял руки.
Тем временем Али подобрал обломок, принесенный Дэйном из краулера. Он повертел его в руках, рассматривая.
- Трьюс - чисто сельскохозяйственная планета, не так ли? Единственное занятие - сельское хозяйство.
- Так указано в справочнике.
- Но мертвые геологи в краулере с ограбленными бункером? Где был этот обломок? - неожиданно спросил Али у Дэйна.
- Застрял в разбитой двери. Думаю, что кто-то торопливо очищал бункер и просто не заметил этого обломка.
Рип через плечо Али взглянул на обломок.
- По мне, самый обычный обломок скалы.
- Но вы не геолог. - Али взвесил камень в руке. - У меня инстинктивное чувство, что ответ у нас прямо перед носом, но мы его не видим.
Он все еще рассматривал камень, когда люк снова распахнулся и появился Мешлер.
- Вы, - он указал на Шеннона, - останетесь здесь. Вас подберет сторожевой корабль из порта. Вы тоже, - на этот раз его палец устремился к Али. - А вы, и вы, и этот... это существо, которое, как вы говорите, чувствует драконов... Пойдете со мной. Мы полетим на флиттере.
Дэйну показалось, что Шеннон и Камил будут протестовать, но они взглянули на Тау, и хотя выражение лица врача не изменилось, каким-то странным образом он приказал им не возражать Мешлеру.
Вторично посадил Дэйн бреча в мешок. И тот не возражал, как будто следил за их разговором и знал цель второй экспедиции. И рейнджер не потребовал, чтобы они сдали свои станнеры.
- Вначале мы отправимся к Картлу, - властно заявил Мешлер. Знаком он приказал Дэйну вместе с бречем сесть рядом с ним на переднее сиденье. Тау сел сзади.
Мешлер оказался искусным пилотом. Но возможно использование флиттеров было обычным для рейнджеров при исследовании диких территорий. Без всяких усилий Мешлер поднял флиттер, подвернул нос машины на юго-восток и включил предельную скорость.
Через несколько секунд внизу промелькнула река. И снова сплошная пелена мясистой листвы, как будто лес был тоже особой водой. Бреч спокойно сидел на коленях Дэйна, высунув голову из мешка. В каюте было достаточно тепло, так что никто не натягивал капюшоны термокостюмов. Рогатый нос поворачивался из стороны в сторону, и Дэйну казалось, что бреч ловит запах.
Неожиданно голова бреча повернулась направо, западнее их курса. В капюшоне Дэйна прозвучал голос бреча.
- Драконы там...
Мешлер удивленный оторвался от приборов управления.
- Откуда ты знаешь?
Дэйн повторил ответ бреча.
- Драконы голодны, охотятся...
Охотятся! Что ж, у голода, несомненно, есть эмоциональная сторона, а у хищника эта эмоция должна быть особенно сильной. Но ведет флиттер Мешлер. Повернет ли он, или же будет настаивать на прежнем курсе? Но прежде, чем Дэйн успел открыть рот, Мешлер повернул, и нос бреча, как будто истинный индикатор, связанный с приборами, теперь указывал прямо вперед.
Лес оборвался неожиданно. Показалась расчищенная земля со множеством пней.
- Земля Картла, - сообщил Мешлер.
Среди пней возвышались странные столбы. Они стояли не ровными рядами, а беспорядочно, словно небрежно воткнутые в землю колья. И почти все эти столбы были заняты неуклюжими длинношеими животными, которые клевались, толкались и кричали, когда другое животное приближалось слишком близко.
Латмеры?
- Их не охраняют? - удивился Дэйн, вспомнив муравина. Может быть на Трьюсе есть его местные предки.
Мешлер издал звук, похожий на смех.
- Они сами способны защищаться. Сейчас люди приходят на эти поля только со станнерами. Впрочем, на краулер они не обращают внимания. Здесь найдется всего лишь два-три вида существ, способных справиться со стаей латмеров.
Бреч коротко пискнул:
- Здесь!..
Они пролетали над полем, где шла кровавая битва.
Здесь столбов-насестов было меньше и все были пусты. На земле валялись кровавые изодранные тела. Но два законных обитателя загона все еще оставались на ногах, отбиваясь от врагов смертоносными клювами.
А враги... вначале Дэйн не поверил своим глазам. Зародыши, которые, он помнил, не превосходили размерами взрослого бреча, были теперь больше взрослых латмеров. Быстрые нападения, уклоны, удары когтями, бьющие хвосты, машущие крылья, при помощи которых они поднимались над землей и нападали на латмеров сверху, - все это могло принадлежать только взрослым существам, давно привыкшим к таким набегам.
- Они... они выросли!.. - крик удивления вырвался из груди Дэйна. Он не мог поверить, что за один-два дня произошли такие разительные перемены.
- Это ваши драконы? И вы хотите сказать, что это зародыши? Что они только что вылупились?!. - Мешлер имел полное право не верить. Но именно этих существ в эмбрионах Рип, Али и Дэйн перетаскивали в клетку. Правда, тогда они были значительно меньше.
- Они самые...
Мешлер повернул флиттер, потому что они уже миновали сцену свирепой битвы. Они опускались. Дэйн решил, что рейнджер пытается отпугнуть драконов от уцелевших латмеров. Он подготовил свой станнер. Но для того, чтобы огонь его был достаточно эффективным, они должны подлететь поближе.
Мешлер порылся в кармане своей фирменной куртки. Он протянул Дэйну яйцеобразный предмет.
- Нажмите на кнопку сверху, - приказал он. - Бросите, когда мы подлетим вплотную.
И снова они удалялись от места схватки. Дэйн открыл окно справа, передвинул в сторону мешок с бречем, и наклонился, готовый в любой момент бросить эту гранату.
В третьем заходе Мешлер прижимался к земле. Дэйн надеялся, что он правильно рассчитал расстояние. Палец его вдавил кнопку и он выпустил яйцо. В то же мгновение Мешлер прибавил скорость и рванул флиттер вверх.
Дэйна прижало к спинке сиденья. Когда ускорение спало, они снова развернулись и пошли на посадку.
Приземляться среди пней на неровной поверхности, поросшей вдобавок густым кустарником, было трудно. Они снова направились к разбитым насестам. Но теперь вокруг вился странный зеленоватый пар. Он поднимался клубами и медленно рассеивался в морозном воздухе.
Ни одного из существ, только что сцепившихся в жестокой схватке, не было видно. Мешлер сел на единственно возможном месте, на некотором расстоянии от разграбленного насеста.
Дэйн оставил бреча во флиттере и пошел вслед за Мешлером и Тау к полю битвы. Если драконы явились за пищей, то возможно, что сопротивление этих латмеров спасло весь выводок от гибели. Во всяком случае это уже было не бессмысленное жестокое убийство со стороны драконов, а блистательная защита от чужаков, которых нападающие явно недооценили.
Драконы и последние два латмера лежали на том месте, куда упали, но они не были мертвы. Зеленоватый пар наркотического вещества произвел на них то же действие, что и луч станнера. Мешлер стоял над мутантами, внимательно рассматривая их.
- Вы говорите, что это предки латмеров? - его голос звучал недоверчиво, и если бы Дэйн сам не видел, как они выползли из эмбриобоксов, он сам бы не поверил.
- Разве что перепутали груз, - заметил Тау. - Но я думаю, что эту возможность следует исключить. Эмбриобоксы проверялись в порту Ксечо, рутинная процедура, но эксперты ничего не пропустили бы.
Мешлер наклонился, поднял край крыла, обтянутого жесткой кожей, потом брезгливо бросил его на чешуйчатое тело, которое слегка подергивалось от дыхания.
- Если ваш ящичек может это сделать...
- Не НАШ ящичек, - поправил Дэйн. - И вспомните муравина... Этот ящичек явно не первый.
- Доложить! - Мешлер как будто разговаривал сам с собой. Немедленно... - Он извлек танглер - оружие, которое с помощью тончайших, но удивительно прочных лент делало любого пленника абсолютно неподвижным.
Пользуясь им с искусством, которое указывало на частое применение, он спутал лапы, крылья, головы и хвосты каждого из драконов.
Они перетащили драконов к флиттеру и погрузили в багажный отсек.
Мешлер покачал головой над остатками латмеров. Он решил, что два из них, боровшихся до конца, выживут. Но остальные погибли. Сейчас следовало сообщить об этом злополучному хозяину.
- Он потребует возмещения убытков, - заявил Мешлер с удовлетворением.
- И если еще обвинит вас в повреждении территории...
Дэйн не знал, что такое повреждение территории, но по тону Мешлера понял, что ничего хорошего "Королеве" это не принесет.
- Это не наша вина, - ответил Тау.
- Не ваша? Вы не доставили груз в порт, эту его часть, поэтому вы еще отвечаете за него. А если груз поврежден...
"Сложная проблема, - подумал Дэйн. - Они несомненно отвечают за повреждение груза, но отвечают ли они за ущерб, причиненный грузом? Он напряженно вспоминал инструкции, которые изучал в школе и во время службы на "Королеве". Случалось ли такое раньше? Он не мог вспомнить. Ван Райк знает, конечно, но Ван Райк далеко, в другом секторе Галактики, и только Дух Космоса знает, когда он присоединится к ним.
- Двигаться кратчайшим путем, - и снова Мешлер разговаривал сам с собой. Они поднялись в воздух и на предельной скорости полетели на восток.
Но несколько минут спустя, вместо того, чтобы продолжать полет по курсу, нос маленького корабля медленно но неуклонно развернулся на запад.
Из груди Мешлера вырвался сдавленный крик и он со злостью ударил кулаком по шкале. Маленькая стрелка вздрогнула, но не повернулась. Мешлер принялся щелкать выключателями, нажимать кнопки, но курс не менялся.
- Что случилось? - Дэйн достаточно хорошо знал флиттер, чтобы понять, что они движутся автоматически по определенному курсу и рейнджер не может изменить этот курс.
Тау наклонился вперед со своего кресла и мимо Дэйна уставился на пульт управления.
- Мы на контрольном луче! Посмотрите на индикатор!
Красный огонек на приборном щитке свидетельствовал, что их влечет мощный силовой луч.
- Не могу оторваться, - Мешлер опустил руки, - управление полностью блокировано.
- Но если никто не устанавливал курс... - Дэйн смотрел на шкалу.
Конечно можно установить автоматический курс. Но никто из них этого не делал. И хотя все они были заняты перетаскиванием драконов и постоянно были у флиттера, никто не мог незаметно пробраться в кабину.
- Контактный контрольный луч, - задумчиво сказал Мешлер. - Но это невозможно! В том направлении же нет ничего. Несколько бродячих охотников, может быть. И экспериментальная станция Трости. Но она к северу отсюда. И даже у них нет такого оборудования.
- У кого-то есть, - сказал Тау. - И генератор силового луча и корабельный преобразователь. Похоже, что в этой местности есть больше, чем вы предполагаете, рейнджер Мешлер. А тщательно ли вы патрулируете свои районы?
Мешлер поднял голову. Щеки его покраснели.
- Перед нами целый дикий континент. Большая часть его нанесена на карту с воздуха. Что же касается исследования местности, то у нас слишком мало людей и средств. А главная наша задача - защищать поселки. На Трьюсе никогда раньше не было неприятностей.
- Если вы хотите сказать "до прибытия к вам "Королевы Солнца", горько возразил Дэйн, - то не стоит. Не мы произвели регрессирование муравина, не мы убили тех двоих в краулере. И не мы втянули свой корабль в эту переделку. Если нас удерживает контрольный луч, значит где-то есть установка. Так что в этой дикой местности вы не все знаете.
Но Мешлер, казалось, не слушал его. Он включил коммуникатор, поднял микрофон и произнес серию каких-то непонятных щелкающих звуков, должно быть, какой-то код. Трижды повторил он его, каждый раз ожидая ответа, а потом, пожав плечами, повесил микрофон.
- Передатчик не в порядке? - участливо спросил Тау.
- Похоже, - сказал Мешлер. А флиттер в сгущающихся сумерках продолжал лететь на запад, углубляясь в неизвестность.

Глава 9
ОХОТА НА ЛЮДЕЙ

Стемнело, но когда Дэйн протянул руку, чтобы включить габаритные огни и освещение в кабине, Мешлер удержал его.
- Не нужно, чтобы нас видели, - объяснил он, и Дэйн устыдился своего инстинктивного, но неосторожного поступка.
- Куда мы летим? - спросил Тау.
- На юго-запад. По нашим сведениям тут ничего нет, - ответил Мешлер.
- Разве я не говорил об этом?
- Эта станция Трости, - продолжал Тау. - В чем заключаются ее эксперименты? Агротехника, ветеринария или общие исследования?
- Агротехника, но не только для Трьюса. У них лицензия на экспорт. Но они тут ни при чем. Я часто навещал их во время своих обходов. Мы далеко от них, и к тому же у них нет установки, способной генерировать такой луч.
- Трости, - задумчиво повторил Тау. - Трости...
- Веганец Трости. Организация основана по его завещанию, - объяснил Мешлер.
Веганец Трости! Дэйн вспомнил сотни слухов и в разной степени правдоподобных рассказов о веганце Трости. Он был один из тех людей, кто по выражению землян, обладал золотым прикосновением. Каждое изобретение, которое он поддерживал, каждое исследование, которое он финансировал, оказывалось успешными, и в его казну стекались новые миллионы. Никто не знал, какими богатствами обладал Трости. Время от времени он вкладывал астрономические суммы в исследовательские проекты. Если они удавались, а они обычно удавались, прибыль отходила планете, предоставившей базу для исследований.
Конечно, были и другие слухи, всегда возникающие в тени таких людей, что его удача не всегда объяснялась известными предприятиями, что некоторые его проекты не подлежали разглашению, что он вел свои исследования на двух уровнях: один открытый, маскировавший второй, и что цели того второго были гораздо менее привлекательны для публики.
Но хотя такие слухи тоже превратились в легенду, ни разу не было получено доказательств их справедливости. А финансовая сторона предприятий Трости поражала воображение. Если же он допускал ошибки или шел по другим дорогам, то все это мгновенно забывалось и исчезало без следа.
Так жил веганец Трости, человек, о личности которого не было практически ничего известно. Почти с ненавистью он сторонился известности и популярности. Рассказывали, что он часто сам работал среди своих подчиненных, особенно в исследованиях, причем они об этом не знали. Когда он исчез, оказалось, что он установил такой плотный контроль в своей империи, что она продолжала действовать во имя знаний и общего блага, и на многих планетах его считали героем, почти полубогом.
Оставалось неизвестным, как он исчез, несмотря на расследования Патруля. Просто его представители на многих планетах объявили, что его личный корабль пропустил все сроки возвращения, и они в соответствии с его волей ликвидируют его предприятия. Так и произошло, хотя внимание общественности, казалось, не давало возможности скрыть что-либо.
Говорили, что он отправился в очередную экспедицию и перестал регулярно посылать контрольные сигналы, как всегда делал. И вступило в силу его завещание.
Никто ничего не знал о его молодости. Прошлое его, как и его смерть, были темными. Он кометой промелькнул по небосводу населенной части Галактики и изменил мир, в котором появился.
- Мы теряем высоту! - неожиданно воскликнул Мешлер.
- И еще... - Тау склонился вперед, так, что его голова и плечи протиснулись между сидящими впереди. - Видите? - Рука его в полутьме темной тенью протянулась вперед. В руке он держал небольшой прибор с освещенной шкалой. Стрелка на шкале постепенно откланялась вправо. Прибор тихонько гудел, причем Дэйну показалось, что гудение постепенно усиливалось.
- Что?.. - начал Мешлер.
- Впереди радиация, того же типа, но сильнее, чем из ящичка на "Королеве". Мне кажется, что скоро мы получим ответ на этот и на все другие вопросы.
- Послушайте... - Дэйн не видел лица Мешлера. Оно серело неясным пятном в темноте, но в голосе его слышалась нотка, которой не было раньше.
- Вы говорите, что эта радиация приводит живых существ к регрессу?
- Мы можем судить об этом на основании наших наблюдений над бречами и зародышами. Но не над людьми, - сказал он.
- А может ли радиация подействовать на нас?
- Не знаю. Ящичек принес на борт человек. Торсон видел его в руках женщины-чужака. Конечно, этот человек мог быть послан на смерть, но я так не думаю. Им нужно было, чтобы "Королева" доставила сюда груз, а регрессировавший экипаж не мог бы управлять кораблем. Мы не смогли бы выйти из гиперпространства. Но если радиация усилится... Впрочем, не знаю...
- И вы говорите, что впереди та же радиация?
- Да, если судить по показаниям приборов и моего индикатора...
Если он хотел что-то добавить, то не успел: флиттер неожиданно пошел вниз. Мешлер с криком вцепился в приборную панель, но бесполезно. Он не мог выровнять флиттер, не мог остановить падение.
- Аварийные условия! - Дэйн скорее почувствовал, чем увидел, как пилот коснулся красной кнопки. Он сделал то же самое со своей стороны кабины. Сколько у них оставалось времени? Достаточно ли? Земля была темной массой, и он не знал, быстро ли они к ней приближаются.
Он чувствовал, как поднимается пена из специального резервуара. Пена обволакивала его тело. Она уже добралась до горла и коснулась подбородка.
Следуя инструкции он откинулся на спинку сиденья и закрыл глаза, когда защитная масса сомкнулась над ним и бречем. Следовало бы предупредить бреча, Но Дэйн забыл об этом, совсем забыл о существе, так тихо оно сидело в мешке, а теперь поздно.
Расслабиться. Он боролся со своими нервами. Расслабиться, предоставить действовать защитному желе. Напряженное тело хуже взаимодействует с пеной. Расслабиться. Он напряг свою волю.
Удар. Несмотря на пену, Дэйн едва не потерял сознание. Он не знал, сколько уже прошло времени, прежде, чем рука его нащупала и вцепилась в рычаг справа от себя. Ему пришлось преодолеть вязкое сопротивление пены, пока наконец его пальцы сомкнулись на рычаге и с натугой двинули его вверх. С резким хлопком выстрелила дверь, отброшенная аварийным пиропатроном. Пена хлынула в образовавшееся отверстие, вынося и его.
Теперь пена опадала. Большой пласт ее слетел с головы и плеч. Он открыл глаза и тут же закрыл их, ослепленный сильным лучом фонаря и не способный понять, что происходит. Они ударились о землю, а потом...
Руки, вытащившие его из пены, действовали без особой нежности и деликатности. По-видимому, владельцев этих рук интересовала скорость и точность. Его рывком поставили на ноги, луч фонаря по-прежнему светил ему прямо в глаза, так, что Дэйн совершенно не мог рассмотреть окружающее. Он только понял, что орудовали двое. Окончательно освободив его, они, искусно орудуя танглером, замотали его как мумию быстро затвердевающей лентой.
Потом Дэйна оттолкнули в сторону, так, что он больно ударился о землю. От резкого толчка он несколько раз перевернулся пока наконец остановился. Луч света перестал слепить его. Он смог теперь видеть, хотя, люди, занявшиеся теперь Тау, все еще оставались смутными тенями в каком-то радужном ореоле. Дэйн не знал, сколько их. Часть была не видима, используя луч фонаря, как надежное укрытие. Работали они так быстро и эффективно, что создавалось впечатление, словно их специально для этого готовили.
Все трое путешественников находились под надежным контролем. Но мешок с бречем не извлекли! Или они не знают о существовании животного, или же не придали этому должного внимания.
Желе под действием воздуха быстро распадается, так что бреч сможет скоро освободиться. Но он мог испугаться аварии и пены. И потом Дэйн не знал, что можно ожидать от бреча в таком положении. Тут он услышал гудение приближающегося краулера. В луче фонаря показался трос. Его прикрепили к носу флиттера. Трос натянулся, рев мотора краулера усилился и разбитая машина со скрежетом двинулась. Куда ее волокут, Дэйн не видел. Его самого схватили за плечи, приподняли и потащили по неровной тропе. Он спотыкался и несколько раз упал бы, если бы сопровождающие не поддержали его во время.
Наконец они оказались на поляне, где под нависшей скалой был разбит лагерь. Стояла полевая кухня, грудой было навалено различное оборудование.
Ясно, что похитители находятся здесь уже несколько дней и были для этого прекрасно оснащены.
Диффузная лампа бросала рассеянный свет. Лампа работала на предельном минимуме, как будто обитатели лагеря экономили энергию.
В ее слабом свете Дэйн разглядел троих людей, которые привели его сюда. На всех были обычные охотничьи костюмы с инструментальными поясами, какие надевают на исследуемых планетах разведчики. Все были землянами, или потомками землян. Но тот, кто встал при их появлении не был землянином.
Он принадлежал к неизвестной Дэйну расе. Очень высокий, так что ему приходилось склонять голову и плечи, чтобы уместиться под выступом скалы.
Кожа желтого цвета, не оранжево-желтая, как у некоторых землян, а более яркого оттенка. Глаза и зубы светились, словно покрытые каким-то флюоресцентным веществом.
Волосы у него были редкими и росли какими-то клочьями, с ровными промежутками между ними, череп конусообразный, сужающийся к вершине. Но тело, если не считать несоразмерных рук и ног, торсом было похоже на тело землянина. Он тоже был одет в охотничий костюм.
Дэйн подумал, знает ли Тау, с его энциклопедическими познаниями чужих рас, этого представителя. Но с какого бы мира он не происходил, было ясно, что он командует в этом лагере. Он не говорил, но жестикулировал и троих пленников отвели к скале и заставили сесть. Чужак сел рядом с лампой. В руках его с пальцами, как будто лишенными костей, был коммуникатор. Но он не начал говорить в него, а двумя пальцами начал выбивать дробь по микрофону.
С пленниками никто не разговаривал, а Мешлер не задавал вопросов.
Когда Дэйн взглянул на рейнджера, то увидел, что он внимательно изучает сцену, как бы запоминая ее участников.
На незнакомцах одежда и оборудование как у спортивных охотников на чужих планетах. Но если они под таким предлогом очутились на этой части Трьюса, они должны были получить разрешение, и с ними должен быть проводник. Но никакого проводника не было видно. Не было слышно и возвращения краулера, который утащил флиттер. Из этого Дэйн заключил, что отряд большой, но остальные стараются, чтобы их не видели.
Послав свое кодированное сообщение, высокий чужак закутался в длинный плащ с капюшоном, отошел в сторону лагеря и лег. За ним последовали двое землян. И ни один из них не взглянул на пленников. А третий остался у огня. В руках он держал танглер.
Дэйн плохо разбирался в силовом оборудовании корабля и электронике, но в лагере ничто не напоминало ящичек с "Королевы". И ничто не свидетельствовало о том, что генератор контрольного луча, приведший сюда их флиттер, находился здесь. По-прежнему никакого ключа к разгадке проблемы.
Дэйн устал, но неуклюжее положение не давало ему возможности уснуть.
Взглянув на Тау и Мешлера, он увидел, что они тоже не спят. Часовой у костра время от времени вставал и прохаживался, бросая быстрый взгляд на пленников, а потом поворачивался, всматриваясь в темноту за пределами лагеря.
Он как раз занимался этим, когда Дэйн уловил движение по другую сторону лагеря на границе светового круга. Что-то осторожно двигалось там.
Что-то слишком маленькое даже для ползущего человека. Бреч! Но Дэйн не мог сказать, почему он вдруг вспомнил о брече. Вероятно существо искало бы спасение подальше от отряда, захватившего пленников.
Часовой обернулся, и теперь Дэйн снова ничего не видел. Когда часовой вернулся к лампе, Дэйн вообще не был уверен, что видел что-то.
Но он продолжал всматриваться осторожно в том направлении, боясь привлечь к себе внимание стража. Было очень неудобно, но он старался не поворачивать голову. И позже он был вознагражден. Он увидел, как маленькая фигурка метнулась от куста к груде ящиков. Ошибиться было невозможно. Дэйн разглядел длинную украшенную рогом морду бреча.
Дэйн не мог даже предположить, что задумал бреч. Разве, что просто держаться вблизи людей. Дэйн видел, как бреч пользовался станнером. Но они безоружны... А во флиттере никакого оружия не осталось. Связаться с бречем он не мог, но Дэйн думал, как предупредить его.
Часовой снова отошел, и как только он повернулся спиной, бреч быстро выскочил на открытое место, беззвучный, как тень. Сделав молниеносный бросок, бреч прижался рядом с Тау, повернув под невероятным углом голову.
Рог - он использовал рог, чтобы развязать врача.
Полосы нелегко было разорвать. Эластичные, они были чрезвычайно прочны.
Но Дэйн увидел движение головы бреча. Тот разрезал узел. Тау поморщился, как будто ему было больно, но не шевельнулся.
Рука Тау слегка изменила свое положение и Дэйн испытал прилив возбуждения. Бречу удалось каким-то образом перерезать ленту. Теперь Тау свободен, хотя по-прежнему не шевелится. Но вот Тау слегка отодвинулся в сторону от стены и Дэйн понял, что бреч незаметно подбирается к нему. Он оказался прав. Вскоре к нему прижалось теплое тело. Рог бреча протиснулся между кольцами ленты, связывающей ему руки. Минута и вот он тоже свободен и в свою очередь тоже отодвинулся от скалы, давая бречу возможность подобраться к Мешлеру.
Часовой двинулся обратно, продолжая делить свое внимание между пленниками и темнотой снаружи. Он слишком насторожен, чтобы безоружные пленники могли что-либо предпринять.
Но вот часовой в очередной раз встал и направился на этот раз к своим спящим товарищам. Он растолкал одного из них. Тот молча взял у него танглер и занял место у лампы, а первый охранник улегся на его место. И все это молча, будто они не умели говорить.
Бреч притаился рядом с Мешлером, и Дэйн знал, что рейнджер тоже свободен. Бреч, используя людей и тени для укрытия, пробрался к груде ящиков, за которыми он уже скрывался на пути в лагерь. Часовой как раз отошел. Когда он достиг противоположного конца светового круга, бреч двинулся. Дэйн не видел, что тот толкнул, но этот предмет со звоном покатился к лампе. За несколько секунд до встречи с лампой Дэйн подготовился.
От удара лампа перевернулась, и свет погас. Дэйн и остальные бросились вперед, за пределы досягаемости танглера. Дэйн не пытался встать, а просто откатился и пополз. Звуки доносившиеся до него говорили, что его товарищи рядом.
Он ожидал услышать крик часового. Вместо этого послышался свист выстрел из танглера. Но если кого-нибудь и задело, то не его.
И вот он за пределами лагеря и на ногах. Ударившись о кого-то со всего размаха, он замахал руками и наткнулся на шершавую поверхность термокостюма. Кто-то поддержал его, и вдвоем они вломились в густой кустарник, продираясь сквозь него словно краулеры. Растительность отразит выстрел танглера. Но у их похитителей есть и более опасное оружие.
- Тау?
- Да! - шепот товарища был еле слышен.
- Мешлер?
- Не знаю, - прошептал Тау.
Треск, с каким они продирались сквозь кустарник, конечно слышен часовым. Чьи-то руки подхватили Дэйна и он резко обернулся готовый ударить.
- Тише! - Голос рейнджера невозможно было узнать. - Не шумите!
Он потащил за собой Дэйна, который в свою очередь тянул Тау. Через несколько секунд Дэйн пришел к выводу, что Мешлер обладает исключительной способностью видеть в темноте: больше они не спотыкались о кусты, а шли либо по извивающейся тропе, либо по незаросшему лесу.

Предыдущая страница 5 Следущая страница


Пpоштемпелевано звездами 6

Продвигались они все же не так быстро, как хотелось бы. Дэйн недоумевал, почему не слышно тревоги в лагере. Но вот вспыхнул свет. Это вновь заработала диффузная лампа, на этот раз на полную мощность. Но беглецы уже были защищены растительностью.
Подошвы космических башмаков застучали по более твердой почве.
Растительность исчезла. С обеих сторон поднимались какие-то стены. Дэйн поднял голову. Вверху виднелась узкая полоска с редкими звездами.
Что-то потерлось о его колено. Остановившись, он наклонился и ощупал бреча. Тот дрожал от холода, и Дэйн расстегнув термокостюм, посадил туда бреча.
- Что? - прошептал Мешлер.
- Бреч... он замерз. - Дэйн подумал, сколько времени это существо находилось на холодном ночном воздухе.
- Он знает где флиттер? - шепот Мешлера звучал настойчиво.
Устраивая бреча, Дэйн обнаружил, что тот все еще носит транслятор.
Одев капюшон он прошептал в микрофон:
- Летающая машина - где она?
- В дыре... в земле. - К его облегчению бреч отвечал быстро. Дэйн боялся, что тот потеряет сознание от холода.
- Где?
Бреч зашевелился, и Дэйн почувствовал, как голова бреча повернулась налево.
- Налево... он говорит, в дыре... - доложил Дэйн Мешлеру.
Мешлер уверенно двинулся в том направлении, как будто ночной тьмы для его не существовало. Когда земляне начали спотыкаться и падать, он вернулся к ним.
- Быстрее!
- Что хорошего в быстроте, если мы переломаем кости? - резонно возразил Тау.
- Но местность открытая, - заметил Мешлер.
- В темноте может быть что угодно, - настаивал Тау.
- В темноте? Вы хотите сказать, что не ВИДИТЕ? - голос Мешлера звучал удивленно.
- Не ночью.
- Я не знал. Подождите. - Еле различимая фигура Мешлера придвинулась к Дэйну. Он сунул ему в руки веревку. - Привяжитесь к поясу, я поведу.
Как только Дэйн ухватился за пояс и Тау положил ему руку на плечо, рейнджер пошел вперед так уверенно, как будто освещал дорогу фонарем.
- Туда? - спросил он немного погодя.
- Туда? - повторил Дэйн для бреча.
- Да. Скоро будет большая дыра.
Дэйн передал информацию. Вскоре они действительно подошли к большой дыре - глубокому провалу, ведущему в неизвестное.
- Видите что-нибудь? - спросил Дэйн.
- Флиттер разбит, - мрачно ответил Мешлер. - Но нам нужны припасы... если они остались и сохранились.
Пояс неожиданно повис в руке Дэйна и он услышал, как Мешлер спускается к флиттеру.

Глава 10
ЛОВУШКА

Дэйн молча протестовал. Не время было обследовать обломки. Сзади ярко светила лампа. Должно быть погоня уже в пути. И потом, кто же управлял краулером, притащившим сюда флиттер? Эти враги тоже могли охотиться на них.
Он вспомнил о способности бреча улавливать эмоции. Несомненно бреч сможет обнаружить преследование.
- Идут ли другие? - пробормотал он в микрофон транслятора. Дэйн почувствовал, как зашевелился бреч, и понял, что он поворачивает свою длинную морду, как некий радар.
- Сзади, не везде...
Чтоб этого Мешлера сожгло бластером! Он удерживает их в ловушке, пока они стоят и ждут, когда он осмотрит эти обломки. Те, кто захватил их, наверняка не оставят оружие. Или может быть оставили? Может быть они хотели придать больше правдоподобия картине катастрофы. Но для этого нужны еще и тела...
Холодок пробежал по спине Дэйна. А тела эти под рукой - когда понадобиться завершить картину, они будут готовы. Возможно, им вначале понадобится информация, а уж потом они превратили бы живых пленников в мертвые тела. И чем дольше они втроем задержатся здесь... вчетвером поправил себя Дэйн (пока бреч был наиболее полезным членом их группы) тем больше надежды они оставляли врагу на выполнение своего плана.
- Нужно убираться отсюда! - заявил он Тау. - Какой смысл оставаться здесь? Нас сразу же поймают.
- Хотите уйти в одиночку? - спросил его Тау. - Очевидно Мешлер обладает прекрасным ночным зрением. Если только эти бандиты не обладают таким же, то Мешлер легко уведет нас от них.
- Бандиты? - Дэйн понял, что это слово не должно удивлять его. Ясно, что они столкнулись с незаконной группой, действующей в укрытии, хотя, обычно, бандиты не вдаются в тщательное планирование. Их кредо - напасть и вовремя смотаться.
- Что им здесь нужно?
- Кто знает? Может, Мешлер знает. Слушайте, тихо!
Они застыли плечом к плечу. Дэйн чувствовал, как напряглось тело бреча. Звук доносился снизу. Мешлер поднимается? Дэйн надеялся, что это так.
- Пошли, - голос Мешлера прозвучал почти из-под ног Дэйна. Дэйн отшатнулся и почувствовал, как натянулся пояс в его руке. И вот ведомый, как и раньше, с рукой Тау на правом плече, Дэйн двинулся за рейнджером.
Время от времени Мешлер шепотом указывал, куда ступать, но не говорил, что обнаружил в обломках, хотя с его плеча свисал объемный узел.
Шли они быстрее, чем думал Дэйн, хотя тьма не давала им возможность определить направление. Если они возвращались к шлюпке, то их ожидало несколько дней пути. Может Мешлер и прав, отыскивая припасы в обломках флиттера.
Время потеряло для них свой смысл. Изредка Мешлер останавливался, давая им возможность передохнуть. Дэйн и Тау по очереди несли мешок с бречем, который на первом же минутном привале сунул ему в руки рейнджер.
Бреч больше не дрожал от холода. Дэйн надеялся, что тот не заболеет от продолжительного пребывания на морозе.
Рассвет застал их в скалах, принявших самую причудливую форму от выветривания и перепадов температур. Большие обломки поддерживались высокими коническими столбами. Камни были изрыты щелями и отверстиями, отдельные размером с приличную пещеру. Прекрасное место для длительного отдыха. И Мешлер явно не случайно привел их сюда.
Дэйн не сознавал, насколько он устал, пока не упал на землю в указанном Мешлером месте - узкой щели между скалами. Он никому не рекомендовал бы длительные переходы в космических башмаках. Хотя невозможно было найти более прочную и удобную обувь, но из-за массивных магнитных подошв казалось, что к ногам их было прикреплено по гире.
- Расстегните ботинки. - Тау с наслаждением откинулся на спину. - Но совсем не снимайте... Вдруг понадобится быстро уходить.
Ослабив зажимы, Дэйн почувствовал такое облегчение, что даже застонал от удовольствия. Мешлер между тем открыл мешок, который он прихватил во флиттере. Оттуда он извлек один тюбик рациона. Дэйн один мог бы съесть содержимое тюбика, но здравый смысл говорил ему, что Мешлер прав. Рейнджер отметил четвертую часть рациона, высосал и протянул Тау. Тот выдавил следующую порцию в углубление на камне и бреч, вытянув белый длинный язык, в два счета справился со своей порцией. Съев свою долю, Тау протянул почти пустой тюбик Дэйну, который прикончил его как можно медленнее, надеясь хоть немного утолить голод.
Конечно, Е-рацион высокопитателен. Человек может продержаться на той дозе, которую Дэйн получил. Но это все равно, что полизать еду на тарелке, тогда как хочется съесть ее целиком.
- Мы движемся на север. Далеко ли до шлюпки или до поселка, о котором вы говорили? - спросил Дэйн, убедившись, что в тюбике ничего не осталось.
- Слишком далеко... оба... чтобы добраться пешком, - с трудом приглушая раздражение ответил Мешлер. - Не хватит продовольствия и оружия.
- Мне кажется, вы говорили, что здесь нет опасных животных, возразил Дэйн. Он не хотел соглашаться с мрачной оценкой их положения, высказанной рейнджером.
- Нас преследуют, - напомнил Тау. - Ну, а если мы не можем идти на север, то что же нам делать?
- Краулер... - Мешлер завязал мешок. - И еще это... - Он протянул Тау предмет, в котором Дэйн узнал индикатор, определяющий наличие радиации в беспомощном флиттере.
- Работает ли он? - спросил Мешлер.
Тау посмотрел на прибор и нажал кнопку под шкалой. Немедленно стрелка ожила и двинулась по осветившейся шкале.
- Работает. В каком направлении лагерь? Я так запутался, что не отличу юг от севера.
- Там. - Мешлер уверенно указал налево.
- Тогда источник радиации не там.
- Не видно было никакого оборудования, - заметил Дэйн.
- Ящичек был компактным. Возможно, там закопано нечто подобное. Но не в этом направлении, - Тау указал через плечо, куда была нацелена стрелка.
- Можно определить, хотя бы примерно, как далеко? - спросил Мешлер.
- Нет, - покачал головой Тау, - только луч оттуда сильнее.
Мешлер прислонился головой к скале.
- Даже до поселка Картла мы пешком не доберемся. - Он опять рассуждал вслух. - А лагерь под скалой... - он вернулся к насущным проблемам, - тоже временный. Следовательно...
- Мы направимся прямо к ним в руки? - вспыхнул Дэйн. - Вы с ума сошли!
- Я тренированный рейнджер, - Мешлера не раздражало нетерпение Дэйна.
- Эти люди в охотничьих костюмах... я думаю, они вовсе не охотники.
- У нас нет оружия, - напомнил ему Тау. - Или вы что-нибудь нашли во флиттере?
- Нет. Я думаю, что они применят на этот раз оружие, если только обнаружат нас. Да, эти люди преследуют нас, но они, скорее всего, ожидают, что мы двинемся на север. А если мы пойдем на юг и раздобудем краулер... у нас есть шанс... - Он не закончил. Его глаза закрылись, и Дэйн понял, что ночь далась ему совсем не просто.
- Я первым дежурю? - Тау посмотрел на Дэйна.
Тот хотел было возразить, но не смог преодолеть пелену усталости, охватившей его тело.
- Первое дежурство, хорошо... Разбуди меня через четыре часа, согласился он и тут же уснул, прижавшись к камню.
Когда Тау разбудил его, бледное зимнее солнце поднялось уже высоко стало чуть теплее. Сознательно или случайно, но Мешлер выбрал их убежище очень удачно. Оно выходило на северо-запад - в направлении, с которого в первую очередь можно было ожидать преследователей. А тем пришлось бы одолеть открытый крутой подъем и достаточно было скатить на них несколько увесистых камней... Но когда Дэйн выбрался из убежища, то обнаружил, что поблизости таких камней нет. Потянувшись, разминая руки и ноги, он продолжал все же держаться в тени.
Какие-то летающие существа скользили в воздухе на распростертых крыльях, изредка стремительно снижаясь к земле. Но на поверхности ничего не двигалось. Жаль, что нет бинокля: он остался во флиттере.
Очевидно, что предложение Мешлера двигаться прямо в сердце вражеской территории, имело смысл, но Дэйн все еще сомневался. Бреч выбрался из пещеры, где он спал в мешке, и уселся рядом с Дэйном.
- Есть кто-нибудь внизу? - спросил Дэйн в микрофон.
- Никого. Охотники... - бреч указал на одного из летающих существ. Они голодны и ждут... но не нас.
Дэйн чувствовал уверенность бреча, но не настолько, чтобы перестать следить за местностью.
- Тут были... - продолжал бреч.
- Кто?
- Люди.
- Где? - Дэйн изумился.
- Не здесь, ниже. Там... - снова бреч указал вниз по склону.
- Откуда ты знаешь?
- Запах машины. - Дэйну показалось, что длинный нос дернулся от отвращения. - Но не сейчас... когда-то...
- Оставайся здесь. Следи... - сказал Дэйн бречу. Он не видел никаких следов машины. Но если здесь проходил краулер, он должен был оставить след. И по этому следу можно пойти. Все же это лучше, чем сомнительные показания прибора Тау.
Спускаясь, Дэйн принимал все меры предосторожности, хотя, подумал он с сухой усмешкой, с точки зрения Мешлера, он на каждом шагу делает грубые ошибки. Добравшись до указанного бречем места Дэйн обнаружил, что бреч не ошибся. В каменистой почве виднелись следы краулера, а на скале темнело пятно масла, которое, должно быть, и привлекло внимание бреча.
След уходил на юг, но совсем не в том направлении, какое указывал прибор Тау. Но все же можно было полагаться на то, что конечный пункт его пути и источник радиации находятся в одном месте. Дэйн немного прошелся по следу.
Когда он вернулся к пещере, то увидел Мешлера, стоящего у входа ниши и внимательно оглядывающего местность. Дэйн рассказал ему о своем открытии. Рейнджер тут же исчез, осторожно спускаясь вниз, но вскоре вернулся.
- Необычная дорога, - сказал он, доставая из мешка очередной тюбик с Е-рационом. - Машина только раз прошла здесь, да и то с трудом.
- Пятно масла? - спросил Дэйн.
- Это и еще один след с неровными краями. Машина требовала ремонта и, возможно, двигалась напрямик. - С этими словами Мешлер аккуратно разделил содержимое тюбика на четыре равные части.
Съев свою порцию, он выдавил следующую для бреча и протянул тюбик Дэйну. Тот прикончил свою часть и положил тюбик рядом с Тау.
- Больше ничего? - спросил Мешлер.
- Нет. Он согласен с этим. - Дэйн указал на бреча облизывающего морду длинным языком.
- Пойдем с наступлением темноты. - Мешлер поднял голову как бреч, когда он принюхивается. - Ночь будет ясная... полная луна.
- Особой разницы нет, - подумал Дэйн, - для Мешлера самая темная ночь светла.
Дэйн еще немного подремал, а потом его разбудил Тау. Они подкрепились еще одним тюбиком рациона, и Мешлер подал сигнал к выступлению. Солнце медленно опускалось за скалы, отбрасывая на холодеющую землю глубокие тени.
Дэйн нес бреча, надеясь вовремя получить от него предостережение в случае опасности. Они спустились вниз и двинулись по следу краулера.
Прежде, чем совсем стемнело, они пришли к месту, где вся поверхность была изрыта. По затоптанным следам было трудно определить, сколько пассажиров находилось в машине.
Прибор в руках у Тау указывал теперь в том же направлении, куда вел и след, однако Тау сказал, что сила радиации не увеличивается. Первое предупреждение они получили от бреча около полуночи.
- Существа... - прозвучало в динамике у Дэйна, - опасность...
- Люди? - быстро спросил Дэйн.
- Нет. Как драконы.
Дэйн передал эту новость товарищам. Мешлер шел впереди. Он снова поднял к верху голову, и снова Дэйну показалось, что Мешлер принюхивается.
- Какая вонь!
Дэйн повернул голову, приблизился к рейнджеру и закашлялся, подавившись. Страшное зловоние! Гораздо хуже, чем запах существ из эмбриобоксов или даже запах муравина... и такой густой, как будто они стояли на краю выгребной ямы.
- Здесь силовое поле, - Тау протянул прибор вперед, и они увидели мечущуюся стрелку. Дэйн разглядел впереди слабо светящуюся стену. Перед ними возвышалась стена густой растительности, но между растительностью и ими находилась силовая защита, и Дэйн был необыкновенно рад этому. Ему очень не хотелось углубляться в эту массу растительности. Поведет их Мешлер или нет? А зловоние явно доносилось с этого направления.
- Следы краулера поворачивают налево, - Мешлер двинулся в том направлении. Дэйн неохотно последовал за ним, Тау замыкал колонну.
Теперь они шли по дороге, укатанной краулерами. Они двигались параллельно свечению, которое призрачным светом озаряло дорогу. Достаточно света для того, чтобы...
Дэйн вскрикнул от неожиданности, и Мешлер тут же замер.
Что-то двигалось за светящейся пленкой силовой защиты. Они увидели нечто неясное и расплывчатое, но недостаточно разглядели, чтобы обратиться в бегство. Лишь секунду они видели ЭТО, а потом оно исчезло. Дэйн не был теперь даже уверен, что он на самом деле что-то видел. Ни звука, ни движения.
- Что это? - Дэйн хотел спросить, было ли это на самом деле?
Но Мешлер уже шел широким быстрым шагом, так что им пришлось почти бежать за ним. Все молчали, даже бреч.
Свечение поля свернуло направо. Мешлер снова остановился и протянул руку к барьеру, вдоль которого они шли. Они стояли на вершине небольшого холма. Дорога перед ними круто обрывалась вниз, пропадая где-то во мраке, откуда доносился приглушенный шум реки. Сверху, где они стояли, часовых не было видно, что, впрочем, не означало, что их вообще нет. Дэйн обратился к бречу.
- Люди там?
- Нет людей, - быстро ответил бреч.
- Придется поверить, - заметил Мешлер, когда Дэйн передал ему слова бреча. - Вероятно, это единственный путь через реку, иначе через нее не стали бы строить мост. Краулер может преодолеть значительную водную преграду.
Дэйн чувствовал себя очень уязвимым, спускаясь по склону к мосту. Он вздохнул с облегчением, когда они вошли в тень.
- Мы находимся где-то рядом с источником радиации, - сказал Тау, когда они снова двинулись по дороге. - Но он слева.
И как будто его слова были приказом. Дорога свернула налево. Они по-прежнему видели свечение силового поля, но уже на некотором удалении от себя, чему Дэйн был очень рад. Дорога теперь шла между двумя стенами кустарника. Кое-где виднелись корни и разбитые стволы деревьев. Им опять пришлось идти медленно, полагаясь, в основном, только на ночное зрение Мешлера.
Свечения отсюда не было видно, но воображение Дэйна продолжало рисовать то, что он видел за мутным силовым экраном.
Дорога снова повернула, и впереди показались диффузные лампы. И опять бреч заявил, что впереди никого нет. Но Дэйн сомневался, и Тау поддерживал его в этом. Землянам хотелось знать, что ждет их впереди.
- Машины... машины - да, люди - нет!
- То, что нужно, - заметил Мешлер, когда Дэйн рассказал ему о словах бреча. - Возьмем краулер и уйдем.
Тау медленно поводил индикатором из стороны в сторону.
- Если есть какая-то сигнальная система, то радиация все забивает.
- А вдруг она есть? - настаивал Дэйн. И чувство того, что они в ловушке, было так сильно, что Дэйн сказал об этом Мешлеру.
- Я пройду вперед, - ответил рейнджер. - Ждите меня здесь.
Они видели, как он тенью мелькнул впереди. Потом опустился на колени и, ощупывая дорогу руками, прополз по освещенному лампой участку. Не вставая, он тем же путем вернулся назад.
- Никаких сигналов.
- Откуда вы знаете?
- Свежие следы дамара. Он здесь прошел. Если какая-то система сигнализации существует, то рассчитана на большее, чем дамар, существо.
Дэйн не знал, что такое дамар. Вероятно, какое-то местное животное.
Но Мешлер был уверен в своих наблюдениях. И бреч продолжал утверждать, что людей впереди нет. Дэйну пришлось сдаться.
И вот он ползет на четвереньках между двойным рядом ламп, в любой момент ожидая услышать сигнал тревоги. Он был так уверен, что это произойдет, что не поверил, когда они прошли, а этого не случилось. Дэйн продолжал ползти, пока не уткнулся в стоящего Мешлера.
- Мы в безопасности, - звучало ли в голосе рейнджера презрение?
Гордость Дэйна от этого не пострадала. Прежде всего безопасность в незнакомом мире. Таково убеждение вольных торговцев, и они не боятся обвинения в трусости.
Дэйн начал вставать, держа бреча, когда то, чего он боялся, произошло. Не сигнал тревоги прозвучал в ночи, а нападение из засады.
Снова блеснул свет. И когда Дэйн обернулся, готовый отступить, он увидел, как между ними и лампами, между ними и свободой встала глухая светящаяся стена.
Они стояли в узком коридоре, с обеих сторон огражденные стенами силового поля. Поле начало смыкаться, заставляя их двигаться вправо. Как будто они находились в сети, и кто-то невидимый начал эту сеть вытягивать.

Глава 11
БЕЗОПАСНОСТЬ ИЛИ НЕТ...

Их теснили на восток, назад к тому месту, где они видели чудовище.
Снова оказаться там!.. Но противиться силовому полю было невозможно.
Противиться силовому полю! Бречи прошли сквозь слабое силовое поле, которое должно было удерживать драконов. НО это было СЛАБОЕ поле! А это же, судя по интенсивности свечения, гораздо мощнее. Единственный выход отключить источник энергии. А поскольку источник находится по ту сторону, то от этой мысли приходилось отказаться. Но Дэйн не мог забыть, что бречи по желанию могли все же преодолеть силовой барьер.
Они отступали очень неохотно перед безжалостным, но настойчивым давлением светящейся стены. И вот они остановились перед деревьями.
- Значит, никаких сигналов тревоги? - Дэйн не мог удержаться, чтобы не сказать это. - Им и не нужно тревожных сирен. Мы сами привели в действие ловушку. Она действует автоматически, так что им можно не заботиться о неожиданных посетителях. Они тут же попадают в надежные силовые сети, а подобрать их можно и позже.
- Если вообще подберут, - добавил Тау. И Дэйн почувствовал холод, который обдал его ледяной волной при воспоминании о чудовище из-за силового поля.
Бреч зашевелился в своем мешке. Он высвободил голову и указал рогом на светящуюся стену. Дэйн решил, что пора испытать способности бреча. Он сообщил о своем решении остальным.
- Силовой экран у клетки с драконами был слаб, - заметил Тау. - А этот ведь работает на полную мощность.
- И все же он прошел и выпустил драконов... - Мешлер встал на сторону Дэйна. - Вы думаете, что он сможет сделать то же самое и для нас?.. Тогда действуйте.
Он сильно сжал плечо Дэйна и подтолкнул его к светящейся стене поля.
Дэйн быстро заговорил в транслятор:
- Эта штука - она сильная, но похожа на ту возле клетки. Можешь ты проделать дыру и выпустить нас?
Бреч выпрыгнул из мешка и направился к сиянию, двигаясь нерешительно, поднимая и опуская нос, как будто собираясь прорвать рогом поле. Но на значительном расстоянии от барьера он остановился. Потом снова начал водить головой слева направо. Должно быть, он прикидывал расстояние, чтобы проделать проход. Но вот он сел и произнес свой приговор:
- Сильное, очень сильное. Могу проделать небольшой проход - для себя.
Требуется очень большое усилие. Вы же слишком велики, и я не смогу удержать проход.
Дэйн передал эту тревожную весть остальным.
- Итак, - констатировал Мешлер, - он может выйти, а мы - нет!
- Есть еще способ, - продолжал Дэйн. - Он выйдет и попробует отключить источник энергии...
- Маловероятно, - с сожалением произнес Мешлер.
- И все же... - Тау опустился на колени и свечение поля превратило его фигуру в размытый силуэт. - Это поле включается в одном месте.
Выключить его не сложно, если бреч сможет выйти... Дэйн, можно объяснить ему, что он должен разыскать?
- Если бы было достаточно светло, я начертил бы...
Тау взглянул на Мешлера.
- Найдется что-нибудь в вашем мешке?
- Есть поясной фонарик.
Дэйн присел рядом с Тау и начал ощупывать почву, пока не наткнулся на обломок скалы. Он вытащил его из почвы неожиданно легко и понял, что земля не скована морозом.
- Ты можешь кое-что сделать для всех нас, - обратился он к бречу.
Бреч уселся на землю между Дэйном и Тау. Рукой в перчатке Дэйн разгладил поверхность почвы, пока Мешлер рылся в своем мешке. Вот он извлек фонарик и положил на землю рядом с рукой Дэйна. Потом он снял с себя накидку и накрыл всех словно палаткой.
Дэйн сидел, вспоминая, как управляется силовое поле. Как говорил Тау, их устройство очень простое и пульт управления элементарно прост.
- Где-то... не очень далеко... - начал Дэйн, говоря медленно и отчетливо, - есть ящичек. Он выглядит примерно так. - Дэйн тщательно соблюдая размеры начертил прибор контроля силового экрана. - Наверху у него три выступа... вот такие... - он начертил их на рисунке. - Один выступ повернут наверх вот так... - он провел короткую линию на рисунке. Остальные два вниз. Если его опустить, то два последних поднимутся вверх.
Это откроет для нас стену. Я не знаю, где находится этот ящичек. Может быть ты отыщешь его, но может быть он охраняется людьми. Это наша единственная надежда на освобождение. Ты понял?
- Понял, а вы? - смысл слов бреча был не ясен. Возможно он все понял и хотел последним вопросом произвести на Дэйна впечатление, что он достаточно разумен, чтобы понять элементарные вещи. - Я сделаю это - вы свободны. А что вы сделаете для меня?
Сделка? Дэйн изумился. Он забыл, что бречи - это груз, что у них нет причин, чтобы поддерживать экипаж. Если подумать, они даже не спросили бреча, хочет ли он помочь им. Они просто собирались использовать способности бреча, словно это животное принадлежало им.
Дэйн передал слова Тау и Мешлеру.
Тау сказал:
- Конечно! Почему он должен идти за нас в опасность?
- Он освободил нас в лагере, - вмешался Мешлер. - Если бы он не хотел помочь нам, то зачем ему нужно было делать это?
- Мы ему зачем-то нужны. - Дэйн подумал, что он нашел правильный ответ. - Мы защищаем его в дикой местности.
- Тогда он сделает это снова, - произнес Мешлер почти с триумфом. Мы все застряли здесь вместе.
- Но условия далеко не равные, - заметил Тау. - Там действительно была дикая местность, а здесь должно быть какое-то подобие станции или просто лагеря. Он в нас нуждается меньше, чем мы в нем.
- Чего же вы хотите? - обратился Дэйн к бречу.
- Нет клетки... быть свободными со своими, - быстро ответил бреч.
Бреч по-прежнему оставался грузом и Дэйн не имел права принимать какое-либо решение. Но разумные существа не классифицируются, как груз.
Они пассажиры! А пассажиры, если только они не совершили преступления на борту космического корабля, свободны в своих действиях. Но у него нет полномочий на заключение сделки. Он не имеет права давать обещания.
Конечно, в торговых вопросах он мог самостоятельно принимать решения, но до известных пределов. А наиболее сложными считались дела, связанные с контактами с представителями чужих рас. Любое принятое им сейчас решение может отразиться на его дальнейшей карьере. Возможно Мешлер не понимает этого, но Тау должен понять, решил Дэйн, передавая требования бреча.

Предыдущая страница 6 Следущая страница


7 Андре Нортон

- Если он разумен, - выпалил Мешлер, - то ему нечего делать в клетке.
Скажите ему "да", и пусть он выпустит нас из этой ловушки.
Но так ли все просто? Предположим, Дэйн скажет "да", а потом законники будут говорить "нет"! Все-таки бречи - груз. У них есть отправитель на Ксечо: и в порту их ждет получатель. Согласятся ли они с подобной сделкой?
- Чего же вы ждете? - еще резче спросил Мешлер. - Если бреч может отключить поле, то пусть тогда побыстрее займется этим. Вы понимаете, что с нами может произойти здесь.
Но Дэйн не собирался действовать безрассудно. В этом вопросе он был пунктуален до конца.
- Я согласился бы, - начал он, тщательно подбирая слова, чтобы бреч его понял, - но есть старшие, которые могут решить, что я ошибся. Я не могу обещать, что они этого не сделают.
Тау выключил фонарик, и поэтому Дэйн видел лишь нос бреча, устремленный в его направлении. Но вот послышался ответ бреча:
- Ты за нас. Будешь говорить за нас?
- Да. И весь наш корабль!
- Нужно больше.
- Я не могу обещать свободу, если другие не разрешат. Это не правильно. Но я буду говорить за вас.
- Тогда я сделаю, что смогу. Если ящичек можно найти.
Бреч подошел к светящейся стене, ткнулся в нее несколько раз носом, как будто вынюхивая слабое место. Потом остановился, опустив голову, и застыл. Тау приглушенно вскрикнул и схватил Дэйна за рукав, чтобы привлечь его внимание. На тускло освещенной шкале прибора, слегка подрагивая, стрелка стремительно падала к нулевой отметке. Приглушенный возглас Мешлера заставил их снова перевести взгляд на барьер.
Сияние не погасло, но бреч был уже наполовину в нем. Еще мгновение и он уже по ту сторону преграды. Бреч повернулся, посмотрел на них и двинулся в том направлении, куда они шли, когда ловушка захлопнулась.
- Будем держаться периметра и укроемся за этим. - Мешлер кивнул на кусты.
Что он еще хотел сказать, так и осталось непонятным - раздался резкий крик перемежающийся пронзительным, безумным воем: настолько высоким и мощным, что он физически ударил по ушам застывших людей. Дэйн никогда не слышал такого. Он схватил руками голову и пригнулся, как будто под ударом гравитационного поля.
Второй крик - и при слабом свечении поля Дэйн увидел, что не он один защищается от акустического удара.
- Что... Что это? - как рейнджер, Мешлер должен был знать этот крик.
- Не знаю, - у Мешлера был вид страшно потрясенного человека.
- Силовое поле - не только ловушка, - пояснил Тау, - но, вероятно, и клетка. И мне не хотелось бы встретиться с хозяином этой клетки.
"Лучше было бы", - решил в этот момент Дэйн, - "чтобы хозяева клетки пришли и взяли нас в плен".
Они не смели слишком далеко уходить от барьера. Если бречу удастся отключить поле, то они должны будут действовать быстро. Но нужно ожидать и того, с кем они заключены в одной клетке. А у них даже нет оружия.
- Огонь... факел... - это произнес Тау. Дэйн услышал треск и увидел, как Тау выломал из кустарника большую толстую ветвь.
- Есть зажигалка? - спросил Тау у Мешлера.
- Зеленое... не загорится... - произнес Мешлер. Но все же раскрыл мешок. - Держите, но подальше от себя.
Дэйн не видел, что достал Мешлер.
- Осторожно, это пропитано метагорючим. Одна искра - и от вас пепла не останется. Вы, пожалуй, правы: огонь отпугивает большинство зверей...
Но мы пока не знаем, кто здесь бродит. Какое-то действие может оказать и фонарик.
- Бреч пошел туда, - сказал Дэйн. - Если мы пойдем вдоль поля...
- Также хорошо, как и любое другое направление, - согласился Мешлер.
Они держались под защитой кустарника, медленно и осторожно продвигались вперед. Криков больше не было слышно, но Дэйн в любое мгновение ожидал встречи с кошмаром из ночи.
Вскоре следы краулера свернули в сторону от светящейся стены. Они задержались в этом месте: им не хотелось обрывать последнюю связь со свободой. Тау первым нарушил молчание.
- Лагерь должен быть там...
Дэйн с трудом разглядел руку врача. Тот указывал на изгиб дороги.
- Там источник радиации.
- Не понимаю, - медленно произнес Дэйн, - как все это существует без ведома правительства?
Он ожидал ответа, может быть, резкого. И когда Мешлер промолчал, у Дэйна подспудно возникло подозрение.
- Вы что-то знаете? - Тау облек мысль Дэйна в зыбкую пелену слов. Тут правительственный объект? А если так...
- Если так, то вы должны вывести нас отсюда!
Они не видели лица Мешлера, но что-то в его молчании внушало им тревогу.
- Мы ждем! - сказал Тау.
"Тау! При желании он способен добиться правды! Интересы врача лежат глубоко в сфере туземной "магии", которая во многих случаях сводится к контролю за мыслями. Он знаком со многими телепатами, а также с шарлатанами, способными провести самых искуснейших экспертов, на многих мирах. На Хатке, например, он создал собственную иллюзию, чтобы победить человека, беззаветно верившего в свое колдовское искусство. Дэйн не мог до конца объяснить увиденное, но то, что сделал Тау, спасло жизнь ему и капитану Джелико, а может быть и всей команде, и даже всей планете.
Если кто-либо на "Королеве" мог заставить Мешлера говорить, то только Тау.
- Это запретная территория.
- Но вы привели нас сюда, - заметил Тау. - Вы сделали это по приказу?
- Нет! - быстро ответил Мешлер. - Я говорю вам правду. Пешком мы не добрались бы. Единственная возможность выжить - это добраться до экспериментальной станции.
- До станции Трости?
Но ведь она по словам Мешлера на северо-западе отсюда. Дэйн с надеждой посмотрел на Тау.
- Их вторая станция не главная. И это совершенно секретно. Мы только знаем, что она существует.
- Но вы не знаете, что тут делается, - сказал Тау. - Может вы решили заодно кое-что выяснить? Если да, то по чьему приказу?
- Совет, по-видимому, знает... Но мое управление...
- Значит, ваше управление тоже решило узнать. Интересно, - задумчиво заметил Тау. - Только ли в ведомственных спорах тут дело? Неудивительно, что после нашей посадки начались эти неприятности. Кое-кто, да... кто-то очень важный узнал, что мы отправили на шлюпке тот груз, который он так ждал. Кто это?
- Не знаю, - хриплым голосом ответил Мешлер. Либо он напряженно размышлял и не хотел делиться своими мыслями, либо был действительно в недоумении.
- А охотничий отряд? А контрольный луч?
- Да! И об этих охотниках я знаю не больше вашего. - В этом взрыве был жар и энергия честного человека. - Я знаю только, что это совершенно секретный район.
- Но все же вы позволили послать бреча, чтобы он выключил поле, настаивал Тау. - Одно из двух, либо вы знаете, что это ему не под силу, и вы просто выигрываете время, либо у вас есть подозрение...
Но врач так и не закончил. В кустах за ними раздался громкий треск, и их обдало тем же зловонием, от которого они чуть было не задохнулись недавно. Очевидно существо, которое они видели лишь несколько мгновений, снова приближалось к ним.
- Назад! - Мешлер схватил Дэйна за руку и потянул за собой.
И снова они целиком зависели от ночного зрения рейнджера. Они пошли, почти побежали, но в сторону от дороги.
Свободной рукой Дэйн отводил от лица ветви кустов и деревьев. Но все же они царапали ему лицо, цеплялись за термокостюм. Наконец они выскочили на свободное место, где было светло от луны. Поверхность земли была достаточно ровной, чтобы они могли припуститься бегом.
- Направо! - это был приказ Мешлера. Дэйн повиновался, но только потому, что тоже увидел что-то темное, высоко приподнятое над землей. Это явно была не растительность, а какая-то платформа высоко приподнятая над землей. А за ними, так близко, что у них даже заложило уши, послышался ужасный рев.
Мешлер добежал до ближайшего столба платформы, подпрыгнул и ухватился за что-то, чего Дэйн не видел. Он быстро вскарабкался и что-то упало прямо с платформы рядом с Дэйном. Тау подхватил это.
- Лестница! - он выкрикнул это уже находясь в метре от земли. Дэйн молча последовал за ним по пятам. Когда Тау скрылся за нависающим краем платформы, рейнджер рывком выдернул лестницу вместе с Дэйном наверх.
Дэйн подполз к краю платформы и взглянул вниз, где они были несколько секунд назад. Сначала он ничего не мог разглядеть, потом он увидел какое-то темное пятно. Трудно было разглядеть подробности с высоты, но оно было в несколько раз больше Дэйна. Выбравшись из растительности ЭТО поднялось на задние лапы, а передние нелепо свисали.
Дэйн не мог разглядеть голову этого существа и был рад этому, потому что общие очертания животного свидетельствовали о том, что этот кошмар из ночи намного опаснее муравина. Зловоние такой интенсивной волной ударило ему в лицо, что Дэйна чуть не вырвало.
Время от времени чудовище вставало на четвереньки, как будто руководствовалось не зрением, а обонянием. Вот оно подошло к столбам платформы. Смогут ли они сопротивляться, если оно поднимется к ним наверх?
Дэйн не видел когтей или клыков, но чувствовал, что даже для вооруженного человека это весьма серьезный противник. Он инстинктивно отпрянул и спрятался за краем платформы, не решаясь выглянуть, чтобы посмотреть, что делается под платформой. Но всем телом он чувствовал, как чудовище крушит столбы. От этих ударов и толчков платформа дрожала и раскачивалась.
Ужасный крик, переходящий в рев, снова раздался под ним. Платформа вздрогнула, словно от акустической волны, а не от мощного удара в столбы опор.
Удар! Толчок! Еще удар! Чудовище слепо упорствовало. Долго ли выдержит платформа? Они опять были в ловушке, еще более смертельной, чем раньше. Долго ли выдержит платформа? Этого никто не знает... Но все же это было убежище!
- Смотрите! - Тау слегка потянул Дэйна за руку. Врач тоже лежал рядом с ним на платформе, словно считал, что так будет безопаснее.
Смотреть? Куда? На что? Патрульные спускаются к ним на гравитационных поясах? За последние сутки столько самых невероятных событий произошло с ними, что Дэйн ничему не удивился бы.
Но он увидел только бело-зеленое свечение там, откуда только что появилось чудовище.

Глава 12
ТАЙНАЯ БАЗА

Платформа под ними дрожала, и Дэйн еще раз с тревогой подумал о том, что долго она не выдержит. Светящееся зеленоватое пятно тем временем выплывало на открытое место.
Плыло - так лучше всего было описать способ его передвижения.
Очертания его были неопределенными, как будто оно целиком состояло из полужидкого вещества. Чем ближе оно приближалось, тем меньше напоминало живое существо.
Другой запах не менее отвратительный смешался со зловонием первого пришельца. И в то же мгновение удары о столб прекратились. Снова раздался ужасный крик. С платформы чудовище внизу не было видно, но Дэйн догадался, что оно не радо появлению нового существа.
Плывущая масса своим свечением слегка разогнала мрак на поляне. Она не значительно превосходила размерами флиттер. Приближаясь к платформе она начала выбрасывать длинные щупальца, более белые и яркие, чем само тело. И все они устремились к первому чудовищу. Но ни одно не удержалось долго и снова втягивалось обратно в основную тускло светящуюся массу.
Чудовище внизу снова закричало, но не начинало схватку с вновь прибывшим, хотя и не убегало. Как будто оно колебалось, не зная, что выбрать.
На открытой местности светящаяся масса продвигалась очень быстро. Все больше и больше щупалец устремлялось вперед. Они становились все тоньше, но по-прежнему не держались долго.
Чудовище закричало в третий раз и, по-видимому, приняло окончательное решение. Оно мгновенно прыгнуло вперед, ударив приближающуюся к нему массу. Не менее трех щупалец отлетело в разные стороны. Но они не замерли, а, задвигавшись самостоятельно, образовали, слившись, небольшую светящуюся массу, очень похожую на родительскую. Впрочем, чудовище не обратило на это никакого внимания. Масса изменила курс и замедлила свое продвижение.
Снова чудовище бросилось в атаку и опять оторвало часть массы. И снова оторванные куски слились в небольшую массу, которая тоже покатилась навстречу противнику.
Теперь перед чудовищем было три светящиеся массы, но две значительно меньших размеров и не такие страшные на первый взгляд. Еще дважды ударяло чудовище, с яростью разрывая противника на части, и, тем самым, каждый раз создавая лишь новых, хоть и меньших по размеру врагов.
- Они его окружили! - воскликнул Мешлер. - Оно думает, что рвет противника на части, а на самом деле окружает себя.
Он был прав. Вместо трех светящихся пятен сейчас было не меньше двух десятков. Чудовище уже не нападало с прежней яростью. Либо оно устало, либо стало осторожнее, а, возможно, начало сознавать, что его усилия делают положение все более угрожающим.
Родительская масса теперь вдвое уменьшилась в размерах. Но по мере того, как она уменьшалась, росли ее потомки. Самые большие из них, в свою очередь, стали выпускать щупальца. И все эти щупальца со всех сторон подступали к противнику.
Но вот в этой страшной схватке наступила пауза. Чудовище присело и застыло, по-прежнему глядя на первую массу. Массы тоже остановились, но их щупальца непрерывно двигались. В их движении была явная цель, которую они очень быстро обнаружили. Два щупальца различных масс соприкоснулись и соединились. Теперь вместо двух щупалец стало одно, более тонкое и длинное, но постепенно наполнявшееся и утолщавшееся. Точно также соединились и другие щупальца. Масса светящихся тел перераспределилась. И вскоре вокруг чудовища сомкнулось светящееся кольцо с единственным разомкнутым выходом, где его поджидала родительская масса... Возможно ее инертность должна была подстегнуть жертву.
Дэйн не знал, что послужило сигналом к следующему этапу схватки, но два свободных конца светящейся ленты соединились с родительской массой. И сама лента прилипла к спине чудовища, потащила его вперед, упирающегося и отбивающегося прямо в "раскрытые объятия" родительской массы.
Почти полностью опутанное чудовище какое-то время еще сопротивлялось.
Катящийся шар постепенно менял свою форму. В нем протекала смертельная схватка. Но постепенно она затихла. И вот остался только сплошной шар, внутри которого не было видно никакого движения.
- Переваривает, - сказал Тау.
- Что это? - Дэйн повернулся к Мешлеру. - По крайней мере вы должны знать местную животную жизнь.
- Не знаю, - ошеломленный Мешлер по-прежнему смотрел на шар. - Оно не местное.
- Значит, не меньше трех, если считать и съеденного, - сказал Дэйн.
Муравин и эти два. Муравин тоже не с этой планеты. Не исключено, что эти милые создания не единственные...
- Но ввозить животных без разрешения - противозаконно. - Мешлер как будто с трудом поворачивал голову. - Люди Трости не стали бы...
- Кто говорит, что их ввезли? Во всяком случая, в этой их форме? спросил Тау. - Если у них есть ящичек, то это тоже могут быть регрессивные формы. Конечно, у людей Трости отличная репутация. Вы-то уверены, Мешлер, что это люди Трости?
- Это строго секретная зона отдана в распоряжение Трости, - медленно проговорил Мешлер.
- Иногда приказы и распоряжения можно использовать в качестве прикрытия, - заметил Тау, выразив тем самым то, что вольные торговцы знали уже давно.
- Зачем кому-то нужны чудовища? - Дэйн взглянул на массу и отвернулся. Ему не хотелось вспоминать подробности схватки, хотя никакой симпатии к чудовищу он не испытывал.
- А может быть чудовища созданы не ради них самих, - возразил Тау. Возможно, это какой-то эксперимент. Подобную радиацию можно использовать и иначе. Допустим, такой ящичек вы скрытно поместили на территории поселка.
Долго ли продержатся поселенцы, если их скот начнет так мутировать?
Прекрасный способ очистить территорию. А если окажется, что высокая доза радиации или ее продолжительное воздействие отразится также и на людях...
Дэйн сел. Тау выразил его собственные страхи. Но Мешлера больше интересовала первая часть рассуждений Тау.
- Зачем же им избавляться от поселенцев?
- Вы больше моего знаете о своей планете. Спросите себя. А я вот сейчас думаю над тем, сможет ли этот шар вскарабкаться сюда к нам? - Тау посмотрел в сторону массы. - И скоро ли она снова проголодается?
Дэйн встал. В его родном мире существовали рептилии, которые, проглотив пищу, спали несколько лет. Конечно, нельзя на этом основании судить о чужой фауне, но у них есть надежда. Он обернулся и посмотрел на светящуюся стену силовой защиты. Отсюда ее было прекрасно видно, и можно было судить о том, добился ли бреч успеха.
- Никакой причины... - Мешлер по-прежнему не мог понять, как поселенцы стали целью такого эксперимента. - Для этого же нет никакой причины. К тому же такой эксперимент должен быть известен Совету планеты.
- Ну, хорошо! - ответил Тау. - Значит, нам нужно выбираться отсюда как можно скорее, и вы сможете все сообщить Совету. Поле еще стоит? повернулся он к Дэйну.
- Да.
Свечение не менялось. Скоро ли можно будет считать, что бреч не справился с поставленной задачей? Сможет ли она подняться к ним на платформу? Догадаться он не мог, но предательское воображение подсказывало ему, что это возможно.
Дэйн решительно сосредоточился на самом главном. Где ближайшая точка поля? По-видимому, на севере.
- Вопрос в том, оставаться ли нам здесь, или же попытаться дойти до поля раньше, чем наш посетитель очнется от послеобеденного транса, сказал Тау. - Много ли еще сюрпризов таится в растительности?
Вдруг сияние силового поля мигнуло. Неужели бреч сумел? Дэйн удержал крик радости, так как поле уже опять стояло. Но тут же оно мигнуло вторично и пропало.
- Оно выключено!
- Быстрее! - Тау наклонился и подобрал что-то положенное Мешлером рядом с его мешком. Это был факел, сделанный из ветви. Тау взвесил его в руке, как будто собирался использовать его в качестве дубинки, и сунул за пояс.
Дэйн тщательно выбирал путь к свободе. Местность была относительно ровная, и они смогут идти достаточно быстро. Он бросил последний взгляд на светящуюся массу. Та лежала неподвижно, сильно уменьшив свечение, так, что ее можно было принять просто за большой камень.
Дэйн пинком сбросил лестницу. Услышав, как ее конец ударился о землю, он начал быстро спускаться. При этом, он все время поглядывал на массу.
Ему не хотелось поворачиваться к ней спиной.
Между ними и открытой местностью была неширокая полоса растительности, через которую их раньше провел Мешлер. Когда они продирались через густые ветви деревьев и кустов, Тау достал факел.
- Дерево будет гореть? - спросил он поравнявшись с Мешлером.
- Сейчас зима и листва пожухла, а весной она опадет. Что вы хотите сделать?
- Поставить преграду из огня, чтобы нас на поджидали другие сюрпризы.
Снова они взялись за руки и Мешлер повел их через кусты. Когда впереди показалась открытая местность, Тау достал зажигалку и поднес узкий белый луч пламени к концу факела. Полыхнуло ослепительное синее пламя.
Врач обернулся и, широко размахнувшись, забросил факел в самую чащу леса, через который они только что пробрались.
- Это же прекрасный сигнал! - возразил Дэйн.
- Может быть! Но это достойный ответ возможному преследователю. Я не хочу, чтобы кто-нибудь из этого ужасного загона шел по моему следу. А поле снова включить мы вряд ли сможем.
Они бежали теперь по открытой местности и вскоре наткнулись на дорогу, пробитую краулером. Дэйн оглянулся. Позади их встала огненная стена.
- Куда теперь? - Дэйн ожидал, что Мешлер повернется спиной к освещенному лампами пути, но тот двинулся в противоположном направлении.
- Нам нужен краулер или какое-нибудь другое транспортное средство. А если за нами к тому же начнется охота, то тем более. - Он указал на огонь.
Отдельные деревья вспыхивали точно спички.
- Значит, пойдем и спросим... - Дэйн стоял на своем. - Это так же глупо, как подойти и пнуть массу.
- Нет. - По крайней мере рейнджер сохранял присущую ему сосредоточенность. - Подождем. - Он осмотрелся по сторонам и поставил мешок на землю. - Это место нам подойдет.
След краулера шел между широкими откосами. Складки местности создали им естественное укрытие. Будь у них бластер, это было бы отличное место для засады. Может, Мешлер считает, что огонь привлечет внимание? И сюда явятся на транспорте, которым они смогут овладеть? Но без оружия...
- Что вы делаете? - спросил Дэйн. - Выманиваете их?
Впервые он услышал подобный звук. Неужели Мешлер смеется?
- Почти. Если нам повезет, и кто-нибудь явится посмотреть, что здесь произошло.
Он достал что-то из-под мешка, но что именно, Дэйн не смог разглядеть. Похоже, Мешлер не собирался посвящать их в свои планы.
Разумнее всего было бы им с Тау убраться в укрытие и оставить Мешлера с его глупостями в покое, но времени для принятия решения у них уже не было.
Издалека донесся характерный шум краулера.
Дэйн и Тау бросились с дороги в кустарник. Мешлер был по ту сторону дороги и когда он залег у обочины, то настолько слился с местностью, что Дэйн уже не представлял, где он лежит.
Краулер приближался на огромной скорости. Двигатель надсадно ревел на предельных оборотах машину раскачивало из стороны в сторону и она протестующе поскрипывала на выбоинах, дребезжа какими-то сочленениями. Кто находился внутри, разглядеть было невозможно. Дэйн напряженно ждал активных действий со стороны Мешлера, а краулер, между тем, проскочил мимо них. Видимо, рейнджер отказался в последний момент от своего дикого плана захватить машину голыми руками.
И в тот момент, когда Дэйн собирался уже облегченно вздохнуть, какое-то темное пятно отделилось от противоположного откоса и оказалось на дороге. Дэйн не видел, что произошло потом. Ему показалось, что Мешлер бросил что-то в удаляющуюся машину. Мгновение, и краулер погрузился в облако пара.
Из кабины раздался кашель и непонятные для землян крики. Боковая дверца распахнулась, из нее вывалился человек и покатился по дороге. За ним другой... В темноте ночи блеснул выстрел из бластера. При его свете Дэйн увидел, как еще два человека выбросились из краулера с руками, прижатыми к лицу. Бластер выпал из рук стрелявшего и лежал, посылая смертоносный луч вдоль дороги.
В его мертвом свете можно было разглядеть происходящее. Краулер с раскрытыми дверцами продолжал двигаться вперед, но люди, выпавшие из него, теперь лежали неподвижно на дороге. Двое пытались достать оружие. Один даже ухитрился расстегнуть кобуру прежде, чем затих окончательно.
Мешлер догнал краулер и, ухватившись за открытую дверь, проник внутрь машины. Секунду спустя краулер остановился.
Бластер продолжал посылать свой огненный луч в темноту. Там, где он упирался в откос дороги, ярко светилось облако испаряющейся почвы. По мере того, как разряжался аккумулятор, энергетический луч постепенно тускнел, но земляне все же с опаской обогнули его и присоединились к Мешлеру. Тау задержался возле лежащих. Он не осматривал их, а только принюхался и тут же, отскочив в сторону, принялся судорожными вздохами прочищать легкие.
- Наркотик! И очень сильный!..
- Сонный газ! - удивился Дэйн.
- Да. И он использовал его великолепно! - заметил Тау.
- Значит у него все же было оружие, - задумчиво произнес Дэйн. Но если бы приехавшие на краулере сумели прицелиться по-настоящему?.. В Мешлера легко было попасть. Он стоял прямо на дороге. Дэйн опустился на колено, подобрал разрядившийся бластер и поставил его на предохранитель.
Посмотрев на шкалу энергозаряда, он мысленно отметил, что огонек указателя мощности тускло мигал у нулевой отметки. В полной темноте осторожно на ощупь, перебираясь от тела к телу, он собрал оружие.
И все же Мешлер провел операцию блестяще, хотя и безрадостно. У них теперь есть краулер, четыре бластера, один, впрочем, совсем разрядившийся... Транспорт и оружие!
Но когда земляне присоединились к рейнджеру, тот, по-видимому, не был удовлетворен. Он лишь хмыкнул, явно думая о чем-то другом, когда Дэйн с Тау поздравили его с успехом.
- Оттащите их с дороги, - попросил он и развернул краулер. - Сложите их куда-нибудь. Они еще не скоро проснутся.
- Но что вы собираетесь делать дальше? - спросил Дэйн.
- Вы знаете скорость краулера? - в его голосе послышалась презрительная нотка. - Мы, конечно, можем отправиться в путь и на нем. Но они легко нагонят нас, задолго до того, как мы доберемся до Картла. И тогда нам не поздоровится. Поэтому нам нужен флиттер.
- Вы думаете, что мы сможем въехать в их лагерь и просто-напросто взять то, что нам нужно? - выпалил Дэйн.
- Во всяком случае, попытаемся, - решительно ответил Мешлер, хотя его предложение явно было лишено смысла. - Краулер вышел с их людьми и вернулся. Кто знает, с кем он вернулся?.. А бластеры у нас есть... На всякий случай!
Все это было по-своему безупречно логично. Земляне могли бы пригрозить рейнджеру бластерами, но тот, вероятно, знал, что они не станут этого делать. А краулер действительно не самый быстрый транспорт.
- Зажжем два молитвенных жезла перед ликом Ксампремы, - произнес Тау.
- Бей в барабаны и вызывай семь духов Альба Ну-ка...
Он, вероятно, цитировал какое-то туземное заклинание.
- Он достаточно безумен, чтобы попытаться. Придется помочь ему. И возможно нам повезет.
Вдвоем они оттащили тела спящих с дороги. Мешлер тем временем отвел краулер от места засады.
По крайней мере теперь у него есть бластер, - подумал Дэйн, садясь в кабину. А... бреч! В суматохе последних событий он совершенно забыл о брече. Где же он?
Краулер, двигаясь по своему следу, достиг какого-то овального углубления, перевалил через барьер и устремился вниз. Посмотрев вперед, Дэйн замотал головой и протер глаза. Там что-то...
- Быстрее назад! - приказ Тау резко, как взрыв, прозвучал в кабине краулера, словно им грозила какая-то опасность.
Но нос краулера дрогнул. И Дэйна охватило странное ощущение, похожее на переход в гиперпространство. Но ведь они же не на борту звездолета...
Дэйн невольно закрыл глаза, чтобы избавиться от этого ощущения. Потом открыл их и увидел, что краулер все же спускается по крутому склону.
Теперь они могли ясно видеть, что лежало впереди. Редкая цепочка ярко светивших диффузных ламп окружала котловину. Они стояли на невысоких треножниках, не выступавших над краем котловины, и стали видны, когда краулер миновал полоску абсолютной темноты.
- Искажающее поле, - пробормотал Тау. - Это место невозможно увидеть с флиттера.
Но Дэйна интересовало больше то, что было видно впереди. В свете ламп вырисовывались четыре купола - обычные пузырчатые постройки полевого лагеря. За ними два низких здания, как будто вкопанных в землю.
И транспортный парк... Краулер, рядом с ним флиттер, а дальше... Из груди Дэйна вырвался приглушенный крик. На ровной площадке, опираясь на распорки-амортизаторы посадочных лап, стоял звездолет. При свете диффузных ламп можно было разглядеть оплавленную и спекшуюся поверхность. Значит, корабль садился здесь не раз. Такую площадку можно создать только многими взлетами и посадками.
- Флиттер... - Мешлер произнес это таким тоном, словно заранее был уверен, что их удивительное везенье продолжается.
Лагерь был оживлен. Люди спешили к другому краулеру. Дэйн отчетливо разглядел длинный ствол диспантера. Было поразительно, как могло оказаться здесь бортовое оружие военного космокрейсера, категорически запрещенное для использования на гражданских кораблях. Из низкого приземистого здания выдвинулся сверкающий стержень. Антенна коммуникатора. И, судя по размеру, связь можно было поддерживать не только с портом на севере, но и с космосом.
Мешлер продолжал уверенно вести краулер вперед. Они направлялись прямо к флиттеру, но для этого им нужно было проехать мимо второго краулера. Видимо, Мешлер был уверен, что их обман удастся до конца.
Вторая машина, начавшая движение, остановилась при их появлении, и люди в кабине что-то закричали им. Мешлер махнул рукой в ответ, вероятно надеясь, что этот неопределенный жест даст им какой-то выигрыш во времени.
Корпус краулера какое-то время еще будет защищать их, но если они используют диспантер... Тогда от них и следа не останется... Хотя вряд ли они решатся использовать оружие, действие которого легко засечь из космоса. Скорее всего они прибегнут к бластерам, когда придется бежать к флиттеру...
Дэйн перевел регулятор разрядника на предельную мощность и спустил предохранитель бластера. Он прикинул оставшееся расстояние, подготовился к броску, и тут Мешлер развернул краулер поперек дороги так, чтобы он укрыл их на некоторое время от огня преследователей. Крики из второй машины стали громче и настойчивее. Секунду спустя двигательный отсек краулера полыхнул огнем. Ярко-малиновая полоса перечеркнула наружную броню.
Расплавленный металл брызнул в разные стороны. Двигатель приглушенно взревел и заглох. В следующую секунду огненный зигзаг разряда полоснул землю перед ними.
Тау распахнул дверцу.
- Вперед! - И бросился прямо к флиттеру.

Глава 13
УБЕЖИЩЕ В ДИКОСТИ

Дэйн прижался губами к микрофону.
- Бреч, во флиттер! - Дэйн не знал, где он, но не мог поступить иначе. Возможно, его совсем нет в лагере. Но Дэйн должен был дать ему шанс к спасению. - Бреч, во флиттер!..
- Быстрее! - Мешлер выталкивал Дэйна из кабины, но Дэйн упрямо цеплялся за сидение.
- Бреч, во флиттер! - повторил он, увертываясь от толчка Мешлера.
Рейнджер проскочил мимо Дэйна и побежал вслед за Тау. На полпути он обернулся и полоснул огненным лучом бластера по вражескому краулеру.
Нападавших как ветром сдуло. Приглушенный вопль донесся до слуха Дэйна.
- Бреч! - Дальше Дэйн уже не мог ждать. Он выскочил из кабины и зигзагами устремился к флиттеру. Сразу же несколько разрядов полоснули по краулеру. Там что-то полыхнуло ярко-голубым пламенем и машина вздрогнула в агонии взрыва. Преследователи явно не собирались брать пленных.
Ослепленные взрывом, они не видели преследуемых, огненные зигзаги вспарывали почву, чудом не задевая их.

Предыдущая страница 7 Следущая страница


Пpоштемпелевано звездами 8

Прежде, чем Дэйн добрался до раскрытой двери флиттера, что-то небольшое мелькнуло в проеме, и Дэйн с радостью понял, что это бреч.
Они кое-как уместились, но на этот раз Тау, добравшись первым, сел за пульт управления. Должно быть, он сразу включил полную скорость, потому что перегрузка с такой силой вдавила их в кресла, словно они стартовали на космическом корабле.
Когда они окончательно пришли в себя, флиттер уже несся на огромной скорости прочь от лагеря.
- Думаю, мы выбрались! - сказал Тау, продолжая по спирали поднимать машину вверх. - Другого флиттера у них я не видел. Разве что они опять смогут приземлить нас контрольным лучом.
- Возможно. Вы помните, как они захватили нас в первый раз, произнес Дэйн. Каждую секунду он ожидал, что их неумолимо потащит к земле.
Почему Мешлер решил, что они смогут уйти? Теперь, подумав, Дэйн изумился.
Ведь рейнджер не забыл...
- На северо-восток, - сказал Мешлер таким тоном, словно им нечего было больше опасаться. Тау послушно лег на новый курс.
Бреч сидел рядом с Дэйном. Он тяжело дышал, приходя в себя от последнего стремительного броска. Дэйн прикрыл бреча краями своего термокостюма.
- Контрольного луча нет... - Дэйн никак не верил, что им все же удалось уйти.
- Пока нет, - заметил Тау. По выражению его лица было видно, что врач ежесекундно также ожидает захвата флиттера силовым полем. Минуты проходили, но напряжение не спадало.
- Добраться бы до Картла... - Мешлер опять как бы разговаривал сам с собой. - А оттуда связаться по коммуникатору с портом.
- А что вы доложите? - спросил Дэйн. - Ваше начальство должно что-то да знать...
- Знают ли? - задумчиво произнес Тау. - Ведь впервые посторонние оказались на запретной территории.
Мешлер покачал головой. Ясно, что события прошедшей ночи потрясли его. И его отношение к экипажу посадочной шлюпки в корне изменилось. Все увиденное убедило в правоте показаний экипажа "Королевы", а также в том, что в этой дикой местности кроется что-то совершенно неизвестное и недоступное Патрулю.
- Этот силовой барьер, - сказал он. - Можете ли вы установить, включен ли он снова?
- Нет. Мой прибор улавливает радиацию, но не может установить источника.
- Можно попробовать узнать. - Дэйн, повернув голову, заговорил в транслятор:
- Ящичек... ты оставил рычаг так...
- Нет, нельзя было.
- Почему?
- Люди ходили. Могли заметить. Повернул обратно - так. - Бреч повернул голову, взмахнул рогом. - Теперь снова работает.
Передав сообщение, Дэйн услышал облегченный вздох Мешлера.
- К Картлу. - Рейнджер наклонился вперед, как будто силой воли хотел ускорить их полет. - Нужно предупредить.
Земляне поняли причину его беспокойства.
- Чудовища! - воскликнул Дэйн.
- Сколько их... - добавил Тау.
Смогут ли люди из лагеря загнать их обратно за силовое поле ограды?
Смогут ли справиться с той массой, что проглотила чудовище? И сколько их и ему подобных вырвалось на свободу? А может быть, их здесь специально растили? Муравин, может быть, тоже сбежал отсюда?
- Нужно предупредить южные поселки, - угрюмо сказал Мешлер. - И у нас нет представления, с кем же мы столкнулись.
- Разве что вам ответят из порта, - сказал Тау. - У Картла есть коммуникатор?
- Они есть во всех поселках, - пояснил Мешлер.
Наступило утро, но было по-прежнему сумрачно. Густые облака скрывали скупое зимнее солнце. Пошел снег, который постепенно намерзал на обшивке флиттера. Видимость сократилась.
- Мы снижаемся, - сказал Тау, обеспокоенно поглядывая на альтиметр.
- Но курс прежний, - ответил Мешлер. - Продолжайте полет.
Сильный ветер налетал порывами, сбивая их с курса. Тау снова и снова приходилось по приборам возвращаться на прежний курс. Как будто и погода превратилась в то оружие, которое было направлено против них.
Но такая погода может помешать и чудовищам покинуть загоны и разбрестись по плато.
Тау внимательно следил за приборами, быстро окидывая взглядом всю панель управления.
- Возможно, придется садиться, - предупредил он, с опаской поглядывая в иллюминатор. - Иначе может произойти крушение.
Дэйн никогда не сталкивался с такой бурей в воздухе, и когда ее ярость еще усилилась, он понял, что каждый встречный удар и порыв ветра может сбросить их на землю. Но смогут ли они сесть? Невозможно было определить, над какой местностью они сейчас пролетали.
Тау боролся с порывами урагана и следил за радаром, который стал для них единственным проводником. По крайней мере они не в гористой местности, подумал Дэйн, рассудив, что они далеко отклонились от курса, указанного Мешлером. Вместо того, чтобы двигаться на северо-запад, они были сильно снесены ураганом на юг.
На предельной скорости и на той высоте, которую смог выжать флиттер, они двигались единственным курсом, который допускала буря - на юг.
Но вот, наконец, мокрый снег прекратился, оставив ледяные разводы на стекле кабины. Они все еще летели вслепую, руководствуясь лишь показаниями приборов.
- Надо садиться, пока это еще возможно, - сказал Тау. - Если буря снова усилится, мы не сможем этого сделать. Мы слишком сильно обледенели для того, чтобы безопасно продолжать полет.
- Хорошо, попробуйте, - неохотно согласился Мешлер.
Плечи Дэйна болели от напряжения. Он хотел сам взяться за рычаги управления. Каждый член экипажа "Королевы" может управлять флиттером, но ждать вот так, доверив свою судьбу другим рукам... Приходилось постоянно напрягаться, чтобы ждать спокойно.
Тау следил за радаром в поисках ровной площадки. Но парить на сильном порывистом ветре было невозможно. Угрюмое выражение лица врача свидетельствовало о том, что он ожидает самого худшего финала.
Они продолжали парить, и в какое-то мгновение флиттер чуть было не перевернулся от резкого порыва ветра. Но, к счастью, второго порыва не последовало. Мешлер наклонился вперед, чуть ли не носом прижавшись к экрану радара, как будто это могло изменить что-то.
- Давай! - крикнул он неожиданно.
Они стремительно садились. Огромным усилием воли Дэйн заставил себя не смотреть на приборную панель. Он пристегнулся и увидел, как Мешлер вторично за короткое время их знакомства нажал кнопку, выпускающую спасательную пену.
Но пена не успела подняться достаточно высоко. Толчок чуть не вырвал их из кресел. От резкого удара большая часть ледяного панциря, закрывавшего остекление кабины, отвалилась.
Перед ними виднелась густая стена растительности, такая близкая, что ветви чуть не касались стекол иллюминаторов. Дэйн открыл дверь, чтобы выпустить пену, и в лицо ударил ледяной дождь. Дэйн пересадил бреча в соседнее кресло, натянул капюшон и вышел посмотреть, куда это их занесло.
Мгновение спустя он стоял, застыв не столько от ветра и дождя, сколько от сознания того, насколько близки они были к гибели. Сразу же за хвостом флиттера начинался резкий обрыв. Они сели на самой вершине хребта, выступавшего из густой растительности. И таким маленьким был этот островок безопасности, что Дэйн снова и снова мигал, не в силах поверить, что они все же сели.
Корпус сильно обледенел, но Дэйн, держась за флиттер добрался все же до хвоста, не приближаясь, впрочем, к обрыву, и перебрался на противоположную сторону. Ничего нового там он не обнаружил. Они находились на узкой полоске скалы, торчащей из растительности. И лед уже начал приковывать флиттер к этой скале.
Мешлер и Тау тоже выбрались наружу и начали обходить флиттер, предварительно перебравшись через груду пены у двери. Пену прибило дождем, но она не совсем растворилась, а даже наоборот, начала смерзаться. Лицо Тау слегка позеленело, а Мешлер лишь покачал головой, медленно направляясь к краю обрыва.
- Клянусь законами Деджестера! - воскликнул он. - Я никогда не видел подобной удачи. На ширину руки по обе стороны... - Он покачал головой, глядя на флиттер, как будто ожидая, что в любое мгновение тот превратится в ревущего муравина или нечто подобное.
- Говорят, что если человеку суждено утонуть, то ему не страшен бластер. - Голос Тау звучал как будто издалека. - По-видимому нам еще рано умирать. Ну, - повернулся он к Мешлеру, - у вас есть хоть малейшее представление, где мы?
- Далеко к юго-западу от нашего первоначального курса. Большего я пока сказать не могу. Придется подождать лучшей погоды, прежде чем мы взлетим снова. А когда это будет, я тоже не знаю, - пожал он плечами.
- Если взлетим, - поправил его Дэйн. Он осторожно присел и заглянул под днище флиттера. Тот уже примерз к груде снега, смешанного с остатками пены. - Прежде чем взлететь, нам придется освобождать машину от ледяного плена.
Когда он произнес это, его попутчики тоже присели около него, как по команде.
- Ну, теперь он, по крайней мере, на надежном якоре. И чем быстрее примерзнем, тем меньше вероятность, что нас снесет туда, - сказал Тау и указал на обрыв. - Переждем бурю, освободим флиттер и полетим. А сейчас нам лучше всего будет забраться внутрь.
Он был прав. Холод начал проникать даже сквозь термокостюм. Стряхнув снег, они забрались во флиттер, который зловеще покачивался под порывами ветра. Неужели ураган сможет сорвать их с ледяного якоря?
Мешлер разделил еще один туб рациона. Дэйн, обследовав багажник, обнаружил, что их дела не так уж плохи, даже если кончатся запасы из мешка Мешлера. В багажнике флиттера оказался ящик Е-рациона, бинокль и несколько запасных зарядов для бластера.
- Нам повезло, - заметил он, перетаскивая содержимое багажника в кабину. - А что с коммуникатором? Можно связаться с поселком, передать информацию и попросить связать нас с космопортом?
По возвращению во флиттер Мешлер занял кресло пилота. Откинув капюшон, он расстегнул термокостюм.
- Буря заглушит любую передачу. Но как только она кончится... А пока можно поспать.
Разумное предложение. Как только упомянули о сне, Дэйн понял, что смертельно хочет спать. Прошло не менее суток, как они отдыхали в последний раз в убежище среди скал. Но смогут ли они уснуть? Флиттер дрожал под ударами ветра. В любое время их может сбросить с обрыва. Но он уснул сразу же, как и остальные.
Проснувшись, Дэйн в течении нескольких минут не мог сообразить, где он. Флиттер неподвижно стоял и больше не дрожал от ветра. Дождь не стучал по корпусу. Дэйн выбрался из сонной теплоты кресла, протиснулся мимо бреча, который слегка фыркнул во сне, и пробрался к окну. Но он ничего не увидел: оно все было сковано льдом, а снаружи ярко освещено солнцем. Буря кончилась, и пора было действовать. Повернувшись, Дэйн качнул переднее сидение. Тау поднял голову и закашлялся, оглядываясь по сторонам.
- Что... - начал он, но потом, видимо понял, где он.
- Солнце вышло... может быть, - и Дэйн указал на окно.
Тау повернулся и взялся за ручку двери. Дверь сопротивлялась, словно скованная морозом, но потом поддалась. Тау распахнул ее и в лицо им ударил солнечный свет. Снаружи было очень холодно.
Тау выставил свои длинные ноги, ступил на землю и заскользил, отчаянно цепляясь за край двери. Ударившись о землю, он все же удержался на месте, лежа прямо под дверным проемом. Он с трудом повернулся и лицо у него было такое, словно рядом с ним выстрелили из бластера. Тау, по-видимому, не способный воспользоваться ногами, подтянулся на руках и забравшись в кабину, захлопнул за собой дверь.
- Лед, - сообщил он. - Тут не только идти, но и стоять невозможно.
Мешлер распахнул дверь со своей стороны и уставился на поверхность внизу.
- Здесь то же самое.
- Надо высвободить флиттер перед взлетом, - сказал Дэйн. Воспользуемся бластером на минимальной мощности разряда.
- Нужно будет привязаться, - заметил Тау. - Есть какой-нибудь шнур?
Дэйн осторожно отодвинул бреча и открыл крышку багажника, который обследовал накануне. Он не помнил, чтобы ему попадалось что-нибудь такое, но нужно было еще раз все проверить и просмотреть. Ничего не было.
- Что это? - Мешлер повернулся в своем кресле и указал на сверток над головой Дэйна. Дэйн потянул за конец и вытащил многократно свернутую защитную пластпалатку. Вероятно ею нужно было закрывать флиттер в дождь.
Их собственный флиттер не был оборудован подобным приспособлением.
- Разрезать на полоски, связать, и у нас будет отличная веревка. Мешлер достал из кармана длинный острый нож.
Работа оказалась трудной: пластик с трудом поддавался ножу. Мешлер терпеливо пилил, пока не получились три веревочные полоски. Эти куски он с трудом связал между собой и получилась грубая, но прочная веревка. Не предлагая никому, он привязал один конец к поясу, застегнул термокостюм и сказал, чтобы Тау с Дэйном покрепче держали конец веревки.
- Постараюсь недолго... - сказал он, вытаскивая бластер и поворачивая регулятор мощности влево до упора. Он снова открыл дверь и выскользнул наружу. Хотя он и держался одной рукой за дверь, было ясно, что он с трудом удерживает равновесие.
Дэйн и Тау напряглись. Веревка в их руках натянулась. Мешлер попытался шагнуть, потерял опору и исчез из виду.
Веревка дергалась и извивалась, но двое в кабине держали ее прочно.
Много ли времени понадобится рейнджеру, чтобы растопить лед? У Дэйна заболели руки. Запястье побелело, а то место, где врезалась веревка, быстро онемело.
И вот когда ему уже стало казаться, что он останется навсегда калекой, в проеме показалась рука, ухватилась за край, и Мешлер, подтянувшись, свалился на сиденье, а Дэйн, тем временем, перегнулся через него и закрыл дверь.
С минуту они сидели неподвижно. Потом Мешлер встряхнулся, бросил перчатки и сел. Он нажал кнопку взлета и Дэйна отбросило назад на бреча, который взвизгнул и попытался отползти.
Они поднимались, хотя могли это только чувствовать. В замерзшие окна ничего нельзя было разглядеть.
- Нас отнесло на юг, - сказал Мешлер. - Поэтому мы направимся на север, хотя я не знаю, далеко ли мы отклонились на запад.
- А коммуникатор? - спросил Тау.
Мешлер молча извлек микрофон.
- Вызываю Картла! Картла! Картла! - Он как будто распевал это имя.
Они терпеливо ждали ответа. Но вместо него их оглушила мешанина резких звуков, почти непереносимых для уха.
- Помехи. - Мешлер снял палец с кнопки вызова. - Не пробиться.
- Это нормально? - хотел знать Тау.
- Откуда мне знать? - нетерпеливо ответил Мешлер. Глаза у него ввалились, лицо осунулось, как будто с первой их встречи прошли недели. Для меня эта местность новая, но помехи слишком громкие и настойчивые. Я склонен считать их искусственными.
- Возможно, они ждут от нас предупреждения, - предположил Тау. - Что ж, поскольку мы не сможем связаться, то полетим сами.
На север, так как их отнесло на юг, и на восток, поскольку Мешлер считал, что они слишком забрались на запад. Но как он может знать, на сколько? Направляющего луча нет. Если бы удалось связаться с поселком, его передачу можно было бы использовать для определения направления. А так у них только догадки рейнджера, а местность внизу дикая и неисследованная.
И, вероятно, в ней есть другие сюрпризы помимо лагеря.
Но одно их немного успокаивало. Буря кончилась и стекла кабины начали постепенно оттаивать. Мешлер включил небольшой видеоэкран, рассчитанный именно на такой случай, и они смогли по очереди взглянуть на местность внизу.
Судя по солнцу, было раннее утро. Значит, они проспали остаток дня и всю ночь. Такая потеря времени беспокоила Мешлера, хотя лагерь и поселок Картла разделяло большое расстояние, и вряд ли освободившиеся чудовища сумеют так быстро преодолеть его.
Не видно было никаких машин в воздухе, ни следов краулера внизу.
Лесистая местность, пересеченная двумя реками, кое-где голые скальные выступы - дикое пространство без всяких следов присутствия человека.

Глава 14
ПОСЕЛОК КАРТЛА

Время от времени Мешлер включал коммуникатор, но в эфире были сплошные помехи. Неожиданно он указал рукой на затянутую льдом реку.
- Корокс!
- Вы видели ее раньше? - спросил Тау.
Видимо, доктор тоже беспокоится о их маршруте, подумал Дэйн.
- В прошлом году сюда добиралась экспедиция, - Мешлер облегченно откинулся на спинку кресла. Его тоже беспокоил курс флиттера.
- Нам нужно только следовать вдоль реки до впадения притока Корокса, а потом развернуться на восток. Там начинается территория Картла.
Флиттер пошел вдоль реки. Внизу по-прежнему не было никаких следов людей.
- Значит, местность южнее вся дикая, - заметил Тау.
- Трудно расчищать землю. Ввозить технику накладно. Мы не можем ввозить топливо, техников, обслуживающие машины, запасные части. А лошади, дуокорны с Астры и любые другие тягловые животные с других планет, здесь не приживаются. На станции пытались вывести породу, которая не нуждалась бы в постоянном присмотре. Но местные насекомые - муха Торк - жалят в глаза. И пока нам не удалось выработать иммунитет у ввозимых животных. А местных животных нельзя использовать для тяжелых работ. В результате поселки вынуждены сообща приобретать технику и перемещать ее с места на место. В сухие сезоны заросли пытаются поджигать, но это требует больших мер предосторожности и выделения довольно значительных людских ресурсов для контроля.
- Значит, поселок не очень разросся со времени первого поселения? спросил Тау.
- Да!..
Дэйн видел, как сжались челюсти рейнджера, как будто Мешлер вынужден был сдерживать себя. Наконец он сказал:
- Трьюс делает достаточно, чтобы поддерживать автономию. Но новых поселений мы не заводим. - Он замолчал. Посмотрел на Тау и Дэйна. Тень беспокойства проскользнула во взгляде рейнджера. - Вы думаете, автономия под угрозой?
- Возможно, - ответил Тау. - Предположим, хотя бы часть того, что вы с таким трудом завоевали, будет потеряна. Сможете ли вы тогда претендовать на автономию?
Дэйн понял, и это было естественно. Любая планета, на которой началось заселение, должна идти вперед, ежегодно увеличивая поселения, приступать к экспорту, иначе Отдел Иммиграции может предъявить права на ее продажу. Тогда, если сами поселенцы не смогут заплатить, они потеряют все с таким трудом завоеванное.
- Но почему? - спросил Мешлер. - Мы сельскохозяйственная планета.
Любой на нашем месте столкнулся бы с подобными трудностями. Тут нет ничего, что привлекает чужаков - нет ни минералов, ни руд - ничего ценного для экспорта!
- А как же быть с тем камнем в бункере краулера геологов? - спросил Дэйн. - Они нашли кое-что достаточно ценное, чтобы положить это себе в багажник. Ведь их же убили, а руду забрали... Значит, на Трьюсе есть кое-что, чего вы не знаете, Мешлер.
Рейнджер покачал головой.
- Во время второго облета производилась космическая геологоразведка.
Обычное содержание железа, меди и других руд, но ничего пригодного для вывоза. Кое-что мы используем сами. К тому же геологов могли убить и не из-за груза. Они что-то увидели, а груз был взят просто так для отвода глаз. Вы говорите, тут бродил муравин? Возможно, геологи наткнулись на отряд, охотившийся на муравина.
- Вполне вероятно, - согласился Тау. - И в тоже время я бы настаивал на подробной геологоразведке... если у вас останется для этого время.
- Лагерь сооружен давно, - заметил Дэйн. - А давно ли здесь люди Трости?
- Восемь лет.
- А создавались ли здесь новые поселки за это время? - Тау дал Дэйну ключ, который тот неуверенно искал на ощупь.
- Картл... Сейчас посмотрим. У Картла был сбор для расчистки в двадцать четвертом году. А сейчас двадцать девятый. У него самый южный поселок.
- Значит, пять лет. А другие поселки на восток, запад и север?
- На севере слишком холодно для латмеров. Там только производились эксперименты на станции к северу от космопорта, - быстро ответил Мешлер. На востоке - Хенкрон. Он расчищен в двадцать пятом. А на западе Лансфельд - в двадцать шестом.
- Значит прошло уже три года со времени последней расчистки, заметил Тау. - А как же в предыдущие годы?
Мешлер не слушал его, встревоженный неожиданным вопросом, и продолжал уже сам:
- До 24 года у нас была одна, иногда две расчистки в год. В 23 году пришло четыре корабля с эмигрантами. С тех пор приходил только один корабль, а его пассажиры были, главным образом, техники и члены их семей.
И все они осели в порту. После этого прибытия прекратились.
- И никто не обратил на это внимания? - спросил Дэйн.
- Если и заметили, то разговоров по этому поводу не было. Жители поселков замкнуты и редко приходят в порт: раз-два в год, чтобы получить почту или заказанные грузы, когда приходит корабль. Жители поселков используют самовосстанавливающихся роботов для легких полевых работ, но они совершенно не пригодны для расчистки. С начала торговли латмерами стало немного легче. Птиц не нужно специально кормить, им нужно только предоставить расчищенный участок и засеять одно-два поля зерновой смесью, чтобы иметь запас корма на зиму. Кроме того, им нравятся местные насекомые и ягоды, и они, особенно осенью, жиреют на жесткой пище. Покупатели считают, что от этого они приобретают особый вкус, и поэтому птица высоко котируется на рынке. Вообще, латмеры почти не нуждаются в присмотре. Нужно лишь огородить поля и приставить роботов. Но весной, когда их отлавливают для продажи, требуется много людей. Птицу отлавливают, грузят в корзины и везут в порт.
- Значит ваша планета производит только один продукт?
И снова Мешлер проявил явное беспокойство, как будто никогда не задумывался об этом раньше.
- Нет... впрочем, видимо, да! У нас все больше и больше выращивается латмеров потому, что только их можно экспортировать во внешний мир.
Планета, производящая только один продукт, и ни одного нового поселка за пять лет... - Он стал еще угрюмее. - Я - рейнджер. И в мои задачи входило только патрулирование, составление карт, охрана поселков. Но Совет...
Кто-то ведь должен был понимать, что происходит!
- Несомненно, - согласился Тау. - Остается проверить, не заинтересован ли кто-нибудь в том, чтобы ваша планета развивалась именно в этом направлении. Вы сами видели, как драконы прикончили латмеров... а ведь это всего лишь предки тех же латмеров. А этот таинственный лагерь!
Представьте себе, что чудовища, скрывающиеся за силовым полем, или муравин будут выпущены на поля с насестами. Или же один из ящичков будет помещен в какой-нибудь отдаленный район, а его радиация поразит там всех птиц...
- Чем скорее мы доберемся до Картла и до коммуникатора, тем лучше, оборвал его Мешлер. И тревога в его голосе как нельзя лучше отражала напряжение на лице.
Вскоре они увидели место слияния реки с притоком, и Мешлер развернул флиттер вдоль притока, местами затянутого льдом. Немного позже они пролетели над расчищенным полем со столбиками-насестами, но без латмеров.
И снежный покров вокруг был девственно чист.
Первое поле сменилось вторым, тоже лишенным жизни. Мешлер развернул флиттер и второй раз пролетел над полем.
- Не понимаю. Здесь расположено главное поле для разведения птенцов.
Он снова нажал кнопку вызова и попытался связаться с поселком. Но помехи продолжались. Мешлер поднял флиттер выше и до отказа увеличил скорость.
Еще два поля промелькнули под ними. На втором было множество птиц сплошная черная копошащаяся масса. Когда по полю пронеслась тень флиттера, то птицы, казалось, обезумели от страха и заметались, давя птенцов. Но вот они остались позади.
- Вероятно, такое скопление птиц ненормально? - предположил Тау.
- Да, - коротко согласился Мешлер.
Они пересекли еще несколько тщательно расчищенных полей. Сквозь снег пробивались стебельки каких-то растений. Река делала широкий изгиб, и в этом месте располагался поселок.
Это была группа домов, расположенных квадратом. В середине располагалась башня связи. На ней был укреплен знак Картла, который ставится на всех произведенных здесь продуктах.
Дома были сложены из каменных плит, но крыши были глиняные. Поверх крыш, как помнил Дэйн, была насыпана плодородная почва и насажены кусты.
Весной они расцветают, а потом их семена собирают и тщательно измельчают.
Полученный порошок служит жителям поселка заменой дефицитного кофе.
Для планеты, лишенной естественных опасностей, поселок слишком уж походил на крепость. Все его дома были окружены сплошной стеной. Две двери открывались только во внутрь двора.
У входа в поселок была ровная площадка. На ней стоял краулер и небольшой скутер, который по мнению Дэйна не годился для этой мало населенной местности. Здесь Мешлер и посадил флиттер.
Не успел затихнуть гул двигателя, как Мешлер выскочил из кабины.
Сложив руки рупором, он закричал во все горло:
- Эй, в доме!
Казалось, поселок Картла был также лишен жизни, как и два первых поля латмеров. Потом до их слуха донесся слабый голос:
- Кто вы? Назовите себя!
Мешлер отбросил капюшон, чтобы стало видно его лицо.
- Рим Мешлер, рейнджер. Вы должны меня знать.
Ответа не было. Они ждали. Дэйн затаил дыхание. Потом тяжелая дверь приоткрылась.
- Идите сюда побыстрее!
Дэйн невольно оглянулся. Похоже на крепость в кольце осады. Но где же осаждающие? Кроме латмеров они не видели ничего на много миль вокруг, но такое поведение жителей свидетельствовало о том, что не все в порядке.
Они протиснулись в узкую щель двери. Человек, ждавший их, захлопнул дверь так быстро, как будто по пятам за ними шла сама смерть, и задвинул тяжелый брус запора.
Хозяином оказался высокий человек в меховой куртке, наброшенной на плечи так, что пустые рукава болтались по бокам. Он не походил на Мешлера.
Смуглый, почти как Рип, с густыми курчавыми волосами.
На нем была куртка из шкуры латмера мехом наружу, кое где мех протерся от носки. На широком поясе висело два обязательных ножа. Один для еды и общего пользования, а другой - в красивых разукрашенных ножнах знак взрослости, используемый только в редких случаях, в схватках чести.
Брюки и обувь тоже меховые, и весь он казался таким же пушистым, как и латмер. Но кое-что было и новое. В руках он держал старое пулевое ружье.
Такое оружие Дэйн видел только в музеях на Земле. Его использовали на примитивных планетах, куда было слишком дорого ввозить заряды бластеров, и поселенцы изготовляли оружие и заряды из местных материалов.
- Мешлер! - человек протянул руку и они пожали друг другу локти в обычном приветствии.
- Что происходит? - спросил Мешлер, не называя хозяина.
- Может быть, вы нам это объясните, - резко ответил тот. - Попробуйте это объяснить вдове Джикора. Он добрался сюда только вчера вечером... И успел пробормотать что-то о чудовищах и людях. Он осматривал дальние поля, когда они напали и изувечили его.
- Изувечили?
- Да! Я никогда не видел таких ран! И мы закрылись, обнаружив, что коммуникатор не действует... Помехи! Кэйси повел флиттер в порт. Но это было до того, как мы поняли, что Ангрия с детьми не вернулась. Я попытался связаться с ними через коммуникатор Ванатара. Бесполезно. Индитра и Форман в большом хоппере двинулись туда. - Он говорил быстро, захлебываясь, как будто старался выговориться. Мешлер прервал его:
- Не все сразу. Ванатар... Он наконец основал свой поселок?
- Да, они позвали нас на общий сбор для новой расчистки. У меня снова начался припадок, но Ангрия, Дабда, Дронир и дети, а также Сингри, Рерсаж, Кэри, Лантгар - все полетели в большом флиттере. Кэйси должен был облететь восточные поля, Джикор - западные, а Индитра и Форман строили мастерскую.
Что я теперь скажу Кэри? Джикор мертв! Мы всегда слушали новости планеты из порта. Вчера сообщили новости о каких-то задержанных торговцах... И вдруг бах! - помехи... С тех пор мы не могли больше связаться с портом, сколько не пытались.
Кэйси вернулся вовремя. А Джикор опоздал. Потом мы увидели его краулер. Тот шел неровно, как будто никто не управлял им. Так почти и было. Умирающий Джикор сидел на сидении водителя. Он сказал что-то о чудовищах и людях из леса... и умер!
У нас не работала связь, поэтому Кэйси сказал, что полетит в порт.
Индитра и Форман привели в действие хоппер и отправились к Ванатару, чтобы посмотреть, что там с женщинами и детьми. А я со своими припадками не на что не гожусь! Вот опять, снова!
Он начал сильно дрожать, и Тау подхватил его.
- Лихорадка-то!
- Не совсем, - ответил Мешлер. - Очень похожа по симптомам, но лекарства не действуют. Пока еще не нашли средства. Может, вы сможете что-нибудь сделать?
От сильной дрожи человек начал раскачиваться. Голова его запрокинулась, и он упал бы, если бы Тау не поддержал его.
- В постель и тепло укрыть, - сказал он. - Тепло поможет.
Полуведя, полунеся хозяина, они прошли в дверь, которую поторопился открыть Дэйн.
Было ясно, что сам поселенец тоже лечился теплом: в соседней комнате в камине жарко пылал огонь, перед ним стояла койка с грудой одеял. Они опустили хозяина на кровать, Тау закутал его одеялами, а Мешлер направился к висевшему над огнем котлу. Принюхавшись, он взял со стола чашку и ложку с длинной ручкой и начерпал горячей жидкости в чашку.

Предыдущая страница 8 Следущая страница


9 Андре Нортон

- Эзанское пиво, - объяснил он. - Это согреет его внутренности.
Тау приподнял хозяина и с помощью Мешлера напоил его. Когда больного снова опустили на койку, он, по-видимому, потерял сознание.
Дэйн выпустил бреча, который тут же свернулся у огня. Когда бреч испустил вздох облегчения и удовлетворения, Дэйн удивился, как мог он так долго выдерживать холод.
- Он здесь один? - Тау кивнул в сторону неожиданного пациента.
- По его словам, да. Это Картл. Он чуть не сошел с ума от своих припадков и сознания того, что ничем не может помочь женщинам. В таком холоде, он сразу бы потерял сознание.
- Этот Ванатар... Значит, есть еще одно поселение? - спросил Дэйн.
- Ванатар уже два года говорит об этом, но я не знал, что он уже готов. Должно быть, он принял решение второпях. Впрочем, я давно уже не был здесь. Посмотрим...
Он подошел к левой стене, и Дэйн, проследовав за ним, увидел карту.
Поля, расчищенные и засеянные, были окрашены желтой краской, нерасчищенная земля - серой. К западу виднелись "раскопки" - районы, лишь отдельными пятнами закрашенные желтым цветом.
- Ванатар осматривал эту землю более пяти лет назад, - Мешлер указал на этот район. - Она лежит от Картла на юго-восток.
Дэйн молча смотрел на серые площади. Где тут силовое поле и лагерь?
Есть ли они на карте?
- У Ванатара нет защиты. А во время сбора они просто рассыпаны по полю, без барьеров, женщины и дети... Если туда прорвутся эти чудовища...
- Мешлер не закончил.
- Взять наш флиттер и попытаться собрать их? - предложил Тау.
- За один раз их всех не возьмешь, - Мешлер думал о том же.
- Далеко ли простираются помехи? - спросил Дэйн.
Мешлер пожал плечами.
- Кто знает? Когда Кэйси доберется до порта, он сможет привести помощь.
- Есть еще шлюпка, - сказал Дэйн. - Шлюпка с Рипом и Али... и с расположенным рядом ящичком. Что, если те, кому предназначался этот ящичек, знают теперь, где его искать?
Но Мешлер ничего не понял.
- Туда нельзя лететь, а связаться с ними мы не можем. К тому же, вероятно, их уже забрали в порт.
- Еще кое-что, - Тау пристально смотрел на Мешлера. - Что сказал этот Картл о торговцах? Похоже, наши люди в трудном положении. И в этом ваша вина, а не наша! Чем быстрее власти осознают это - тем лучше!
Мешлер казался смущенным.
- Я не больше вашего знаю, что происходит в порту. Важнее то, что происходит здесь. Надо позаботиться о людях Ванатара. Вы пробовали свой прибор?
Тау снял с плеча датчик и нажал кнопку. Дэйн видел, как метнулась стрелка, указывая вначале на север, затем на юг, потом опять на север, словно ее одновременно притягивали два источника излучения.
- Что это значит? - спросил Мешлер.
Тау выключил прибор, внимательно осмотрел его и снова включил его, держа под другим углом. Стрелка продолжала судорожно метаться по шкале, как будто выбирала два источника в противоположных направлениях.
- Значит существуют теперь два источника, - подытожил Тау.
- Их ящичек и ящичек у шлюпки? - предположил Дэйн. - Неужели радиация на юге стимулировала излучение ящичка у шлюпки? Как это отразиться на шлюпке? Но ведь Али и Рип имели приказ доставить ящичек в порт?!.. Так значит, они все еще там, в дикой местности?
- Может излучение привлекло этих существ сюда? - Мешлер еще раз посмотрел на карту на участок Ванатара.
- Кто знает? Но источник сильный, - ответил Тау.
- В этом что-то есть, - Дэйн пытался припомнить слышанный на "Королеве" разговор. Система связи - обязанность Тан Я, и Дэйн знал лишь общие условия приема и передачи. Но однажды Тан Я разговаривал с капитаном и сказал что-то о помехах со стороны разбойничьего корабля и о том, как пробиться через эти помехи. Нужно пульсирующее устройство, которое может преодолеть помехи. Здесь есть коммуникатор, и должен найтись кто-то, кто поймет, как это сделать.
- Что? - нетерпеливо спросил Мешлер.
- Я слышал однажды... Кто здесь занимается коммуникатором?
- Главным образом, Картл. После прибытия он был техником в порту.
Кое-что заработал и переселился сюда. Но коммуникатор не в порядке... или... посмотрим... - Он быстро пересек комнату, направляясь к панели коммуникатора, почти такой же сложной, как и на "Королеве". По-прежнему из динамика полился треск.
- Все те же помехи.
Дэйн взглянул на Тау.
- Насколько он болен? Может он прийти в себя и заняться передатчиком?
- Если бы это был припадок обычной лихорадки, то он бы пришел в себя часов через пять, слабый, но с ясной головой. Но я не знаю, как у него протекают припадки. Очень много зависит от состояния организма больного.
- Он ничего не сможет сделать с коммуникатором, - возразил Мешлер. Думаете он не пытался?
- Он испробовал только прямую связь, - ответил Дэйн. - Но есть еще пульсирующая передача. И если кто-то в порту слушает внимательно...
- Рассказ Тан Я об Эргарде! - подхватил Тау. - В этом что-то есть. Но все же придется ждать, пока он придет в себя.
Мешлер переводил удивленный взгляд с одного торговца на другого.
- Возможно вы и знаете, о чем говорите. Я же не вижу никакого выбора и не уверен, что смогу связаться с Ванатаром.

Глава 15
ПОПЫТКА СПАСЕНИЯ

Наконец-то у них была реальная пища. Дэйн сидел за столом перед тарелкой с мясом латмера в овощах и фруктах. Насколько это вкуснее Е-рациона! Наступила ночь. Тау внимательно наблюдал за Картлом, который что-то неразборчиво бормотал в беспамятстве. Ушедшие к Ванатару не вернулись. Коммуникатор был включен на минимальную мощность приема, и к треску помех они уже почти привыкли.
- Далеко ли мы от шлюпки? - Дэйн допил горячий напиток, опустил кружку и посмотрел на Мешлера.
Тот отошел от стола к карте, долго изучал ее, даже поводил пальцем по линиям, что-то прикидывая, потом вернулся к столу.
- В двух часах полета на нормальной скорости, - ответил он. - Но ваших людей там нет. Их должны были подобрать вскоре после нашего отлета.
И они взяли с собой ящичек.
- А как же показания прибора? - спросил Тау. - Если бы ящичек забрали в порт, то показания были бы другими. - Что вы задумали? - спросил он у Дэйна.
- Если бы мы отнесли ящичек на юг, может быть он отвлек бы чудовища?
- Дэйн хватался за любую, самую слабую надежду.
Тау покачал головой.
- Мы недостаточно знаем о его действии. Дэйн, дайте еще напитка.
Картл зашевелился, стараясь избавиться от многочисленных одеял, которыми его укутал врач. Дэйн подошел к парящему котлу, набрал полкружки ароматного напитка и отнес его врачу.
- Спокойнее. - Тау перешел на базовый язык и поддержал Картла за плечи. Он поднес кружку к губам больного старика и тот жадно отпил. Потом с помощью Тау сел, отбросив в сторону одеяла. Он больше не дрожал, и в его глазах светился разум и целеустремленность.
- Надолго я отключился? - спросил он.
- Около трех часов, - ответил Тау.
- Ангрия, дети, все остальные?
Должно быть, он прочел ответ на лице Тау. Рука его потянулась к украшенному ножу.
- Значит... - но он не окончил.
- Слушайте, - Дэйн вплотную приблизился к нему. Он не знал, на что способен Картл, когда все его чувства и мысли заняты тревогой за судьбу своей семьи, но срочно нужно было установить, сможет ли Картл сделать что-либо с аппаратом связи. - Все еще помехи, но мы можем пробиться и попросить помощи из порта.
Картл нахмурился. Он не смотрел на Дэйна. Вытащив нож чести, он слегка провел большим пальцем по лезвию, как бы проверяя его остроту.
- Помехи, - с отсутствующим видом повторил он, а потом повернулся к Мешлеру. - Вы прилетели на флиттере? Дайте его мне. У меня прошел приступ.
- Надолго ли? - спросил Тау. - Холод немедленно вызовет новый. А если вы полетите и потеряете сознание, чем вы поможете остальным? Выслушайте лучше Торсона. Возможно, вы не расслышали его слов, но мы знаем, что в аналогичной ситуации это средство подействовало. Вы связист по подготовке и сможете, может быть, помочь.
- Ну, что? - Картл обратился к Дэйну, но нетерпеливо, словно ожидая услышать от него что-то невразумительное.
- Я не связист и не знаю ваших терминов, но однажды за вольным торговцем погнался пиратский корабль и так же забивал связь искусственными помехами...
И Дэйн дословно пересказал рассказ Тан Я.
Нож, который в начале рассказа Дэйна двигался взад и вперед, теперь застыл неподвижно.
- Пульсирующее противовмешательство, - сказал Картл, - а какой код?
- Ничего сложного. Только назвать себя и позвать на помощь.
Картл вернул нож в ножны.
- Да. И если Кэйси не добрался... - Он встал, пошатнулся, но отвел руку Тау, который хотел поддержать его, и пошел к коммуникатору.
Прикосновение к коммуникатору - треск слегка усилился. Картл внимательно слушал. И губы его двигались. Он как будто что-то считал.
Пододвинув стул, он почти упал на него, продолжая внимательно слушать. Достал из-под стола ящик с инструментами. Вскрыл панель и начал работать, вначале медленно, почти на ощупь, а затем все быстрее и увереннее. Наконец он откинулся назад на спинку стула, опустив руки и плечи, словно проделанная работа отняла у него все силы.
- Готово. Будет ли только работать? - Казалось, что он спрашивал у самого себя.
Бреч лежал на полу у камина. Но вот он сел. Он словно во что-то вслушивался, и Дэйн теперь следил больше за бречем, чем за Картлом, который включил передатчик и начал отбивать рваный ритм ключом.
Дэйн уселся на койку, оставленную Картлом.
- Что? - подняв капюшон термокостюма, произнес он в микрофон.
- Идут, - ответил бреч.
- Мы должны их бояться? - быстро спросил Дэйн.
- Страх есть... он с теми, кто идет... и там раненные.
- Далеко?
Бреч медленно повел головой справа налево, как будто его нос был детектором.
- Идут быстро, но еще не здесь. - Ответ казался уклончивым. - Страх, сильный страх. Все им охвачены.
Дэйн встал.
- Бреч говорит, что кто-то приближается. Он говорит, что они ранены и сильно боятся.
Картл, несмотря на громкий треск коммуникатора, должно быть услышал, так как тут же повернулся к Дэйну.
- Когда?
- Бреч говорит, что они быстро приближаются.
Картл был уже на ногах. Он не задержался даже, чтобы надеть теплую куртку, не схватил оружие. Мешлер с бластером тоже был уже у двери.
Они побежали к воротам крепости. Впереди Картл. Остальные догнали его только когда он прислонился к стене здания, откуда через бойницу была видна местность вокруг крепости. Ярко светила луна, ослепительно сверкал снег.
И вот они услышали. Ветер не мог уже заглушить ровное гудение мотора флиттера. Картл испустил вздох облегчения и нажал кнопку освещения. Яркие лучи прожекторов залили светом посадочную площадку. Мешлер поднял было руку, словно собираясь выключить свет, но не стал этого делать.
Флиттер приближался без огней. Темный и зловещий появился он под луной. Он был крупнее того, что они увели из лагеря, и почти в два раза больше флиттера с "Королевы". С круглым корпусом, он очевидно предназначался для перевозки грузов.
Не успел затихнуть гул двигателя, как двери кабины и грузового люка распахнулись и оттуда высыпала группа людей. Одни из них падали, другие помогали им подняться, и все они бросились к воротам, даже не закрыв за собой люки флиттера. Как будто за ними гналось одно из чудовищ.
Женщины... три, четыре, пять, шесть... Дети... сколько их? Как они могли уместиться во флиттере? А за ними еще и мужчины. Двое в повязках помогали третьему, который шел с трудом.
Картл распахнул ворота и подбежал к одной из женщин, которая вела под руки двух других. Он обнял ее, остальные окружили их и, что-то крича на диалекте, не понятном землянам, принялись рассказывать перебивая друг друга.
Тау миновав женщин, подбежал к раненным. Дэйн и Мешлер проследовали за ним. С их помощью врач доставил больных в комнату, которую они только что покинули.
Немного спустя они услышали рассказ полностью. Тут были женщины из поселка Картла, а также три из группы Ванатара, плюс дети из обеих групп.
Двое раненных были из поселка Картла, а один, самый тяжелый, из Ванатара.
Все началось без предупреждения. Как и предполагал Картл, они рассеялись по полям, присматривая за роботами, производившими расчистку, а женщины разжигали костры, чтобы приготовить пищу. Их рассказы об увиденном так различались, что Дэйн заключил из этого, что на них напали разные типы чудовищ, все абсолютно чуждые поселенцам, так что к этому добавился еще и смертельный ужас.
Но они сумели частично восстановить защиту и активизировать защитную программу роботов, которые прикрывали их отступление. Поселенцы были разбиты на несколько групп. Те, что добрались до Картла, находились поблизости от машинного парка и сумели пробиться к нему. Но и тут им не удалось уйти без потерь, потому, что чудовища составляли только первую волну атакующих. За ними шли люди, вооруженные бластерами. Судя по рассказам спасшихся, они бластерами подгоняли чудовищ и одновременно защищались от них.
Над парком машин повис флиттер пришельцев и к нему, как по цепи потянулись и чудовища. Началась схватка. Два флиттера были безнадежно разбиты, так что план поселенцев эвакуировать всех к Картлу оказался невыполнимым.
- У Ванатара на краулере был смонтирован огнемет, - говорил человек с рукой на перевязи. - Он рассчитывал использовать его против густой растительности. Мы с Яшти добрались до него. И достали до их флиттера. А потом появился флиттер Картла, так что мы смогли посадить женщин. С раненной рукой от меня было мало толку, а Яшти получил сильный удар по голове, но вдвоем мы все же сошли за одного пилота. Асмуал был тяжело ранен, и его тоже уложили во флиттер. Телмер велел нам улетать, пока чист воздух. Они хотели удерживать парк. Может быть под защитой огнемета им удастся подняться выше по холму. Но если даже они туда доберутся, им долго не продержаться. У них несколько роботов и переносной огнемет, но это все.
- Сколько осталось в живых? - спросил Мешлер.
- Не знаю. Наша группа была самая большая, все женщины и дети. Я видел троих... по крайней мере троих выбравшихся из этого дьявольского положения. А двоих сожгли в парке, прежде, чем мы смогли достать флиттер.
- Этот холм... - прервал его Мешлер. - Где он расположен, относительно парка?
На мгновение человек закрыл глаза, как будто мысленно пытаясь нарисовать картину, потом ответил:
- К югу от поля и чуть на восток. Это большой скальный выступ.
Ванатар хотел на нем разместить дополнительные насесты и не велел нам убирать его. Там лучше всего защищаться.
- Флиттер можно посадить рядом?
Человек покачал головой.
- Только на открытой местности, а там придется сражаться с этими чудовищами. Если они не добрались уже до скалы...
- Смогут ли ваши люди подняться во флиттер, если мы повиснем над ними? - настаивал Мешлер.
- Не знаю.
Рейнджер предлагал очень сложную операцию. Дэйн однажды видел нечто подобное на тренировке, но люди "Королевы" никогда не использовали этого приема на практике. А подготовлены ли к этому поселенцы?
Его сомнения выразил второй раненный.
- У вас есть флиттер? Понадобятся пояса и веревки. И нужно будет зависнуть как можно ниже. К тому же у них бластеры, и если вы не зависните достаточно низко, они легко могут достать спасающихся.
- Мы можем повиснуть низко, - Мешлер говорил уверенно, но Дэйн считал, что его предложение трудно осуществимое. Он осмотрел комнату. Тау возился с тяжелоранеными. Его место здесь. Трое прилетевших во флиттере, не в состоянии вернуться, а у Картла снова может начаться приступ. Значит, остаются они с Мешлером.
Рейнджер не вызывал добровольцев. И он всем, кроме Тау, дал работу по подготовке оборудования. За два часа они подготовили пояса, веревку и неуклюжую лебедку, и разместили все это во флиттере. Оборудование заняло так много места, что Дэйн не видел возможности разместить за раз больше двух-трех поселенцев. К тому же приходилось пользоваться медлительным грузовым флиттером, иначе им вообще бы не удалось поднять оборудование. А Картл предупредил, что если они перегрузят машину, то она разобьется.
На рассвете они вылетели втроем. Мешлер как пилот, Дэйн и бреч, который присоединился к ним в последний момент.
- Плохо, - Дэйн старался убедить бреча остаться. - Нас ждет опасность.
- Пришел с вами, пойду с вами всегда и вернусь с вами, - ответил бреч, как будто только с Дэйном надеялся вернуться к своей семье. Помня, как им пригодились способности бреча в прошлом, Дэйн не стал настаивать.
Руководствуясь указаниями поселенцев, Мешлер поднял флиттер и пошел с максимальной для такой неуклюжей машины скоростью. Поселок Картла готовился к осаде, а сам Картл вернулся к коммуникатору, хотя, казалось, уже не верил в эксперимент.
Бури не было. Но день стоял пасмурный и солнце лишь бледным пятном виднелось сквозь тучи. У них было только два бластера, и Дэйн пытался не думать, что произойдет с ними, если нападавшие захватили огнемет и обратят его против флиттера.
Когда они очутились над полями, которые расчищали люди Ванатара, то они видели лишь следы прерванной работы. Через несколько минут они увидели сгоревший флиттер, который лежал на обломках двух краулеров.
Откуда-то из обломков по ним выстрелили из бластера. Кто? Друг, принявший их за врагов, или враг, принявший их за спасательный отряд поселенцев? Во всяком случае стреляли из ручного оружия, которому явно не хватило мощности, чтобы поразить флиттер, хотя они уже и снижались.
Мешлер развернул машину в сторону парка. Флиттер, не предназначенный для маневрирования, требовал его полного внимания. Но направление им указал бреч.
- Много страха... боль... там... - Он указал носом. Дэйн передал это Мешлеру, и тот повел машину в указанном направлении.
Они увидели скалу. Она скорее походила на искусственное сооружение, чем на естественный выброс скальной породы, хотя никакого рисунка в камнях не просматривалось.
Мешлер подвел флиттер ближе. На полпути к скале, на грубо расчищенном поле виднелся разбитый краулер. Из него торчал ствол огнемета, и оттуда, где ствол касался земли, шла полоса дымящейся оплавленной почвы. Очевидно, машина перевернулась с работающим огнеметом и тот продолжал жечь землю, пока не разрядился.
Но он сделал свое дело. Перед краулером лежало три полусожженных трупа чудовищ. Но гораздо больше еще живых бродило между скал, не торопясь нападать, и главным образом потому, что три робота стояли на скале и яростно размахивали руками, вооруженными громадными ножами для расчистки.
Еще два робота были повреждены. Один кружился на месте, волоча за собой разбитую руку. Второй вообще не двигался. Очевидно, его двигательные центры вышли из строя.
Роботы тоже внесли свой вклад, разрезав на куски четырех чудовищ. Но роботы действуют, пока у них есть заряд, а сменить энергоразрядники нападающие поселенцам не дадут. В тот момент, когда флиттер приблизился к скале, двое оставшихся часовых замедлили свое движение, а третий полностью остановился с поднятой рукой.
Мешлер яростно сражался с управлением флиттера... Как и предупреждал Картл, неуклюжий грузовик не обладал нужной маневренностью, к которой привык рейнджер, и ему приходилось изо всех сил бороться с незнакомой машиной, чтобы удержать ее на нужной высоте. Люди внизу, должно быть, узнали флиттер, потому что замахали руками из-за камней. Дэйн пинком распахнул дверцу и приготовился выбросить пояс, но флиттер отказывался парить и оборудование в кабине раскачивалось, сбивая центровку машины.
Дэйн нажал кнопку, двигатель заработал и пояс пошел вниз. Получится ли только? Нужно было попытаться.
Он следил, как опускается пояс, выпуская веревку. Наконец пояс достиг цели, потому, что веревку снизу дернули.
Дэйн сказал в микрофон бречу:
- Следи, чтобы все шло хорошо. Я должен заняться этим...
Бреч подошел к люку и высунул голову наружу, упираясь лапами в пол.
- Они надевают на человека... он ранен.
Сначала отправляют раненных. Дэйн думал, что они отправят на верх хотя бы одного человека, способного ему помочь. А если пояс не выдержит?
Он включил лебедку на подъем. Веревка натянулась, мотор взвыл от напряжения. Барабан вращался, но очень медленно, поднимая первого спасенного. Дэйну ничего не оставалось, как только следить, чтобы двигатель работал, а веревка ровно наматывалась.
Ожидание казалось бесконечным, но вот бреч сказал:
- Один здесь, но он не может забраться сам.
- Иди сюда. - Дэйн быстро принял решение. - Следи, если веревка провиснет, позовешь.
Он протиснулся мимо бреча, который послушно направился к лебедке.
Человек, беспомощный и неподвижный, висел под самым люком. Дэйн осторожно поднял его и положил на пол кабины. Потом вытер пот со лба, хотя было совсем не жарко. Отцепил пояс и выбросил его наружу.
У него не было времени осматривать первого поселенца. Мешлер даже не оглянулся, он так сосредоточенно управлял флиттером, что как будто стал его частью.
Веревку снова дернули. На этот раз поднятый человек оказался в сознании и смог сам забраться в кабину.
Дэйн спросил его, отстегивая пояс:
- Сколько вас еще?
- Десять человек, - ответил поселенец.
Десять! Столько им не забрать. Очень много места занимает лебедка.
Значит понадобится два полета. А есть ли у них для этого время? Дэйн снова выбросил пояс и попросил поселенца следить за лебедкой, а сам подошел к Мешлеру.
- Их двенадцать. Мы не сможем забрать их всех сразу.
Мешлер не отрывая взгляда от приборов, пробормотал сквозь сжатые зубы:
- Второй перелет мы можем не успеть сделать.
Это было очевидно. Но ясно также, что с перегруженным флиттером им не удастся улететь. Пока враги проявляют себя только выстрелами из бластеров.
Чудовища продолжали бродить перед роботами.
Неожиданно флиттер дернулся, как будто его потянули за невидимую веревочку. Парение прекратилось. Теперь они двигались над скалой.
- Контрольный луч! - воскликнул Мешлер неожиданно. - Слабый, но на этой машине с ним нельзя бороться.
Контрольный луч! Их снова куда-то тащили, как и на первой машине. Еще одно крушение?
- Что за?... - это второй раненый. - Мы уходим от наших!
Дэйн вернулся к люку. К счастью, к поясу не успели пристегнуть следующего раненного.
- Контрольный луч! Смотрите!
Флиттер нырнул, свисавший пояс ударился о скалу и неожиданно зацепился за поднятую руку робота. Несмотря на все усилия Мешлера, нос флиттера резко пошел вниз. Они стремительно полетели к земле.

Глава 16
ПРИМАНКА ДЛЯ ЗАСАДЫ

Дэйна бросило назад неожиданным наклоном палубы. Он ударился головой о лебедку. Возможно, капюшон гермокостюма спас ему жизнь, но на какое-то время он все же утратил интерес к происходящему.
Очнулся он от боли, заполнившей голову, вцепившейся в шею и плечи.
Боль так заполнила его мир, что он лишь смутно ощутил звук, громкий и резкий; пробивающийся сквозь красный туман боли.
Его подняли и боль так усилилась, что он закричал. Дэйна тащили грубо и нетерпеливо, но он не потерял сознание. Его не положили, а скорее бросили, чуть приподняв голову. И оставили одного. Медленно, с трудом он открыл глаза и осмотрелся. К нему устремились обломки крушения, уходя за пределы видимости, так как он не мог поднять голову. Память вернулась и Дэйн узнал флиттер, очевидно, ударившийся хвостом о скальный выступ. В поле его зрения также находился машущий руками робот.
- Мешлер? - произнес он имя рейнджера с хрипом. Перед ним появилось совершенно незнакомое лицо. Незнакомец внимательно смотрел на Дэйна, но не предпринимал попыток оказать ему помощь.
- Этот еще жив, - доложил он кому-то.
- Тем лучше. Если немного отползет, то будет еще наглядней и убедительней. А остальные?
- Один мертв, другой еще дышит. А пилот?
- Цел. Ноги у него спутаны, и он тоже производит впечатление. Вытащи его наполовину из-под обломков, и все будет готово. А теперь позовем этих разгребателей грязи...
Дэйн временами переставал слышать, как-будто отдельные слова теряли смысл.
- Эй, вы, в скалах!
Громкие слова болью отдались в черепной коробке.
- Слушайте! - прогремел тот же голос.
Более слабо откликнулись:
- Слушаем.
- Можем сделать предложение.
- Слушаем, - донесся первый ответ.
- Пришлите людей для переговоров.
- Пришлите сюда своих, невооруженных, - послышалось в ответ.
- Соглашайтесь, - вмешался другой голос, нетерпеливый.
- У нас нет времени. Эти все спутали.

Предыдущая страница 9 Следущая страница


Пpоштемпелевано звездами 10

- Мы идем без бластеров к той скале...
- Согласны.
Человек, стоящий возле Дэйна, отошел. Когда он проходил мимо робота, машина отшатнулась. Она была запрограммирована не причинять вреда человеку. К первому человеку присоединился второй. Они стояли спиной к Дэйну, но он мог их видеть. Туман в глазах рассеялся, хотя боль и оставалась.
Из-за камней показались два человека в одежде поселенцев. Они двигались осторожно и остановились на большом расстоянии от врагов.
- Что вам нужно? - спросил один из них.
- Всего лишь... улететь с планеты. У нас есть корабль, но до него нужно добраться. Нам нужен транспорт... флиттер...
- Да? Но у нас нет флиттера, - возразил поселенец. - А из камня мы его не можем сделать.
- Нам нужно перемирие, - ответил первый.
- Мы отзовем зверей, пошлем их в другом направлении. К северу есть передатчик. Если мы выключим свой, они двинутся туда. Мы обратимся по коммуникатору за помощью. Прилетевшие увидят крушение и сядут рядом. Мы захватим флиттер. О! Без бластеров, только с танглерами. А когда мы удалимся, вы свободны. Нам нужен только флиттер. Если бы этот не разбился, мы бы взяли его. Оставайтесь на месте, тихо и мирно. Не пытайтесь схитрить, пока мы не получим флиттер. Когда мы уйдем, можете делать все, что вам заблагорассудится.
Поселенец повернулся к товарищу. Дэйн видел, как движутся их губы, но не слышал слов.
- А они? - поселенец указал на обломки и Дэйна.
- Останутся здесь до прилета флиттера. После этого вы сможете забрать их. И чтобы показать наши добрые к вам отношения, мы отзовем зверей. Если вы согласны?
- Надо посоветоваться... - Делегаты поселенцев отступили, не поворачиваясь спинами к врагам, и исчезли за камнями.
Их противники тоже отошли, хотя и без всяких мер предосторожности.
Что-то шевельнулось в голове у Дэйна. Он понял условия перемирия. Лично для него они мало что значили, но смутное чувство тревоги пробудилось.
Ясно, что поселенцы не верят этим людям, но согласятся ли они? Если согласятся...
Приманка! Объяснение прозвучало в мозгу Дэйна как сигнал тревоги.
Обрывки в разговоре врагов приобрели смысл. Он... остальные выжившие в катастрофе - наживка.
Флиттер сядет, чтобы оказать помощь. Если зверей отзовут и не будет никаких признаков активности врага, то приманка может сработать. И если люди за камнями не попытаются предупредить вновь прибывших, то ловушка захлопнется.
Но отступят ли враги? Что они сделают, получив транспорт? Дэйн пытался думать ясно, изо всех сил борясь с головной болью. Если поселенцы поверят, то они просто глупцы. С другой стороны, они плохо вооружены, а роботы постепенно выходят из строя. Еще один робот сделал пару взмахов и застыл с поднятыми руками, как будто пытаясь оттолкнуть врага.
Без бластеров, без роботов они станут легкой добычей чудовищ. А поселенцы, оказавшись в отчаянном положении, могут пойти на сделку, считая, что хуже от этого не будет. И стремление предупредить, придало Дэйну силы. Он попытался шевельнуть сначала одной рукой. Она слегка поднялась и повисла. Дэйн испытывал странное чувство, словно это была чужая рука. Он направил свою волю на пальцы. Они онемели и почти потеряли чувствительность, но все же слабо шевельнулись.
Но ему нужно будет не просто взмахнуть рукой. Он сосредоточил свои усилия на том, чтобы сесть. Но когда он приподнял голову, она так закружилась, что он чуть не потерял сознание.
Он полежал немного набираясь сил, а потом двинул другой рукой, одной ногой, потом другой. Похоже, что кости не сломаны. И онемение быстро проходит. Видимо, он просто сильно ударился головой о лебедку.
- Думаешь, они согласятся?
Дэйн застыл на месте, услышав совсем близко знакомый голос.
- У них нет выбора. После того, как роботы остановятся, звери набросятся на них. Они не дураки. Пусть немного поговорят, а мы предъявим ультиматум: теперь или некогда.
- Долго ли нам придется ждать флиттер?
- Что ж, первые убрались, а вторые прилетели, уже готовые подобрать оставшихся. Видимо, они знали, что их ждет. Так что, по-видимому, кто-то поднял тревогу. И Дэксти получил сообщение из порта. Похоже, вольным торговцам удалось убедить командование Патруля.
- Я думал, Сньюман справится там...
- Он все сделал хорошо до последнего груза. Гретлер не мог навредить больше, даже если бы захотел. Хорошо еще для него, что он не пережил полет. Дэксти разорвал бы его на части и скормил зверям. Операция еще может кончиться хорошо. Но Сньюман больше не может прикрываться Трости.
Один человек, только один человек сглупил - и вся работа многих лет идет насмарку!
- Гретлер, вероятно, заболел. Ведь он умер при взлете?
- Будем надеяться, что эта часть рассказа правдива. Если же ему помогли убраться из нашей вселенной, тогда дело плохо. Нет, Дэксти прав: обрубить концы, убраться отсюда и пусть эти птицеводы возятся с нашими крошками. Поселенцы так будут заняты этим, что нам удастся запутать следы и смыться.
- Ты думаешь, это погубит всю операцию Трости?
- Кто знает, что сумеет обнаружить Патруль? Мы, может быть, справились бы с Гретлером и вольными торговцами, если бы этот рейнджер не стал бы вмешиваться и вынюхивать, если бы они не сняли силовое поле и не выпустили бы крошек. После этого нам ничего не оставалось делать, как только контролировать их. А мы не смогли этого сделать, так как на севере действует сильный источник.
- Гретлера?
- Чей же еще? Сньюман передал, что торговцы увезли источник на шлюпке в дикую местность, чтобы там какой-нибудь специалист взглянул на него.
Клянусь четырнадцатью рогами Боблана, все идет не так, как нужно! Мы пытались убрать чудовищ, и что получилось? Напали на этих...
- Дэксти сказал, что нужно их уничтожить. Пусть рейнджеры думают, что это сделали звери. - Знаю, знаю. Но что же произошло? Часть из них ушла. Нам пришлось задержаться, и мы потеряли флиттер. Не поедешь же на краулере, когда эти крошки могут легко растоптать его словно тюбик Е-рациона.
- Значит мы ждем другой флиттер?
- А ты можешь придумать другой выход? Эйлик убрал помехи. Мы послали призыв о помощи на волне порта, сознательно сделав его слабым. Между нами и портом четыре-пять больших поселков. Может отозваться любой из них.
Таков обычай поселенцев. Мы получим флиттер, включим источник на полную мощность, и теперь, когда роботы уже остановились, желание Дэксти все же исполнится: не останется никого в живых.
Хотя кое-что еще оставалось неясным, общая картина отвратительного замысла стала ясна Дэйну целиком с самого начала, когда он впервые увидел мертвеца на своей койке. Как он и опасался, эти мерзавцы не собирались выполнять условия договора. Как же предупредить людей за камнями?
- Эй вы... там! - на этот раз первыми заговорили поселенцы.
Дэйн пытался подчинить свое тело воле. Если бы только он мог крикнуть! Но когда он попытался, то из горла вырвался лишь хрип. Один из незнакомцев, проходя, пнул вытянутую ногу Дэйна. Боль огнем пробежала по телу, и он подумал, что потеряет сознание. Придя немного в себя, он снова увидел разговаривающих незнакомцев и поселенцев.
- Мы согласны. Отзовите зверей, и мы позволим вам взять флиттер... если он прилетит.
- Прилетит, - сказал незнакомец. - Мы послали уже тревожный сигнал на север. Вы не предупреждаете их, а мы отзываем зверей. Но если вы нарушаете договор, то мы снова спускаем зверей обратно. И они сначала займутся этими... - он указал на обломки, где лежал Дэйн.
Но где же бреч? Снова Дэйн почти забыл о чужаке. И поскольку незнакомцы не упоминали о существе с Ксечо, то бреч, вероятно, погиб в обломках флиттера - отвратительный конец для необычного товарища в этом болезненном приключении. Капюшон лежал под головой Дэйна, и когда он попытался повернуть голову, чтобы увидеть цел ли микрофон, в шею ему впился какой-то острый предмет. Как будто коммуникатор разбит. Теперь, даже если бреч жив, то позвать его нет возможности.
Но когда незнакомцы вернулись от камней и остановились над ним, у Дэйна было над чем задуматься. Оба незнакомца были землянами или потомками землян-колонистов, насколько он мог судить. На них были стандартные термокостюмы, капюшоны наброшены на головы. Один из них присел рядом с Дэйном.
- Слышал наш разговор. - Это был не вопрос, а утверждение.
- Ладно, не вздумай предупредить их. Мы выпустим наших крошек и как ты думаешь, кем они займутся в первую очередь?
Дэйн не ответил, и человек казался удовлетворенным тем, что напустил страху на беспомощного пленника. Он добавил:
- Мы о вас позаботимся. Если бы не вы, проклятые торговцы...
- Пошли, - его товарищ опустил ему руку на плечо.
- Бесполезно говорить ему об этом. Виноват Гретлер, а не они.
Гретлер... и то, что мы не могли всего предвидеть. Во всяком случае с ним покончено.
Они исчезли из поля зрения Дэйна, и он остался лежать, глядя на обломки, на неподвижного робота, на камни, а в ушах у него продолжало звучать: "с ним покончено". Но что-то в нем реагировало не так. У Дэйна было такое чувство, словно его вытянули хлыстом по спине.
Итак, они считают, что с ним покончено. Все, что осталось от него, лежит тут, приманка в их ловушке, как добыча для одного из чудовищ! Если бы только он мог оглянутся... Что они сказали раньше? Мешлер в порядке, только ноги связаны танглером. Он высовывается из-под обломков, играя роль другой жертвы крушения.
Но на этот раз нет бреча, который смог бы освободить их. То, что нужно сделать, Дэйн должен сделать сам. Снова медленно, с величайшей осторожностью пытался он шевелить руками и ногами. На этот раз они слушались его легче, без той утомляющей скованности. Боль в голове уменьшилась, и мир больше не вращался перед глазами.
Он попытался, взглянув на небо, определить сколько прошло времени с момента их вылета. Но облака держались с утра и трудно было решить, сколько часов осталось до темноты. Но бандиты наверняка осветят обломки, чтобы привлечь внимание тех, кто придет на помощь. Они не оставят свою приманку в темноте. Сколько будет света?
Дэйн внимательно прислушался. Он слышал звон двух последних работающих роботов, чьи-то голоса в удалении. Слова были непонятные.
Вода - Дух Космоса! Как он хочет пить! Вначале это была безымянная потребность, но когда он подумал об этом, жажда чуть не свела его с ума.
Дэйн всегда считал себя выносливым - вольные торговцы славятся своей способностью выживать даже в трудных условиях. На Земле его учили особой технике: выживаемость не в припасах, а в особой внутренней силе человека.
Дэйн не очень хорошо усвоил эту науку и сомневался в своих способностях, но иного выхода у него не было.
Он начал действовать, как учили его инструкторы, часто приходившие в отчаяние от его бездарности. Мозг над телом.
Жажда... он хочет ПИТЬ! Он как будто лежит в воде и впитывает ее всеми порами своего тела. Вода! На мгновение он позволил себе подумать о воде, о сухости во рту, о пепельной пустоте в горле. Потом тщательно применил нужную технику - или то, что инструкторы считали нужной техникой.
Ладони Дэйна были прижаты к земле. Он украдкой оперся о них. Немного приподнялся и обнаружил, что слабость почти исчезла. Он может встать.
Сможет ли он бороться с безумием? Будут ли враги так грубо обращаться с ним на виду тех, за камнями? Ведь они заключили сделку, хотя и не намерены выполнять ее условия. Предположим он встанет, и они обрушатся на него. Те, за камнями, поймут, что с ними обойдутся не лучше. Его сознательно пнули, хотя со стороны он мог казаться лишенным сознания.
Итак...
Дэйн перенес давление на одну руку. А куда он двинется? Если к камням, то его тут же остановят. А если ближе к обломкам? Нужно попробовать...
Изо всех сил оттолкнувшись рукой и телом, он перевернулся на живот и застыл. Боль и тошнота снова обрушились на него. Но теперь он полностью видел обломки. Недалеко от него лежал человек лицом вниз. Дэйн узнал его.
Это был тяжелораненый, которого он первым поднял на борт флиттера. Теперь он явно мертв. Немного дальше лежал Мешлер.
Рейнджер смотрел на Дэйна. Вот он слегка шевельнулся. Он высовывался из-под двери люка, а над ним под угрожающим углом возвышалась лебедка.
- Этот двинулся! - Дэйн не видел говорящего, но голос раздавался откуда-то рядом.
- Воды!.. - Дэйн решил, что пора начать игру. - Воды!..
Голос у него был хриплым, почти шепот.
- Он хочет пить.
- Ну, так дай ему. Те должны догадаться.
Дэйн обрадовался. Он правильно оценил положение. Рывок через плечо перевернул его на спину, и он увидел горлышко бутылки. Из нее полилась благословенная влага, хлынула по щекам, подбородку. Потом горлышко засунули ему в рот, и он начал пить.
Когда горлышко резко выдернули, раздался приказ:
- Оттащи его отсюда! Он слишком близок к камням. Кто-нибудь захочет унести его, когда стемнеет.
Дэйна подхватили под мышки, слегка приподняли и потащили. Он прилагал все усилия, чтобы не потерять сознание от боли, которую ему причиняли толчки о землю.
Когда его выпустили, он ударился о землю головой и плечами. Мешлер теперь находился совсем рядом.
- Прекрасно!
Дэйн полуоткрыл глаза. Теперь он не играл роль, он жил в ней. Смутно он видел стоящего рядом человека.
Человека? Нет, это был чужак, такой же, как тот, в лагере, если не тот же самый. Он говорил на базовом языке. По крайней мере это слово было произнесено на базовом языке звездных линий, но с сильным акцентом.
- Да, хорошо сделано, Джунио. Такой вид разобьет сердце любому спасательному отряду. Несомненно, он попытается подползти к товарищу, чтобы освободить его, что он и делал, но упал. Люди на этих диких мирах слишком заняты мыслями о долге друг перед другом. Если бы не эта их слабость, нам бы не выпутаться.
Он поднял голову, не в капюшоне термокостюма, а в чем-то напоминающим шлем, из которого торчала антенна. Посмотрел на север. Неужели они ждут, что помощь придет так скоро? Насколько мог судить Дэйн, они на расстоянии многих часов пути от ближайшего поселка. А от Картла больше никто не появится.
- Надо зажечь лампы. Бури нет, но ночь будет темная.
Действительно, быстро сгущалась тьма. Дэйну теперь была видна вся сцена. Другого человека, поднятого на борт, не было нигде видно. Должно быть он лежал по ту сторону обломков. Мешлер был неподвижен, хотя время от времени бросал на Дэйна пристальный взгляд.
Незнакомцы возились с двумя диффузными лампами, устанавливая их так, чтобы они бросали свет на сцену крушения, а остальное оставляли в тени.
Почему они больше не пытаются использовать контрольный луч? Дэйн задал этот вопрос и тут же нашел ответ на него. Они уже пытались это сделать, но все закончилось катастрофой. А им нужен исправный флиттер.
Чужак в последний раз осмотрел сцену, пока остальные укрылись в тени, вооруженные танглерами. Потом чужак снова остановился возле Дэйна и рейнджера.
- Молитесь своим богам, - сказал он. - Чтобы вам не пришлось долго ждать. Сейчас мы сдерживаем зверей, но у нас нет нужного оборудования, и сколько мы еще можем их держать неизвестно. Игра случая, в которой больше всего проиграете вы и те, за камнями. Их последний робот останавливается.
Сколько смогут они с двумя бластерами и несколькими станнерами обороняться от тех, кто там бродит?
Он обвел рукой местность, и Дэйн увидел кошмарных чудовищ.
Большинство из них он не смог бы даже описать, но увидел он достаточно, чтобы понять какое будущее их ожидает.

Глава 17
ПРЕСЛЕДОВАНИЕ К КРЫСИНОЙ НОРЕ

- Мы надеемся на слабость вашего племени, - продолжал чужак. - У вас эмоции перевешивают разум. Увидев человека в беде, вы бросаетесь на помощь. А у нас подготовлено весьма жалостливое зрелище.
Дэйн почувствовал в этом черный юмор, как будто чужак находил эту слабость забавной для своей породы. Но понимает ли он, что сцена слишком уж хорошо поставлена? Любой человек с нормальной подозрительностью, отвечающий на призыв о помощи, будет с осторожностью приближаться к хорошо освещенной и организованной сцене катастрофы. Предположим, Картл прорвался пульсирующей передачей сквозь помехи... Но не следует слишком надеяться, надо думать только о предстоящем. Если те, кто ответят на призыв о помощи - если они вообще ответят, - ничего не заподозрят...
Чужак отошел.
- У них может получиться, - прохрипел Мешлер, как будто горло у него пересохло, а слова вырывались с болью. - С воздуха все выглядит естественно. А если мы попытаемся предупредить их...
- В любом случае нам не на что надеяться, - ответил Дэйн. - Я слышал их разговор. - Дэйн не думал, что Мешлер надеялся на слова бандитов.
Диффузные лампы были зажжены таким образом, чтобы навести на мысль, что по крайней мере один человек уцелел после катастрофы и теперь пытается привлечь внимание спасателей. С таким искусством был направлен свет, что Мешлер и Дэйн оказывались прекрасно видимыми. Любое их движение будет отчетливо видно из засады.
Но ожидавшие там вооружены танглерами, а не бластерами. Может быть у них не хватает зарядов для бластеров? А сколько чудовищ осталось?
Роботы остановились, и когда чудовищ высвободят... Дэйн отчаянно боролся со своим воображением и заставлял себя думать только о ближайшем будущем. Что они вдвоем могут предпринять? Но придумать ничего не мог.
Хочется пить. Вода... Не думать о воде, которая сейчас далеко, как и "Королева". "Королева", шлюпка, что там? Очевидно, ящичек еще на месте, где его закопали, иначе он не мог бы привлекать чудовищ. Значит, его радиация пробивается сквозь оболочку, изготовленную Штоцем.
Дэйн так задумался, что в первое мгновение даже не заметил холодного прикосновения металла к руке, лежащей на земле. Но наконец искусственное давление металла привлекло его внимание.
Он не осмеливался взглянуть. И не только потому, что боялся приступа головокружения. Если его догадка правильна, то сейчас ни в коем случае нельзя привлекать к себе внимание врагов.
Он украдкой шевельнул рукой, слегка ее приподняв. Немедленно предмет, которым его толкали оказался просунутым между его ладонью и землей, сначала ствол, а затем и рукоятка.
Станнер! Бреч! Он, должно быть, скрывался в обломках, а теперь снабжал его оружием. Конечно это хуже бластера, но гораздо лучше танглера, что у тех в засаде. А впрочем он не знает, заряжен ли станнер.
Снова толчок в руку, и Дэйн ощутил прикосновение второго ствола. Еще станнер!... Но ствол легко прижали и тут же убрали, как будто бреч только хотел сообщить, что у него еще есть оружие. Дэйн вспомнил происшествие на "Королеве" - бреч знал, как обращаться со станнером. Если бы только можно было связаться с ним, велеть ему обойти обломки флиттера и выстрелить из станнера по тем, в засаде. Но это невозможно.
Он попытался нащупать лапу, державшую оружие, но ничего уже не было.
Если бы не первый станнер, он мог подумать, что все это ему привиделось.
Темнота быстро сгущалась. Диффузные лампы разгорались все ярче.
Чудовища, бродившие вокруг, действовали на нервы. Что толку от станнера в такой ситуации? Не думать об этом! Достанет ли он до сидящих в засаде?
Дэйн чуть повернул голову, полузакрыв глаза, и всматриваясь из-под век.
Предположим, прилетят спасатели... Уложит ли он хотя бы одного бандита, прежде, чем те применят свои танглеры? И посмеет ли Дэйн. Ведь ответом может послужить залп бластеров из тьмы, где скрываются другие враги.
Сколько здесь бандитов? Чужак, по-видимому их командир, и еще минимум шестеро, а может быть и больше. Дикий, безумный план, но больше Дэйн ничего не мог придумать.
Острота ожидания длится недолго, а потом ожидание становится скучным занятием. Дэйн испытывал такое состояние и раньше, но никогда он не был так беспомощен.
Ночь не была тихой. Существа, бродившие вокруг, издавали зловещие звуки и ворчания. Слышать их было противнее, чем видеть.
Но вот сквозь рычание и фырканье пробился другой звук - равномерное гудение двигателя флиттера. Дэйн вытянул голову, пытаясь разглядеть носовые огни, но флиттер, должно быть, приближался с севера, а он смотрел на юг.
- Идут, - выдохнул Мешлер. Он пытался выбраться из-под обломков, которые крепко держали его. - Вы можете что-нибудь сделать - предупредить их?
- Вы думаете, что я не сделал бы этого, если бы мог? - спросил Дэйн.
Не было смысла двигаться или показывать оружие, пока его нельзя по-настоящему пустить в ход.
К удивлению Дэйна звуки замерли вдали. Он понял, что пилот осторожен и собирается осмотреть сцену перед посадкой. Удержит ли его осторожность?
С чувством страха слушал Дэйн, как звуки удаляются и замирают. Не послужит ли это для врагов сигналом к атаке и не выпустят ли они зверей? Поскольку их ловушка не сработала, то им ничего теперь не остается, как реализовать свою угрозу.
Но, очевидно, предводитель бандитов был терпелив и уверен в своем плане и знании человеческих слабостей. Люди в засаде не двигались. И вот в ночи снова послышался гул мотора флиттера.
На этот раз машина приближалась с юга, и Дэйн увидел носовые огни, зеленые, как глаза ночного хищника. Машина летела низко, направляясь точно на обломки. Вот она снизила скорость и начала садиться. Дэйн посмотрел на единственного видного ему бандита. Тот с танглером в руке напряженно выжидал.
Дэйн ничего не видел за кругом света. Он однако не сомневался, что остальные бандиты готовы к нападению, как только флиттер коснется земли.
Но они не начнут, пока все не выйдут из флиттера. Иначе пилот может взлететь, оставив их с пустыми руками.
Дальше события пошли вразрез с планами чужака. Словно подслушав мысли Дэйна, флиттер завис в метре над землей. Люк с треском распахнулся, и оттуда выскочил человек. Он побежал, но не прямо к обломкам, а зигзагами, как будто знал о засаде. И в тот же миг Дэйн начал действовать. Он рывком откатился в сторону, выбрасывая вперед руку с оружием. Бандиты от неожиданности растерялись на мгновение. А может их ошеломили действия флиттера. Выпустив одного человека, машина высоко подпрыгнула вверх и зависла там в недосягаемости для бластерного залпа.
Дэйн выстрелил, целясь в ближайшего бандита. И хотя у него не было времени прицелиться, рука человека с танглером повисла. Оружие из нее выпало. Он не убил бандита, но на несколько часов превратил его в однорукого. В это время бегущий добрался до Мешлера и нырнул под прикрытие обломков флиттера, ухитрившись выстрелить перед этим из своего станнера.
Это был прекрасный выстрел. Луч ударил в голову бандита, пытавшегося достать оружие, и тот мешком упал на камни.
Жидкие, мгновенно застывающие линии танглера со свистом взлетели в воздух. Бандит, укрывшись за обломком скалы, опытной рукой вязал в воздухе сеть. Эти нити автоматически отыщут ближайшего человека и спеленают его, стоит хотя бы одной коснуться его К несчастью для него, бандит настолько старался дотянуться нитью танглера до вновь прибывшего, что на мгновение высунулся из-за камня и тут же получил двойной заряд из станнера. Дэйн и человек из флиттера выстрелили одновременно.
Танглер продолжал выпускать липкие нити, но теперь они падали прямо на стрелявшего. Они быстро нашли цель, и через мгновение преступник был окутан с головы до ног.
- Ты ранен? - Голос Рипа привел Дэйна в себя.
- Ушиб голову при аварии. Но они готовы спустить на нас чудовищ. А за камнями поселенцы.
- У них теперь будут другие заботы, - ответил Рип. - А насчет чудовищ... держа одной рукой станнер, он другой неуклюже вытащил из термокостюма ящичек. Нажав кнопку на крышке, он спросил:
- Где чудовища?
- В последний раз я видел их в том направлении. - Дэйн прислонился к обломкам. Мир в его глазах по-прежнему пытался опрокинуться, но Дэйн упорно боролся с этим.
- Хорошо. - Прежде, чем Дэйн успел возразить, Рип встал. Широко размахнувшись он далеко забросил ящичек. Дэйн ощутил странный холодок, боль в глазах усилилась.
- Ультразвук! - коротко выдохнул Рип, падая на песок рядом с Дэйном.
- Он настроен на частоту муравина. Будем надеяться, что он подействует и на других.
В то же мгновение из-за камней ударил луч бластера. Обломок скалы, где только что была голова Рипа брызнул раскаленным фонтаном. Их обдало жаром. Но второго выстрела не последовало. Наоборот. В темноте ночи началась паника и смятение: крики, выстрелы, и все не в их направлении.
- Подействовало, - услышал Дэйн голос Рипа. - Теперь они о нас забудут.
- Что?.. - Но Рип не дал ему закончить вопроса. Он быстро объяснил, как будто чувствовал необходимость успокоить товарища.
- Ты знаешь, мы не сразу прилетели сюда. Сначала высадили на гравитационных поясах нескольких патрульных, двоих рейнджеров и отряд портовых полицейских. Пока они занимали позицию, мы отвлекали внимание.
Теперь они уже начали действовать. А ультразвук заставит чудовищ убраться отсюда.
- Этот ящичек с "Королевы"... Они говорят, что он увлекает зверей на север... - сказал Дэйн.
- Да. Их там встретят. Ну, а вы? - Рип приподнял обломок, под которым лежал Мешлер. Показались нити танглера, связывающие руки и ноги рейнджера.
Теперь их нетрудно было разрезать. Мешлер со стоном боли в затекших руках и ногах вылез из-под обломков флиттера.
Флиттер паривший в облаках, сел поблизости. Из него выскочило еще несколько человек.
- Капитан Джелико! - Дэйн узнал его первого. Второй оказался в мундире Патруля, но со знаками медицинской службы. В руках у него была сумка.
- Что с вами, Торсон? - капитан опустился на колено рядом с Дэйном.
- Осторожно, сэр! - Дэйн пытался, схватив капитана за рукав, уложить рядом с собой на песок. - У них бластеры.
- Их бластеры сейчас заняты другим делом, - ответил капитан.
- Посмотрим, что с вами.
Несмотря на протесты, Дэйн вынужден был лежать, пока его осматривал врач. Сделав укол, он сказал:
- Череп цел, но сотрясение сильное. И много порезов. Понюхайте.
Он сунул Дэйну под нос ампулу. Резкий запах ударил в мозг, свежей волной окатил голову, унося с собой боль. Врач отошел к камням, где были другие раненные, а Дэйн лежал отдыхая. Капитан куда-то исчез, но Рип был рядом.
- Откуда появился капитан?
- Слишком долго рассказывать, - ответил Рип. - Картл пробился со своим сообщением. А мы были готовы двинуться на юг. Мы услышали достаточно, чтобы понять, что это ловушка. Так, что Старик был готов.
- Картл говорил, что до них дошел слух, будто бы экипаж в тюрьме по обвинению в саботаже.
- Сначала так и было, но потом доказательств стало слишком много даже для самых твердолобых чинов портовой полиции. Они начали прислушиваться к нам, задавать вопросы, и на каждый было по несколько ответов. А потом, когда в это дело вмешался Патруль и арестовал несколько чиновников из местного аппарата, подверг их допросу, то все стало на свои места. Это был очень серьезный шаг со стороны Патруля. Кое-кто из офицеров мог лишиться мундира и космических прав, если бы подозрения не подтвердились.
Но это было только начало, и дело касается не только Трьюса. Если бы у Патруля не было и своих доказательств по другим делам и планетам, то нас бы так легко не выслушали. Все это связано с организациями Трости.
- Торсон, - неожиданно прервал Шеннона появившийся из темноты капитан, - сколько человек вы здесь видели?
- Шесть или семь, большинство землян или потомков землян. Но их предводитель из чужаков. Им нужен был флиттер, чтобы вернуться в лагерь.
Они собирались улететь с планеты...
Но капитан, казалось его не слушал. Он расстегнул термокостюм и извлек микрофон, очень похожий на тот, что был у Дэйна.
Бреч! Почему он все время забывает о нем, дважды спасшим им жизнь.
Трижды, если считать еще и силовое поле. Как будто это воспоминание сознательно отодвигалось в глубь памяти.
И вот из-под обломков появилось существо с Ксечо. Он хромал и одну лапу прижимал к животу, держа в ней станнер. А из флиттера выпрыгнул второй бреч и побежал навстречу первому. Они коснулись носами и повернулись к землянам.
Капитан Джелико оттянул перчатку, под которой оказался портативный коммуникатор, используемый разведчиками.
- Финнерстан, только что поднялся небольшой летательный аппарат. Он направляется на юг. Бречи докладывают, что на борту один из бандитов. Я считаю, что это их предводитель. И он хочет добраться до своего командного поста. Перехватите его.
Ответом служил подтверждающий щелчок. Дэйн сел, с опасением ожидая, что голова сейчас же его накажет за такую смелость. Но благодаря уколу он был способен двигаться. Рип помог ему встать.
- Направляется в лагерь...
- Лагерь? Что за лагерь? - спросил Джелико.
Дэйн рассказал об искажающем поле, которым был накрыт лагерь бандитов. Джелико тут же оттянул комбинезон и прикусил нижнюю губу. Его выражение - скорее не выражение, а неподвижность лица - предшествовала, как знал Дэйн, активным действиям.
- У них малый флиттер, отобранный у поселенцев, - сказал Дэйн.
- Но он мог взять от силы трех человек, поэтому они и устроили эту ловушку, чтобы заманить еще один флиттер. В лагере у них космический корабль, готовый к старту.
Капитан Джелико неожиданно ожил.
- Финнерстан, на базе к югу ожидает готовый к взлету космический корабль. У вас патрулируется этот район?
Послышался неразборчивый ответ. Капитан нахмурился, держа коммуникатор возле уха.
- Ультразвук, - прошептал Рип Дэйну. - И от него помехи. Вряд ли теперь можно связаться с портом. Если не сообщить...
- Точно! - Неизвестно, отвечал капитан Рипу или своему собеседнику в коммуникатор.
- Мешлер знает расположение лагеря, - сказал Дэйн, но оглянувшись он не увидел рейнджера.
- У нас есть приборы. Здесь они не работают из-за ультразвука.
Идемте.
Джелико пошел к флиттеру, за ним бречи, а дальше Дэйн и Рип. Уже у люка капитан посмотрел на Дэйна.
- Вы на положении больного, Торсон.
Дэйн покачал головой и тут же пожалел об этом из-за волны боли.
- Я там был... - это была неубедительная просьба. Мешлер послужил бы лучшим проводником. Но Дэйн просто хотел до конца быть очевидцем событий.
И когда появились три патрульных и один полицейский, выяснилось, что Мешлер ушел к парку в поисках машин. Таким образом Дэйн получил разрешение на полет.
Образовалась смешанная экспедиция. Бречи втиснулись в дальний конец флиттера. А кроме того, полетели трое патрульных и их командир Финнерстан, появившийся как раз перед взлетом, полицейский, два рейнджера, плюс Джелико, Рип и Дэйн.

Предыдущая страница 10 Следущая страница


11 Андре Нортон

Капитан сел в кресло пилота, Финнерстан - рядом с ним, а остальные теснились сзади. Но летели они не в грузовом флиттере, а в машине предназначенной для переброски войск, так что все сидели.
Капитан поднял машину в воздух и, не поворачивая головы, спросил:
- Куда?
- На юго-восток, сэр.
Финнерстан немного обернулся и оценивающе посмотрел на Дэйна.
- Там ничего нет. Мы прочесывали эту территорию.
- Они в углублении, накрытом сверху искажающим полем, - ответил Дэйн.
- Сверху ничего не видно.
- Искажающее поле! - Голос Финнерстана звучал недоверчиво.
- Но в таких размерах... Нет, это невозможно!
- Из того, что я видел и слышал, - холодно возразил Джелико, - люди Трости делают много невозможного. Ученым будет весьма любопытно познакомиться с их идеями. Искажающее поле, а? Как же вы их нашли?
- Мы двигались по следу краулера...
- Это нам кое-что дает... если бы мы подлетели днем. Но времени нет.
Мне не нравится этот улетевший. Он может успеть предупредить и корабль стартует. Тогда... - Он обратился к Финнерстану.
- Вам достанутся только обрывки. Вероятно, очень немного. То, что они не смогут унести с собой, они уничтожат. А этого им нельзя позволить сделать. Как только выйдем за пределы ультразвука, нужно будет связаться с портом. Может быть, нам помогут оттуда. "Королева" недостаточно вооружена, чтобы перехватить в космосе корабль. А ваш катер?
- Можно попробовать, - но сам Финнерстан не был уверен. И Дэйн подумал, что с теми усовершенствованиями, какими располагали бандиты, неуверенность Финнерстана была вполне оправданной.
Командир Патруля, все время проверявший коммуникатор, наконец начал кодированную передачу, повторив ее несколько раз, и только получив подтверждение, опустил микрофон.
- Катер немедленно вылетает и начнет патрулирование. Может быть и успеем... Там расширили зону охвата радара и все, что теперь взлетает с континента, у них как на ладони.
- Время, - сказал Джелико. - Что ж, надо постараться задержать их. Но бесполезно строить какие-либо планы, пока не увидим их базу.

Глава 18
ДОБЫЧА ПОБЕДИТЕЛЯМ

- Что происходит? - спросил Дэйн у Рипа.
Тот объяснил:
- Мы пока еще не знаем всего, но организация Трости, здесь, и, очевидно, на других планетах, была занята двойной работой. На поверхности все, что обычно приписывалось ей, на чем и основана их репутация. А в глубине, под поверхностью... что ж, теперь Патруль уверен, что организация Трости незримо управляла по крайней мере четырьмя планетами в разных районах Галактики и готовила обширную сеть...
- Но кто они? И Трости... погиб он или же нет?
- Это еще одна загадка, хотя есть два объяснения. Согласно одному, он все еще жив и по-прежнему тайно руководит организацией, вернее ее умами, набранными из разных рас. Другое объяснение - Трости всегда был лишь маской организации, которая превратила его в романтичную фигуру, чтобы отвлечь внимание.
Во всяком случае организация Трости - это особое теневое правительство, о чем Патруль уже давно начал подозревать. Но лишь их ошибка на "Королеве" приоткрыла их планы и позволила закону ухватить за конец ниточки.
- Я знаю, что у них тут незаконная станция с регрессировавшими животными, - сказал Дэйн. - Но это все?
- Это только начало. Потом они обнаружили еще кое-что.
- Камень!
- Руда, - поправил Рип. - И очень интересная руда. Она усиливает телепатические способности в очень значительной степени. Эта руда встречается на нескольких планетах, но свойство ее они открыли только когда построили свои регресс-машины. Тут-то они и обнаружили это свойство, как один из побочных эффектов. По-видимому, здесь велась только часть экспериментов. Им нужен был Трьюс. Поселки были угрозой для их деятельности. Отсюда и чудовища, которых предполагалось выпускать постепенно, чтобы отпугивать поселенцев.
- Патруль знал все это и не действовал?
- Патруль подозревал, а потом появились мы. Человек Трости в порту хотел заставить вас замолчать. Но так как убить он вас не смог, то замысел его не удался. Капитан обратился в Совет Торговли, и поскольку Патруль проявил заинтересованность, нас выслушали. И хотя люди Трости подчинили себе Совет, властью над Патрулем они не обладают. И когда капитан сделал свое заявление, это было подобно взрыву бомбы.
Это было концом для них. Вероятно они об этом знали и хотели просто выиграть время, чтобы успеть вывести с планеты наиболее важное... Если бы не спустили чудовищ...
- Это сделали мы, вернее бреч, - и Дэйн коротко рассказал о том, как было снято защитное поле и о подслушанном разговоре бандитов. - А эти геологи... - вдруг вспомнил он. - Если они не люди Трости, как же они узнали о руде?
- Мы считаем, что у них был какой-то прибор, с помощью которого они обнаружили необычную радиацию и решили, что нашли что-то интересное. Они взяли образцы, но из жилы, которую уже нанесли на карты люди Трости. Их убили, а руду забрали, чтобы замести следы. Работа была сделана быстро, но не аккуратно. Должен заметить, что в последнее время люди Трости стали допускать ошибки. Например, посылка ящичка на "Королеву".
- Да, если у них уже был здесь такой прибор, зачем же посылать второй на "Королеве"?...
- Одна из небольших загадок. Возможно, наш ящичек из другой лаборатории этой организации, присланный сюда для испытаний и проверки.
Может быть, в той лаборатории нельзя было провести полевых испытаний. Им не повезло, что у нас на борту оказались бречи и зародыши, а их человек умер при взлете, тогда как наш помощник суперкарго остался жив... Если бы незнакомцу, принявшему личину Торсона, удалось незамеченным добраться до порта, ему осталось бы только снять маску и исчезнуть в толпе. Впрочем, со временем Патруль во всем этом разберется. Но вряд ли мы узнаем что-нибудь: это станет делом абсолютной секретности.
- Трости... трудно поверить, что Трости!
- Эти слова повторяются многими людьми на планетах Галактики, вмешался в разговор один из патрульных. - Беда в том, что на большинстве населенных планет Союза они считаются благотворителями. Вам нужны твердые доказательства, что благотворительность служила для них лишь маской? К тому же они привлекут лучших адвокатов, которые насмерть будут сражаться в суде. Мы надеемся, что Трьюс даст нам нужные доказательства; достаточно, чтобы уничтожить их организацию здесь и подобрать ключи к остальным.
- Если мы прилетим вовремя, - заметил Дэйн. - Самые важные материалы они могут увезти, а остальные уничтожить.
У него снова начала болеть голова. По-видимому, действие лекарственных препаратов, данных ему патрульным врачом, кончилось. Дэйн понимал, как необходимо выиграть время. Но ведь они понятия не имеют, каким оружием располагают бандиты за искажающем полем. У них есть контрольный луч, способный посадить любой вражеский флиттер. И не только посадить, но и уничтожить при необходимости. Достаточно предводителю бандитов отдать приказ, и они погибнут еще до начала схватки.
Есть немало других видов оружия, способного достать их в воздухе обычным нажатием кнопки. К несчастью, память услужливо подсказывала Дэйну то одну, то другую такую возможность. И опять, видимо, мысли его стали ясны товарищам, как будто они были написаны у него на лбу.
- Если они готовятся к старту, то не смогут воспользоваться контрольным лучом, - задумчиво заметил Рип. - Это может помешать им самим взлететь, собьет с курса.
- Даже без контрольного луча, у них есть чем защититься, - уныло ответил Дэйн. Он прислонился ноющим затылком к стене и закрыл глаза.
- Глотни, - что-то сунули ему в руки. Он открыл глаза и увидел тюбик Е-рациона. Крышка была снята, и по каюте стлался ароматный запах. Дэйн только сейчас почувствовал, как он смертельно хочет есть. Слегка дрожащими руками он поднес тюбик ко рту и выдавил пасту, теплую и немного терпкую, от которой внутри у него разлилось по всему телу приятное тепло. Как давно они ели в последний раз у Картла, - подумал Дэйн.
Е-рацион, который хоть и нельзя было жевать, да и вкус у него мог быть лучше, хорошо утолял голод. И на этот раз не нужно было довольствоваться только четвертой частью тюбика. Дэйн в одиночку прикончил весь тюбик. Все вокруг него тоже ели.
- Бречи? - начав есть, он тут же вспомнил о них.
- Получили свою порцию. - Рип кивком указал в угол кабины.
Свет был тусклым, но Дэйн различил, что у каждого из них по такому же тюбику.
- Что с ними будет? - спросил он, сделав последний глоток.
- Детеныши в лаборатории, - ответил Рип - Но самка настояла на том, чтобы отправиться с нами. Вокруг них огромный ажиотаж и суета. Если бречи представляют собой деградированную разумную жизнь, у Ксечо возникают проблемы. И похоже, что это именно так. Нужно будет сделать все возможное, чтобы вернуть их обратно к разумной жизни. Уже у всех, кто с ними связан, в данный момент болит голова.
- Они телепаты? - спросил Дэйн.
- Мы не знаем, кто они. Лаборатория прервала все свои эксперименты и занялась только ими. Поскольку вызывающая регресс машина связана каким-то образом с излучением телепатической руды, вполне возможно, что они с усиленными телепатическими способностями. И еще есть одна причина для головной боли.
- Да?...
- Воздействие излучения на людей...
- Ха! - вмешался неожиданно в разговор патрульный офицер. Он поднял руку. На запястье у него был миниатюрный индикатор, похожий на прибор Тау.
- Радиация нужного типа. Два градуса к западу...
- Далеко? - спросил Джелико, введя поправку в курс.
- Две единицы.
Дэйн видел, как капитан слегка кивнул. Чуть погодя Джелико сообщил:
- Бречи говорят, что под нами движутся две наземные машины.
- Неужели они все еще собирают людей?
Собирают своих, - подумал Дэйн, представив себе, что флиттер должен вступить в бой с хорошо вооруженной базой, которая наверняка уже засекла появление вражеского флиттера. Но, переводя взгляд с одного лица на другое, он не видел тревоги. Как будто проходил обыкновенный полет. Хотя есть больше не хотелось, голова по-прежнему болела, и Дэйн чувствовал сильную усталость. Как давно он не спал нормально? Он старался вспомнить события последних дней, которые казались теперь месяцами. Джелико не стал бы рисковать, если ситуация давала бы возможность выбора.
- Осталась одна единица.
- Радар ничего не регистрирует, - ответил Джелико. - Сильные помехи.
Дэйн повернул голову, пытаясь выглянуть в окно. Но с его места невозможно было увидеть землю, даже если бы был день, а не раннее утро.
- Контрольного луча нет. - Джелико то ли сообщил, то ли подумал об этом вслух.
- Я кое-что еще уловил - возможно, это ваше искажающее поле, Финнерстан оглянулся на Дэйна.
- Торсон, что там внизу? - спросил капитан, и Дэйн оторвался от своих невеселых мыслей. Сейчас ему надо оправдать его включение в отряд.
- Посадочная площадка к югу. - Он закрыл глаза, вспоминая, что видел за время короткой схватки в лагере. - Три пузырчатых здания вместе - к северу, за ними - два низких строения, полузакопанные в землю, земляные стены, торфяная крыша - за пузырями чуть левее - парк машин. Все.
- Возможно, они ждут своих людей в захваченном флиттере, - сказал Джелико. - А те приближались бы без колебаний. Попробуем...
И, возможно, встретим залп бластеров, если есть какой-либо опознавательный код, - подумал Дэйн, - хорошо бы забраться в какую-нибудь силовую защитную сферу на следующие несколько минут. Но патрульный офицер не возражал против безумного плана капитана.
- Смотрите! - Финнерстан смотрел вниз в окно кабины. Но другим не было видно то, что привлекло его внимание.
- Вниз. - Руки Джелико устремились к приборной доске. - Это должно быть искажающее поле.
Дэйн увидел, как вокруг все зашевелились. Патрульный у люка проверил запоры, приготовившись по первому же сигналу распахнуть его. Флиттер начал резкий спуск.
Снаружи было странно светло, причем это свечение неожиданно усилилось. Должно быть они миновали зону искажений и теперь опускались в ярко освещенный лагерь противника.
- Действуй! - Финнерстан отдал приказ за мгновение до того, как флиттер коснулся земли.
Патрульный распахнул люк и точным отработанным движением выпрыгнул наружу. Остальные двинулись за ним в заранее определенной последовательности. Портовые полицейские и рейнджеры действовали менее проворно.
Финнерстан уже исчез. И прежде, чем Дэйн и Рип последовали за ним, бречи с удивительным проворством прыгнули в люк.
Рип последовал за ними, а Дэйн, с его замедленной реакцией, выбрался последним, держа в руках станнер. Джелико, по-видимому, находился по другую сторону флиттера.
Коснувшись башмаками земли, отчего боль в голове резко усилилась, он осторожно осмотрелся. Было светло, как днем, но благодаря какому-то везению, или реакции капитана, они приземлились в стороне от сцены активных действий. Космический корабль стоял устремившись носом в небо.
Оба его грузовых люка были открыты, подъемные краны работали с полной нагрузкой. Цепочка роботов двигалась от двух углубленных в землю зданий, и каждый нес ящик или контейнер. Привычным глазом окинув груз, Дэйн понял, что берут с собой только самое легкое и компактное, что свободно можно уместить в трюме. Остальное, вероятно, собирались уничтожить.
Поблизости от корабля стоял краулер с двумя закрытыми клетками на борту. В нем никого не было видно.
Трап, ведущий в помещение команды, опущен, но он охраняется. Наверху трапа стояли двое в мундирах. Оба вооружены бластерами и пристально смотрят вниз. Присмотревшись внимательней, Дэйн увидел таких же часовых и у грузовых люков. Они следили за роботами.
А пока как будто никто не обратил внимания на приземлившийся флиттер и его экипаж. У корабля стояла группа людей. Они стояли с пустыми руками и смотрели на охраняемый трап и грузовой люк.
- Нет места, - услышал Дэйн негромкий комментарий Финнерстана. Собираются оставить подчиненных. Согласны ли те?
- Они безоружны, сэр, - доложил один из его людей.
Новый шум добавился к лязгу роботов и общему гулу погрузки. Однако он донесся не от группы, неподвижно стоявшей на некотором удалении от корабля. В круг яркого света въехало еще два краулера.
В первом было только три человека. Они держали ящики и тюки, защищая их своими телами от толчков и неровностей местности. Во втором краулере стоял огромный ящик.
Когда краулеры проезжали мимо ожидающих, из толпы послышались крики, и толпа качнулась вперед. И тут же яркая линия огня - выстрел из бластера - оставила светящийся дымный след на земле перед ними. Люди отшатнулись.
Краулеры, не останавливаясь, приблизились к кораблю. Пассажиры в них даже не оглянулись на оставшихся. Машины остановились одна у трапа, другая у грузового люка.
Роботы застыли на месте. Только два из них еще действовали, осторожно перенося ящик из второго краулера. В это время люди из первого краулера ступили на трап и начали неспешно подниматься на корабль, все с той же осторожностью неся свой груз.
- Скоро старт, - сказал Джелико. - Надо действовать.
Но другим тоже пришла в голову та же мысль. Пока люди под прикрытием флиттера изучали обстановку в лагере, бречи перешли к действиям. Самец неожиданно показался у подножья трапа. Он встал на задние лапы, держа в передних станнер. Луч неслышно скользнул вдоль трапа.
Охранники так внимательно следили за людьми внизу, что вообще не заметили бреча. А последний человек, несущий ящик, как подкошенный рухнул на ступеньки и заскользил вниз по трапу, так, что бречу пришлось отскочить в сторону. Луч частично задел одного из стражников. Он стал валиться на спину, выронив бластер из рук. Второй охранник тут же выстрелил, но не в бреча, а в тех, от кого ждал враждебных действий. Луч бластера огненным зигзагом врезался в толпу, там закричали.
Стражники у люков внизу тоже начали стрелять, но тут же упали под парализующими лучами станнеров бречей. Упал и второй охранник на пассажирском трапе, но из его бластера по-прежнему вырывался смертоносный луч.
- Пошли! - Патрульные и полицейские бросились к кораблю. Для взлета нужно было убрать трапы, втянуть нижние пандусы и закрыть люки. Один из бречей попытался добраться до бластера, изрыгающего поток энергии, но не смог. Из люка корабля ударил еще один бластер, впрочем безрезультатно, но бреч, не пострадавший от него, вынужден был все же прижаться к земле.
Нападающие открыли ответный огонь, держа под прицелом люки, не давая закрыть их.
Дэйн бежал за капитаном и Рипом. Они оба немного опередили его. Но ни один из торговцев не стремился к люкам, где кипела яростная битва.
Напротив, их целью был третий краулер, стоящий в стороне. Тот самый, с двумя клетками на борту. Рип первым добежал до него, вскочил в кабину и включил мотор. Капитан забрался с другой стороны с оружием наготове, собираясь прикрыть их огнем. А защищаться было от кого. Несколько человек, переживших залп бластеров охраны, бросились на землян. Джелико уложил двоих. Дэйн снял третьего, набегавшего с другой стороны краулера, нажав спуск немеющими пальцами. Рип развернул краулер на месте, нацелил его.
Теперь Дэйн понял, что он собирается делать. Вес краулера, если его поднять на въездную рампу, прикует корабль к поверхности. И взлета не будет: системы безопасности корабля не позволят этого.
Из корабля по-прежнему стреляли, и капитан был настороже, следя за люком, пока Рип нацеливал тупой нос машины прямо на пандус грузового люка.
Дэйн видел, как Рип взмахнул рукой, используя тяжелую рукоять станнера вместо молота. Рип разбил приборы управления, и теперь никто не сможет свернуть тяжелую машину с курса.
Рип выпрыгнул с одной стороны машины, Джелико с другой, а краулер с грохотом устремился вперед. Машина поднялась на рампу и задержалась, вгрызаясь гусеницами в почву. Откуда-то сбоку из редкой цепочки нападающих, ударил луч бластера, раз, другой, и двигатель краулера, взревев в последний раз, умолк. Теперь якорь торговцев удержит корабль.
Если вовремя подоспеет помощь из порта, то можно будет, применив газовые бомбы и акустический лазер, выкурить пиратов оттуда.
Оставив корабль на "якоре", из которого тонкой струйкой вился дым, нападающие занялись людьми, рассеянные залпом бластеров. А Дэйн пошел следом за Джелико и Финнерстаном, осматривающими базу. Большая часть ее была основательно уничтожена. В одном из погруженных в землю зданий взорвали мощную термитную бомбу, остальные торопливо разграбили. Хорошо оборудованная станция связи уцелела, и один из полицейских уже вызывал помощь.
- Беда в том, - заметил Финнерстан, - что если они действительно заботятся о сохранении тайны, то уничтожат все в корабле. - Он оглянулся на корабль. - К тому времени, как к нам подоспеет помощь, там может ничего не остаться.
- Переговоры? - предложил Джелико.
- Только дадим им время избавиться от всего компрометирующего. Если бы это была частная операция, то можно было бы попытаться. Но тут слишком многое поставлено на карту. У них на борту информация, угрожающая десяткам, если не сотням планет. О многом мы конечно и не подозреваем. Эта информация важнее всего.
- Может эти? - спросил Дэйн. Он указал на задержанных бандитов. - У них теперь нет причин поддерживать экипаж корабля. Они могут подсказать нам, что на борту.
Должно быть офицер Патруля тоже подумал о том же, так как сразу же начал допрос. Большинство угрюмых пленников отказались разговаривать, но пятый из допрашиваемых сообщил им любопытные сведения. Остальные пленные были или охранниками, или просто рабочими. Этот же, которого оглушил на трапе бреч, принадлежал к более высокому рангу. Когда его провели мимо остальных пленных, те начали проклинать его, а кое-кто и угрожать расправой. Стоя перед Финнерстаном, пленник постепенно приходил в себя.
Выстрел из станнера, близкая смерть, гнев уцелевших бандитов - все это сломило его. Патрульный офицер через несколько минут уже знал все, что ему было необходимо. По указанию пленника в развалинах отыскали газовые бомбы и тут же бросили их в открытые люки. Через несколько минут, когда усыпляющий газ подействовал, солдаты в масках поднялись на борт. Сначала были вынесены пленники, которых полицейские тут же связывали танглерами, а потом начали выносить то, что бандиты собирались вывезти с планеты.
Спустя три дня экипаж "Королевы" впервые собрался вместе после вылета шлюпки в порту. Правительство поселенцев было глубоко потрясено.
Руководство всеми делами взял на себя Патруль. Были вызваны специалисты с других планет для изучения лаборатории Трости и материалов, захваченных на корабле.
Дэйн сидел, держа в руке чашку с кофе. Головная боль у него прошла.
Он проспал двенадцать часов подряд и теперь внимательно слушал капитана...
- Как только корабль очистят, он будет считаться контрабандой, захваченной в ходе операции, и его продадут с аукциона. Никому на планете корабль не нужен, никто не знает, что с ним делать. Мы, по-видимому, единственные претенденты, потому, что Патруль вряд ли возьмет на себя хлопоты по переправке корабля на другую планету, только для того, чтобы продать его там. Финнерстан заверил, что если мы заявим претензии, то корабль будет наш.
- У нас есть корабль - хороший корабль, - возразил Штоц.
- Наш корабль связан почтовым контрактом, - ответил Джелико. - Плата за это идет, но она невелика. Нам нужно набрать кое-какую сумму до окончания контракта.
Он предлагал сделать решающий шаг к превращению "Королевы Солнца" в компанию двух кораблей. Мало кто из вольных торговцев располагал такими возможностями.
- Нам не понадобиться выходить на втором корабле в глубокий космос.
Будем использовать его в этой системе. Трьюс - аграрная планета. Если она сможет давать больше продукции, то скоро она будет готова и к регулярной межзвездной торговле. Теперь посмотрите на это. - На стене появилось изображение. - Это система Трьюса. Захваченные нами карты показывают, что руды - ее бандиты назвали эсперитом - гораздо больше на Регинии следующей внешней планете системы. Но условия на планете не позволяют жить на ней - только в особых куполах. А шахтеры должны есть и отправлять руду на Трьюс для дальнейшей отправки во внешний космос. Торговля между этими планетами будет все возрастать. А поскольку мы приложили руку к разоблачению Трости, мы вполне можем получить преимущественное право на торговлю. А это очень выгодно.
- А экипаж? - спросил Вилкокс.
Джелико провел пальцем по шраму на щеке.
- Почтовые рейсы не трудны...
- Не трудны?... - подумал Дэйн, вспоминая несколько последних дней, но ничего не сказал вслух.
- На некоторое время мы разделимся. В первый рейс на новом корабле пойдет Вилкокс, главным инженером - Камил, главным механиком - Уикс. В качестве стюарда наймем кого-нибудь. Поскольку Ван Райк скоро появится на "Королеве", Торсон пойдет на новом корабле суперкарго. В следующий раз штурманом пойдет Шеннон. Мы все время будем обмениваться экипажами.
Конечно, людей надо, но для полетов внутри системы хватит. Согласны?
Дэйн переводил взгляд с одного лица на другое. Он ясно видел преимущества предложения капитана. О предстоящих трудностях можно было только догадываться. Но когда подошла его очередь высказываться, он добавил к согласию остальных свое "да!"
Они разделят свой экипаж на два корабля и будут надеяться на лучшее и готовиться к худшему, как обычно приходится вольным торговцам. А что может их ожидать? Бесполезно напрягать воображение. "Королева Солнца" много вынесла в прошлом. Ее новая сестра должна научиться тому же.

Предыдущая страница 11


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • Глава 1
      ГРУБОЕ ПРОБУЖДЕНИЕ       (Страница 1)
    • Глава 2
      УТРАЧЕННАЯ И НАЙДЕННАЯ ПАМЯТЬ       (Страница 1)
    • Глава 3
      НЕПРИЯТНОСТИ С ГРУЗОМ       (Страница 2)
    • Глава 4
      БЕСПОКОЙНЫЙ ПОЛЕТ       (Страница 2)
    • Глава 5
      ВРЕМЕННОЕ ПЕРЕМИРИЕ       (Страница 3)
    • Глава 6
      ЧУДОВИЩЕ ИЗ ПРОШЛОГО       (Страница 3)
    • Глава 7
      УБИЙСТВО, ВРОСШЕЕ В ЛЕД       (Страница 4)
    • Глава 8
      НЕПРОИЗВОЛЬНЫЙ ПОЛЕТ       (Страница 4)
    • Глава 9
      ОХОТА НА ЛЮДЕЙ       (Страница 5)
    • Глава 10
      ЛОВУШКА       (Страница 6)
    • Глава 11
      БЕЗОПАСНОСТЬ ИЛИ НЕТ...       (Страница 6)
    • Глава 12
      ТАЙНАЯ БАЗА       (Страница 7)
    • Глава 13
      УБЕЖИЩЕ В ДИКОСТИ       (Страница 7)
    • Глава 14
      ПОСЕЛОК КАРТЛА       (Страница 8)
    • Глава 15
      ПОПЫТКА СПАСЕНИЯ       (Страница 9)
    • Глава 16
      ПРИМАНКА ДЛЯ ЗАСАДЫ       (Страница 9)
    • Глава 17
      ПРЕСЛЕДОВАНИЕ К КРЫСИНОЙ НОРЕ       (Страница 10)
    • Глава 18
      ДОБЫЧА ПОБЕДИТЕЛЯМ       (Страница 11)


Андре Нортон

Пpоштемпелевано звездами

Цикл: "Королева Солнца" - 4

 Читать книгу

Аннотация

Оглушительная популярность Андрэ Нортон в России началась именно с выхода ее романа `Саргассы космоса`. Теперь этот знаменитый сериал уже принадлежит к классике мировой фантастики. Несколько поколений читателей с замиранием сердца следят за головокружительными приключениями отважного Дэйва Торсона и лихой команды вольных торговцев со звездного корабля `Королева Солнца`...

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin