Андре Нортон , - Повелитель зверей

1 Андре Нортон ,

1

- Сэр, завтра корабль отправляется. Я хотел бы узнать, готовы ли мои документы? Кажется, я уже прошел все тесты.
Молодой человек в зеленой форме Галактического Отряда, с эмблемой рода войск - оскаленной львиной мордой на груди, - вежливо улыбался.
Чиновник огорченно вздохнул. Ну почему все такие случаи сваливают именно ему? Он был человеком добросовестным, но это не приносило ему ничего, кроме лишней мороки. Сам он происходил из четвертого поколения колонистов Сартана и в глубине души был уверен, что никто и никогда не сможет понять до конца этого юношу, а психологи, подписавшие ему документы - еще менее прочих.
Чиновник машинально перелистал бумаги, мельком заглянул в них и снова поднял глаза на юношу. Ему незачем было изучать документы, он и так знал их наизусть.
«Остин Сторм. Специальность - Мастер зверей. Национальность - американский индеец навахо. Место рождения - Солнечная система, планета Земля».
Вот этот последний пункт и создавал проблему. Последний удар захватчиков с хикса превратил Землю - метрополию Конфедерации - в голубую радиоактивную пустыню, и вот теперь Центр подбирал новую родину для оставшихся в живых землян.
Но ни переселение на другие планеты, ни помощь всей Конфедерации не могли залечить души этих людей - человечество было уничтожено, их собственные судьбы разбиты. Некоторые из них сходили с ума, возненавидев все остальные, более благополучные миры. Другие кончали самоубийством или вдруг начинали палить направо и налево, видя в каждом встречном врага. Приходилось разоружать каждого землянина, и далеко не всегда это можно было сделать простым убеждением. За последние месяцы чиновник досыта насмотрелся всякого.
Правда, у Сторма был особый случай… Как будто здесь бывали не особые! И все-таки, таких было очень немного.
Насколько он помнил, таких вот, способных сделать то, что сделал этот юноша, было всего полсотни. И большинство из них погибли. Комплекс необычных врожденных свойств, который, собственно, и создавал настоящего Мастера зверей, встречался крайне редко. И парень здорово поработал в последние безумные месяцы, что предшествовали полному разгрому хиксов.
- Сэр, я жду свои документы, - мягко напомнил юноша.
Но чиновник не собирался спешить. Внешне за парнем не замечено никакой агрессивности - даже тогда, когда ему, проверки ради, специально создали провоцирующую ситуацию. Ему пришла посылка с Земли и ее доставили слишком поздно, когда он уже отправился на последнее задание. Но и это не вызвало агрессивной реакции. Фактически этот парень давно уже сотрудничал с работниками Центра, помогая другим землянам лечиться и вселяя в них веру, что все еще будет хорошо. И он добился, чтобы с ним оставили его животных. Как раз это было проще всего.
Около месяца сотрудники Центра вели за ним скрытое наблюдение, ожидая взрыва, кризиса, который был почти неизбежным следствием тяжелой душевной травмы. Но ничего подобного так и не произошло, и теперь медики, хоть и неохотно, согласились, что у них нет оснований задерживать его в Центре.
Чистокровный американский индеец. Может быть какие-то его наследственные качества помогли ему оправиться от шока? Но чиновник все еще колебался. Конечно, парень проверен и перепроверен. Ну, отпустят они его, а он потом заварит кашу, которую придется расхлебывать другим? Бывало ведь и такое…
- Я вижу, вы выбрали Арцор, - чиновник завел разговор, чтобы протянуть время еще хоть немного.
- Я просмотрел документы, сэр, и климат Арцора напомнил мне мою родину. Основное занятие колонистов - разведение фравнов. И мне намекнули, что я, как Учитель зверей, легко найду там хорошую работу.
Что ж, ответ вполне резонный. Почему бы и нет? Чиновник снова взглянул на юношу. Он никак не мог решиться и отдать ему документы - мешало какое-то предчувствие. Медленно и неохотно он поставил последние печати и протянул бумаги Сторму.
Тот с улыбкой поблагодарил и поднялся, но чиновник заметил, что улыбались только губы, а глаза оставались непроницаемыми.
- Спасибо за помощь, сэр. Поверьте, я очень ценю ваше участие. - Землянин козырнул на прощание и вышел. Чиновник рассеянно покачал головой, так до конца и не уверенный, что поступил правильно.
Сторм не стал задерживаться в здании. Он хорошо понимал сложившееся положение, в общем-то был уверен, что получит «чистые» документы. Весь свой багаж он сложил, оставалась только его команда - верные, не раз испытанные друзья. Они-то понимали, зачем и почему он так рвется уехать, и это еще больше привязывало его к ним. Только с ними в последнее время он чувствовал себя человеком, а не подопытным кроликом.
Остин Сторм с Дине получил от своих далеких предков, индейцев навахо, красноватый оттенок кожи. Эти навахо были прекрасными наездниками, искусно работали с металлом и шерстью. Поэты и жители пустыни, неразрывно связанные с бедной, но прекрасной землей, на которой они кочевали, охотились, пасли стада и воевали…
Подходя к двери комнаты, отведенной для его команды, Сторм загнал воспоминания поглубже. С привычной собранностью он открыл дверь и шагнул через порог.
- Сссс… - Негромкий полусвист - полушипение был и сигналом, и призывом. Зашуршали могучие крылья, и мощные когти, способные рвать жертву в кровавые клочья, обхватили его плечо, прикрытое толстым наплечником. Черный африканский орел, служивший «глазами» Десантной группы э 5, примостился на его плече и ласково потерся своей лоснящейся головой о щеку Сторма.
Чьи-то когтистые лапки вцепились в штаны Сторма, и два маленьких сопящих существа вскарабкались на него, как на дерево. Эти когтистые лапы, способные распороть брюхо любого врага, легко перебирали жесткую ткань его формы, пока забавная парочка не взобралась к нему на грудь. Орел - Баку, сурикаты Хо и Хинг и еще Сурра. Орел - воплощенное достоинство и мощь, великодушный и царственный, как и его предки. Сурикаты - проныры и забавники, веселые воришки, любимцы всей команды. Но Сурра… Сурра была воистину царственна и требовала к себе должного уважения.
В основании ее рода была маленькая, рыжая и пушистая фея с песчаных дюн великой пустыни. Очаровательная кошечка, с мягкими пушистыми лапками, которые не проваливались в сыпучий песок во время охоты, с длинными острыми ушками и вытянутой лисьей мордочкой, она обладала феноменальным слухом. И очень долго оставалась почти неизвестной людям, живя скрытой ночной жизнью.
Но когда человечество начало исследовать вновь открытые планеты, выяснилось, что животные, наделенные более острыми чувствами и инстинктами, чем у человека, оказались куда лучшими помощниками, чем любые машины. Тогда и была организована Служба Зверей - она готовила животных для исследовательских отрядов и выводила новые виды. Тогда занялись и предками Сурры, скрещивая барханную кошку с другими обитателями пустынь.
Сурра унаследовала от предков песочно-желтый окрас, острую лисью мордочку, уши торчком, и широкие лапы, приспособленные к сыпучим пескам, но была раза в четыре больше своих дальних предков, примерно с пуму величиной и с гораздо более высоким интеллектом. Сейчас она грациозно терлась о ноги Сторма, настойчиво подсовывая свою голову под его руку.
Казалось, бывший командос просто стоял неподвижно, с орлом, сидящим на плече, прижавшимися к груди сурикатами и Суррой, застывшей под рукой, лежащей на ее голове. На самом деле именно сейчас шла напряженная работа мысли, связывающая его с животными и птицей в удивительное, а для большинства людей и вообще непредставимое единство. Конечно, отдельный член команды не мог осознать всей широты решаемых проблем, но их общему сознанию, возникающему в такие минуты, было доступно практически все. Именно такое единство и делало их идеальными партнерами и превращало их команду в грозное оружие.
Баку беспокойно заерзал на плече Сторма, взмахнул крыльями и протестующе заклекотал. Он терпеть не мог клетки и соглашался на добровольное заключение, только если без этого никак нельзя было обойтись. И когда Сторм мысленно передал, что им предстоит путешествие в тесном корабле, он возмутился.
Сторм тут же .постарался передать ему картину мира, который их ждет - горы и долины, полная свобода необжитой пустыни - все это он мог представить себе по описаниям.
Баку успокоено сложил крылья. Радостно заверещали сурикаты. Они-то меньше всех прочих были способны предвидеть события и жили только текущей минутой. Сурра же раздумывала. Стоит ли соглашаться, если ей всю дорогу придется носить ненавистные цепь и ошейник? Но похоже, картина планеты, нарисованная Стормом, была для нее так же соблазнительна, как и для Баку. Она мягко скользнула к стене и тут же вернулась держа в зубах ошейник, за которым волоклась цепь.
- Иа-йа-хай… - тихо, почти шепотом произнес Сторм странные звуки древнего языка. - Все прекрасно.
Корабль, на который они погрузились, был заполнен ветеранами, возвращавшимися на свои планеты. Хотя война и закончилась полным разгромом захватчиков, но и Конфедерация тоже немало пострадала. В душах людей накопилась усталость и теперь, возвращаясь в свои миры под голубыми, желтыми и красными солнцами, они мечтали только о мире.
Сторм привычно пристегнулся к койке, ожидая старта и тут услышал тихое ворчанье Сурры. Он повернул голову и встретился с ее пристальным горящим взглядом! Он улыбнулся, и на этот раз глаза его тоже потеплели.
- Потерпи еще немного, бегунья по пескам! - сказал он на языке, которого давно не существовало. - Мы приготовим наши стрелы и попросим благословения Великих Старцев и Дальних Богов… и мы никогда не покинем тропу войны!
Сейчас, когда Сторм был уверен, что его не видит никто, кроме барханной кошки, в глубине его глаз появилось именно то, чего так боялся чиновник в Центре. Пусть вся Галактика мечтает лишь о мире, он, Остин Сторм снова отправляется сражаться!
За столом он познакомился со старожилами Арцора, у которых три поколения предков обживали этот дикий мир. Прислушиваясь к их разговорам и воспоминаниям, Сторм узнавал многое, что могло пригодиться в будущем. Это были настоящие мужчины пограничного мира, пустынная планета стала для них родиной.
Единственным, что эта планета могла предложить на экспорт, были фравны.
Их удивительно вкусное мясо и выделанные шкуры - голубые, блестящие, как хороший шелк, и вдобавок непромокаемые пользовались сносом, и этого вполне хватало, чтобы обеспечить процветание колонии на Арцоре.
Фравны огромными стадами кочевали по долинам Арцора. Они были по-своему красивы, с точеными рогатыми головами, запрокинутыми на спину, с великолепным ослепительно голубым меховым воротником на груди. Коротковатые задние ноги и почти голая задняя часть тела придавали им несколько неуклюжий вид. Но несмотря на это фравны были прекрасными бегунами и хорошо умели постоять за себя. Во всей Галактике не было мяса вкуснее, чем мясо фравнов, но, к сожалению, оно плохо консервировалось. Так что основной доход приносили их шкуры и ткани из их шерсти.
Сторм прислушался к разговору за столом.
- У меня там нарезана пара сотен квадратов земли от реки Вейкиг до самого подножья холмов. Собрать бы хорошую команду объездчиков и мы бы…
Его нетерпеливо перебил блондин по имени Ренсфорд. Они со Стормом жили в одной каюте.
- Наймите норби. С туземными объездчиками вы, по крайней мере, не растеряете молодняк. И они будут вполне довольны, если вы расплатитесь с ними лошадьми. Бред Квад всегда приглашает норби, если есть такая возможность.
- Это не для меня, - отозвался третий старожил Арцора. - Лично я предпочитаю своих объездчиков. Норби очень уж отличаются от нас.
Сторм отвлекся от разговора, взволнованный мыслью, внезапно пришедшей ему в голову. Квад - имя довольно редкое. По крайней мере, самому Сторму оно встретилось только один раз в жизни.
- Только не говорите мне, что вы верите во всю эту злобную болтовню насчет норби, - резко оборвал второй. - Мы с братом всегда приглашаем их на загон скота, а вы ведь знаете, что наши участки нарезаны у самых Пиков. И я клянусь, что любые двое туземцев стоят дюжины добросовестных объездчиков, которых я мог бы нанять в Гроссинге. Если хотите, я могу назвать хоть поименно.
- Остынь, Дорт. - усмехнулся Ренсфорд. - Я признаю, что ты разбираешься в этом лучше нас. И все мы знаем, что вы, Лансины, издавна дружны с норби. И я вполне согласен: лучших следопытов не найти. Но мы знаем и другое: скот-то все-таки пропадает.
- Верно. Но никто не докажет, что это дело рук норби. Да, собственно, задень любого, и он тебе постарается ответить тем же. Так и норби. Обращайся с ними открыто и честно - и ты будешь иметь самую мощную опору в этой стране. Норби - это тебе не Союз Мясников.
- Кстати, этот Союз Мясников… Так вы называете скотокрадов? - вмешался в разговор Сторм, рассчитывая снова повернуть беседу на Квада.
- Точно, - ответил Ренсфорд, повернувшись к нему. - Правду ли говорят, будто вы, Учитель зверей, выбрали для поселения нашу планету? Если все, что мы слышали о ваших способностях, не пустые россказни, то вы могли бы здорово помочь нам. Союз Мясников - сущее проклятье наших мест. Они вызывают панику в стаде, а потом отлавливают и обдирают разбежавшийся молодняк и на этом строят свой бизнес. Хозяева и объездчики просто не в состоянии осматривать каждый метр пастбищ. Вот поэтому мы и вынуждены приглашать норби, которые знают все дороги и тропинки.
- А где же Союз Мясников продает ворованное? - спросил Сторм.
- А вот это как раз и хотел бы знать каждый хозяин, каждый объездчик и каждый пастух на этой планете, - хмуро ответил Ренсфорд. - У нас всего один космопорт и через него ничто не проходит без самой тщательной проверки. Может, конечно, где-нибудь в песках у них спрятан свой космопорт и все это вывозится контрабандой. Я уверен, что вы, как специалист по животным, будете желанным гостем. И когда произойдет очередной набег…
- Или мы застукаем за этим делом норби, объявим их вне закона и разом решим все проблемы, - снова вмешался третий.
- Брось, Бейлвин! - тут же ощетинился Лансин. - Квад всегда нанимает норби, а уж он-то живет на самой границе с их землями. Его предки живут там со времени первых кораблей, и он знает норби как никто другой. И Бред Квад всегда защищает их от всяких наветов…
Сторм, словно оглушенный, опустил взгляд на свои руки. Спокойные руки, загорелые, с тоненькой ниточкой шрама на тыльной стороне левой ладони. Он не шелохнулся, и никто из сидевших рядом с ним людей не заметил искры, мелькнувшей в его глазах. Он получил ответ, которого ждал так долго. Бред Квад - самый важный для него человек, с которым он давно хотел встретиться. Бред Квад - человек, на котором лежал долг крови перед людьми погибшего теперь мира, и Сторм решил взыскать этот долг. Эту клятву он дал, когда был еще просто диким мальчишкой с Дине. И поклялся он перед человеком обладавшим властью и мудростью, простиравшимися далеко за пределы того, что представители других рас именуют словом «цивилизация». Вмешалась война и пришлось исполнять солдатский долг. И вот сейчас он мчится через полгалактики чтобы выполнить, наконец, второй свой долг.
«Иа-йа-хай, - мысленно произнес он. - Все прекрасно».
Таможенный досмотр и проверка документов в порту оказались простой формальностью и не задержали Сторма. Всем было любопытно посмотреть, как он будет выводить своих животных и Баку.
«О Службе Зверей в глубоком космосе ходят такие невероятные легенды - мелькнуло в голове у Сторма, - что никто не удивится, заговори вдруг Сурра на человеческом языке, или окажись, что один из когтей Баку стреляет, как парализатор».
Люди на Арцоре обычно ходили вооруженными, хотя он не заметил у них ни бластеров, ни иглоружей, запрещенных законом. Зато каждый взрослый мужчина носил на поясе парализатор, отличавшийся от других только отделкой рукоятки. Этот обычай был понятен Сторму. Но пока он видел только кучку оштукатуренных зданий, жавшихся к космопорту, и это совсем не походило на тот Арцор, к которому он стремился. Небо над головой было лиловато-розовым и совсем не напоминало земное. И только ветер, долетавший с далеких гор, покрытых красновато-ржавыми пятнами, приносил дыхание вожделенной свободы.
Сурра повернула голову навстречу ветру, и ноздри ее расширились. Баку нервно расправлял и тут же складывал крылья. Сам Сторм стоял, пытаясь охватить всю окружающую картину, и принюхивался не хуже Сурры. Этот ветер притягивал его мягко и настойчиво, а он и не пытался сопротивляться.
Стада фравнов кочевали на огромных пространствах, и люди, в других мирах привыкшие к механическому транспорту, здесь быстро убедились, что для пастухов он не годится. Прежде всего, машины требовали запасных частей и горючего, а все это приходилось ввозить с других миров. И люди здесь очень быстро забросили эти ржавеющие, ни к чему не пригодные железяки и вернулись к забытому воплощению красоты и грации - к лошади. Лошади, когда-то завезенные сюда ради эксперимента, великолепно прижились на равнинах Арцора. Через три человеческих поколения они достаточно расплодились и теперь без них не обходились ни колонисты, ни туземцы.
А в Дине не расставались с лошадью со времен, уходящих во тьму вечности. Любовь к лошади была в крови у всех навахо. Вот и теперь запах лошади волновал Сторма не меньше, чем раньше, когда его трехлетним ребенком первый раз посадили на спину спокойной кобылы и он получил свой первый урок верховой езды.
Он быстро отыскал загон, в котором кружились верховые лошади, так не похожие на маленьких выносливых пони его родной пустыни. Эти были крупными, странной масти - черные или красные пятна, разбросанные по серой или белой шкуре - и c угольно-черными гривами и хвостами. Были еще одноцветные - черные, но с белыми гривой и хвостом. Они очень сильно отличались от тех животных, на которых ему приходилось ездить в прошлом.
Баку, которому надоело сидеть на плече землянина, расправил крылья и поднялся на ветку дерева - резкое черное пятно среди желтой листвы. Сурра и сурикаты устроились у толстого ствола и сидели там, спокойно оглядываясь. Сторм пошел вокруг загона.
- Правда, хорошая компания? - Мужчина, стоящий у забора, сдвинул на затылок соломенную шляпу и дружески, открыто улыбнулся землянину. - Привез их с Гардола пять дней назад. Они теперь отдохнули, и завтра мы тронемся в дорогу. Я слышал объявление об аукционе.
- Аукцион?
Сторм не столько прислушивался к его словам, сколько любовался на жеребца, кружившегося в загоне. Легкая танцующая поступь, откровенная радость в движениях сильного молодого тела, струящийся чуть на отлете хвост, просто зачаровали его. Лошадь была необыкновенно светлой серой масти, с небольшим, величиной с монету, рыжим крапом и ярко-рыжими хвостом и гривой.
Землянин, увлеченный лошадью, даже не замечал, как пристально разглядывает его колонист. Зеленая форма Сторма была в этой части Галактики совершенно незнакома. Командос вообще было очень немного и до Арцора они не добирались ни разу. Конечно, кое о чем могла сказать его эмблема - оскаленная львиная морда. Но он знал, что в таможне и на нее не обратили особого внимания.
- Это чужеземные породы, незнакомец. - Снова заговорил колонист. - Мы завозим довольно много лошадей с других планет, где когда-то для эксперимента выпускали земных. Эти несколько крупнее чистокровных земных, но сейчас это ценится. Вот и этот табун я повезу в Иравади-Гроссинг на большую ярмарку.
- Иравади-Гроссинг? Это, кажется, в Низинах?
- Вы попали в точку, незнакомец. Хотите присоединиться к какому-нибудь отряду, или предпочитаете сразу получить положенную вам землю?
- Лучше бы присоединиться к отряду, я думаю. А какие у меня шансы получить работу объездчика?
- Вы, должно быть, один из ветеранов, прилетевших с этим кораблем? Правда, непохоже, что вы с дальних миров… А верхом вам ездить доводилось?
- Я землянин…
Ответ Сторма был встречен молчанием. Слышно было только, как визжали и дрались в загоне лошади. Сторм по-прежнему не сводил глаз с яркого крапчатого жеребца.
- Верхом я ездить умею. Мой народ не одну сотню лет выращивал лошадей. И еще я - Учитель зверей.
- Вот ка-ак? - протянул собеседник. - Ну что ж, положим, ты, парень, можешь ездить верхом. И сумеешь ужиться с моим отрядом. Меня зовут Пат Ларкин. Это мой табун. Предлагаю обычное жалование и еще - рабочую лошадь, когда прибудем на место.
Сторм решительно полез через ограду загона, в нем проснулось мальчишеское нетерпенье. Ларкин схватил его за руку.
- Эй, парень, не слишком ли ты торопишься? Сторм рассмеялся.
- Разве? Но должен же я доказать, что стою вашего жалования.
И он завертелся, высматривая жеребца, которого, правду сказать, сразу наметил для себя.

2

Подтянувшись, Сторм резко распахнул ворота загона, и молодые лошади тотчас сгрудились у прохода. Рыжие и серые кобылы выскакивали на волю, им хотелось хоть немного побыть на свободе.
Так быстро, что Ларкин и моргнуть не успел, землянин спрыгнул на землю рядом с растерявшейся лошадью. Он запустил пальцы в рыжую гриву и, слегка пригнув голову лошади, обнял ее. Во взволнованном дыхании жеребца он ощутил нарастающую злость и легко сдержал его, когда тот попытался встать на дыбы.
Лошадь задрожала, когда руки Сторма ослабили захват и легкими гладящими движениями прошлись вдоль его крутой шеи, коснулись раздутых ноздрей, прикрыли на мгновение его прекрасные темные глаза и снова вернулись на шею, пробежались по крупу, и по ногам. Скоро каждый дюйм лошадиной шкуры был оглажен и обследован ласковыми властными руками.
- Кусок веревки найдется? - спокойно спросил Сторм, и Ларкин, к которому присоединилось уже немало зрителей, взял протянутый кем-то моток и бросил Учителю зверей. Землянин свернул ее петлей и уложил точно позади передних ног лошади.
Затем, выбрав удобный момент, он быстрым движением вскочил на лошадь, туго сдавил коленями ее бока, а руки опять зарылись в гриву. Жеребец вздрогнул, сжатый ногами наездника, и протестующе заржал.
- Берегись! - крикнул Сторм. Жеребец закружился на месте и вдруг рванулся в открытые ворота, так и не сбросив своего всадника. Землянин припал к его шее, жесткие волосы конской гривы хлестали его по лицу. Он тихонько нашептывал древние как мир слова, которыми его древние предки успокаивали и приводили в чувство взбесившуюся лошадь.
Потом, когда космопорт позади них виделся уже горстью бусинок, рассыпавшихся по ржавой земле долины, Сторм осторожно сжал колени, замедляя скачку, ласково и властно похлопал животное по шее и спокойно повернул послушную теперь лошадь назад, в загон.
Сторм не остановился близ поджидавших его мужчин, а сразу же направился к дереву, под которым отдыхала его команда. Жеребец, почуяв незнакомый и пугающий запах кошки, попытался броситься в сторону, но Сторм легко сдержал его и снова успокаивающе заговорил. Сурра поднялась на ноги и направилась к ним, волоча за собой поводок.
- Кошка никогда не уживется с лошадьми.
- Вы так считаете? Вот увидите, как они будут вести себя при второй встрече, - возразил Сторм. - Сурра давно уже не дикий охотник. Она прекрасно обучена, а кроме того, она еще и отличный разведчик.
- Хорошо, - расхохотался Ларкин. - Ты, сынок, и вправду Учитель зверей, и я видел, что ты можешь делать с ними. Мы собираемся выступать завтра. Тебя это устраивает?
- Вполне.
Сторм верхом въехал в загон и пустил своего жеребца отдыхать в табун.
Тропы для перегона скота были проложены людьми, знающими свое дело. Хотя Сторм и был строгим ценителем, он одобрил все, что успел заметить за те несколько часов, пока догонял свой отряд. Ренсфорд и Лансин представили его всем как демобилизованного ветерана, который решил наняться загонщиком ради собственного удовольствия и собирается теперь пожить нормальной обыкновенной жизнью. Отряд, к которому присоединился Сторм, приобрел легкую повозку для своего багажа и припасов. В нее и пристроили сурикатов, которые во время езды предпочитали спать, а Баку и Сурра могли или ехать или бегать и летать вокруг, как им хотелось.
Сторм послушался совета Ларкина и закупил себе походное снаряжение из старых интендантских запасов в космопорте. Теперь на нем были серебристо-голубые штаны из кожи фравна - жесткие как железо и прочные как сталь, - заправленные в высокие сапоги с тяжелой двойной подошвой. Голубая рубашка из шерсти фравна сменила привычный зеленый мундир.
Шнуровку на груди он распустил, как это было принято у его новых товарищей, и впервые за много лет насладился полной свободой. Еще в Центре он послушно сдал свой смертоносный бластер и теперь носил обычные здесь парализатор и длинный охотничий нож. Дополняла наряд широкополая шляпа местного производства, под которую Сторм убрал свои черные волосы. Заглянув в зеркало, Сторм поразился, как одежда может изменить человека, и тут же получил прекрасное доказательство своему выводу: догнав отряд, он сразу подошел к Ларкину, и тот с трудом узнал его.
- Припомните-ка, я ваш новый загонщик! - рассмеялся Сторм.
Ларкин тоже засмеялся.
- Слушай, парень, ты выглядишь так, словно у тебя сотни квадратов пастбищ в Низинах! И это весь твой багаж? А где седло?
- Обойдусь и без седла, - коротко ответил Сторм.
На самом деле он рассчитывал приспособить легкую седельную подушку и простейший недоуздок. И никто из тех, кто видел, как он объезжал жеребца, не сомневался, что этого ему вполне хватит для объездки всех остальных лошадей.
На Арцоре, похоже, вся галактическая цивилизация сосредоточилась вокруг космопорта. Как только они обогнули и оставили позади стандартный поселок, ничто больше не напоминало ему о недавнем прошлом. Сторм двигался на юг в мягком тумане позднего полудня, благодарно вдыхая свежий чистый воздух и любуясь красотой далекой горной гряды.
Послышалось громкое хлопанье крыльев, и Баку кругами поднялся в розовато-лиловое небо, первым пробуя на вкус новообретенную свободу. Сурра пока нежилась в повозке и зевала, ожидая, когда рассеется туман и наступит ее любимое время - поздний вечер.
Дорога скоро превратилась в пробитую копытами колею. Сторм знал, что Ларкин торопится пересечь равнину, надеясь захватить отрастающую во время влажного сезона траву на корм своим лошадям. Сейчас как раз наступила весна, и очень скоро жесткая выгоревшая трава должна была смениться низинной порослью. А потом на долгих три месяца пересохнут рождающиеся в горах реки, завянет и выгорит сочный травяной ковер, и отгон стад прекратится до следующего влажного периода, который лишь на несколько недель снова оживит эту пустынную землю.
Как только они остановились на ночлег, Ларкин назначил охрану, расписав время дежурств.
- А зачем сторожить? - спросил Сторм у Ренсфорда.
- Здесь, совсем рядом с дорогой, может, и незачем, - согласился ветеран, - но Пат, похоже, хочет наладить рабочее расписание до того, как мы попадем в по-настоящему дикие места. Такие породистые лошади для Низин
- огромная ценность. Если мы позволим Мясникам разогнать табун, то вся добыча останется Отверженным. И чтобы там не говорил Дорт Лансин, для туземцев это тоже выгодно. Поймают они разбежавшихся для себя или помогут собрать их за соответствующую плату - они все равно будут в выигрыше. Племена, кочующие на окраинах, давно мечтают привнести новую кровь в своих горных лошадок. Привозные породы, такие, например, как эта, могут заставить задуматься и тех, кто до сих пор и слышать не хотел об иноземных лошадях. А есть еще йорис. Для этих гадин лошади - любимое лакомство, а йорис, если рассердится, убивает много больше, чем может сожрать. А лошади, как только учуют зловонье большой ящерицы, тут же начинают беситься, поднимаются на дыбы, сбрасывают всадников и мчатся куда глаза глядят.
Тут Сурра очнулась от своей дремоты, сладко зевнула, потянулась по кошачьему обычаю и подошла к Сторму. Он опустился на корточки, пристально посмотрел ей в глаза и постарался мысленно передать приказ охранять лагерь. Он был совершенно уверен, что за эти дни она прекрасно запомнила запах каждого человека из отряда объездчиков и каждой лошади - и верховой и еще необъезженной. Теперь никто и ничто чужое, не принадлежащее лагерю, не пройдет мимо Сурры. Ренсфорд подождал, пока они закончат разговор, а потом спросил:
- Ты послал ее патрулировать?
- Да. И не думаю, что какая-то там йорис сможет одолеть Сурру. Сссс…
Он просвистел условный сигнал сбора. Хо и Хинг вылезли на свет костра, вскарабкались по его ногам и принялись смешно тыкаться в грудь, требуя ласки.
- А эти чем хороши? - спросил Ренсфорд. - Когти у этих красавцев, конечно, внушительные, но для серьезных схваток они, по-моему, ростом не вышли.
Сторм, улыбаясь, поглаживал серые мордашки с черными бандитскими масками вокруг внимательных глаз.
- Это наши диверсанты, - объяснил он. - Своими когтищами они прекрасно копают и легко отрывают вещи, которые люди считают надежно спрятанными. А наиболее интересные находки приносят прямо на базу. Они прирожденные воришки, волокущие в свою нору все, что приглянется. И зря вы решили, что они такие уж слабые.
Ренфорд присвистнул.
- Значит, если какая-нибудь сила заставит провалиться Салтайр, эти малыши в состоянии прокопать туда дорогу! Слушай-ка, тебе стоит попробовать добраться до Запечатанных Пещер. Может, эти твои приятели откопают там такое, что ты сможешь потребовать правительственной награды.
- Запечатанные Пещеры? - переспросил Сторм. Хоть он еще в Центре и изучил самым внимательным образом все, что смог найти об Арцоре, здесь он то и дело сталкивался с тем, чего не было в документах.
- Это одна из легенд, которые рассказывают в горах, - начал объяснять Ренсфорд. - Хорошо бы тебе послушать, как об этом рассказывает Квад. Он больше всех знает о норби, связавшись кровным братством с одним из их великих вождей. Вот тот-то и рассказал ему о пещерах. Похоже, что в прежние времена норби были более цивилизованы - или мы здесь не первые пришельцы с дальних миров. Туземцы рассказывают, что в глубине гор есть какие-то поселки, или что-то вроде того. И будто построившие их «Древние» ушли в гору и запечатали за собой все проходы. Великие умники из Гальвади заинтересовались этим около года назад, даже послали какую-то экспедицию. Но оказалось, что в тех местах совсем мало воды, ну, а потом началась война, и всем стало не до того. Но они все-таки объявили щедрую награду тому, кто сможет отыскать все это: сорок квадратов земли и четыре года беспошлинного импорта. - Ренсфорд завернулся в свое одеяло и пристроил седло под голову. - Помечтай об этом, сынок, пока ты еще не закружился с нашими стадами.
Сторм осторожно поднял со своего одеяла пригревшихся сурикатов и перенес их в повозку. Там, на самом краю, как на насесте, уже устроился Баку, и подремывал, поджав в перья одну ногу, как обычно спят птицы. И Сторм знал, что если он не разбудит их, то оба зверька и птица так и проспят до самого утра.
Жеребец, которого Сторм назвал Дождь-в-Пыли, за то, что тот весь был покрыт мелким крапом, был еще не проверен в ночных объездах. По расписанию Ларкина Сторм был назначен во вторую смену. Он собрался и без особой тревоги отправился в темноту. За последние годы он привык к тому, что именно ночь давала ему надежное укрытие и обеспечивала безопасность.
Сторм уже заканчивал свой объезд, когда вдруг уловил мысленный сигнал встревоженной Сурры - что-то остро и больно, словно когтями, царапнуло в его душе. На северо-востоке таилась какая-то опасность. Но что… или кто?
Он уже развернул свою лошадь, когда ночную тишину разорвал гневный визг кошки. Сурра атаковала, и Сторм тут же услышал тревожный шум в лагере. Он сорвал с пояса фонарик, засветил его на полную мощность и заметил на тропинке блеск чешуйчатой змеиной головы, поднявшейся для удара. Йорис!
Лошадь под ним присела, не повинуясь больше поводьям, и завизжала от ужаса, когда в ноздри ей ударил тяжелый запах гигантской ящерицы.
Сторм внимательно осматривал поле боя, не слишком тревожась за Сурру. Барханная кошка была бойцом опытным и осторожным, готовым к любым неожиданностям диких миров. Но лошадь, перепуганная свистом и запахом хищной рептилии, окончательно взбесилась, и Сторм, при всем своем мастерстве, не мог с ней справиться.
Тогда он спрыгнул на выбитую копытами тропинку, мельком отметив, что ветер относит пугающий лошадей запах прямо на табун. Рейн, почувствовав свободу, немедленно умчался в темноту.
Сторм действовал автоматически, а сам все раздумывал, как странно выглядит это нападение. О йорис ему рассказывали достаточно много, и все отмечали, что эта рептилия - исключительно осторожный и ловкий охотник, умеющий незаметно подкрадываться и устраивать засады. Почему же сейчас это создание двигалось по ветру, который далеко разносил ее запах, распугивая всю возможную добычу? Обычно ящерицы вовсе не стремились распугать лошадей, они предпочитали подкрасться незаметно и схватить добычу наверняка.
Сейчас загнанная в угол и взбешенная чешуйчатая тварь присела на задние лапы, а передними, украшенными жуткими когтями, молотила воздух, пытаясь достать Сурру. Но если эта восьмифутовая ящерица окончательно потеряла разум и нападала с яростным отчаянием загнанного зверя, то кошка была совершенно спокойна и атаковала, играючи, поддразнивая и в тоже время постоянно держась на безопасном расстоянии.
Перекрикивая свист ящерицы, Сторм пропел сигнал вызова.
Ему не пришлось долго ждать. Баку, должно быть, давно уже проснулся, услышав общую тревогу. Хотя ночь и не лучшее время для орла, он явился немедленно и получив сигнал «убивай!» на языке своей породы, тут же обрушился на ящерицу. Его кинжально острые когти глубоко вонзились в чешуйчатую спину, огромные крылья били по глазам противника. Ящерица опрокинулась на спину, пытаясь сбросить своего страшного наездника, и открыла при этом мягкий незащищенный живот. Сюда и направил Сторм всю мощь своего парализатора. Парализующий луч перехватил мягкое горло йорис так же надежно и туго, как петля аркана. Чудище захрипело, молотя воздух всеми своими лапами и вскоре замерло. Сторм, повинуясь давно отработанному автоматизму, прыгнул вперед с ножом в руке. Руки его по локоть залило липкой кровью, прежде чем он окончательно уверился, что эта йорис больше никогда не выйдет на охоту.
К сожалению, смерть йорис уже ничего не могла изменить. Она прожила достаточно долго, чтобы превратить аккуратный табун в неуправляемую лавину. Случись это нападение в глубине пустыни, и Ларкину наверняка не видать бы большинства своих лошадей. Но сейчас оставалась какая-то надежда и прежде всего на то, что лошади завезены на Арцор недавно и еще не успели освоиться. Хоть они и разбежались в панике, но, скорее всего, далеко не уйдут и их удастся окружить и собрать. Но сколько при этом будет потеряно бесценного времени!
На следующее утро Ларкин с осунувшимся лицом и провалившимися глазами подъехал к багажной повозке.
- Дорт! - окликнул он подъехавшего старожила, - говорят тут недалеко, вниз по Талагру, охотничий лагерь норби. Несколько их следопытов сделают сейчас больше, чем все мы вместе взятые.
Он соскользнул с лошади и на негнущихся ногах шагнул к багажной тележке.
- Ты умеешь говорить их знаками, так что ехать к ним придется тебе. Скажешь их вождю, что я готов заплатить за помощь скажем, парой годовалых кобыл.
Он тяжело вздохнул и отхлебнул из кружки, которую повар успел сунуть ему в руки.
- Сколько голов ребята привели за это утро? - спросил он.
Сторм махнул рукой в сторону временного загона, куда помещали беглецов.
- Семерых. Но мы можем потерять и верховых, если будем гонять их без отдыха. Для такой работы нас здесь слишком мало.
- Знаю! - Ларкин раздраженно щелкнул пальцами. - Но не думаешь же ты, что эти четвероногие дураки так и будут бежать все это время без оглядки?
- Почему бы и нет, если их разогнали намеренно? - Землянин помолчал, ожидая пока его намек дойдет до собеседников. И когда мужчины уставились на него, он продолжил: - Почему-то эта йорис напала, когда ветер дул ей в спину.
Дорт Лансин перевел дыхание и одобрительно хмыкнул.
- Малыш попал в точку, Пат! Можно подумать, что эта ящерица действительно хотела перепугать наших лошадей.
Глаза Ларкина стали жесткими, губы сжались в тонкую жесткую линию.
- Если только я буду уверен в этом… - начал он и рука его машинально легла на рукоять парализатора. Дорт жестко рассмеялся.
- Ив кого же ты будешь стрелять, Пат? Если какой-то негодяй подстроил все это, то он, конечно, прочешет здесь каждую щель и соберет наших лошадей до того, как мы успеем хоть что-то сделать. И мы даже следов его не найдем.
- Ну, следы-то смогут отыскать норби. Сторм, ты хоть и новичок, хоть и пришел с внешних миров, но у тебя явно есть способности к такой работе. Поедешь вместе с Дортом. Если встретите заблудившихся лошадей, гоните их сюда. Я думаю, если вам встретится еще йорис, твоя дрессированная кошка с ней справится. И я хочу, чтобы разведчики норби обшарили тут каждый метр, раз уж мы думаем, что ящерицу кто-то навел.

1 Следующая страница


Повелитель зверей 2

Сурра, которая двигалась куда быстрее утомленных лошадей, скоро опередила всех и пошла впереди отрада, направлявшегося к далекому берегу. А высоко в воздушных струях плыл над ними Баку - еще одна пара зорких глаз. Сторм был уверен, что именно Баку первым увидит лагерь норби. И словно подтверждая его уверенность, Баку вдруг сложил крылья и уселся на голой скале, выделяясь ярким черным пятном на фоне красных камней. Убедившись, что землянин заметил и понял его сигнал, он снова взлетел и величественно поплыл к юго-западу.
Почуяв воду, усталые лошади прибавили шаг, проламываясь через густую чащу колючих кустов, у которых на голых ветках вместо цветов висели пушистые семенные коробочки, похожие на маленькие меховые муфты.
Сурра, почти неотличимая по окрасу от полусухой прошлогодней травы, легко бежала впереди, время от времени взлетая в воздух огромным скачком, сразу становясь похожей на какого-то страшного духа этого пограничного мира.
Внезапно Дорт натянул поводья и предупреждающе вскинул руки. Сторм послушно остановился.
Сурра легла на брюхо и притаилась в траве. Баку вернулся и теперь с резкими требовательными криками кружил прямо над головой.
- Похоже, нас обнаружили? - тихонько спросил Сторм.
- Да, обнаружили. Но мы не увидим норби, пока он сам этого не захочет, - ответил Дорт. - Айооо! - закричал он, бросив поводья на шею лошади и поднимал кверху раскрытые ладони.
Физической особенностью норби было нестандартное строение голосовых связок, не приспособленных к членораздельной речи.
Это очень затрудняло общение с ними, поскольку они не могли научиться языку колонистов, а колонисты были не в силах воспроизвести странные щебечущие звуки их языка. К счастью, у них был хорошо развит язык жестов, и Дорт неплохо владел этим искусством.
Пальцы Дорта замелькали с такой быстротой, что Сторм с трудом различал их. Но его поняли. Неясная тень отделилась от ствола дерева, вышла на дорогу перед ними, и тут Сторм впервые увидел венец местной эволюции.
В Центре Сторм внимательно просмотрел все, что касалось Арцора. Это были вполне приличные фильмы, яркие и красочные, но создавались они ради рекламы, и потому в них больше говорилось о красотах и схожести Арцора с Землей и совсем мало о местных формах жизни.
Норби был очень высок по земным меркам, больше семи футов, и возвышался над Стормом на добрые двадцать дюймов. Он казался удивительно тощим для такого роста. Двурукий и двуногий, как все гуманоиды, с красновато-желтой кожей, напоминающий цветом камни Арцора. Но была в их внешности еще одна деталь, которая неизменно поражала всех новичков - рога! Белые, цвета слоновой кости, длиной около шести дюймов, они плавно закручивались назад на голом куполе черепа.
Сторм попытался отвести свой взгляд от рогов и сосредоточиться на летающих пальцах Дорта. Он решил как можно быстрее выучить эти знаки. А сейчас, давно перестав понимать хоть что-то, он, вздохнув, перенес свое внимание с рук Дорта на одежду и оружие туземца.
На нем был длинный панцирь из шкуры йорис, который закрывал тело от подмышек до бедер, оставляя свободными только ноги, обутые в высокие сапоги - совсем такие же носили колонисты для защиты от колючего кустарника. Доспехи эти были перепоясаны двойным ремнем из шкур, и на этом поясе висели несколько мешочков, затейливо расшитых бусами, а еще - ножны с охотничьим ножом. Другое оружие было у туземца в руках и Сторм достаточно внимательно рассмотрел его. Странно было видеть здесь, на другом краю Галактики, обычный земной лук, но это был именно он.
Дополняло этот необычный наряд широкое ожерелье, лежавшее на плечах, а впереди спускавшееся почти до пояса, целиком собранное из полированных клыков йорис. «Если такое ожерелье может добыть себе каждый норби, вооруженный только ножом и луком, - подумал Сторм, - то эти охотники достойны признания в компании самых крепких парней Галактики!»
Дорт закончил разговор и опустил руки на луку седла, когда туземец начал жестикулировать в ответ. И он буквально замер, когда норби с поразившей землянина быстротой сдернул лук и положил стрелу на тетиву.
- Спасай свою кошку! - крикнул он.
Сторм свистнул, подзывая Сурру. Она тихо вышла из травы и подошла к ним, словно не замечая неумолимо следующего за ней наконечника стрелы. Дорт что-то быстро передавал на пальцах. Но Сторм решил разрядить обстановку по-своему. Он скользнул с седельной подушки, шагнул к Сур-ре, и та ласково потерлась о его ноги. Тогда Сторм опустился на колени, а огромная кошка положила ему передние лапы на плечи и лизнула в щеку.

3

Сторм смотрел в желтые глаза норби - вертикальные зрачки туземца почти округлились от удивления - и вслушивался в щебечущие звуки, вырывающиеся из его горла. Туземец от удивления заговорил на своем языке, в то же время спрашивал о чем-то Дорта быстрыми движениями пальцев.
- Если можно, - тихонько сказал Дорт Сторму, - позови сюда и своего орла. Похоже, ты произвел на него впечатление, и это может здорово нам помочь.
Землянин почесал Сурру за ушами и поднялся на ноги. Отойдя немного в сторону, он натянул наплечник и свистнул. Широкие крылья прорезали воздух, и Баку медленной спиралью опустился прямо на плечо землянина. Его огромные когти даже не царапнули тела, когда он привычно примостился на наплечнике. В беспощадном сиянии солнца Арцора его черно-синий плюмаж горел металлическим блеском, а ярко-желтые кончики перьев на жестком голубовато-сером воротнике сияли, словно их только что покрасили.
- Саас! - Сигнал землянина предупредил кошку и птицу о возможной опасности. И пушистая и покрытая перьями головы понимающе кивнули ему в ответ, а две пары хищных блестящих глаз уставились на норби с почти разумным интересом.
- Отлично! - весело сказал Дорт. - Только ты следи за ними хорошенько, когда мы будем в лагере.
Сторм кивнул и изумленно уставился на то место, где только что стоял туземец. Землянин немало гордился своим умением маскироваться, но этот норби дал бы сто очков вперед любому разведчику, какого Остин когда-либо знал.
- Лагерь немного ниже, на берегу озера, - объяснил Дорт, поудобнее устраиваясь в седле. - Да, и еще одно, - он вытащил из кобуры свой парализатор и выпустил весь заряд в воздух. - У нас считается дурным тоном входить в лагерь с заряженным оружием, - пояснил он, пряча парализатор в кобуру.
Сторм молча сделал то же самое. Баку опять поднялся в воздух, а Сурра мягко шла рядом со всадниками и только легкое подергивание хвоста выдавало ее волнение.
Все в этом мире интересовало и возбуждало ее - запах незнакомой пищи, странно пахнущая, чужая жизнь, копошащаяся вокруг, непривычные звуки, доносящиеся с реки под обрывом.
Лагерь норби был поставлен непривычно на взгляд землянина. Жерди из местной древесины, мягкие и податливые во влажные сезоны и твердые как железо в сухое время лучше всего подходили для каркасов куполообразных жилищ. Сверху эта конструкция обтягивалась пологом, сшитым из кусочков разных шкур, добытых на охоте. Голубые шкуры фравнов соседствовали с серебристо-желтыми шкурами молодых йорис, и все это обрамляли ярко-красные полоски меха речных грызунов. Самый большой шатер был украшен понизу и по дверному проему бордюром из сказочной красоты птичьих перьев.
Сторм сразу же, как только они спустились в лагерь, заметил, что здесь нет ни одной женщины. Зато они оказались в центре внимания всех мужчин лагеря. Молодые и старые, все вооруженные одинаково, они настороженно разглядывали пришельцев. Разведчик, с которым они разговаривали на тропинке, ждал их у шатра, украшенного птичьими перьями.
Не обращая внимания на такой подчеркнутый интерес, мужчины из внешнего мира прошли к шатру, и Дорт лицом к лицу встретился с вождем племени.
Сторм остался стоять немного позади его, стараясь не обнаруживать свой интерес к окружающей обстановке. Он насчитал два десятка круглых шатров и понял, что в каждом таком шатре живет семья из пятнадцати или более туземцев. Он знал, что по обычаю норби воин переходит в шатер отца своей жены на положение сына, пока не обзаведется достаточным количеством детей, чтобы основать собственную семью. Это был обычный поселок норби, племени, поклоняющегося тотему-птице Цамле, чье стилизованное изображение украшало щит, висевший перед шатром вождя.
- Сторм, - тихонько сказал Дорт, продолжая разговор на пальцах с бесстрастными туземцами. - Позови-ка сюда своего орла.
- Ясно, - кивнул землянин. - Они люди племени Цамле и вы надеетесь, что они примут орла за мой тотем.
Он снова свистнул, призывая Баку и натянул наплечник. Но на этот раз все вышло не так гладко. Орел явился, пронзительно крича, что было совсем не похоже на обычное его поведение. И он не опустился на плечо Сторма, а снова взмыл в воздух, явно нацелившись когтями на шатер, словно принял за врага покрывавшие его пестрые шкуры. Сторм торопливо шагнул к шатру.
Баку наконец опустился на землю. Приседая, распустив свои огромные крылья, какой-то странной прискочкой он двинулся к шатру, не обращая внимания на расступающихся туземцев. Он явно был в ярости, хотя землянин не видел вокруг ничего, что могло бы разозлить его до такой степени.
Он так ничего и не понял, пока из шатра не раздался пронзительный клекот и навстречу наступающему орлу метнулся какой-то зеленый смерч. К счастью, Сторм успел среагировать и схватить Баку за ноги, прежде чем он сцепился с противником.
Орел в бешенстве клекотал и бил крыльями, пытаясь освободиться, но Сторм из всех сил сдерживал его, одновременно восстанавливая мысленный контакт, который удержал бы орла крепче, чем руки. Вождь тоже схватил своего пернатого защитника и сдерживал его, пока один из воинов не набросил на разгневанную цамле маленькую сеть. Когда зеленую птицу унесли обратно в шатер, и Баку немного успокоился, Сторм посадил его, как обычно, на плечо и закрепил так, чтобы орел не мог взлететь, пока его не отпустят.
Облегченно вздохнув, он повернулся и увидел, что вождь внимательно разглядывает орла. Пальцы туземца замелькали, и Дорт перевел:
- Вождь Кротаг желает знать, является ли эта птица твоим тотемом?
- Да, - кивнул Сторм, надеясь, что этот жест имеет одинаковое значение и на Земле и на Арцоре.
- Слушай, Сторм, - в голосе Дорта обычно таким спокойном явно слышалось возбуждение, - можешь ты показать им какие-нибудь шрамы? Здесь шрамы - своего рода знак отличия. Они докажут, что ты воин, а раз у тебя вдобавок есть птица-тотем, вождь может принять тебя как равного.
Что ж, если им нужны шрамы, Остин был вполне готов их продемонстрировать. Он потянул за свободный конец шнурка своей блузы, дернул вниз шелковистый материал и обнажил левое плечо, украшенное рваной белой линией старого шрама. Это осталось ему на память о встрече с двумя не в меру бдительными часовыми в далеком мире, солнце которого казалось всего лишь тусклой звездочкой в ночном небе Арцора.
- Я воин, и мой пернатый тотем не раз спасал мне жизнь, - сказал Сторм, обращаясь прямо к вождю, словно тот мог понять его без перевода.
Вождь ответил ему щебечущей речью и движениями паль- дев.
Дорт улыбнулся.
- Ты добился своего, парень. Они признали тебя настоящим воином и теперь приглашают нас на пир. Там мы и поговорим…
Племя Кротага отпустило с ними пятерых опытных следопытов и Ларкин был доволен, хотя и знал, что туземцы считают ночное происшествие счастливым случаем, который Тот, кто вызывает гром в горах, милостиво ниспослал для того, чтобы их племя присоединило к своему достоянию новых лошадей.
По мере того, как норби в парах с объездчиками возвращали далеко разбежавшихся животных, становилось все более и более очевидным, что Сторм прав, и вся эта паника была подстроена нарочно. Хотя туземцы и не нашли никаких явных следов человеческого вмешательства, было и так ясно, что лошадей сразу же разбили на небольшие группы и хорошо укрыли в ущельях и каньонах долины.
Сторм очень быстро понял, что норби и не стараются найти причину нападения, особенно после того, как несколько раз получил в ответ на прямые вопросы только невнятное бормотание. Ему и самому стало казаться вполне вероятным, что люди Кротага, которые сейчас так виртуозно отыскивали разбежавшихся лошадей, могли сначала сами их припрятать, чтобы теперь вернуть, получив от Ларкина в уплату за свою помощь жеребца или пару кобыл.
Землянин даже удивился, как скоро наступил день, когда они снова двинулись в путь. Он глотал красную пыль, поднятую табуном, в одной цепи со всеми помогал направлять голову табуна. Землянин остановился, чтобы поправить шейный платок, прикрывающий рот и нос от пыли, и заметил далекий силуэт объездчика, который казался отсюда совсем крошечным и был бы совсем незаметен, если бы не яркая белая лошадь.
Это был Кол Бистер. Вообще-то Сторму следовало благодарить Бистера, ведь именно он нашел и пригнал Рейна, верховую лошадь землянина. Но почему-то бывший командос не находил в своей душе ни малейшей симпатии к этому человеку. Бистер был из тех, кто громче всех протестовал против приглашения норби. К тому же, землянин постоянно чувствовал его скрытую враждебность к себе, хотя кроме него этого не замечал никто.
Обычно землянин держался в лагере несколько отстранение, используя своих животных как предлог, чтобы селиться отдельно от других. Но его искусство в обращении с лошадьми принесло ему такое признание, на которое обычно не могли претендовать новички из внешних миров. После паники Ларкин задумал объездить новых лошадей на место рабочих и мужчины охотно собирались понаблюдать его работу.
Сторм, хотел он того или нет, уже занимал несколько привилегированное положение. Объездчики по достоинству оценили и его особый талант, и ровный характер, и постоянную готовность нести свою часть рутинной работы в стаде. Они охотно прощали ему некоторую замкнутость, в которую он, еще в Центре, закрылся, как в раковину. Жителям пограничья древняя планета, на которой зародился .человеческий род, всегда казалась несколько таинственной. Гибель Земли стала для рассеянного по звездам человечества величайшей трагедией и особенно сказалась она на прирожденных землянах. И это придавало Сторму в глазах жителей Арцора величавый ореол изгнанника.
По-настоящему он сблизился только с Дортом Лансином и Ларкином, даже, пожалуй, подружился. Дорт обучал его пальцевой речи туземцев и с удовольствием пересказывал ему предания норби, которые сам собирал все эти годы. Он испытывал к землянину глубокую привязанность учителя к талантливому ученику. А с Ларкином их связывали лошади, о которых тот мог целыми часами толковать у ночного лагерного костра.
Вот так он сошелся с Дортом и Ларкином, насколько он теперь вообще мог привязаться к кому бы то ни было, и даже полюбил их.
А вот Бистер, насколько он понимал, мог стать для него настоящей проблемой, с которой ему вовсе не хотелось разбираться. Не то чтобы Сторм боялся драки, к которой вполне могла привести эта неприязнь. Нет! Сторм легко угадывал в Бистере вздорного задиру и, несмотря на то, что тот был выше и тяжелее его, знал, что в честной драке он победит.
Если драка будет честной… Сторм под платком облизнул губы. Почему ему пришла в голову эта мысль? И почему его сейчас беспокоит то, что Бистер маячит у него перед глазами, словно ожидает чего-то? Сам Сторм никогда не рвался в драку, он, скорее, старался избегать неприятностей, пока необходимость не вынуждала встретить их лицом к лицу. Почему же он не хочет связываться сейчас с проблемой Бистера, если все равно рано или поздно ее придется решать? Другой всадник поравнялся с Рейном, и красновато-желтая рука оторвалась на мгновение от поводьев из шкуры йорис и поднялась в знаке приветствия. Хотя у норби, как и у Сторма, нижняя часть лица была закрыта платком, землянин сразу узнал Горгола, юношу из нанятых Ларкином разведчиков.
- Много пыли, - туземец жестикулировал медленно и отчетливо, зная, что Сторм еще плохо владеет этим языком. - Сухая дорога…
- Облако с гор принесет дождь? - просигналил Сторм. Норби повернул голову, так чтобы видеть за плечом красневшее перед восходом небо на востоке.
- Будет дождь, будет слякоть… - ответил он.
Сторм вспомнил, что Ларкин опасался слякоти. Дождь, сильный и долгий ливень, какие были нередки в этой пустыне, живо расквасил бы всю землю на плоской равнине, превратив ее в опасное болото.
- Ты воин с птицей-тотемом, - утвердительно просигналил туземец. Этот норби ехал верхом с непринужденной грацией, незаметно подравнивая шаг своей некрупной черной с белым кобылы к размашистой рыси Рейна. Он так и ехал рядом с землянином, выполняя этот непростой маневр словно на параде.
Сторм кивнул. Горгол словно невзначай коснулся странных изогнутых предметов висевших на шнурке у него на груди. Он тут же смущенно отдернул руку и снова начал разговор:
- Я пока не воин, только охотник. Я поднялся на Горный Пик и убил «злого летуна».
- «Злого летуна?» Я не из вашего мира и я никогда о таком не слышал. Что это за «злой летун»?
- Огромный! - норби руками попытался показать размеры. - Птица… злая птица, - охотится на лошадей охотится на норби… убивает!
Его большой и указательный пальцы соединились в знаке, выражающем внезапную и жестокую гибель, и когда он снова поднял руку, трофеи на его груди сухо щелкнули по его доспехам из шкуры йорис. Заинтересовавшись, Сторм протянул руку, складывая пальцы в знак вежливой просьбы. Парень снял шнурок и подал его землянину. Предметы на шнурке, очевидно, были птичьими когтями. Сторм представил для сравнения почти дюймовые когти Баку и понял, каким огромным было это создание. Каждый коготь был длиной с его ладонь от запястья до конца среднего пальца. Он протянул трофеи хозяину.
- Ты - великий охотник, - просигналил Сторм и несколько раз энергично кивнул, подчеркивая свое уважение. - Наверное, трудно было убить «злого летуна»?
Лицо Горгола до половины было закрыто платком, но все его существо просияло от удовольствия, когда он ответил:
- Я убил его вместо человека. Еще не воин, нет… но охотник.
«И очень этим гордится», - подумал Сторм. Конечно, если мальчик убил это чудовище, как он описывает, в одиночку, - а Сторм уже знал от Дорта, что праздное хвастовство совсем не в обычае у норби - он с полным правом может называть себя охотником.
- Ты - хозяин фравнов? - продолжил разговор норби.
- У меня пока нет земли и нет фравнов, - ответил землянин.
- Так стань охотником, убей «злого летуна», убей йорис, сними с нее шкуру…
- Я - чужак, - Сторм стал передавать еще медленнее, пытаясь выразить отвлеченные понятия. - Норби охотятся на своих землях. Пришельцы с дальних миров не могут там охотиться. Охотничьи законы соблюдались строго. Землянин узнал об этом еще в Центре, а здесь, в космопорте, ему еще раз об этом напомнили. Объездчики могли убивать йорис и других хищных тварей, нападавших на скот. Но остальные животные, обитающие в горах или на землях туземцев, были под запретом для всех колонистов.
- Ты воин, имеющий птицу-тотем, - возразил Горгол.
- У людей Кротага тоже птица-тотем. Ты будешь охотиться на землях Кротага, и никто не будет возражать.
Глубоко в душе Сторма шевельнулось полузабытое чувство, замороженное с того дня, когда он вернулся после тяжелых трех месяцев, проведенных в разведке за линией фронта, и узнал, что у него больше нет дома. Он беспокойно заерзал на седельной подушке, и Рейн недовольно фыркнул, словно ощутил тот же болезненный укол. Когда Сторм наконец справился с этим неожиданным душевным откликом на предложение Горгола, лицо его снова скрылось под бесстрастной маской.
- Ты опаздываешь! - хриплый от пыли голос Бистера резанул не только по ушам, но и по натянутым нервам землянина. - Или этот козел ведет тебя туда, где они их спрятали?
Эта новая колкость снова заставила Сторма задуматься о причинах их взаимной неприязни. Да, он не любил Бистера и это само по себе было достаточно неприятно в его теперешнем положении. Но сейчас он почувствовал необходимость как-то ответить на оскорбление, нанесенное другому. Землянин и не подозревал, что его глаза на этот раз выдали его. А Кол Бистер внимательно наблюдал за ним и замечал любую мелочь.
Колонист опустил платок прикрывавший лицо и сплюнул.
- А может, ты считаешь, что у этих козлов мозгов не хватит придумать такой план и организовать все это?
Сторм внимательно следил за правой рукой колониста. На широком запястье Бистера была надета петля от длинной плетки из дубленой шкуры йорис.
- Мы недосчитались бы многих лошадей, если бы не помощь людей Кротага, - сказал Сторм, беззаботно покачиваясь на своей седельной подушке. Он демонстративно убрал руки подальше от пояса с оружием. Но он чувствовал, что здесь сейчас произойдет, словно всосал это знание прямо из воздуха вместе с пылью.
Рука поднялась, словно для того, чтобы подогнать жеребца, отстающего от группы, рысящей впереди. Могло быть и так, что Бистер решил подстегнуть своего усталого жеребенка.
Но Сторм так не думал. Внезапно сжав колени, он послал Рейна вперед, рассчитав так, чтобы плеть из шкуры йорис не задела голую ногу Горгола, а коротким жалящим ударом опустилась на хорошо защищенное бедро Сторма.
К этому Бистер был вполне готов, но совершенно не ожидал того, что случилось дальше. В одно мгновение Сторм свалил этого здоровенного мужика на землю, и рука, державшая плеть отнялась по локоть. С нечеловеческим ревом взбешенный Бистер вскочил и бросился на землянина, чтобы тут же получить жесткий удар ребром ладони. Бывший командос еще не забыл своих тренировок. К его удивлению, Бистер не попытался броситься на него еще раз. Когда эта туша пришла в себя и поднялась на ноги, видно было, что его трясет от ярости. Он тяжело дышал, кровь бросилась ему в лицо, но он не стал продолжать драку.
- Мы еще не закончили, - сказал он. - Я о тебе немного наслышан. Говорят, будто вы, командос, можете убить человека голыми руками. Ладно. Подожди, пока мы придем в Гроссинг и я посмотрю, как ты будешь стоять под дулом оружия. Я с тобой еще не закончил… и с этими козлами тоже еще посчитаюсь!
Сторм был так поражен, что с него даже слетела обычная самоуверенность. Такая тирада абсолютно не вязалась с обычным поведением Бистера!
Никогда, Сторм был в этом уверен, не было случая, чтобы арцорианский объездчик схватился за оружие и не выстрелил. Вглядываясь в это пылающее лицо, в эти темные упорные глаза, Сторм задумался, а не ошибся ли он, определяя характер Кола Бистера? Этот человек явно не был испуган… и он по-настоящему ненавидел! Почему же он отказывается продолжать драку? Землянин пристально наблюдал за ним, покачиваясь в седле. Он предоставлял Бистеру самому сделать следующий ход в этой игре, пока сам не разберется получше в ее правилах.
- Запомни, - пальцы Бистера прилаживали шейный платок, закрывая маской квадратные челюсти - Мы с тобой еще встретимся…
Сторм пожал плечами. Бистер, без сомнения, подкарауливал его, но сейчас явно не хотел, чтобы Сторм это понял.
- Поезжай в свою сторону, Бистер, - коротко бросил он отворачиваясь, - а я поеду в свою. Я не ищу себе приключений.
Тот отъехал галопом, и Сторм повернулся к Горголу, наблюдавшему это бегство. Норби ехал рядом с землянином и его глаза выражали явное удивление, когда он просигналил:
- Он сам вызвал, и он же отказался сражаться. Почему?
- Твои догадки стоят столько же, сколько мои, - сказал Сторм вслух и тут же перевел это в жесты. - Я не знаю почему, но он очень не любит норби. - Он подумал, что стоит предостеречь мальчика, чтобы он знал, чего можно ожидать от таких забияк в будущем.
- Это мы знаем. Он думает, что это мы разогнали лошадей, спрятали их, а потом нашли для Ларкина. Возможно, такое и могут сделать норби… дикие норби, живущие в горах. Но только не люди Кротага. Мы заключили договор с Ларкином. Мы честно соблюдаем договор.
- Но кто-то спрятал этих лошадей, сначала натравив йорис, - заметил Сторм.
- Верно. Возможно, это Отверженные. В горах много отверженных. Это не норби. Они сами совершают набеги на земли норби! Норби сражаются… убивают! .Горгол послал свою лошадь вперед, догоняя группу, а Сторм по-прежнему ехал медленным шагом.
У землянина были свои причины приехать на Арцор и стремиться сейчас в глубь Низины. Он совсем не ожидал, что его здесь втянут в чужие конфликты. Да, у Ларкина случилась беда, и он не мог не помочь ему, как профессионал! Но зачем ему эта ссора с Бистером? И еще меньше хотелось ему вмешиваться в отношения колонистов и норби.
В этот же вечер на чих с громом и молниями обрушился давно собиравшийся ливень. После первого яростного порыва он быстро перешел в нудный, нескончаемый дождик. И объездчики Ларкина имели теперь полную возможность сравнить минувшие неприятности с новыми.
Сурра заползла под навес тележки, улеглась вместе с сурикатами и наотрез отказалась выходить и мокнуть под дождем. Даже Баку искал укрытия. Раньше команда не сталкивалась с затяжными дождями, и сейчас зверям было не по себе. Сторм чувствовал то же самое, когда Рейн увязал в грязи чуть не по колено или когда въезжал в водовороты вздувшейся реки, чтобы поймать отбившуюся лошадь на ничейном броде возле границы лагеря норби.
К концу второго дождливого дня Сторм окончательно уверился, что без помощи разведчиков норби они не продвинулись бы и на милю. Казалось, слякоть совсем не утомляет выносливых горных лошадок норби, хотя это было сущим мучением для всех пород, завезенных г внешних миров. Туземцы, похоже, тоже не знали усталости.
На третий день дождь начал стихать, и появилась надежда, что уже через пару дней они доберутся до ярмарки - новость, которую все приняли с немалым облегчением.

4

Земля впитывала воду как губка. Пригревшее солнце вызвало такой буйный рост листвы, какого Сторм никак не ожидал в этой пустыне. Лошадей приходилось сдерживать, чтобы они не поскользнулись и не захромали. А землянину приходилось еще следить за Хо и Хингом, которым очень понравилось копать мягкую влажную землю. Почти невозможно было поверить, что всему этому изобилию отпущено только шесть недель, а потом вся эта земля вновь превратится в пустыню.
- Роскошно, правда? - Дорт въехал на своей лошадке на пригорок и присоединился к Сторму. На желто-зеленой траве перед ними тут и там вспыхивали белые, золотые и алые цветы. - Но погляди на это место месяца через полтора - все исчезнет. Песок и скалы, несколько голых колючих кустиков - вот и все, что здесь останется. Эта земля меняется быстро! Вот посмотришь…
- Уверен, что это не касается внутренних областей Низины. Иначе фравны не могли бы кочевать там круглый год.
- Ты прав. Дай кто-нибудь этой земле воду, и здесь вырастет все, что тебе угодно. В Низине вода круглый год, а кроме того, там есть травы с длинными корнями, легко переносящие засуху. Можно гонять стада к источникам или впадинам, где сохраняется вода. Трудно только удержать животных в одном месте надолго. Фравны - большие обжоры и потому всегда разбредаются очень широко. Мой отец имел там семьдесят квадратов и круглый год пас две тысячи голов.
- Ты родился на Арцоре, Дорт? - в первый раз Сторм рискнул задать личный вопрос.
- Конечно! У моего отца было тогда небольшое поместье вниз по Квипиве. Сам он тоже родился здесь. Наша семья происходит от прилетевших на Первом Корабле, - подчеркнул он с гордостью. - Сейчас здесь живет уже третье наше поколение, и пять пастбищ помечены нашим клеймом - отца, мое, брата, сестры и ее мужа в полуостровной стране. А еще мой дядюшка и два его сына… а у них есть свои - Борги и Рифт, над Крепкой Горкой.
- В такой мир приятно вернуться. - Рассеянный взгляд Сторма скользнул по равнине к горам на востоке, которые сразу поманили его к себе, стоило ему выйти из корабля.
- Да. - Дорт быстро взглянул на Сторма и тут же отвел глаза. - Это хорошая страна… дикая. Человек здесь может дышать свободно. Когда меня призвали в армию, я повидал и Грамбаги, и Волчью Троицу, да и другие миры, где люди живут, собравшись в толпы, и скажу честно - мне это не подходит.
- Потом, словно любопытство прорвалось вдруг сквозь обычную вежливость, он заметил. - А ты, похоже, видел земли вроде этой. Ты здесь прямо как дома.
- Да, было дело. Не очень похожую, но такую же пустынную и гористую, то вспыхивающую ненадолго яркими бесплодными цветами, то высохшую и мертвую летом. Горячее солнце, высокие горы…
- Это не было случайностью… это было хладнокровно спланированное убийство! - лицо Дорта вспыхнуло, ярость горела в его глазах. Сторм пожал плечами.
- Так уж случилось - он тряхнул поводьями и жеребец, осторожно переступая, начал спускаться с пригорка.
- Послушай, сынок, - Дорт опять поравнялся с ним, -ты ведь можешь получить землю, ты же ветеран.
- Я узнавал, - отозвался Сторм. - Десять квадратов, если я останусь на постоянное жительство.
- Землянам - двадцать, - поправил его Дорт. - Сейчас мы с братом собираемся использовать прекрасные пастбища на восточной развилке Стаффы, и земля в этой стороне свободна до самых Пиков. Если ты не собираешься оставаться с Ларкином и гонять его табуны, почему бы тебе не проехать туда со мной и не посмотреть. Это хорошая земля, хоть на окраинах и сказывается засуха, но Стаффа позволяет легко одолеть сухой сезон. Ты можешь получить свои двадцать квадратов там, у самых Пиков. У Квада там тоже участок…
- У Бреди Квада? А я думал, его владения в Низине…
- О, у него много пастбищ. Он тоже из семьи с Первого Корабля, хотя он и состоял когда-то в Наблюдательной службе и даже ходил в свое время во внешние миры. Он привез сюда лошадей и пытался завести здесь земных овец. Правда, овцы не прижились, они в первый же год подхватили какую-то заразу… Во всяком случае, на пастбище у Пиков он посадил своего сына…
- Своего сына? - Сторм теперь слушал с явным интересом.
- Да. Бред и его мальчишка Логан никак не уживутся вместе. Парня не любят другие пастухи - он дружит с норби и стал лучшим разведчиком и следопытом. Он пытался даже уйти в армию, заявился в Гадес на вербовочный пункт, но его не взяли - годами не вышел. Около двух лет назад Бред дал ему эту дикую землю возле Пиков, чтобы парень привыкал хозяйствовать. Не слышал, что он поделывает последнее время, - рассмеялся Дорт. - Вот приедем домой и поболтаем о новостях, которые собрали наши друзья, пока мы тут звезды считали.
- Эй, - окликнул их Ларкин, - оглядитесь вокруг как следует, мы собираемся встать здесь на ночь.
Сторм отправился в правую сторону, Дорт поехал налево. Похоже, несмотря на плохую дорогу, завтра они будут в Гроссинге. Ларкин хотел дать лошадям отдохнуть пару дней перед ярмаркой. Землянин медленно ехал и размышлял. Значит, у Бреда Квада есть сын. Меняет ли это как-то планы Сторма? Он искал встречи и схватки с Квадом. Он и сюда прилетел, чтобы отыскать Квада, и, конечно, отыщет! Какая разница, есть у Квада семья или нет? Сторм решил отложить этот вопрос «на потом», так и не придя ни к какому решению.
Спокойный и оживленный вернулся он к своим обычным делам. Большинство мужчин были в праздничном настроении. Даже норби чирикали о чем-то между собой и не спешили оставить лагерь даже после того, как получили обещанную плату. Здесь отряд разделился. Ветераны, присоединившиеся к пастухам, в космопорте, теперь разъезжались по своим владениям или собирались наняться к крупным владельцам из тех, что съедутся на ярмарку. Так уж сложилось, что на ярмарке не только продавали и покупали, но и заключали договора о найме.
Это было одно из двух больших ежегодных собраний, на которые съезжались люди, обычно работавшие в одиночку. И все время ярмарки было занято делами и развлечениями, торговлей и весельем.
Ларкин присел рядом с землянином, когда тот сидел у костра скрестив ноги и любовался шутливой схваткой своих сурикатов. Сурра лежала у него за спиной и лениво вылизывала свои лапы.
- Слушай, Сторм, ты собираешься брать землю? Закон предоставляет тебе неплохой кусок…
- Не сейчас. Дорт рассказывал мне о землях по Стаффе, стекающей с Пиков. Вот я и хочу сперва съездить и поглядеть.
«Отговорка не хуже любой другой», - устало подумал он.
Ларкин оживился.
- Что ж, у Пиков земля хорошая, почти совсем нетронутая. Я тут тоже кое-что придержал за последнее время. На ввозе лошадей я неплохо зарабатываю. Но привозят их с других миров не так уж много. Конечно, мы могли бы заняться чем-нибудь другим - хоть фантастическими породами с Аргола. Но все они не очень годятся для работы в горах, а старые земные породы почти исчезли. Вот и появился у меня такой план. Сам я предпочитаю хорошие старые породы - кое-что из них есть у меня в табуне, да еще я приглядел несколько кобыл в лагере норби. Все они - потомки двух поколений, родившихся на Арцоре. Если правильно подобрать производителей, я вполне смогу создать новую породу - лошадь, которая не требует слишком много воды, спокойно пробирается в зарослях кустарника и способна целый день без отдыха идти рысью за стадом фравнов. Так вот, сынок, ты как никто умеешь обращаться с животными. А сейчас ты присматриваешь себе землю у подножья Пиков. И то и другое очень мне подходит, так что мы вполне могли бы объединиться. Подумай как следует, и если тебе это подходит, найди меня, когда кончится ярмарка.
Снова что-то стронулось в душе землянина, грозя разрушить стену, которую он воздвиг между собой и остальным миром. Трижды за последнее время Сторму предлагались заманчивые перспективы. Сперва - Горгол, потом Дорт, а теперь вот и Ларкин. Сторм сдержался и ответил с той уклончивой вежливостью, которую он усвоил еще в Центре.
- Знаешь, Ларкин, сперва я хотел бы посмотреть землю. Ну, а потом можно будет поговорить и о твоем предложении.
Но он знал, что еще задолго до этого он встретит Бреда Квада, а может быть, и его сына Логана - единственных, кто по-настоящему интересовал его в этом мире.
Отчасти для того, чтобы избавиться от этих мыслей, Сторм позволил Дорту уговорить себя отправиться в город этой же ночью. Они решили оставить всю команду в лагере и ехать только втроем - Остин, Дорт и Ренсфорд. Так их появление в городе, столь не похожем на все другие селения, могло сойти незамеченным.
Все человеческие поселения на Арцоре относились примерно к одному времени. Но это отличалось какой-то своеобразной новизной, какой землянин прежде не замечал нигде. Даже в промежутках между ярмарками Иравади-Гроссинг сохранил какой-то городской дух, хотя, честно говоря, был просто единственным поселком на несколько тысяч квадратов гористой земли.
Город встретил их неистовым шумом. Сторму никогда раньше не приходилось видеть такого кипения жизни ни на Земле, ни в регламентированном, расписанном по минутам унылом существовании Центра.
Едва они спешились, как стали свидетелями какого-то разбирательства: двое колонистов выхватили парализаторы быстренько всадили друг в друга по заряду и отключились. А еще через мгновение они увидели другой спор, в котором истина выяснялась при помощи кулаков.
- Хорошо разгулялись ребята, а? - усмехаясь, заметил Дорт.
- А не может ли кто-нибудь пустить парализатор на полную мощность? - спросил Сторм, и с удивлением услышал холодный ответ Ренсфорда:
- Уверен, что никто, разве только Отверженные. Когда-то и здесь бывали любители пострелять, но быстро перевелись. Мы здесь не допустим убийств. Парни, если хотят, играют с парализаторами - от них не будет ничего худого, кроме головной боли поутру - или объясняются с приятелями на кулаках. Но серьезная стрельба запрещена!
- Я видел, как однажды объездчики дрались на длинных ножах норби, - хмуро вмешался Дорт. - Это было скверное дело, и победителя отправили в психбольницу в Истайна. Сами норби бьются до смерти, если получают «боевой» вызов на поединок. Но это их старый обычай, и мы в это не вмешиваемся.
- Да, - кивнул Ренсфорд. - Эти поединки, похоже, как-то связаны с религией. Парень, заработавший шрам в единоборстве, получает право взять жену и голос в совете. У них и кандидат на место вождя должен доказать свою силу в поединке - в общем, целая система, и довольно сложная. Эй, парни, а это что еще такое?
Кто-то, шатаясь, выбрел на них из темноты и налетел на До-рта, чуть не сбив того с ног. Дорт спокойно отпихнул его. Мужчина развернулся, и тут выяснилось, что он способен двигаться куда быстрее, чем можно было предположить по его походке.
Прежде чем Сторм успел вмешаться, парень выхватил из кобуры парализатор и прицелился, не в изумленного Дорта, а прямо в землянина.
Бывший командос действовал автоматически. Он ударил нападающего по запястью и выбил парализатор прежде, чем тот успел нажать спусковую кнопку. Но незнакомец вовсе не счел себя побежденным. Точным и сильным броском кинулся он на Сторма, но напоролся на жесткий встречный удар. И прежде чем окружающие успели сообразить, что тут дерутся, он уже валялся на земле.

Предыдущая страница 2 Следующая страница


3 Андре Нортон ,

Сторм перевел дыхание и постоял, потирая ребро ладони и поглядывая на отключившегося объездчика. Он не знал, полагается ли по местным обычаям помочь побежденному, или нужно оставить его лежать.
Наконец он решился, подхватил все еще не пришедшего в себя колониста подмышки и, чувствуя тяжесть его безвольного сейчас тела, потащил к стене ближайшего здания. Выпрямившись, землянин заметил в сгустившихся сумерках какую-то неясную фигуру. Человек этот спешил прочь, но когда он на мгновение оказался в полосе яркого света, падающей из открытой двери кафе, землянин узнал Бистера. Неужели парень, ни с того ни с сего набросившийся на Сторма, был подослан Бистером? Почему же сам Бистер не может или не хочет идти на открытую драку?
- Черт возьми! - прервал его размышления голос Дорта,
- Что ты такое сделал? Со стороны казалось, что ты только коснулся его, а он вдруг свалился и вырубился, словно получил хороший заряд! Но ты ведь даже не трогал парализатор…
- Быстро и четко, - усмехнулся подоспевший Ренсфорд.
- Выучка командос?
- Да.
Но Ренсфорд совсем не разделял восторгов Дорта.
- Будь поосторожней, малыш, - хмыкнув, предупредил он.
- Сейчас ты показал, что ты крутой парень, и любой из хозяев будет рад взять тебя на работу. А так, хоть у нас и не стреляют, но человек и без этого может попасть в хорошую передрягу. Если ты нарвешься на целую шайку, тебе и твоя выучка не поможет…
- Ну почему у здорового парня после обычной драки должны коленки трястись? - возразил Дорт. - Осторожные парни сидят по своим лагерям, ты сам знаешь. Слушай-ка, Сторм, а почему, собственно, ты сразу прыгнул на это чучело?
- Я увидел его глаза, - коротко ответил Сторм.
- Все правильно, - согласился Ренсфорд. - Парень хотел стрелять всерьез. Не выбей Остин у него парализатор, он бы всадил в малыша полный заряд. Он уже был заведенный. Только вот почему он бросился именно на тебя?
- Оставь парня в покое, Ренни! Что ж ты ему теперь прикажешь все споры рассчитывать на пальцах?! Ренсфорд захохотал.
- Ну, в этом-то споре он работал не пальцами, скорее уж ребром ладони. Но я и вправду хочу его предостеречь. Ты здесь еще новичок, Сторм, а город сегодня разгулялся не на шутку. И здесь хватает типов, которые любят задирать новичков.
Сторм улыбнулся.
- Это меня не тревожит. Но все же, Ренсфорд, спасибо за предупреждение, постараюсь быть осторожнее. Я никогда не дерусь для забавы.
- Это правильно, малыш, но иногда я думаю, что уж лучше бы ты дрался действительно в шутку. А то оставь тебя на минуту одного, и ты, такой тихий и мирный, уже сцепился с кем-то, как твоя большая кошка с йорис. Только я думаю, и она не будет разрисовывать своими когтями первого встречного. Ну ладно, сейчас мы отправимся в Собрание. В конце концов, хотим мы или нет посмотреть город сегодня вечером?
Дальние улицы были ярко освещены, и из всех открытых дверей доносился веселый праздничный шум.
Как Сторм понял, под крышей дома, куда они зашли, были собраны все удовольствия бара, театра и клуба. Здесь . играли, разменивали деньги, заключали сделки. Здесь постоянно собиралась самая респектабельная мужская компания в Иравади-Гроссинг.
Шум, яркий свет, запахи еды, вина, лошадиного пота и разгоряченных человеческих тел оглушили вошедших. Все, что здесь он увидел, Сторму совсем не понравилось, и он уже подумывал развернуться и уехать назад в лагерь. Но Дорт уверенно пробивался к столу, чтобы попытать счастья в Новой Рулетке, которая за последние пару лет очистила немало карманов во всех мирах Конфедерации.
- Ренсфорд! - окликнул кто-то, - ты уже вернулся?
Сторм видел только руку, опустившуюся на плечо его приятеля, и профиль говорящего. Рука была такой же загорелой, как и у него самого. А на ее запястье!.. Сторм с трудом сдержался, чтобы не выдать своего удивления. Было одно-единственное место во Вселенной, откуда могло явиться это украшение. Это был браслет с Дине, браслет, который по обычаю получал каждый навахо, ставший воином! Но откуда он мог взяться на запястье колониста Арцора? Не отдавая себе отчета, что подсознательно он уже готов к драке, землянин отступил чуть в сторону, напрягся, готовый и к нападению, и к обороне, и осторожно повел глазами от браслета к лицу его обладателя. Колонист и Ренсфорд присели несколько в стороне и Сторму пришлось чуть отойти, чтобы наблюдать за ними, не привлекая внимания.
Лицо колониста было таким же темным и обветренным, как и его руки. И волосы у него были такие же черные, как у Сторма… и все-таки он явно был не навахо. Лицо у него было сильное и привлекательное, с доброй усмешкой в углах мягкого рта, с жесткой волевой линией челюстей. И с яркими голубыми глазами под темными густыми бровями.
Сторм был совсем рядом и отчетливо слышал, как Ренсфорд радостно воскликнул: «Квад!», сжал руку, лежащую на его плече и энергично потряс ее.
- Я только что вернулся. Гнал вместе с Ларкином табун от самого космопорта. Смотри, Бред, не прозевай, можно сделать очень стоящую покупку из моего нового завоза.
Полные губы расплылись в улыбке.
- Это уже не новость, Ренни! Но я рад, что ты вернулся цел и невредим. Тут ходили слухи, что вам здорово досталось в самом конце.
- Наши арцорианские ополченцы почти все уцелели. Была только одна большая битва - и полная победа. Слушай, Бред, я хочу тебя познакомить…
Но Сторм, услышав это, отшатнулся и скрылся среди новичков, так, чтобы Ренсфорд его не заметил.
- Странно… - в голосе ветерана прозвучало замешательство. - Он только что был здесь, позади меня. Приезжий из внешних миров и отличный парень. Гнал вместе с нами табун. А как он лошадей объезжает! Землянин…
- Землянин? - переспросил Квад, перестав улыбаться. - Мерзлявые хиксы! - Эти его слова явно пришлись по вкусу всем присутствующим, выражая что-то не совсем понятное Сторму. Впрочем, на каждой планете, видимо, появлялись свои разновидности брани. - Лично я очень надеюсь, что дьяволы, закатившие этот пожар, сами на нем и поджарились… до хруста! Твой приятель заслужил все, что мы только сможем для него сделать. Ты все-таки покажи его мне. Сам знаешь, хороший лошадник - большая ценность. Но я слышал, ты собираешься в Уокинг.
Они отошли, а Сторм так и остался стоять. Он был поражен и немного пристыжен, заметив, как дрожат его пальцы, лежащие на поясе у рукоятки парализатора.
Человек, которого он сейчас увидел, совсем не подходил для тех планов, что он рисовал себе в туманных мечтах.
Не так рисовалась ему встреча с Бредом Квадом, не приятным знакомством в баре. Он мечтал, что они встретятся один на один, и у каждого будет бластер… нет, лучше нож! И это будет настоящий поединок, не по обычаю бескровных дуэлей Арцора, а всерьез, до конца…
Землянин уже повернулся к выходу, когда чья-то бычья глотка взревела, перекрывая весь остальной шум: «Бред Квад!!!».
Человек, который так раздраженно выкрикивал имя Бреда Квада, выглядел тощим и длинным, почти как норби.
- Да, Дьюмерой? - все тепло, которое слышалось в этом голосе, пока он разговаривал с Ренсфордом, бесследно исчезло. Сторм не раз слышал такой тон во время своей службы, и он обычно не предвещал ничего хорошего.
- Слушай, Квад! Опять твой недоносок взбесился - сует свой нос, куда его не просят. Нашел бы ты на него управу, а то кто-нибудь сделает это за тебя.
- Уж не ты ли, Дьюмерой? - еще холоднее ответил мужчина.
- Может, и я. Он поссорился с одним из моих ребят и выставил его с Пиков.
- Дьюмерой! - Это прозвучало уже как удар плети и в комнате воцарилось молчание.
Люди, стоявшие рядом с этой парой, начали расходиться, словно предчувствуя неизбежную схватку.
- Дьюмерой, твой объездчик задирал норби, и он вполне заслужил, чтобы его отослали назад. Ты же знаешь, какие могут быть неприятности с туземцами… или ты в самом деле хочешь достукаться до объявления войны?
- Норби! - Дьюмерой еще не успокоился, но в драку лезть явно уже не собирался. - На моих собственных пастбищах мы с ними нянчиться не собираемся. И нам совсем не нравится, что какой-то мальчишка указывает нам, как мы должны поступать. Может, это ты так любишь этих козлов и тебе нравится крутить пальцы с большерогими. А нам это не надо. Мы им не доверяем…
- Нож вражды…
- Да пусть себе клянутся на ноже вражды, - нетерпеливо перебил Дьюмерой. - Думаешь, они долго продержатся, если мои ребята прошерстят их лагеря и преподнесут парочку хороших уроков? Если на них огрызнешься, так они сразу разбегутся без оглядки. Они, конечно, тут же помчатся тебе докладывать…
Руки Квада метнулись к груди собеседника и вцепились в его блузу, сотканную из шерсти фравна.
- Дьюмерой! - произнес он абсолютно спокойно. - Мы все здесь придерживаемся закона и не собираемся подражать Союзу Мясников. Если потребуется, я сам приглашу на Пики Офицеров Мира!
- Лучше заранее смени парализатор на бластер, если приедешь к нам с этими любителями совать нос в чужие дела. - Дьюмерой вырвался и передернул плечами. - Мы сами разберемся с нашими делами и никому не позволим вмешиваться. Если ты не хочешь, чтобы твоим любимым козлам пришлось солоно, передай им: пусть уйдут с наших гор. И пусть лучше не пытаются угонять отбившуюся скотину! И еще, Квад, если бы я был на твоем месте, я бы серьезно поговорил с сыном. Если норби поднимутся, они вряд ли будут разглядывать человека, прежде чем его подстрелить. И я еще раз предупреждаю тебя. - Его тяжелый взгляд поднялся на Квада и стоящих рядом с ним людей. - Пики не подчиняются Низинам. Если тебе не нравится то, что мы собираемся делать - отойди! Ты еще не знаешь, что они опять вернулись в холмы. Ручные козлы, которые нанимаются пасти наши стада, совсем не похожи на настоящие горные племена. И может быть, ручные именно сейчас дают несколько уроков диким. Мы потеряли много скота за последние пять месяцев - а вождь Нитра, старый Муссаг, опять молотит в свои колдовские барабаны. И я говорю - лучше самим принять меры, чем ждать, когда эти козлы заварят войну. И мы не потерпим, чтобы они сидели в наших горах и спокойно готовили стрелы! И если у тебя остались еще хоть какие-то человеческие чувства, ты должен думать так же!
Сторм был поражен. Все это начиналось как личная ссора Квада и Дьюмероя. И вдруг обернулось спором о туземцах. Он не мог понять этого, как не понимал раньше поступков Бистера. Он только чувствовал, что за всем этим кроется что-то опасное.

5

Землянин так углубился в свои мысли, что не сразу заметил, что Квад повернулся к нему. Внезапно до него дошло, что колонист с Низины в упор разглядывает его. Прищуренные голубые глаза смотрели с каким-то требовательным вопросом, и в них мелькнула тень узнавания. Конечно, он не мог узнать землянина, ведь раньше они никогда не встречались. Но когда арцорец направился прямо к нему, Сторм отступил, рассчитывая, что в полутьме колонист не увидит его, пока он этого не захочет.
К счастью, на этот раз Сторм двигался не слишком быстро и успел услышать предупреждающий крик. Только это, да еще то, что нападавший несколько поторопился, и спасло его. Иначе он так и остался бы лежать с длинным ножом норби меж лопаток, выплевывая остаток жизни в дорожную пыль. Сторм автоматически скользнул в сторону и прижался спиной к стене здания. Он успел заметить, как кто-то промелькну/ мимо него. Силуэт в полутьме переулка было не разглядеть но он увидел отблеск на обнаженном лезвии.
- Он не задел тебя?
Сторм невольно потянулся к рукоятке своего ножа. Ярки!
свет, падающий из дверей Собрания, упал на лицо Бреда Квада.
- Я заметил нож и крикнул, - спокойно заметил Квад. - Так он не задел тебя?
Сторм откачнулся от стены.
- Кажется, не задел, - сказал он отчужденным голосом, каким привык говорить в Центре. - Благодарю вас, сэр!
- Меня зовут Бред Квад. А ты кто?
Но Сторма ничто на свете не заставило бы принять и пожать протянутую руку. Совсем не так он представлял себе эту встречу. Он готов был прямо сейчас развернуться и уйти, и неважно, сколько еще возможных убийц поджидает его на улицах Госсинга. Мог ли Квад знать его имя? Он надеялся, что нет, но все-таки был не до конца уверен. И ему совсем не хотелось сейчас лгать. Его вражда с этим человеком не должна быть запятнана ни обманом, ни ложью.
- Я - Сторм, - сказал он спокойно и слегка поклонился, надеясь, что отказ от рукопожатия не выглядел слишком демонстративным. Он знал, что знаки вежливости различны в разных мирах и надеялся, что собеседник тоже знает это.
- Так ты - землянин?
Квад сообразил это так быстро, что Сторм не смог бы отрицать, даже если бы захотел.
- Да.
- Эй, Квад! Ты хотел о чем-то поговорить со мной! - крикнул какой-то мужчина из дверей Собрания.
Когда колонист оглянулся, Сторм исчез. Он был уверен, что тот не пойдет за ним.
Осторожно, на каждом шагу ожидая новых неожиданностей, Сторм прошел на конюшню. Но по-настоящему свободно он вздохнул только когда оседлал Рейна и выехал из Гроссинга с твердым намерением впредь держаться от этого города подальше.
Все последние месяцы Сторм мечтал о встрече с Квадом, представляя ее себе до малейших деталей. Он сам хотел выбрать место этой встречи и бросить в лицо этому человеку свои обвинения. Но, как он с горечью убедился, человек, которого он себе вообразил, не имел ничего общего с реальным Бредом' Квадом. Этот Квад был совсем не похож на классического злодея, какого он ожидал встретить.
Он не мог решать свое дело на улочках пограничного городка, сразу после того, как Бред Квад, возможно, спас ему жизнь. Он мечтал о совсем другой встрече и когда-нибудь так и будет.
Сторм попытался рассуждать разумно. Он и сам не очень хорошо понимал, почему он сбежал - именно сбежал - от Квада сегодня вечером. Он ведь и на Арцор прилетел только затем, чтобы встретить Бреда Квада. Только вот какого - реального Квада, которого он увидел сегодня, или того, которого он придумал? Похоже, его поступок так же трудно объяснить, как и поступок Бистера.
Нет! Сторм ударил пятками, и Рейн послушно пошел галопом. Он не мог ошибаться в самом главном: Бред Квад заслужил все, что собирался преподнести ему Сторм!
Ну и что из того, что предупреждение Квада спасло ему жизнь? Это касалось только лично его. А те долги, взыскать которые поклялся Сторм, это долги перед мертвыми, и он не властен простить их, даже если бы захотел.
Но несмотря на все рассуждения, Сторм так и не смог уснуть этой ночью. Он с удовольствием остался один караулить табун, когда Ларкин утром отправился поглядеть на ярмарку. Вернулся Ларкин около полудня, очень довольный положением дел. А вместе с ним в лагерь явился незнакомец.
Этот мужчина в грязно-коричневой форме Службы Наблюдения был незнаком Сторму. Но он достаточно повидал других представителей этой службы, нагляделся на них в походном лагере Учителя зверей. И сейчас очень удивился, когда Ларкин подозвал его к себе.
- Соринсон, археолог, - человек из Службы Наблюдения представился на галактическом языке с легким шепелявым акцентом уроженца Лайдии.
- Сторм, бывший командос, Учитель зверей, - так же официально ответил ему Сторм. - Чем могу быть полезен, Наблюдатель Соринсон?
- Ларкин сообщил, что ты сейчас ничем не связан и не спешишь пока обратиться в Земельный департамент. Не хотел бы ты наняться разведчиком?
- Я инопланетник и здесь пока новичок, - честно ответил Сторм, очень удивленный интересом этого Наблюдателя к его личным делам. - И я совсем не знаю этой страны.
Соринсон пожал плечами.
- Я пригласил проводника-норби, и нанял нескольких профессиональных следопытов-колонистов. Но Ларкин говорит, что ты смог сохранить свою команду… а я хорошо знаю, что может сделать такая команда. Глупо было бы не воспользоваться этим.
- Да, команда у меня здесь. - Сторм кивнул на свою скатанную постель. Рядом с ней развалилась лоснящаяся на солнце Сурра, тут же возились, весело щебеча, сурикаты. На углу багажной повозки дремал Баку.
- Вполне достаточно, - хмыкнул Соринсон, мельком взглянув на животных. - Мы отправимся в совершенно дикую страну. Ты, наверное, уже слышал о Запечатанных Пещерах? Есть вероятность, что они расположены как раз в этом районе Пиков.
- Но мне говорили, что это просто легенда.
- Недавно я получил совсем другую информацию. А кроме того, эти места вообще не изучены и даже не нанесены на карту, так что это уже прямое дело нашей службы. И мы получили правительственное разрешение охотиться здесь для пропитания.
- Мне кажется, это стоящее предложение, - вмешался Ларкин. - Ты же сам хотел осмотреться на Пиках. Я заплачу тебе своими лошадками. Возьми с собой жеребца, на котором ты ездишь, и еще - черную вьючную кобылу. А остальных продай здесь или, если хочешь, я сам продам их для тебя. Ну, и если тебе там приглянется хорошая долина, ставь свой заявочный столб. А потом вернешься и зарегистрируешь участок.
- Кроме того, ты получишь обычную правительственную плату как разведчик, - быстро прибавил Соринсон. - Пригодится, если ты намерен осесть здесь всерьез или закупить что-то на внешних мирах.
Сторм заколебался. Его явно подталкивали, и это сразу вызывало в нем внутреннее сопротивление. Но с другой стороны, экспедиция давала повод уехать подальше от Гроссинга и от возможных убийц, кем бы они ни были. И от Бреда Квада… по крайней мере, до тех пор, пока он не решит, что с ним делать. И кроме того, где-то на Пиках жил Логан Квад, а ему очень хотелось познакомиться с этим мальчишкой.
- Хорошо, - согласился он наконец и тут же почувствовал, что это совсем не то, чего ему хочется. Но было уже поздно.
- Ты извини за спешку, Сторм, - Соринсон быстро перешел к делу, - но завтра утром мы уже отправляемся. Дожди в горах не продлятся долго, а мы рассчитываем за это время запастись водой. Это на редкость сухая и бесплодная страна, и нам нужно будет выбраться оттуда до наступления Большой Засухи. Возьми только свое походное снаряжение, все остальное мы приготовим сами.
Через плечо Соринсона Сторм заметил, что к повозке подъезжают еще двое всадников - Ренсфорд и Бред Квад.
Они с интересом рассматривали табун, но стоило им немного повернуть головы, и Сторм тут же попался бы им на глаза.
- Где мне вас искать? - быстро спросил он у Наблюдателя.
- К востоку от города у речного брода. Там стоят несколько приметных старых деревьев.
- Я буду там. - твердо закончил разговор Сторм и повернулся к Ларкину. - Я возьму Рейна и кобылу, как вы мне посоветовали. А насчет остальных решим, когда я вернусь.
Довольный Ларкин проводил Наблюдателя и снова вернулся к Сторму.
- Ты там, на Пиках, смотри в оба и постарайся выбрать хороший участок . Погоди три-четыре года, и наши жеребята будут лучше любых завозных пород. Свой багаж можешь оставить прямо на тележке, я за ним присмотрю.
Обстоятельность Ларкина была сейчас совсем некстати. Сторму хотелось поскорее от него отделаться и скрыться с глаз долой, пока Квад еще занят с лошадьми. Но это ему не удалось - Ренсфорд заметил его.
- Сторм! - окрик прозвучал так требовательно, что Сторм не мог сделать вид, будто не услышал, и вынужден был подождать подъезжающих всадников.
- Слушай, парень! - сразу же начал Ренсфорд, - Квад рассказал мне, что тебя подстерегал какой-то тип с ножом, и ты чудом остался жив. Больше ничего в таком роде не было?
- Нет. Во всяком случае, я ничего такого не заметил. Но Ренфорд не успокаивался:
- Я расспросил всех, кого мог, но никто ничего не знает. Ты уверен, что он караулил именно тебя?
- Я ни в чем не уверен. Я даже лица его не видел - просто смутная тень с ножом. - Сторм уже повернулся, собираясь уйти, но тут Квад спрыгнул с коня и уверенно подошел к ним.
- Я попрошу Дорта порасспрашивать об этом, - продолжал Ренсфорд. - Он знает многих из тех, кто съехался на ярмарку. Если кто-то что-то скрывает, он услышит об этом… и тогда мы по-своему с этим разберемся…
Ну почему все они лезут в его дела? Сторм разозлился всерьез. Больше всего ему сейчас хотелось вывести Рейна за ограду, свистнуть свою команду и поскорее оказаться в пустыне. Не надо ему ни их заботы, ни их докучного внимания; они просто выводили его из себя. Ничего ему от них не надо - лишь бы оставили в покое и дали идти своей дорогой. Атут и Ларкин, и Дорт, и Ренсфорд да еще этот норби, Гор-гол… и все со своими планами, со своими советами, и все так и рвутся помочь ему. Сторм этого абсолютно не понимал, как и того, почему Бистер вдруг возненавидел его.
- Кто бы за мной не охотился, - ответил он, стараясь сдержать раздражение, - вряд ли он успеет до меня добраться. Я нанялся разведчиком в экспедицию Наблюдателей, и завтра утром мы выступаем.
Ренсфорд отвел глаза.
- Что ж, парень, думай сам. Может, тот дурень просто перебрал вчера и погорячился, а утром проснулся и сам не помнит, что делал. И куда же ты отправляешься?
- На Пики.
- На Пики… - Это произнес Квад, вмешиваясь в разговор. И тут Сторм услышал язык, который уже не надеялся услышать никогда в жизни: - Куда же ты собираешься ехать, человек с Дине?
- Я не понимаю вас, - жестко ответил Сторм на галактическом языке.
- Ты - землянин, - продолжал Квад, переходя на интерлинг. - Но ведь ты еще и навахо.
- Я - землянин, теперь человек, оставшийся без родины, - коротко ответил Сторм. - И я не понимаю, о чем вы говорите.
- Ладно, я подумаю, что можно для тебя сделать, - продолжал Квад без малейшей обиды, разве что с легким сожалением. - Я тут услышал краем уха, что ты нанялся разведчиком в экспедицию на Пики. Там хватает хороших долин… сам увидишь. В этом районе обосновался мой сын. - Он секунду помолчал, глядя на свои руки, нервно крутившие поводья. - Если ты встретишь его… - Квад так и не закончил, словно какая-то другая мысль целиком захватила его. - Ну, я рад был познакомиться с тобой, землянином и навахо. Ладно, Сторм, поживем-увидим. Если будет нужно что-нибудь, обращайся прямо ко мне.
Он сунул ногу в стремя, чуть качнулся в седле и отъехал, прежде чем землянин успел ответить; да он и не нуждался в ответе.
- Если ты встретишь Логана, - нарушил молчание Ренсфорд, - а я надеюсь, он еще не нашел неприятностей на свою шею, учти, что с этим парнем справиться не легче, чем со стадом, наткнувшимся на компанию йорис! Ну надо же, как все у них сложилось. Квад - самый легкий человек для совместной жизни, будь только сам честен и добросовестен.
Но Логан недели не может прожить с ним вместе, чтобы не разругаться вдрызг. И никто не может понять, почему. Логан Квад помешался на охоте, и чаще всего живет у норби. Но парень не сделал в жизни ничего дурного и он такой же прямой и честный, как и его старик. Просто они никак не могут ужиться. И это очень неприятно, потому что Квад гордится сыном и давно мечтает ввести его в свои дела. Если ты услышишь о мальчике что-нибудь хорошее, обязательно передай это Кваду, когда вернешься. Для него это много значит, а тебе сразу обеспечит его хорошее отношение. Ну, всего хорошего, парень… и будь осторожен, если хочешь, чтобы тебе выпала удача. Наблюдатели хорошо платят, и ты сможешь потом получить разрешение на импорт, или что тебе там захочется…
Сторм нервничал. Все, что рассказывал Ренсфорд, было ему совсем неинтересно. Что ему до личных дел Квада? Снова столкнувшись нос к носу со своим давним врагом, он почувствовал, что потерял некоторое преимущество, которое очень пригодилось бы ему в будущем. Он давно знал в своей душе Квада-врага, но реальный Квад снова и снова разрушал придуманный образ. И сейчас Сторм был просто счастлив, что его профессия дала ему возможность уехать в экспедицию и хоть на время забыть об этой проблеме.
Сурра уселась слева от него, сурикаты толкались, сопели и лезли под руки, пока он разбирал свои вещи и упаковывал их в два тюка. Он отложил в сторону маленький сверток, еще сохранивший обертку, в которую он был запечатан в другом мире. Сверток, который он за два года так и не решился открыть.
Сторм положил обе ладони на сверток, и память его легко тронулась по привычной дороге - в прошлое, куда он старался не углубляться во время тестов в Центре. Пока он не перерезал веревки, пока он не убедился окончательно, не увидел своими глазами, что там, внутри, он еще мог не признавать последнюю потерю, не думать о том, что все это уже никогда не вернется.
Как должен чувствовать человек его народа в этом лагере… или в городе… или в Центре, где на него косились, поджав губы, как тот чиновник, который неохотно выдал ему разрешение на выезд? Что делать в этом мире тому, кто может слышать голос Великого Духа и знает, как он снисходит на людей? Как могут другие понять человека, живущего духом своих предков, Поэта, которому доступны пути древних, тропы Веры, по которым никогда не проходили люди иных рас? Человека, который слышит звуки, которых больше не слышит никто и у которого открыты глаза на невидимое?
Между Стормом и ясной верой его деда, который даже в школу его отправил, только уступая нажиму правительственного попечительства, встала плотная завеса из того, что дала ему наука белых людей.
Он впитывал все новое, и хорошее и плохое, неспособный различать и выбирать, пока не стал достаточно взрослым, чтобы осознать, что пора делать свой отбор. Но это время несколько запоздало, он уже очень далеко отошел от источника внутренней силы своего народа. Дважды после этого дед пытался отобрать его у властей, вернуть Сторма своему народу - один раз еще мальчиком, а потом уже юношей, перед самым уходом на службу. Но всегда между ним и уроками На-Та-Хай вставала тяга к новым дорогам. Очень недовольный этим, дед почти враждебно относился к попыткам Сторма вернуть себе хоть немного прошлого. Что-то из этого еще осталось, звучало в его душе древними словами, древней музыкой, чем-то полузабытым, будоражащим, как горный ветер, который встретил его на этой планете. И он невольно вспоминал слова, которые никогда больше не прозвучат в мире, из которого отправлена эта посылка. Сторм разрезал крепкие веревки. Теперь он должен взглянуть в лицо этому. Он начал разворачивать обертку, и тут же к нему под руки сунулись Хо и Хинг, с любопытством принюхиваясь к незнакомому запаху.
Ему даже в голову не приходило, что эти запахи могли сохраниться. Жесткая ткань шерстяного одеяла царапнула его пальцы, он смотрел и не мог насмотреться на этот рисунок, красные, белые, темно-голубые полосы, прерываемые зубцами концентрического узора. В этих плотных складках, конечно, сохранился старый запах - запах овечьей шерсти, запах пустыни, запах пыли и песка. Сторм сразу же вспомнил его, как только вдохнул поглубже.
Он развернул одеяло. Как он и ожидал, что-то сверкнуло в нем. Ожерелье - сине-зеленая бирюза и матовый блеск серебра. Еще браслет и витой пояс, мастерски сделанные церемониальные драгоценности воина с Дине. Древние, очень древние вещи лежали сейчас перед ним, вещи, созданные смуглыми руками мастеров его народа задолго до его рождения.
Разглядывая все это, Сторм понял, что был прав в своих догадках. Дед так до конца и не примирился со многим, но он все-таки нашел возможность послать этот дар внуку, идущему по чужим дорогам, в знак прощения… или, может быть, как последний безмолвный довод, способный повлиять на этого внука! Это был знак смерти деда, которую сам На-Та-Хай уже предчувствовал… но еще и знак гибели всего его мира. Он отослал это наследство сыну своей дочери, даруя последнему из рода немного прошлого, которое он защищал так отчаянно, стараясь уберечь его целостность от ударов времени и натиска чужой жизни.
Долетает ли теперь до него из ночи отдаленный звук старой песни? Той песни, что когда-то воодушевляла воинов его народа?
Шагай по стопам Смертоносного Бога.
Шагай след в след того, Чья тетива уже натянута со всей силой Шагай след в след того, Чей взгляд дарит врагу легкую смерть Сторм не стал укладывать свое наследство в мешок, который он хотел оставить Ларкину. Он взял ожерелье, погладил прохладные серебряные звенья и полированную бирюзу и надел его на шею, аккуратно спрятав под рубаху. Браслет плотно обнял его запястье. Витой пояс он осторожно свернул и убрал в свой походный мешок.
Он накрыл плечи присланным одеялом и поднялся. Раньше ему никогда не приходилось надевать убор вождя, и теперь он с удовольствием ощущал в его тепле нечто связывающее соткавшие его руки с ним, Остином Стормом - беженцем в чужом мире, потерявшим свой народ и свою родину.
Потерявшим!.. Сторм молча повернулся к горным хребтам на востоке. Он поглубже надвинул шляпу, чтобы защититься от холодного ветра, долетающего с этих вершин и пошел прямо в темноту, чуть освещенную неярким светом двух маленьких лун.
Он остановился на пригорке, который был так мал, что назвать его холмом было трудно. Там он уселся, скрестив как обычно, ноги. Странное сходство было между Дине и этой землей. В прошлом навахо предпочитали голодать в плохие времена, нежели расставаться с горами, пустыней и тем миром, который они знали.
Он не должен, не смеет вспоминать об этом! Сторм сжал кулаки и стукнул по коленям, пытаясь физической болью заглушить боль душевную. Он - отрезанный ломоть, вечный изгнанник. И он будет проклят, если не выполнит того, что привело его в этот мир. Он уже возвращался в древнюю веру, сам этого не осознавая. Прежде всего он должен восстановить свое воинское колдовство. Он не сможет встретиться с Квадом, пока снова не будет чувствовать себя цельным, полностью вооружившимся против врага… и это время еще не настало.
Он не знал, сколько просидел на пригорке. На лиловом небе появилась оранжево-красная полоса. Это было не земное Солнце, но он все-таки почувствовал, что это можно сделать и здесь.
Сторм повернулся к быстро ширящейся красной полоске, поднял руки с ножом и парализатором так, чтобы на них упал первый луч восходящего солнца. Когда-то в древности первый луч жизнетворящего тепла сошел с неба и коснулся земли - плоти Далеких Богов - и от этого зародился на Земле человеческий род. Нет, неправда, что Далекие Боги не захотят или не смогут услышать его так далеко от Дине. Важно, чтобы сам Певец верил в те силы, которые он призывает. И что-то в душе Сторма давало ему уверенность, что он будет услышан.
Возможно, слова он вспомнил не совсем точно, возможно, и могущество Певца присвоил себе не по праву. Но почему-то он был уверен, что Великий Дух поймет его.

6

Ветер, овевавший Сторма на пригорке, затих. Сурра с ласковым, заигрывающим мурлыканьем прижалась к его ногам и старалась подсунуть голову под руку, только что выпустившую рукоять ножа. Рядом в траве чуть слышно возились сурикаты. В небе важно парил издали заметный знакомый силуэт - это Баку поднялся приветствовать новый день свободы. Сторм глубоко вздохнул. Вернувшись попрощаться в походный лагерь, он уже не чувствовал себя одиноким и потерянным.
Когда Сторм присоединился к Соринсону и посмотрел, как снаряжена экспедиция, он сразу понял, что Наблюдатель не хуже Ларкина знает, что необходимо в дороге на этой земле. Партия подобралась небольшая: сам Соринсон, колонист по имени Мик Фойл, занимающийся всеми хозяйственными делами и три норби, среди которых Сторм без особого удивления узнал Горгола. Он поприветствовал жестом юного туземного охотника и поставил в общий строй свою вьючную кобылу.
Фойл, вытаращив глаза, уставился на сурикатов, гордо восседавших на вьюках, и на приспособленный для Баку насест. Сурра сама шла легкой рысью рядом с вьючной кобылой.
- Что это за красавцев ты привез? - спросил он подъехавшего землянина. - Кто эти малыши? Обезьяны? Слышал я об обезьянах достаточно, а вот видеть никогда не приходилось.
- Нет, это сурикаты, - объяснил Сторм.
- Они с Земли, правда? - Фойл одобрительно оглядел снаряжение и упряжь кобылы, а потом подозвал свою верховую лошадь. - Выглядят эти малыши очень сообразительными. А на что они годны?
Сторм рассмеялся.
- Главным образом для саперных работ. Видишь, какие у них большие когти? Могут сделать любой подкоп, если понадобится. А еще они тащат домой все, что им понравится. Возможно, и ты назовешь их когда-нибудь воришками.
- Он щелкнул пальцами, и Хо с Хингом весело блеснули глазами в его сторону.
- О вас и о ваших животных уже ходит куча слухов. Ведь вас зовут Сторм? Слышал я, что вы вчера успокоили одного из объездчиков Горланда, просто хлопнув его по голове… по крайней мере, ребята так рассказывали…
Сторм улыбнулся.
- Это один из приемов командос, Фойл. Этот объездчик был пьян и хотел потянуться, только сделал это слишком широко и не в том направлении.

Предыдущая страница 3 Следующая страница


Повелитель зверей 4

Фойл уставился на Сторма с таким искренним изумлением, что у него даже шляпа сбилась на макушку.
- Спорить готов, что парни в тебе не ошиблись, рассказывая, что ты был в этой заварушке громом и молнией. Парень ты не шибко крупный, но, по-моему, из тех проворных малышей, что часто бывают в самой середке неприятностей. Будь уверен, я-то насмотрелся на скандалы!
Фойл дернул повод вьючной лошади, и она послушно встала за ним.
Они спустились по косогору к реке, и тут Сурра вдруг заартачилась. Она фыркала и металась по берегу, никак не желая идти в воду и мочить свою драгоценную шкуру. Сторм успокоил ее, и она, еще немного пошипев и поругавшись по-кошачьи, все-таки взяла в зубы брошенный ей конец веревки.
Вот так, с барханной кошкой, плывущей рядом с вьючной лошадью, они пересекли Иравади и вышли на огромную равнину, тянувшуюся от восточных гор до самого лавандового неба. Соринсон не только прекрасно организовал экспедицию, он еще и неплохо руководил ею. А вскоре Сторм узнал, что это была уже не первая, а третья попытка Наблюдательной Службы отыскать Запечатанные Пещеры.
- Все проблемы в воде, - объяснил сам Соринсон. - В этой стране можно работать только четыре недели, когда идут дожди и все оживает. На все остальное время надо иметь запас воды и еще запас корма для лошадей. И здесь ничего не поделаешь без разорительных затрат, которые мой департамент не хочет больше нести в одиночку. Перед самой войной у нас был один удачный сезон, мы даже начали небольшие раскопки в Карабайло, это на самой границе Пиков. И мы отыскали там нечто такое, что вызвало настоящий взрыв в высоких кругах. Но сейчас власти не располагают нужными средствами и потому наша поездка будет короткой. Вот если мы откроем что-нибудь стоящее, тогда они рискнут поставить постоянный лагерь. Я слышал, что там, куда мы сейчас направляемся, есть кое-какие запасы воды.
- А эти ваши находки… они что, действительно так впечатляющи?
- Вам никогда не попадались вещи культуры Ло-Сан-Ки?
- задумчиво поинтересовался Соринсон.
- Я даже не слышал о них.
- Это уникальная резьба, привезенная из провинции Ло-Сан с планеты Алтарь Троицы. Очень сложный рисунок, несомненно, плод многовекового развития этого искусства. Копии его постоянно демонстрировались в нашем Музее Искусств. И все это работа туземцев с Алтаря Троицы. И вот здесь мы нашли фрагменты, по крайней мере, дважды повторяющие рисунки Ло-Сан-Ки.
- Я бы решил, что это все-таки два разных рисунка, - осторожно заметил Сторм. - В конце концов, из тысяч произведений искусства двадцати пяти открытых нами разумных нечеловеческих рас, и это не считая нескольких погибших цивилизаций, два рисунка могут совпасть и чисто случайно…
- Логично. Но давайте рассмотрим конкретный пример
- вот этот ваш браслет. - Соринсон указал на запястье Сторма. - Я знаю, что эта вещь сделана на Земле, и мне кажется, что это произведение искусства какого-то не очень многочисленного народа. Скорее всего, это церемониальное украшение. - Такие браслеты носили воины моего народа, когда они еще кочевали по пустыне.
- И этот народ не стал ведущей нацией в вашем мире, когда началось всеобщее слияние рас? Сторм грустно улыбнулся.
- В детстве мне очень хотелось верить в это. Но это не так. Под их властью находилась только маленькая часть одного из пяти континентов земли. Нет, они не были доминирующей расой. В их страну пришли люди с белой кожей и, считая мой народ варварами, распространили там свою механистическую, технологическую культуру.
- Следовательно, вы не станете утверждать, что этот браслет - вещь для Земли общеизвестная и неоригинальная?
- Нет.
- Ну, а теперь представьте свою реакцию, если бы увидели… Кстати, где вы служили в войну?
- Созвездие Льва, Андол.
- Ну ладно, пусть Лев. Так вот, предположим, что где-то там раскапывают курган и находят двойника вашего браслета. И абсолютно исключено, что его завезла какая-то другая группа поисковиков, то есть, что его потерял там современный землянин. Что бы вы тогда подумали?
- Ну, прежде всего, что это вывез с Земли кто-то из обитателей планеты или что это все-таки потерял кто-то из землян.
- Понятно. Ну, а если все указывает, что браслет оказался здесь до начала эры космических полетов?
- Решил бы, что космические полеты землян начались раньше, чем это значится в документах или же что на Землю прилетали пришельцы с внешних миров.
Соринсон энергично закивал.
- Вот видите, вы готовы признать все что угодно, но только не то, что этот браслет мог быть сделан где-то еще, кроме Земли. Но если вы однажды все-таки убедитесь, что это внеземное изделие…
Сторм рассмеялся.
- Вы привели очень хороший пример, сэр. Возможно, это просто врожденная племенная гордость.
- Возможно, в этом случае вы совершенно правы, и это - свидетельство ранних космических путешествий. Ну так вот, здесь мы столкнулись с похожей проблемой. Рисунок, хорошо известный в одном-единственном районе Алтаря Троицы, вдруг обнаруживается за полгалактики, в развалинах, о которых туземцы говорят, будто их строили пришельцы.
Можно ли тут предположить, что какие-то другие исследователи прилетели сюда раньше землян, поработали какое-то время и улетели? Но если у нас были предшественники, то почему же мы не встретили в космосе ни их самих, ни их следов? Что с ними случилось? Что погубило их империю или конфедерацию? Война? Вырождение? Какая-нибудь чума, принесенная их кораблями с других планет? Возможно, ответы на все эти вопросы ждут нас в Запечатанных Пещерах… Если, конечно, мы сможем их отыскать!
- Вы уверены, что вы найдете надежных проводников?
- Самый лучший из возможных проводников будет ждать нас в Долине Закрученных Рогов. Этот человек сам отыскал по крайней мере, одну пещеру. Вообще-то туземцы избегают этого района. Но этот колдун ходит туда по нескольку раз в год выполнять какие-то обряды, которые по местным поверьям, дают воинам силу и неуязвимость. А кроме того, если враг окажется во время обряда ближе, чем в трех днях езды от этих пещер, то бог обязательно отнимет у него всю силу. Все юноши, желающие получить статус воина, обязательно поднимаются на Пики. Собственно, поэтому с нами и отправился Горгол. Для них это имеет ритуальное значение.
Сам Бокатан, наш будущий проводник, происходит из известной семьи колдунов. Он уже трижды ходил к этим пещерам, и, похоже, верит, что те, кто запечатал Пещеры, ушли из них через какой-то другой выход, и не будет ничего плохого, если их откроют такие же пришельцы из других миров. В общем, мы идем с его благословения.
- А смог ли Бокатан передать эти свои идеи другим норби? - спросил Сторм. - А то как бы у нас не вышло неприятностей с этой стороны.
- Я верю ему. Законы Конфедерации не запрещают вести раскопки на Арцоре. Сами мы стараемся не связываться с туземцами, пока они не сделают первый шаг к сближению с нами, и не заходим на их территории без специального приглашения. Но здесь мы в полной безопасности. Я дал клятву соблюдать все местные законы еще до того, как мне выдали разрешение на эту экспедицию. Собственно, мы не исключение. Пять колонистов постоянно живут с позволения туземцев на территории норби и охотятся на йорис. Да и колонисты постоянно приглашают норби на загон скота. Так что это племя мы неплохо знаем.
Но есть еще горные племена, которые совсем не встречаются с колонистами. Они живут в своем мире и по своим законам, о которых мы понятия не имеем. - А вы могли бы поселиться в лагере норби, не имея на руках правительственного разрешения?
- Конечно, и я неоднократно гостил у них. Главное - приглашение самих норби.
Глаза Сторма загорелись. Конечно, сейчас он связан контрактом с экспедицией, но потом, когда она закончится, можно будет не связываться больше ни с кем. У него есть его команда, и он научился жить на планетах, куда более враждебных, чем эта, где не только туземцы были врагами, но и сама природа готовила для неосторожного гибельные ловушки.
За время путешествия Сторм вполне освоился с этой страной и в работу разведчика вошел, как рука в перчатку. Он продолжал изучать язык жестов, в этом ему помогали Горгол и другие норби. Но все попытки научиться голосовому языку норби лишь убедили его, что пришельцам с иных миров он совершенно недоступен.
Занятый бесплодными попытками овладеть языком совершенно не приспособленным для человеческого горла, он почти не общался на с Соринсоном, ни с Фойлом. Землянин пытался стрелять из лука, показывал, что он близко знаком с этим оружием, но быстро обнаружил, что не может в этом сравниться ни с одним из взрослых норби.
Горгол с воодушевлением следил за его упражнениями, и когда Сторм сумел попасть прямо в сердце несущегося зверя, похожего на оленя, официально преподнес ему колчан и пять сверкающих наконечников для стрел, сделанных из сколов драгоценного камня.
- Боевые стрелы, - пояснил Горгол, - Их не использовали после того, как они погрузились в человеческую кровь. Ты воин - ты можешь ими пользоваться.
Юный туземец долго уговаривал Сторма вытатуировать яркую алую полоску вдоль его шрама. Он рассказывал, с какой гордостью демонстрируют воины такие отметины у вечернего костра и с каким благоговением смотрят на эти знаки доблести зеленые юноши.
Чаще всего Сторм ходил в разведку вместе с Горголом. Высоко над ними кружился Баку, Сурра прочесывала кусты по обе стороны дороги, сурикаты же предпочитали ехать во вьюке на спине Раина и вылезали оттуда только на привалах. Тут они с любопытством начинали обследовать все вокруг, но послушно возвращались на зов Сторма и почти всегда притаскивали какой-нибудь трофей. Обычно это были подсохшие корешки или яркий камешек. Эта их страсть стала неиссякаемым источником развлечений, и у вечернего костра весь лагерь требовал, чтобы Сторм развернул укладку, куда Хо и Хинг прятали сокровища, и показал всем их сегодняшнюю добычу.
Пару раз они приносили нечто стоящее. Однажды это был «глаз» - странный камень, какие иногда попадались в сухих руслах рек. Он был похож на золотистую каплю темного меда, а в середине проходила узкая огненная полоска. Камень чем-то напоминал глаза Сурры. Кроме того, он все время менялся, становясь то темнее, то светлее, а полоска загоралась то желтым, то медовым, то зеленоватым.
А вторая находка случилась на десятый день после того, как они покинули Иравади-Гроссинг и углубились в земли норби.
Развернув как обычно, тючок сурикатов, Сторм нашел там наконечник стрелы. Острый и зазубренный, он совсем не походил на те наконечники, какие Сторм видел у разведчиков экспедиции. А кроме того, он был выточен из молочно-белого камня, тогда как норби - это Сторм усвоил еще в первый свой визит в их лагерь, - охотничьи стрелы делали из золотисто-зеленого камня, а боевые - из прозрачного, с легким голубым оттенком. Сторм знал, что туземцы не прикасались ни к чему из добычи сурикатов, и теперь сидел, взвешивая этот наконечник на ладони и раздумывал.
Эта изящная штучка с тонкими, обламывающимися в ране зазубринами, была прекрасным образчиком оружейного искусства.
Даготаг, предводитель норби, внимательно рассмотрел его на руке Сторма, но даже не попытался коснуться.
Он на мгновение затаил дыхание, как это делали все норби, собираясь сказать что-то серьезное, и начал жестикулировать.
- Это Нитра, горные племена. Воины… Эта стрела боевая. Такая стрела
- гордость любого воина. Такой хорошо убивать.
- Нитра - ваши враги? - просигналил Сторм. Даготаг кивнул.
- Они враги нам, людям Шозонна. Может быть, будут и вашими врагами. Нитра еще никогда не видели пришедших издалека. Они пришли за трофеями. Правая рука врага - лучшая добыча для воина.
- Разве Нитра едят Сладкое Мясо? - вмешался в разговор Соринсон, жестом выражая свое отвращение, и по обычаю трижды сплюнул в огонь.
- Нет! - замелькали в ответ пальцы Даготага. - Этудобычу вешают в колдовском доме. Но Сладкое Мясо, - он повторил тот же жест отвращения, - Нитра не едят. Так делают только дикари. А Нитра хорошие воины; не из тех, диких, которые ночами слушают темных духов!
- А могут они напасть на нас? - решил выяснить все до конца Сторм.
- Да, если выследят. Но этот наконечник может быть старый… остался с прошлого сезона. И все-таки мы должны быть настороже.
Все развернули свои вещи и достали сумки с личным оружием. Норби положили в колчаны боевые стрелы, потеснив охотничьи.
Сторм решил поговорить с Соринсоном.
- Я думаю, мы заранее будем предупреждены, если они будут выслеживать нас. Хотел бы я видеть человека, который сумеет незаметно прокрасться под носом у Сурры.
Он подбросил наконечник стрелы и снова поймал его. Попадая в живое тело, такая игрушка оставляла рваные, долго не заживающие раны. Но сейчас важнее всего было выяснить, где Хо разыскал это, и как долго оно здесь лежало. Действительно ли это свидетельство какого-то давнего набега, или же они просто рады были ухватиться за это предположение, лишь бы не менять своих планов?
Он отправил барханную кошку охранять лагерь, уверенный что с нею не справятся никакие разведчики Нитра. А завтра Баку с воздуха осмотрит местность впереди них зорче, чем любой человек или гуманоид. Экспедиция соблюдала разумную осторожность, но в этой стране хватало удобных мест для засады, особенно в узких ущельях, где приходилось спешиваться. А дальше горные проходы становились все более труднопроходимыми. Сторм хорошо понимал, что только нечто исключительное может завлечь человека в эту богом забытую глушь.
Когда Соринсон и Мак улеглись спать, Сторм достал свой лук и стрелы. Костер еще не прогорел, и при его свете наконечники сверкали как драгоценности. Осторожно, один за другим, он приложил их к своему запястью и слегка наколол, наблюдая как капельки крови растекаются по полированным граням. Затем когда все наконечники прикоснулись к ране, он повернул руку и позволил маленькой струйке крови стечь на землю. Древняя жертва оружию, которая обеспечивала магическую неуязвимость в схватке была закончена. Чего ради он взялся выполнять этот обряд здесь? Или так на него действовала пустыня Арцора?
- Почему ты сделал это? - словно отвечая его мыслям, замелькали в свете костра желтые гибкие пальцы.
Он не знал, какими знаками норби выражают понятие «удача» или «судьба», но все-таки постарался как-то объясниться.
- Если отдашь кровь, стрела станет сильнее, лучше почувствует врага и не промахнется. Кровь - плата за хорошую стрелу.
- Это правда! Ты пришел издалека, но ты думаешь, как норби. Может быть душа норби улетела далеко-далеко… туда, где живут ваши люди, но потом захотела вернуться назад, в свой клан. Она вошла в ребенка чужаков и теперь вернулась. Правда-правда! - Желто-красные пальцы легонько постучали по запястью Сторма, накрывая маленькую ранку. - Снаружи - ты чужак, но внутри ты - норби, вернувшийся домой!
- Возможно, - согласился Сторм, чтобы не объясняться снова по поводу своей жертвы.
- Запечатавшие могут это знать. Они тоже ушли далеко-далеко. Может быть, они похожи на тебя…
Горгол говорил доверительно, как с одним из тех, кто знаком с таинственным легендарным народом, и Сторм тут же спросил:
- Горгол знает Запечатавших?
Ответ на этот вопрос потребовал длинного рассказа. Три сезона назад, насколько Сторм сумел понять, Горгол оставил свое племя во время одного из переходов и решил поохотиться в одиночку, чтобы доказать свое равенство с остальными мужчинами клана Кротага. По обычаям норби для этого он должен был убить воина из враждебного племени, если ему повезет встретить воина, бродящего в одиночестве - или же убить одному безо всякой помощи, одно из четырех наиболее опасных животных. Как только его «душа» указала ему этот путь к исполнению его желаний, он тут же отправился к восточным горам, примерно туда, куда сейчас направлялась экспедиция, так что эта дорога для него уже не в новинку. Здесь он выслеживал «злого летуна» - огромно существо, похожее на птицу, которое норби презирали за его грязные привычки, но уважали за свирепый боевой дух. Такая добыча была вполне достаточна, чтобы получить статус мужчины, и Горгол потратил почти пять дней, выслеживая это создание, гнездящееся высоко в горах. Но он все же поспешил и при первой попытке только ранил его.
Тварь эта, как и положено ее породе, тут же напала на него, и он, обороняясь, бежал от края утеса, где было гнездовье, вниз, в долину. Там он устроил удачную засаду и сумел-таки прикончить чудовище.
Правда, в последней схватке его немного поранило, но, к счастью, не слишком тяжело. Горгол показал Сторму старый шрам на бедре длиной дюймов в десять.
Но из-за этой раны Горгол вынужден был задержаться в той долине, где прежде устроил засаду. К счастью, был сезон дождей, до Великой Засухи было еще далеко, а в одной расщелине он нашел стекавший с гор ручеек. И в этом-то вынужденном заключении он и наткнулся на открывшуюся Запечатанную Пещеру. Там он нашел несколько предметов, созданных явно не норби и не колонистами.
Он оставил все свои находки там, где они и были, когда , наконец смог покинуть долину. Может быть, потому, что не хотел прогневать Запечатавших. Но с тех пор он уже никогда не забывал день, когда ему посчастливилось проникнуть в Запечатанные Пещеры.
- Запечатавшие всегда добры к людям, которые соблюдают их законы, - объяснил Горгол. Это они подсказали Горголу, как справиться со «злым летуном», они же послали ему воду на то время, пока у него болела нога. - Старики рассказывают, что давным-давно Запечатавшие дружили с норби.
Теперь я тоже буду так говорить: ведь если бы не их волшебство, я, может быть, не вернулся бы оттуда живым! Они великие волшебники. - Он сделал широкий жест, словно охватывая все вокруг. - Они и сейчас много делают, хотя давно закрылись от солнца и спят. Очень много делают.
- И ты мог бы найти дорогу к этой пещере? - заинтересованно спросил Сторм.
- Конечно. Только я не пойду, пока Запечатавшие не разрешат. Тогда я попал в пещеру случайно, преследуя свою добычу. Запечатавшие знают, что я не хотел их тревожить. Они видели, что я не пытался там ничего копать. Может быть, им не понравится, если мы явимся будить их. Пусть позовут сами - тогда мы пойдем спокойно.
Сторм почувствовал в тираде туземца непоколебимую убежденность, и это было понятно. Каждый человек имеет право на свою веру. Но тут он припомнил рассказ Соринсона о том, что колдун Бокатан предложил проводить их к Пещерам Запечатавших, именно потому, что по его вере сами инопланетники чем-то были похожи на Запечатавших. А пока они двигались как раз в том направлении, куда охотничье приключение занесло когда-то Горгола. Что ж, может быть они и найдут эти таинственные Запечатанные Пещеры.

7

Сторм лежал на вершине голой скалы, с удовольствием ощущая, как поднявшееся солнце пригревает его обнаженные плечи, и разглядывал окрестности в подзорную трубу. Он уже давно сбросил свою голубую блузу, решив, что его собственная загорелая кожа гораздо меньше бросается в глаза.
Теперь дорога, по которой им нужно было пройти, вползала в узкое ущелье, окруженное непроходимыми скалами - настоящая западня. Относительно безопасно они могли бы миновать это место ночью, но, к сожалению, дорога была настолько плохая, что они не рискнули гробить на ней в темноте лошадей.
Экспедиция давно уже следовала рекомендациям опытного землянина, и они шли как по вражеской территории. Первый привал они сделали сразу после полудня, пустили лошадей попастись и пообедали сами. А потом без остановок шли до самого вечера, чтобы остановиться на ночевку как можно дальше от дневного привала. Могла ли такая простая уловка обмануть туземных воинов - это другой разговор.
Сторм был уверен, что за ними следят, хотя и не находил этому никаких подтверждений, если не считать постоянной настороженности его команды. Сейчас он полностью полагался на Баку и Сурру, ежеминутно ожидая их сигнала о нападении. Вот Баку сложил крылья и с резким криком бросился вниз, будто на стаю прячущихся куропаток - условный сигнал, означавший, что кто-то проходит через ущелье. Это оказался какой-то одинокий норби на яркой, белой с черным лошади. И на лбу его, в центре двойного круга из красных точек, красовалась белая звезда. Если новоприбывший не был сам колдун Бокатан, значит, он каким-то образом заполучил его любимую кобылу, которая сейчас направлялась прямо к Сторму.
- Ооо! - первый раз землянин услышал, как звучит в крике щебечущий язык норби. От скалы отделился, кажется, Даготаг и поднялся навстречу колдуну. Что ж, по крайней мере, теперь у группы будет обещанный проводник.
Незадолго до ночного привала они пересекли невидимую границу «священных» земель и на эту ночь встали лагерем на берегу горного ручья. Вода в нем была мутная, красноватая, тащившая откуда-то сверху вырванные с корнем кусты и даже маленькие деревья. Соринсона это несколько встревожило.
- Это может быть и хорошим и плохим знаком. С одной стороны, это значит, что в горах идут дожди и проблем с водой пока не будет. Ну, а с другой стороны, в узком ущелье неожиданное наводнение просто смоет всех нас в реку. Завтра мы пойдем вдоль реки, пока не найдем брода для наших лошадей. И будем надеяться, что вода все-таки будет не подниматься, а спадать.
Но к середине следующего дня и наводнение стало уменьшаться, да и Бокатан неожиданно повернул прочь от речки, используя в качестве ориентира, указывающего новое направление, нечто такое, что взволновало из всех. Это был невысокий черный гребень, несомненно, искусственного происхождения, прямой линией уходивший на северо-восток Сторм промерил своей рукой это сооружение и нашел, что оно вполне удобно для передвижения, хоть и поднималось всего только дюймов на пять от земли. На ощупь материал не был похож ни на металл, ни на камень, по крайней мере, сам он до сих пор не встречал такого камня. И это была намеренно оставленная тайна. Лезвие ножа не оставляло на нем ни царапины, а под пальцами поверхность казалась чуть жирной, хотя ни пыль, ни песок почему-то к ней не прилипали. И Сурра даже лапой не притронулась к этому. Она осторожно подошла к этому выступу, фыркнула, чуть отвела морду, явно избегая контакта, дважды чихнула и отвернулась.
- Похоже на перила, - задумчиво сказал Мак, шлепнув первую вьючную лошадь - животное тоже старалось выбрать дорогу подальше от черного гребня.
Соринсон остановился и сделал несколько фотографий, хотя Бокатан уже поторапливал партию.
- Туда! - указал он пальцем, - Туда, и еще до захода солнца мы пройдем через дыру в земле. - Там мы войдем в долину Запечатавших.
Скалы вокруг поднимались так высоко, что прямой солнечный свет не доставал дна ущелья, и оно полнилось смутными сумрачными тенями. Они ехали вдоль этого черного, выступа.
«Заражено смертью», - неотвязно крутилось в голове Сторма старое поверье его народа. Люди, которые прикасались к мертвым или находились под крышей дома, который посетила смерть, считались нечистыми, проклятыми. Этот черный выступ представился ему нитью, спряденной мертвецами, чтобы приводить других в дом смерти.
Он зажмурился, поправил на плечах одеяло, немного съехавшее назад, когда он нашаривал на своем поясе сумку с предметами, которые он смастерил на последнем дневном привале.
Землянин не стал спешиваться, но далеко отодвинулся на своей седельной подушке и вытянул небольшой жезл, украшенный на одном конце парой перьев Баку. Он напоминал оперенную стрелу, созданную по древнему обряду, и Сторм метнул его в этот черный гребень. Колдовской жезл застрял в какой-то бесконечно малой трещинке в черном веществе и неподвижно застыл, победно топорща перья.
Колдовство против колдовства. Сторм щелкнул языком, и Рейн тут же пошел рысью. Они вылетели за поворот ущелья и увидели то, что Бокатан так удачно окрестил «дырой в земле».
Если бы по другую сторону этого сооружения не виднелся яркий солнечный свет, Сторм ни за что не сунулся бы в это место. Отверстие тоннеля напоминало разинутую пасть, и верхняя арка щерилась зубцами из того же вещества, что и гребень, приведший их сюда. Исследователи даже предположить не могли, для чего служили они самим создателям. Сейчас это больше всего напоминало зубы, грозящие неосторожным. Сторм от души позавидовал Баку, которому не было необходимости лезть в этот черный провал - он спокойно мог взлететь повыше и пролететь над ним.
Тоннель был короткий, открытый с обоих концов, и только воздух в нем был странно затхлый, словно ветер никогда не проникал сюда. Первой по проходу проскочила Сурра, за ней пошли лошади, и вскоре вся группа с радостными возгласами выскочила на солнечный свет с другой стороны. Перед ними открылась довольно обширная равнина.
- Черт меня побери, если я когда-нибудь видел такое! - ахнул Мак.
И не удивительно. Перед ними были развалины: блоки из того же черного материала, заросшие поколениями лиан и кустарников.
Соринсон слез с лошади.
- Похоже, это была какая-то крепость, - сказал он и полез за своим фотоаппаратом.
Но Бокатан тут же начал всех поторапливать:
- Нужно скорее спуститься в долину. Темнеет… плохо!
Соринсон неохотно подчинился. Сторм с готовностью спешился, взял Рейна под уздцы и помогал Маку с вьючными лошадьми, пока не подошли норби, разведавшие дорогу через лабиринт, лежавший впереди. Сторм осторожно пробирался по тропинке между обвалами черных обломков и думал, что ночью они здесь, конечно, не смогли бы проехать.
- Не могу понять, что здесь произошло, - тяжело дышавший Мак присоединился к землянину, ведя в поводу вьючную лошадь. - Похоже кто-то разгулялся и разгромил все это… правда?
Сторм впервые заинтересовался развалинами самими по себе, а не просто как запутанным лабиринтом, по которому они должны проехать. Он не рискнул делать окончательный вывод, но в общем был согласен с предположением Мака. Землетрясение могло бы расшатать постройки, но далеко не сразу. Ну, а если не землетрясение… тогда все это могла натворить только война. Но в легендах норби ничего не говорилось о том, что Запечатавшие вели войны.
- Опять развалины, - сказал Мак, пробираясь вперед.
- А может, тут было какое-то небывалое наводнение…
- Или несколько наводнений, - сказал подъехавший Соринсон и приказал сделать короткий привал, чтобы лошади отдохнули.
- Посмотрите сюда! - Он указал на следы воды, заметные на скалах. Прежде на них никто не обращал внимания.
- Так, может, и тоннель построили для стока воды? - рискнул предположить Сторм.
- Может строили его и не для этого, но теперь он конечно отводит воду… и уже довольно давно. Это озеро в долине, о которой говорил Бокатан, должно быть, широко разливается, и вода находит здесь выход.
До развалин оставалось еще с полмили нелегкой дороги. Теперь они шли по руслу высохшей реки с высокими отвесными берегами. Черная нить по-прежнему вела вперед и пряталась под наносы земли, которые, возможно, копились с того времени, как создатели этого сооружения ушли в свои пещеры.
Забираться на эти косогоры было трудно, и они решили остановиться на широкой дамбе, которая поддерживала в озере постоянный уровень воды. Вся остальная долина лежала на противоположном берегу этого озера. И из воды самого озера и по его берегам тут и там поднимались курганы, немного разрушенные временем и непогодой и зарослями. Возможно, некогда это был поселок? Соринсон огляделся, снял шляпу и вытер пыльное и потное лицо.
- Если даже мы не найдем Пещеры, - сказал он тихо, - нам и этого хватит. Ступайте вперед, ребята, и ставьте лагерь. А я хочу все это сфотографировать пока позволяет освещение.
Лагерь сам разбили на одном из заливов озера, и Сторму пришлось как следует повозиться, чтобы немного просушить влажную землю и защититься от насекомых. Сторм обратил внимание, что норби в эту ночь не отошли как обычно, а расположились рядом и окружили свои палатки кольцом пылающих костров.
Мак рассматривал курганы.
- Если решим здесь копать, то выбор у нас богатый. Только я не представляю, как Соринсон собирается это делать, норби вряд ли будут рады этим раскопкам.
- Прежде всего нужно сделать съемку и нанести все это на карту - вступил в разговор подошедший к ним Соринсон. - Может быть, сделаем пару контрольных траншей. Несколько интересных находок скорее убедят начальство помогать нам. Если этот поселок так хорош, как кажется на взгляд, нам понадобится постоянный лагерь и не меньше дюжины лет, чтобы расчистить все это. Бокатан, - обернулся он к проводнику, - эта вода, - он указал на озеро, - она исчезает с приходом Великой Засухи или остается?
Норби жестом выразил свою неуверенность.
- Бокатан ходил сюда только во время дождей… он не видел здесь большой засухи. Но воды много, не думаю, чтобы она пересыхала в сухой сезон, - ответил он.
- И я думаю так же, - весело сказал Соринсон, - а это значит, что здесь можно ставить постоянный лагерь и копать круглый год.
- Как бы вам не досталось слишком много воды, - вставил Сторм. - Эти отметки на скалах доказывают, что здесь время от времени бывают наводнения.
Но Наблюдателя это не беспокоило.
- Если будет нужно, мы перенесем лагерь на северный конец долины. Там высоченные утесы, и их, конечно, никогда не заливает. Весь прошлый месяц в горах шли дожди, а посмотрите, намного ли поднялось озеро?
На следующее же утро ему представился случай проверить свои догадки, когда внезапно хлынувший дождь залил и лагерь и все дороги. Они быстро отошли подальше от озера. Соблазнительно было просто подняться на один из курганов, но это могло оказаться слишком опасным - вода могла окружить их.
Хотя ливень, по крайней мере, избавил их от опасности нападения Нитра, туземцы были обеспокоены. По их вере дождь и война посылались Барабанщиками Грома, но здесь вода проливалась на недобрую землю, и они пробирались к верхнему северному концу долины, испуганно поглядывая на следы оползней, стекающие по скалистым стенам.
Все трое норби отправились искать дорогу к местам, куда выше отметок прежних наводнений, а Сторм вместе с Маком втаскивал вьючных лошадей на скалы подальше от озера.
Бокатан и Соринсон отступали к легендарным пещерам, потому что Наблюдатель все-таки хотел осмотреть здесь все, что можно, прежде чем вода заставит их покинуть долину.
Всегда послушные вьючные лошади в это утро нервничали и упрямились, и Сторм решил приспособить в помощь погонщикам Сурру. Но большая кошка ушла еще до дождя, и Сторм понял, что теперь она спряталась в какую-нибудь дыру, где посуше, и ни за что не вылезет. Пока не было необходимости выполнять какие-нибудь задания, Сурра жила как хотела, и Сторм ей не мешал. Баку тоже исчез куда-то с самого рассвета.
Они загнали наверх уже почти всех лошадей. Мак что-то взволнованно крикнул, и Сторм решил, что он, наверное, нашел удобную дорогу дальше наверх и теперь подгонял свою кобылу.
И вдруг весь мир вокруг него словно с цепи сорвался. Когда-то, еще на войне, ему пришлось пережить массированную бомбежку. Но то, что началось теперь, было абсолютно нечеловеческим, словно сама природа обрушила свой гнев на эту землю.
Дождь, хлынувший сплошным потоком, заполнил все пространство между почти невидимой землей и почерневшим небом. Сторм не мог разглядеть даже голову и уши Рейна, на котором ехал. Густая пелена воды заливала его лицо, тугие струи больно колотили по телу. Молнии срывались острыми копьями пурпурного огня, оглушительно грохотал гром. Ошалевший от страха Рейн поднялся на дыбы, заржал и понесся вперед, не разбирая дороги. Сторм старался удержаться в седле, беспомощно вытянувшись на спине лошади и цепляясь за гриву.
Темнота так и не рассеивалась, но дождь, кажется, начал стихать и только время от времени обрушивался новыми яростными порывами. Молния снова вспорола небо. И в этой внезапной вспышке Сторм прямо перед собой увидел разверзшуюся в земле трещину и тут же тяжело ухнул в нее вместе с лошадью. Он успел сгруппироваться в падении и оттолкнуться от лошадиной спины. Приземление изрядно оглушило его а сверху обрушился поток вязкой грязи, душащий своей тяжестью. Сторм потерял сознание.
Когда землянин очнулся и попытался двинуться, вокруг него была все та же темнота. Необычная, глухая тишина давила на уши. Еще толком не придя в себя, Сторм начал выбираться из-под завала, с трудом выдирая тело из приютившей его расщелины. Прежде всего он убедился, что отделался довольно легко: много ушибов, но ни перелома, ни вывиха. Он выполз из-под груды грязи, отдышался и постарался восстановить в памяти последнее, что увидел перед падением Без особой надежды он окликнул Раина, и тут же ему ответило тихое испуганное ржание. Он заговорил мягко и осторожно, стараясь повторить те интонации, которые помогли ему успокоить лошадь, когда он первый раз сел на нее. Не прекращая мягкого журчащего монолога, он продолжал разгребать землю, все еще державшую его ноги, и наконец смог подняться. Он попытался двигаться на ощупь, но тут же вспомнил, что на поясе у него должен висеть фонарик.
Сторм нажал кнопку и посветил прямо перед собой. Ему показалось, что фонарь светит очень слабо - свет был совсем бледный. Прямо перед ним была отвесная стена, и свет, отражаясь от гладкой поверхности, тонул в непроницаемой черноте, собравшейся внутри этой большой пещеры. Потом в луч фонаря попал Рейн, до безумия перепуганный, с выкаченными глазами и пеной на морде. Сторм подошел и осторожно погладил мокрую, вздрагивающую шкуру, и только тут до него дошло, какой необычный воздух в этом месте - застоявшийся, затхлый, как в тоннеле, через который они вышли в долину. Вдохнув поглубже, землянин почувствовал легкую тошноту, и его охватило непреодолимое желание немедленно вырваться из этой западни, пещеры или чем там еще это могло быть. На какую-то минуту он поддался панике Он взял себя в руки и осмотрелся повнимательнее. Справа от него была такая же отвесная стена, там куча мокрой земли отмечала место его падения. Он посветил на уровень пола. Там из-под этой кучи лениво вытекал ручеек воды и разливался, скапливаясь в углублениях камня. Сторм выключил фонарик и вскоре разглядел наконец далекое смутно-серое пятнышко величиной с ладонь: похоже, дневной свет. Снова успокоив Рейна, он начал карабкаться - дюйм за дюймом, стараясь обходиться без резких движений, которые могли потревожить зыбкую кучу. Наконец он выбрался наружу и полной грудью вдохнул свежий, еще пропитанный дождем воздух. Он осторожно поднялся на приготовленную ступеньку и поразился неожиданному подарку судьбы или счастливому случаю, который привел их с Райном в это странное укрытие и спас их от небесной канонады. Еще больше удивился он необычности своего спасения, увидев, что в самой горловине отверстия торчал вбитый клином камень, который, возможно, несколько замедлил его падение. Он осторожно очистил камень от земли, и проверил, крепко ли он держится. Потом опять посветил фонариком на ручей. Тот не только не иссякал, но, кажется, стал даже несколько больше. Может, там за стеной, плещется сейчас разлившееся озеро, и вода просачивается оттуда?
Он никак не мог сориентироваться, в каком направлении метнулся перепуганный Рейн. На север? Или на восток?
Большой ком влажного, переплетенного корнями песка просел под его руками, и тут же по нему застучали тугие дождевые струны. Он с наслаждением подставил тело этому небесному душу, смывая грязь и тошнотворную затхлость пещеры.
Осторожно приподнявшись, Сторм по грудь высунулся в дыру. За пеленой дождя было плохо видно, но все-таки он смог разглядеть, как разительно изменилось все вокруг.
Прямо под стеной, на которой он лежал, плескался широкий бурный поток, подстегиваемый струями нескончаемого дождя. По взбаламученной поверхности несло вывороченные с корнем деревья и кусты. Прямо под скалой течение прибило труп вьючной лошади со сломанной передней ногой и разбитой головой.
И на этом надежном островке он увидел кроху со слипшимся мокрым мехом, отчаянно цепляющуюся за торчащий из воды вьюк. Едва увидев зверька, Сторм начал быстро копать песок. Потом вылез, насколько мог из дыры, отстегнул свой пояс, снял с него нож и парализатор и опустил его вниз. Конец пояса опустился прямо на багажный вьюк, сурикат зубами и когтями вцепился в эту ненадежную лестницу, и Сторм спокойно втащил его наверх.
Это был Хинг, и он даже не был ранен, как заметил Сторм, внимательно осмотрев и ощупав его. Ему сейчас совсем не хотелось задумываться о судьбе Хо. Тот всегда ехал на другом вьюке, а тот сейчас был в воде, под трупом лошади.
Сурикат хныкал, фыркал и всем своим видом старался показать, как ему паршиво. Сторм обтер и почистил его, насколько сумел, а потом отнес в пещеру и завернул в одеяло.
Устроив спасенного со всем возможным комфортом, Сторм снова вернулся к своему окошку.
Прокапывать прямо сейчас настоящий выход было опасно: все камни были заляпаны скользкой, влажной землей, и в любую минуту можно было сорваться прямо в бурлящий поток. С этой работой лучше было подождать до тех пор, пока не кончится дождь и не станет хоть немного светлее. Может быть все это будет завтра, а сейчас стоит просто набраться терпения и подождать. Не могут же такие катаклизмы продолжаться вечно!
Серый день сменился темной, безлунной и беззвездной ночью. Сторм все так же торчал, наполовину высунувшись из своей дыры, пытаясь разглядеть хоть крохотный отблеск костра на скалах, который показал бы ему, что спасся не он один, но так ничего и не увидел.

Предыдущая страница 4 Следующая страница


5 Андре Нортон ,

Он решил, что сделать сейчас он все равно ничего не сможет и постарался заснуть. А когда он проснулся, то сразу почувствовал на лице теплые солнечные лучи. Рядом с ним сидел Хинг и старательно чистился, бормоча что-то с почти человеческим отвращением к грязи, которая запятнала его обычно идеально чистый и причесанный мех.
Вода снаружи стала спадать, оставляя после себя весь принесенный мусор. Нечто красно-коричневое, под цвет песка, с полной пастью острых зубов, пировало у трупа кобылы. Сторм громко крикнул и швырнул в эту тварь комом земли. Падальщик тут же скрылся, напуганный жутким эхом, каким ответили горы на крик землянина. Тогда Сторм решил прокричать сигнал общего сбора своей команды. И хотя он прокричал его не меньше тридцати раз, зовя то свою команду, то людей, он не услышал никакого ответа. Тогда он решил заняться насущными делами, быстро расширил дыру, затем осторожно спустился и поднял наверх вьюк погибшей лошади.

8

Он принес этот вьюк в пещеру и посадил Хинга сторожить его: возможно, в нем остались все их запасы. Хинг не был сильным бойцом, но его вполне хватило бы отогнать тварей вроде той, что встретилась им сегодня утром. Выставив часового, пусть даже не самого лучшего, Сторм решил отправиться на разведку. Из плавника, принесенного водой, он выбрал длинную жердину, соорудил себе что-то вроде посоха и побрел по мокрому берегу. Пару раз он спугивал пирующих падальщиков и тут же кидался рассматривать их добычу.
Один раз это была погибшая верховая лошадь Соринсона, а второй раз - какое-то дикое животное, видимо, снесенное потоком с гор. Время от времени он останавливался и звал
-условными сигналами Баку и Сурру, но не получал никакого ответа.
Солнце поднялось уже высоко, его жаркие лучи быстро подсушивали все вокруг, и Сторм сумел добраться до берега разлившегося озера. Разлив темной воды укрывал теперь четыре пятых долины, в том числе и проход на низком южном конце, через который они проникли сюда. Пока землянин не увидел ни следов спасшихся, ни дымка лагерного костра; никто ни разу не отозвался на его крики.
Большинство курганов и развалин были еще затоплены, и только несколько из них поднимались над водой. Кое-где на них сидели какие-то небольшие зверьки, видимо, уцелевшие обитатели долины.
Он уже собирался повернуть обратно, когда захлопали мощные крылья, и в светлом небе появился четкий черный силуэт, который, конечно, мог принадлежать только Баку. Сторм свистнул, и Баку изящным соколиным броском устремился к нему.
Он сделал круг над головой Сторма, явно приглашая его следовать за собой. Но Баку ничего не стоило перелететь озеро, а Сторм в сомнении остановился перед этой мутной недоброй водой, в которой, вдобавок, обитали уже знакомые ему зубастые твари. Он осторожно забрел в воду по колено, ощупывая своим посохом вязкое дно впереди. Баку приземлился на одном из курганов довольно далеко от берега, на котором стоял Сторм. Землянин узнал этот курган по крупному голому камню, на который они ориентировались, проходя лабиринт. Он попробовал позвать Баку, и тот ответил ему резким криком, но взлетать оттуда не собирался. Землянин сделал еще несколько шагов вперед, но дальше дно резко опускалось, и он понял, что до островка ему придется добираться вплавь. Он осторожно зашел поглубже, оттолкнулся и поплыл, расталкивая обломки, с отвращением чувствуя, как грязная и вонючая жидкость облепляет тело.
Наконец под ногами у него оказался камень, он поднялся и вышел на макушку островка. Кругом виднелись следы наводнения, но он уже почти не обращал на них внимания, пораженный другим. Недавно на этом островке была настоящая битва! Он сразу же увидел три трупа с торчащими в груди боевыми стрелами и отрубленными правыми руками. Бокатан, Соринсон и Даготаг. Похоже, убиты они были сегодня рано утром, как раз когда он выбирался из пещеры. Древний наследственный страх перед мертвецами боролся в нем с необходимостью выяснить, что тут произошло, и долгом позаботиться о телах тех, с кем он последнее время делил кров и пищу. Сторм медленно пошел вперед, и навстречу ему поднялось что-то рыже-желтое, с красными и темными подсыхающими пятнами на голове. Забыв все на свете, землянин бросился к своей барханной кошке. Сурра завыла. Рваная рана у нее на голове выглядела ужасно, но, как тут же убедился землянин, была не так уж серьезна. Выглядело это много страшнее, чем было на самом деле, и нападающие, видимо, поверили, что рана смертельна. Не первый раз пожалел Сторм, что его команда лишена дара обычной речи. Вот и сейчас они не могли ему ничего рассказать. Оставалось только смотреть самому и пытаться сообразить, что же здесь произошло.
Он предположил, что Соринсон и оба норби оказались отрезаны наводнением на этом холме далеко от всех остальных. Атаковали их значительно позже, перед самым концом ливня. И нападавшие забрали с собой все, что могли, с трупов сняли даже оружие.
Сторм достал свою маленькую личную аптечку и обработал рану Сурры. Она позволила ему проделать эту неприятную процедуру, только время от времени повизгивала от боли. Он работал осторожно и сосредоточенно, стараясь не задумываться о том, что ему еще предстояло сделать.
Наконец Сурра была устроена, и он заставил себя приступить к последнему делу. Стараясь ни о чем не думать, он осторожно уложил Соринсона на спину и подтащил к нему убитых норби. Выкопать могилу на этой почве без всякого инструмента нечего было и думать. Он засыпал погибших мелким гравием, а потом долго складывал из камней могильный холм над ними, пока солнце не припекло по настоящему и от воды и сырой земли не начал подниматься тяжелый пар.
Он уже заканчивал свою жуткую работу, когда его позвала Сурра. Он оглянулся и увидел, что барханная кошка уже поднялась на ноги, хотя ее и покачивало, как пьяную. Что ж, ему, можно сказать, повезло. И Баку и Сурра живы, а в пещере его ждут Хинг и Рейн. Он немного знал обычаи норби и не думал, что Нитра - если конечно напало именно это дикое племя - надолго останутся в разоренной долине. Скорее всего, они решат, что уничтожили всю экспедицию и вернутся к себе. Но сейчас следовало переправить Сурру в более безопасное место на севере долины, а без Рейна этого не сделаешь.
Сторм ласково гладил Сурру, передавая ей мысленно, что сейчас ему нужно пойти и привести Рейна, но он вернется так быстро, что она и соскучиться не успеет.
Вода спадала быстро, и на обратном пути плыть ему пришлось совсем немного. Он вернулся в пещеру и выяснил, что Хинг не терял зря времени. Он копался в куче песка, засыпавшей вход, выискивая для себя вкусные корешки и прокопал тропинку, вполне достаточную для Рейна. И Рейн не замедлил этим воспользоваться: он успел уже напиться из потока и пожевать еще влажную траву.
Ведя в поводу нагруженного снаряжением Рейна, с Хингом, едущим на вьюке, и кружащимся над головой Баку Сторм вернулся к кургану. Вода отступила еще дальше и освободила полоску гравия до самых скал на полмили вперед. Это место Сторм решил выбрать для временного лагеря. Он снял с Рейна груз, оставил на охране Хинга с Баку и отправился к кургану.
За время путешествия Рейн достаточно привык к Сурре. Постоянно крутящаяся рядом кошка стала привычной частью его мира. Но согласится ли жеребец везти ее на себе - это был большой вопрос.
У самого подножья холма Сторм спешился, успокаивающе поговорил с Рейном, огладил его, и только когда жеребец окончательно успокоился, позвал Сурру. Она, покачиваясь, поднялась и прыгнула, разом оказавшись рядом с землянином и чуть не сбив его с ног. К удивлению Сторма, Рейн и не пытался возражать против такого необычного всадника. Сторм и Сурра, удобно устроившись на его спине, миновали все еще бурную, но с каждым часом стихающую полосу воды и выехали на сухой берег.
Прямо на камнях Сторм разложил все, что осталось у них из снаряжения. Перед уходом из Иравади-Гроссинг он оставил у Ларкина половину своих вещей, полагаясь на то, что у Соринсона запасено достаточно всего. И то, что он спас с погибшей кобылы, было только самым минимумом необходимого, чтобы достичь владений какого-нибудь колониста или выйти к обжитым пастбищам. Из оружия у него оставались парализатор, лук, подаренный норби, и нож. Из еды - один пакет концентратов, который он решил приберечь на черный день.
Еще уцелела скатка его постели с зеленым одеялом, аптечка, которая помогла ему привести в порядок Сурру, ручной фонарик с тремя запасными батареями и фляги. Правда, воду теперь следовало кипятить, потому что таблетки для химической очистки пропали вместе со всем остальным снаряжением. Но раньше, на заданиях, Сторму приходилось довольствоваться и меньшим, а его команда охотой могла прокормить и себя, и его.
Здесь хватало мелких животных, немного похожих на кроликов, и выглядели они очень аппетитно. Встречались крупные травоядные, вроде земных оленей, а в траве копошились куропатки, хоть они и были несколько мелковаты для голодного человека. Кроме того, все арцорианские животные живут у воды и кочуют вместе с водой, так что можно просто следовать за ними, уходя от надвигающейся Великой Засухи. Сторм сел, скрестив ноги, на краешек одеяла, на котором дремала, набираясь сил, Сурра. Хинг приткнулся к ним, жалобно поскуливая. Вьюк, в котором ехал Хо, так и не нашелся, и сурикат очень тосковал по своему товарищу. Землянин утешающе погладил его упругий мех и задумался, как бы сходить на разведку в южный конец долины. Сейчас между ним и тоннелем лежало огромное зеркало воды. Пока наводнение не спадет окончательно, туда не добраться. И, кроме того… Он отодвинул забравшегося к нему на колени Хинга, и снова внимательно осмотрел в подзорную трубу южные скалы. Что-то там было не так, но он никак не мог сообразить, что именно. Наконец он решил, что потоки воды, видимо, несколько изменили рельеф, вот он и не узнает знакомого места. Он еще раз осмотрел возможную дорогу по скалам. Там были места, где сильный человек мог бы вскарабкаться, но Рейна туда, конечно, не затащить. Нет, этот выход к тоннелю, который был бы самым коротким путем в обжитые места, пока был закрыт. А северный конец долины увел бы их еще дальше в пустыню.
Одиночество Сторму было не в новинку. Так или иначе, но он провел в одиночестве большую часть своей жизни и лучше чувствовал себя наедине со своей командой, чем в человеческом муравейнике вроде Центра. Но было в этой долине нечто такое, чего он не встречал даже на вражеских планетах, где каждое мгновение было смертельно опасным, и каждое движение могло выдать его врагам и обречь на нескорую и мучительную смерть. Это нечто словно источалось тяжелыми гравийными курганами, запертыми среди отвесных скальных стен - и, признался самому себе Сторм, он был не так уж удивлен, найдя на одном из них только мертвецов Это место дышало смертью, и все его чувства, да и само тело, требовали поскорее убраться отсюда. Сторм твердо решил, что пока Сурра поправляется, он обязательно разведает самую короткую дорогу отсюда.
Землянин разжег костер, не только чтобы просушить одежду и спастись от пронизывающего холода сырой ночи, но и как древнюю и самую близкую человеку защиту от темноты и ночных недобрых сил. Он тихонько начал напевать древний заговор, защищающий от ночных страхов, и полузабытые слова сами всплывали в памяти и обретали сильный упругий ритм. Вдруг Баку, сидевший над головой Сторма на выступающем камне, забеспокоился. Сурра приподняла морду от своих теплых лап и насторожила уши. Сторм достал парализатор. За спиной у него была отвесная скальная стена, а проход справа прикрывало какое-то полуразрушенное строение - значит защищать надо было только два направления.
Свободной рукой он вытащил и положил рядом с собой нож. Потом приготовил лук и достал одну из боевых стрел. Парализатор тоже будет не лишним, если его атакуют.
- Ерооуу! - долетел до него слабый, искаженный многократным эхом голос, но он не смог ответить на него.
Сторм продолжал прислушиваться, держа под прицелом луча все подходы, когда высокая неясная фигура, чуть темнее теней, заполнивших долину после захода солнца, бегом бросилась к нему. Горгол, прижимая к груди правую руку, вскарабкался на галечный берег и плюхнулся на край сурриной постели. Левой рукой он пытался подавать знаки, и Сторм с трудом разобрал:
- Враги… после наводнения… все погибли…
- Да-да, я уже знаю, - успокаивающе сказал Сторм. - Позволь осмотреть твою рану, воин.
Землянин усадил юного туземца спиной к стене строения и в свете гаснущего костра быстро осмотрел его рану. К счастью, стрела прошла насквозь, и ни один предательский зубец не застрял в теле. Сторм промыл рану кипяченой водой и перевязал. Горгол взглянул на его работу и закрыл глаза. Землянин вскрыл упаковку концентрата, отломил кусок и вложил в здоровую руку туземца.
Когда Горгол открыл глаза, Сторм задал ему самый важный в эту минуту вопрос:
- Нитра ушли? Или остались здесь? Горгол отрицательно покачал головой. Он сунул в рот кусок концентрата и зашевелил пальцами:
- Не Нитра убили, - показал он. - Вообще не норби.
Сторм присел на пятки и обвел глазами заброшенные курганы. На какое-то мгновение неопределенные страхи этого места захватили его воображение. Может, напали люди из народа Запечатавших Пещеры? Или какие-то жуткие существа, сторожащие эти развалины? Он тут же усмехнулся сам над собой. Трое людей на кургане были убиты стрелами, и никакого другого оружия там не применялось. И никаких древних призраков, никакой мистики.
- Не норби? - коротко переспросил он.
- Не норби и не Нитра. - Оказывается, Сторм правильно понял первый знак Горгола. Сейчас туземец старался двигать и больной рукой, чтобы знаки были понятнее. - Пришельцы с другого мира, люди твоей породы!
Но тогда при чем же здесь стрелы и отрубленные по ритуалу руки убитых?
- Ты сам видел их?
- Я видел. Я залез на скалу. Вода поднималась все выше, выше. А в конце дождя пришли люди.
- Они были одеты так. - Он указал на свою одежду из шкуры йорис. - Похоже на норби. Они носили луки как норби, но они не норби. Думаю, они из Союза Мясников: воруют лошадей, воруют фравнов, а потом сваливают на норби. Отметили убитых, как делают Нитра. Видели меня, стреляли. Горгол падал и лежал как мертвый… только Горгол первый убил одного из них. - Глаза его ярко сверкнули. - Теперь Горгол - воин! Но их было много. - Он растопырил пальцы, пытаясь показать число врагов. - Горгол упал как мертвый, а они не полезли проверять… ушли.
- Союз Мясников! - вслух повторил Сторм, и Горгол, как-то угадав значение этих звуков, утвердительно кивнул.
- Они прячутся где-то здесь? - спросил Сторм.
- Нет. Они ушли туда. - Он указал на север. - Думаю, они живут неподалеку и не хотят, чтобы кто-то узнал про их укрытие. Убивают.
Ладно, это будет еще одной причиной не соваться на север в поисках дороги отсюда. Но Горгол рассказал еще не все:
- Они везли связанного объездчика, может быть, для обряда кормления злых духов, - нерешительно замялся он, а потом сделал тот жуткий жест, который Сторм узнал от Соринсона. - Накормить их Сладким Мясом.
Сторму приходилось слышать о туземных племенах, которые поклоняясь демонам, и стремясь их умилостивить, устраивали ритуальное поедание специально отловленных пленников. У большинства арцорианских племен это вызывало отвращение, и племена каннибалов были во вражде почти со всеми более-менее цивилизованными туземцами. В душе норби понятие отвратительного злодейства давно и прочно ассоциировалось со словами «сладкое мясо», и не мудрено, что Горгол после всего виденного предположил именно такую жертву.
- Нет, - твердо возразил землянин. - Мясники не едят пленных. А этот пленник - он с равнин?
- Объездчик, - подтвердил Горгол.
- Может, кто-то из здешних поселенцев? Мы выйдем к ним и расскажем об этих убийцах.
Горгол повернулся так, чтобы смотреть Остину прямо в лицо.
- Много дней пути… выбраться отсюда и выйти на обычные дороги колонистов. Может, мы и дойдем. Только нельзя ходить в темноте: я не знаю этой местности, а где-то в холмах бродят Нитра. Эти люди ушли далеко, пошли быстро… были очень осторожны.
Горгол снова взглянул на землянина, словно прикидывал, понимает ли человек с другого мира его намеки.
- Что ж, я согласен, - сказал Сторм вслух и одновременно просигналил то же пальцами.
Теперь уже окончательно стемнело. Он развернул свою постель, предоставил Горголу самому устраиваться, как ему было удобно, а сам свернулся в траве рядом с Суррой и спокойно уснул, уверенный, что феноменальное чутье барханной кошки предупредит его о любой опасности.
Уже светало, когда Сторм проснулся и почувствовал, что Сурра насторожилась. Он не шелохнулся, лежал неподвижно, готовый к нападению: старый трюк, который он использовал сейчас почти инстинктивно. То, что двигалось в темноте, не вызывало у Сурры враждебности, скорее, просто заинтересовало ее. Он лежал, вслушиваясь, но улавливал только тяжелое дыхание раненного Горгола да шорох гравия под копытами Рейна. Наконец он различил еще один звук: какое-то легкое постукивание, такое тихое, что если бы не Сурра, он не обратил бы на него внимания.
Сторм различил какой-то смутный силуэт, приближающийся к ним, и потянулся за парализатором. Он пристально вгляделся в эту фигуру, и убедившись, что это не лошадь, прицелился. Этот вздыбленный темный силуэт мог принадлежать только одному животному из всех, что он видел на Арцоре, и они вполне могли использовать его для пополнения своих запасов. Через минуту он уже свежевал молодого фравна, вполне упитанного, видимо хорошо питавшегося последнее время. Было, конечно, странно, как в этой пустыне мог очутиться одинокий фравн - они живут на равнинах, ночуют большими стадами и никогда не лезут в горы в одиночку.
Сторм собрал хорошую кучу камней, чтобы заслонить костер, и зажег огонь. Норби насадил по куску мяса на импровизированные шампуры, укрепил их у огня и начал объяснять.
- Фравн украденный. Злые люди угнали фравнов и спрятали. Возможно, потеряли одного, когда гнали стадо, или стадо перепугалось и разбежалось.
Сторм смотрел на куски жарящегося мяса и размышлял. Он понимал, что еще стояло за этими постоянными кражами лошадей и фравнов. Везде - и на Арцоре тоже - у скотокрадов была проблема сбыта добычи. Фравны шли только на экспорт. Но на планете был только один космопорт, и все животные, проходящие через него, тщательно проверялись. Сами колонисты пристально наблюдали за любым новичком, как только он прибывал на Арцор. Так зачем же воровать это мясо на копытах, если нет надежды продать?
- Зачем они воруют это мясо, если не могут продать? - знаками спросил он Горгола, зная, что туземец достаточно сообразителен, чтобы понять его мысль.
- Сейчас не продать, но земля большая. - Горгол сделал широкий жест левой рукой. - Они угоняют фравнов, угоняют лошадей и прячут. Норби знают их тайники… иногда приходят и берут, сколько надо. Харол, старший в семье Горгола, в прошлый сухой сезон пригнал трех лошадей. Он не только великий охотник, но и воин.
Ну вот, значит, норби наезжают в укрытия Мясников. Это кое-что проясняло. Предположим, с точки зрения норби в угоне скотины нет ничего предосудительного. Если оставить норби в пустыне - он вполне сможет выйти оттуда, а вот лишить пришельцев с других миров лошадей и снаряжения - другое дело. Но все возвращалось к тому же: какая польза самим Мясникам от этих набегов? Все это наводило на одну единственную мысль - где-то есть тайный космопорт, обеспечивающий контрабандные перевозки. Тайный космопорт! Сторм весь подобрался и расширившимися глазами невидяще уставился в огонь. Почувствовав его скрытое напряжение, глухо заворчала Сурра. Здесь, в этих долинах, вполне можно оборудовать тайный космопорт. Конечно, почему бы не спрятать его на планете, где передвигаются, в основном, пешком! Все в нем напряглось, словно он заслышал знакомый боевой клич.
Конечно, официально война давно закончилась. Целый год, проведенный в Центре, он пытался доказать себе, что она закончилась и для него. Но предположим, только предположим, что его дикая догадка справедлива. Тогда есть шанс - еще один шанс сразиться с теми, кто уничтожил его родной мир. Сторм даже начал тихо напевать себе под нос. Меньше всего думал он о своих делах с Бредом Квадом - это сейчас было несущественно. Если только он прав! О, Великие Боги, сделайте так, чтобы фантастическая догадка обернулась правдой!
Землянин повернулся к Горголу, который наблюдал за ним с тайным напряжением, отражавшимся в сузившихся, как у Сурры, зрачках.
- А лошади у этих Мясников есть?
- Есть, - подтвердил Горгол.
- Тогда может, мы, как твой Харол, проверим, не пригодятся ли нам их лошадки?
Тонкие губы Горгола изогнулись в характерной для туземцев ухмылке.
- Мне нравится, что ты хочешь отомстить за убитых из твоего народа. Да и для возвращения они нам пригодятся.
И тут Сторм понял, как ему действовать дальше, чтобы не войти в противоречие с правительством и сохранить дружеские отношения с туземцами. Он, как и собирался, поедет на юг, объявит правительству о вопиющем нарушении Мясниками всех местных обычаев и потребует права личной мести за совершенные здесь убийства. Конечно, для тех преступников, которых он подозревал, вряд ли будет иметь значение, почему он за ними охотится. Но это, по крайней мере, успокоит тот внутренний голос, который все еще напоминает ему о Кваде.

9

Сторм хотел дать Сурре отдохнуть как следует, поэтому он уговорил ее остаться в лагере, пока он ненадолго сходит на разведку. Горгол тоже остался в лагере залечивать свою рану. Намечая план этой разведки, Сторм вдумчиво взвесил свои возможности. Прежде всего он хотел сходить на юг и проверить, не бродят ли на пути к тоннелю воины Нитра. Но перед уходом он решил кое-что сделать.
Он осторожно растопил жир фравна и смешал его с красной пылью и мелом, натертым из мягкого белого камня. Полученными красками он разрисовал лицо и грудь - боевая раскраска его предков или маскировка, а скорее, и то и другое.
Горгол с большим интересом наблюдал за этими приготовлениями.
- Это военное колдовство? - спросил он, указывая на полосы, разукрасившие грудь землянина.
Сторм тоже взглянул на свою грудь и улыбнулся, но это было совершенно незаметно на устрашающей маске, в которую превратилось его лицо.
- Да, - ответил он, - это древняя боевая раскраска моего народа.
Машинально он сгреб в ладонь ожерелье, погладил его, а потом коснулся витого пояса, символизирующего для него наследство предков. Затем он осмотрел оружие. У него обе руки были здоровы, и он мог стрелять из лука, чего нельзя было сказать о Горголе. А оставить норби с одним ножом, он тоже не мог. Задумчиво расстегнул он кобуру парализатора. Сторм знал, что туземцы верят, будто человек и его оружие связаны магической силой, и потому почти никогда не пользуются чужим оружием. Правда, если оружие преподносили в подарок, магия могла перейти на нового владельца. Он не знал, как следует преподносить такой дар по обычаям норби, и решил положиться на интуицию.
Сторм отстегнул кобуру с парализатором, поднял ее к небу, как сделал он в первое утро экспедиции, потом коснулся ею земли и протянул норби, жестом показывая, что это подарок.
Желтоватые глаза Горгола удивленно расширились, но он не протянул руки и не коснулся парализатора. Это оружие, завезенное с внешних миров, в свободной торговле стоило немыслимых, по меркам туземцев, денег и очень редко попадало им в руки. Тем более, что перезарядить его можно было только в городе, что для туземцев тоже представляло определенные трудности. Но получить такую вещь в подарок считалось среди туземцев большой честью.
- Вот так целиться… вот здесь нажимать, - начал объяснять Сторм.
Делал он это скорее для того, чтобы разрядить обстановку, поскольку прекрасно знал, что Горгол, не раз гонявший стада фравнов. Фравны - не горные козы, по скалам не лазают, так что можно быть уверенным, что там, где прошли они, пройдет и лошадь.
Сторм всегда считал себя неплохим следопытом, но в это утро ему оставалось только удивляться необыкновенному искусству, с которым Горгол находил следы даже на голой скале. Так он и нашел узкую щель между двух утесов, где в засохшей грязи отпечатались копыта фравнов. Трещина была довольно узка, но вполне проходима. О Баку, плавающем в чистом сегодня небе, где для него не было никаких препятствий, думать не приходилось.
Они углубились в тесный проход, и тут возле одной из стенок Горгол углядел маленький кисет из шерсти фравна. От него исходил странный и довольно приятный аромат сухих трав.
- Это жвачка людей с далеких миров, она вызывает видения. - пояснил норби, передавая землянину свою находку. Тот осторожно понюхал находку. Запах был довольно приятным, но совершенно незнакомым. И очень жаль, потому что в этой сумочке могли быть ответы на многие вопросы, связанные с Отверженными.
- Трава видений растет на Арцоре? - спросил он на всякий случай.
- Нет, - ответил норби. - Иногда колдун находит ее в лагерях Мясников и тогда жует. Она очень возбуждает, дает много видений… и все злые. Это колдовская вещь… очень недобрая.
Сторм спрятал находку в сумку на поясе. Конечно, это какой-то наркотик, вывозимый с внешних миров и, похоже, сильно действующий на арцорианских аборигенов.
- Здесь проходили… вели лошадей, - заметил Горгол, разглядывая следы.
Узкая тропинка была буквально изрыта лошадиными копытами, перекрывавшими следы вместе с колонистами, умел пользоваться этим оружием. Норби согласно кивнул и горделиво выпрямился, когда землянин пристегнул кобуру к его поясу.
Землянин повесил себе на плечо лук и прилаживал колчан со стрелами, когда Горгол величественным жестом остановил его и положил в колчан несколько своих охотничьих стрел. Боевые стрелы считались священными и ни при каких обстоятельствах не могли передаваться в чужие руки.
Наконец экипированный и разрисованный, как настоящий навахо, Сторм попрощался и, сопровождаемый кружащим над головой Баку, вышел из лагеря.
От воды, густой и грязной, поднимался неприятный запах. Вода уже спала настолько, что при необходимости Сторм мог бы брести вброд. Но он решил все-таки в воду не соваться и обойти по суше, вдоль скальной стены. На воде плавало довольно много мертвых погибших животных, но, что удивительно, Сторм так и не увидел ни лошадей, ушедших с Маком, ни тех, на которых уехали трое норби, да и вообще ему не встретилось никаких следов экспедиции. Но если лошади выжили, они, скорее всего, вернулись бы к живым или мертвым хозяевам.
Чем ближе землянин подходил к южному концу долины, тем чаще он останавливался и осматривал окрестности в подзорную трубу. Теперь он уже ясно видел, что очертания рельефа изменились. Но самое плохое ожидало Сторма, когда он дошел до южного края долины и поднялся на залепленный грязью курган, чтобы посмотреть вперед.
Тоннель исчез, полностью погребенный под титанической осыпью, сошедшей с ближайшего откоса. Конечно, можно было рискнуть и вскарабкаться на это грязное месиво, каждую минуту рискуя увязнуть, но и отсюда было видно, что Рейна тут не провести, значит, прохода на юг больше не существовало. Со странным облегчением смотрел Сторм на эти навсегда закрывшиеся двери. Он-то сделал свой выбор еще до того, как вышел из лагеря, и теперь был даже рад, что избавился от искушения просто повернуться и уйти.
Вернувшись в лагерь, он рассказал все Горгол у, и тот тоже принял это на удивление спокойно. Похоже, его совсем не волновало, что они как в ловушке заперты в полузатопленной долине. Только Баку на своих мощных крыльях мог бы легко перенестись в привычный мир. Горгол тоже хотел пройти в северный конец долины, и Сторм пообещал ему, что на следующее утро они оставят в лагере Рейна и Сурру и вдвоем попробуют отыскать тропы, по которым здесь прогоняли фравнов, ведущие в противоположном направлении. И все лошади были подкованы - значит, здесь проходили не туземцы.
У самого выхода из расщелины они наткнулись на полу обглоданный скелет фравна, убитого йорис. Но и сама ящерица, хоть и успела нажраться до отвала, далеко не ушла. Ее тщательно ободранный труп валялся тут же, оставленный на поживу падальщикам.
Горгол, которому раненная рука не убавила ловкости, гибко скользнул от одной скальной стенке к другой, держась подальше от омерзительного желтого стерва. Сторм старался идти за ним след в след, но норби вдруг остановился и указал ему на голову рептилии.
Землянин остолбенел, и даже не потому, что голова эта со снесенной крышкой черепа выглядела на редкость мерзко, а потому, что сразу понял, каким оружием могла быть нанесена такая рана. В конце войны это оружие было поставлено вне закона на всех мирах Конфедерации.
- Слицер! - охнул он.
Это уже могло быть доказательством, что его невероятная догадка верна. Он глянул на лук в своей руке и поморщился.
Лук против парализатора - это еще куда ни шло, но лук против слицера, или против бластера…
Норби, осторожно переступая, подошел к ящерице, сунул в разбитый череп палку и перевернул его. Из пробоины хлынул поток зеленоватой жидкости. Горгол что-то испуганно защебетал на своем языке, точь в точь как взволнованный Хинг. Он отбросил свою палку и показал знаками.
- Йорис погиб от ада - сейчас у них брачный сезон.
Это означало, что бедной рептилии не повезло и ее убили дважды. Сначала, по-видимому, была драка с соперником, у которого в брачный сезон один из зубов становится ядовитым. Ну а потом кто-то из слицера снес ей половину черепа. Кстати, ад йорис был одинаково смертелен и для туземцев, и для пришельцев с внешних миров. И раз у йорис начался брачный сезон, значит, теперь придется быть осторожнее и убивать этих ящериц сразу, не дожидаясь нападения.
Оторвавшись наконец от мерзкого зрелища, Сторм вышел на крошечное плато и осмотрелся. Страна, лежавшая перед ним, выглядела очень необычно, и не только из-за развалин, затопленных озером. Насколько Сторм мог рассмотреть, окружающие долину стены поднимались ступенями - настоящие террасы, у которых большая часть буквально тонула в буйной растительности. На юг шла довольно приличная когда-то дорога, но сейчас она была во многих местах перерезана уступами. Возможно, это и был путь, по которому украденные стада попадали в эту долину. Через тот проход, который отыскали они с Горголом, не прошло бы ни одно стадо.
Даже в подзорную трубу землянин не мог разглядеть деталей на дне долины. Прежде всего в глаза ему бросились стада пасущихся фравнов. Этих животных трудно спутать с кем-нибудь - их выделяла забавная подпрыгивающая походка, пышные развевающиеся гривы и кургузые, почти безволосые зады.
А вот лошадей нигде не было видно. И радом с фравнами не было ни объездчиков, ни пастухов. Правда, в замкнутой долине пасти их не так уж и обязательно. Но, с другой стороны, здесь водятся йорис, а сейчас, в разгаре брачного сезона, они очень опасны.
Долина эта была значительно шире первой, и Сторм только в подзорную трубу мог разглядеть террасы на противоположной стороне. Трава здесь была высокой и пышной, и он не заметил никаких следов наводнения, залившего соседнюю долину.
Не было видно ничего, что подтверждало бы догадку Сторма. Это место было идеальным тайником для угонщиков скота - но и только. Если бы не мертвая ящерица, он и сам бы усомнился в своем предположении.
Горгол положил руку на плечо землянина и слегка сжал. Сторм понял это предупреждение и обвел подзорной трубой всю долину. Волновалось пасшееся неподалеку стадо фравнов. Быки насторожились, вскинули гривастые головы и, словно сговорившись, неуклюжим галопом помчались в сторону. Коровы же встали правильным кругом вокруг телят и выставили угрожающе наклоненные рога.
По долине ехали всадники! Прежде всего Сторм обратил внимание на небольших темных лошадей, похожих, скорее, на туземских лошадок, чем на красавцев с завода Ларкина. Но люди, ехавшие на них, не были туземцами. Не носили они и привычной одежды арцорианских колонистов - штанов из шкуры йорис и ярко-голубых блуз из шерсти фравнов.
Сторм опустился на колено, не сводя трубы с этой группы. Он уже успел разглядеть тускло-черные, словно припорошенные пылью, мундиры - мундиры, подтверждающие самые безумные его догадки. Это и в самом деле были они!
Наконец-то сошлись концы с концами! И вражеская форма, и проделки с ворованными фравнами - все сразу стало понятно. Не удивительно, что они уничтожили Наблюдателей так, чтобы это выглядело делом рук норби! Все обвинили бы диких туземцев и никто не стал бы искать кого-то другого Типичная уловка хиксов.
- Сааа… - это Горгол, научившийся воспроизводить свист, которым Сторм созывал всю команду, пытался привлечь его внимание этим единственным общим для него с землянином звуком. Он указывал пальцем куда-то на север, требуя направить трубу туда.
Там все в той же оборонительной позиции застыло стадо фравнов, но вряд ли это могло вызвать такой интерес туземца. Выше на стене была заметна желто-красная полоса небольшой осыпи, оставленной массивным скальным выходом. И вот там-то, распластавшись на камне, лежал еще один наблюдатель. Сторм прислонился к стене и пристально рассмотрел чужака. Тот настолько заинтересовался тем, что происходило внизу, в долине, что позволил себе привстать. Это позволило Сторму рассмотреть его внешность. Сразу бросилось в глаза, что рога на безволосом черепе не цвета слоновой кости, как у всех норби, а выкрашены яркой зелено-голубой краской.
Сторм оглянулся на Горгола, ожидая объяснений. Норби свесился со скалы, пристально разглядывал чужого. Лицо его было как всегда бесстрастно, только кошачьи глаза горели боевым азартом. Тонкие губы сложились в ухмылку, означавшую у его народа оскорбление или боевой вызов, и он сделал землянину один единственный знак - Нитра.
Был ли это охотник, бродивший на свой страх и риск? Или это передовой разведчик боевого отряда, готового к набегу? Обычаи норби позволяли предположить и то и другое. Юноша, отправившийся за военным трофеем, чтобы получить статус воина, вполне мог наткнуться на эту долину случайно. А боевой отряд, углядевший здесь прекрасные стада, вполне мог попытаться отбить у Мясников их добычу. На этих террасах, в густых зарослях, хорошие лучники имели все шансы перебить противника прежде, чем их заметят.
Пальцы Горгола снова задвигались, и он показал:
- Он здесь один.
Хотя у Сторма и Горгола практически не было в языке общих звуков, если не считать того, что Горгол научился воспроизводить сигнал сбора команды, землянин заметил, что короткие вопросы Горгол может прочитать по губам.
Он обернулся к нему и спросил:
- Военный отряд?
Горгол отрицательно покачал головой и повторил свой знак:
- Он здесь один.
Сторм тут же подумал о Сурре. Хорошо бы отправить барханную кошку проводить этого воина, и посмотреть, куда он направится, и действительно ли он один на этой террасе.
Приходилось отложить более близкое знакомство со всадниками внизу. Просто глупо было бы сейчас спускаться в долину, рискуя быть отрезанным от единственного прохода. Так что оставалось только смотреть, куда эти всадники направляются.
Землянин постарался восстановить их путь. Он понял, что они прошли через ущелье с мертвой йорис и двигались теперь к самому северному концу долины. Теперь землянин решился приподняться, прижимаясь спиной к ржаво-красному камню и хорошо понимая, что для любого, кто находится от него дальше двадцати пяти метров, он сейчас полностью сливается с камнем.
Долина была довольно длинной, вытянутой с юга на север и очертаниями напоминала бутылку с горлышком на юге. Сторм решил про себя, что вряд ли Мясники устроили свое пристанище на скалах, и теперь внимательно рассматривал северную сторону долины. Никаких строений он так и не обнаружил, зато наткнулся на нечто, чему было совсем не место в этой дикой стране.
Вещь эта была прекрасно замаскирована, и только строгая вертикаль ее легких линий, да пара металлических бликов выдавали творение рук человеческих. Сторм мгновенно узнал этот стройный, нацеленный в небо, силуэт, и тут же отметил про себя, что стабилизаторы, видимо, утоплены в шахте. Это означало две вещи: во-первых, что корабль здесь ждали и к его приему готовились, а, во-вторых, что привел его пилот высокого класса, сумевший опуститься точно и не выжечь всю долину.
Сторм попытался по внешнему виду определить тип корабля. Ясно было, что такой легкий силуэт не может быть ни у грузовика, ни у транспортного судна. Скорее всего, разведчик или скоростной курьерский корабль. Но чем бы он ни был, Сторм точно знал, какой знак красуется у него на борту. Но что теперь делать ему самому? Считать себя разведчиком в этой тайной и прекрасно обустроенной колонии хиксов или спрятаться за пункты мирного договора, приказывающие сложить оружие?
К нему подошел Горгол и показал:
- Идут Нитра. - Он ткнул пальцем на север. - Может быть, охотники за трофеями…
Тут он прервал разговор, тоже заметив замаскированный корабль. Потом он оглядел все вокруг, снова воззрился на корабль и, пораженный, повернулся к Сторму:
- Что? - только и смог спросить он. - Небесная вещь издалека, - ответил Сторм, используя туземное название космического корабля.
- Почему здесь? - продолжал спрашивать Горгол.
- Мясники привели злых людей.
Снова вызывающий боевой оскал норби скривил рот Горгола.
- Небесные вещи не должны садиться на землях норби, - показал он пальцами здоровой руки, а потом и раненой повторил знак протеста. - Норби на крови заключили договор с пришельцами. Небесные вещи приходят только в одно место на земле - но не рядом с горами, где может рассердиться Тот, кто ударяет в барабан грома! Люди издалека не выполняют договор - здесь тоже небесная вещь!
Беда! Сторм с трудом ухватил нить сбивчивой речи Горгола. Норби разрешили построить космопорт, но только вдалеке от своих священных гор. И подписали договор, обеспечивающий безопасность колонистов на их пастбищах, только с тем условием, что космические корабли будут приземляться в одном-единственном месте. Теперь пойдут слухи о том, что в самом сердце гор есть тайный космопорт, и договор будет решительно разорван.
Сторм отложил подзорную трубу и показал Горголу свои руки.
- Я воин, - показал он и для убедительности провел пальцем по шраму на своем плече, - Горгол тоже воин, - продолжил он и тем же пальцем коснулся его раны. - Я получил свой шрам не от Нитра, а от людей, похожих на меня, но принадлежащих другому племени. Я получил свою рану, сражаясь с этими злыми людьми… они из того же племени! - Он резко ткнул пальцем в сторону космического корабля. - Горгол тоже получил рану от этих злых людей! - Он снова указал на корабль. - Они из тех, кто ест Сладкое Мясо! - повторил он запомнившийся ему знак отвращения.
Желтые немигающие глаза Горгола долго смотрели в лицо землянина, прежде чем он спросил:
- И ты поклянешься в этом перед Тем, кто ударяет в барабан грома?
Сторм вынул из ножен свой нож, сунул рукоятку в руку норби и заставил его протянуть руку так, что лезвие коснулось кожи на его груди, как раз в кругу ожерелья.
- Пусть Горгол воткнет его сюда, если он мне не верит, - спокойно просигналил он свободной рукой.
Норби отвел нож, повернул его лезвием к себе, приложил к запястью и протянул рукоятку землянину. Когда Сторм взял у него нож, он просигналил:
- Я тебе верю. Но это - очень плохая вещь. Пусть пришедшие издалека сражаются с этими злыми людьми, иначе договор будет расторгнут.
- Согласен. Я сделаю все, что смогу. Но сначала нам надо побольше узнать об этих людях… Горгол снова посмотрел в долину.

Предыдущая страница 5 Следующая страница


Повелитель зверей 6

- Пришли охотники Нитра, - просигналил он. - Сейчас темнеет, нам лучше вернуться сюда завтра - ты ведь не можешь видеть в темноте.
Сторм почувствовал облегчение. Если норби предлагал совместную разведку, трудно было не согласиться. А кроме того, предложение туземца давало Сторму возможность осуществить и свой план.
- Большая кошка, - предложил он. - Возьмем ее, и пусть она поохотится на Нитра, пока мы будем сторожить злых людей.
Горголу уже приходилось видеть работу Сурры, и он охотно согласился. Еще раз внимательно осмотрев замаскированный корабль и так и не увидев ничего нового, Сторм отправился назад в «их» долину, обдумывая на ходу, что предстоит сделать.

10

Когда они вернулись в свою долину, уже совсем стемнело. С помощью раненого Горгола, Сторм под прикрытием развалин и скал разложил небольшой костер. Конечно, надежнее всего было бы укрыться в пещере, куда он провалился, но Сторму до сих пор становилось не по себе, когда он вспоминал ее тяжелый, отдающий мертвечиной воздух.
Вернувшись, они прежде всего пустили Рейна попастись. Даже если бы жеребец и попался на глаза разведчику Нитра или Отверженных, его вполне могли посчитать за одну из разбежавшихся лошадей экспедиции. И пока караулила Сурра, можно было не опасаться, что кто-то украдет лошадь. Скорее уж, Рейна можно было использовать как приманку в случае необходимости.
Сторм растолковывал это Горголу, и норби с восторгом согласился. Такая лошадь была настоящим сокровищем, и кто угодно мог бы соблазниться такой королевской добычей.
- Здесь должна быть другая дорога, - начал разговор Сторм, когда они закончили ужин. - Та щель, через которую мы пролезли сегодня, не годится для перегона скота. Мы должны поискать другую дорогу.
- В долине такой дороги нет, - уверенно ответил Горгол.
Все, что они успели разведать до наводнения, подтверждало это. По крайней мере, они не заметили никаких следов выпаса фравнов у развалин и на берегах озера. Сторм достал нож и острием начал чертить на земле карту долины, насколько он успел изучить ее. Он показал на ней свой путь, а норби, знакомый с военными и охотничьими картами, внимательно следил за ним, время от времени уточняя детали.
Когда они закончили эту работу, Сторм понял, где должна проходить настоящая дорога: она должна идти с юго-востока или с юго-запада и проходить где-то в скалистой цепи, разделяющей эти долины.
- В темноте могут наскочить Нитра. - Горгол прикрыл ладонями их крошечный костер. - Нитра в темноте хорошо видят. - Ночной набег - обычная военная хитрость. Она очень хороша против Мясников. - Он настороженно взглянул на Сторма. - Ты сам в темноте видишь плохо? Но зато твоя кошка прекрасно видит.
Землянин уловил намек: норби предлагал отправиться прямо сейчас. И действительно, тот разведчик Нитра, которого они сегодня видели, может организовать налет в первой половине ночи, и тогда на рассвете туземцам останется только переловить и спрятать разбежавшихся лошадей хиксов, как они привыкли делать. Ну, а у него в этой неразберихе будет достаточно возможностей понаблюдать за своими врагами.
Однако шансы на успех были очень невелики - слишком многое в этом плане зависело от случая. Но могло и получиться, ведь и раньше ему удавались рискованные предприятия. Почти позабытое возбуждение всколыхнуло нервы землянина и на его лице появилось что-то напоминающее оскал Сурры.
- Ты пойдешь, - просигналил ему Горгол, правильно поняв его состояние. - Мы пройдем совсем незаметно, только дождемся часа Цамле.
- А ты сам?
Вызывающий оскал норби был бы достаточным ответом, но тот решил дополнить его еще и знаками.
- Горгол - молодой воин. Здесь можно взять и добычу и славу. Для меня это хорошая дорога.
Они поплотнее заправились мясом фравна. Сторм добавил к этому ужину пару таблеток, сохранившихся у него еще со времени службы. Теперь, если даже им придется попоститься пару дней, голода они не почувствуют.
Землянин видел, что Сурра уже совсем оправилась от раны и двигается по-прежнему легко и быстро. Мысленным приказом он отправил ее вперед, а сам взял на плечо Хинга и тронулся следом. К сожалению, Баку был практически бесполезен ночью, но землянин знал, что как только рассветет, орел сам разыщет их. Ну, а если его помощь понадобится срочно, его всегда можно вызвать.
Они прошли через щель и вышли на плато. Сурра вдруг вернулась, наткнувшись на воняющий труп йорис, она долго фыркала, чихала, отплевывалась и даже вытирала морду о траву, словно само присутствие этой гадости запачкало ее. Через пять минут Сторм был почти уверен, что его ночная слепота может сорвать все их прекрасные планы. Тонкие силуэты скальных террас закрывали небо, и ночь казалась ему вдвое темнее. Одной рукой он цеплялся за Горгола, другой прижимал к себе Хинга и вслепую ломился через густое переплетение веток. Прошла целая вечность, прежде чем он, исцарапанный и иссеченный колючим кустарником, оказался на дне долины.
Днем они хорошо осмотрели эти террасы, и теперь юный норби и Сурра уверенно находили дорогу. Землянин понимал, что должен держаться края долины или отказаться от своего плана. К счастью, фравны устроились на ночлег на открытой местности. Хотя от верховых они обычно убегали, но встретиться с ними пешему было небезопасно - насчет этого его предупреждали Дорт и Ренсфорд. Фравны, на первый взгляд такие забавные, бывали очень грозны, особенно в период отела. В это время стадо охранял сторожевой бык и связываться с ним не стоило.
Они уже были почти на одной линии с замаскированным кораблем, когда Сторм заметил бледный луч света. Возможно, долгое пребывание в темноте сделало его глаза более восприимчивыми. Он сразу понял, что свет идет с вершины огромной скалы,, которая грузно нависала над дальней северной стеной долины. Землянин сразу узнал этот бледный голубой свет - он не походил ни на теплый свет костра, ни на зеленое сияние лагерных ламп колонистов. Но он встречал это мертвенное голубое свечение и раньше, правда, это было почти за полгалактики отсюда. Сторм тихонько сжал пальцами запястье Горгола, подавая условный сигнал, и норби ответил двойным пожатием. Сторм отпустил его руку, осторожно опустился на колени, пересадил Хинга себе на спину и ползком двинулся вперед под охраной Сурры.
Норби остался наблюдать, скрытый кустарником, а отчаянная троица выбралась на открытое место и двинулась к кораблю. К счастью, фравнов в этом районе не было, и трава была достаточно высокой, чтобы Сторм мог время от времени приподниматься и уточнять направление. Так он в конце концов добрался до края шахты.
Он осторожно ощупал недавно вскопанную, еще влажную землю, продвинулся еще чуть вперед и почувствовал, что голова и плечи повисли над пустотой. Он посветил вниз фонариком и еще раз убедился, что раскоп совсем свежий. Крейсер закапывали после приземления не только для того, чтобы его спрятать, но и для того, чтобы он сохранял правильное положение для старта. Если бы он стоял на открытом месте, достаточно было бы одного удара бури, чтобы превратить его в кучу металлического лома: кранов, способных поднять его, здесь не было, и ему пришлось бы ржаветь до скончания веков. Свежий раскоп говорил и о том, что сел он сравнительно недавно. Сторм повел фонариком к корпусу. Все люки были задраены. Он снова опустил луч в шахту. Если бы здесь были Хо и Хинг, он приказал бы им подкопать один киль и этим нарушить равновесие корпуса. При удаче это могло доставить хиксам серьезные неприятности и даже полностью нарушить планы. Но для одного суриката, при всей его старательности, работа была бы непосильна, да и времени у них не было.
Но, как выяснилось, у Хинга было свое мнение по этому поводу. Он слез со спины Сторма, пошевелил рыхлую землю своими когтистыми лапами и мягко кувыркнулся через край шахты. Там он немедленно принялся за работу, и только негодующе фыркал в ответ на попытки Сторма отозвать его назад. Он никак не желал подчиняться и даже сердито зашипел и увернулся, когда землянин попытался поймать его и вытащить наверх.
Тогда Сторм попытался восстановить их мысленный контакт. Сурикат нехотя пошел на это и, чирикая уже более добродушно, принялся подкапывать стойку, на которой крепилась сеть, обеспечивающая центровку корабля в шахте. Действительно, была некоторая надежда, что подкоп нарушит натяжение сети, и она сама сместит корабль. Эта работа была сурикату вполне по силам, игра стоила свеч.
Сторм осторожно пополз назад, на террасу, стараясь по пути расправить примятую им траву. Конечно, он не в состоянии был уничтожить все следы своего визита, но следовало хотя бы запутать их. Да и Сурра оставила здесь достаточно следов, способных поставить в тупик любого арцорского следопыта, который попытается понять, что за создание прогуливалось здесь. Когда Сторм вернулся к Горголу, тот условным пожатием дал ему понять, что нашел подходящее убежище. Он указал на маленькую лощину между двумя террасами, видимо, образовавшуюся при каком-то давнем землетрясении, и они вместе с Суррой направились туда. Тут к ним присоединился и Хинг, он тут же подлез под руки Сторма, стараясь обратить его внимание на какое-то новообретенное сокровище.
Здесь они и устроились до рассвета. Если Нитра собирались устроить набег этой ночью, то было еще не поздно. Правда, могло быть и так, что разведчик, которого они видели прошлым утром, счел это слишком сложной задачей и отказался от своих планов. Сторм еще на службе привык использовать для отдыха любую свободную минуту, дремал он и сейчас, но мгновенно очнулся, когда огненный комок пронесся по небу, а за ним еще один, и еще.
Первая же горящая стрела нашла цель, и тут же вспыхнуло пламя. Когда прилетела третья стрела, до Сторма донесся пронзительный визг раненой лошади. Пламя растеклось ровной линией невысоко над землей. Похоже, горела ограда загона. Сторм сразу вспомнил, как Ларкин ставил такие временные загоны из колючих кустов после нападения йорис. Такая стена не подпускала чешуйчатых убийц и в то же время не давала лошадям разбегаться. Сейчас эти сухие колючки полыхали. Слабый крик донесся до Сторма, словно отвечая на визг и ржание испуганных лошадей. Мертвенный свет, который они заметили раньше, стал вдруг ярким четким квадратом, словно открыли дверь в освещенную комнату.
Горгол придвинулся к землянину, положил руку ему на плечо и отстукал короткое сообщение. Он «сказал», что лошади сумели выбраться из горящего загона, и теперь разбегаются по долине. Молодой норби собирался воспользоваться неразберихой и перехватить лошадей. У него был парализатор - вполне достаточно в темноте, где лук. Сторма был совершенно бесполезен.
И тут они оба услышали высокий вибрирующий звук, который не сумел бы воспроизвести ни один пришелец с дальних миров. Нитра? Конечно, это мог быть туземец, замешкавшийся среди лошадей, бегущих из пылающего загона. При свете горящих кустов были видны какие-то люди, они бежали, пригибаясь к земле. Сторм не раз видел такое раньше: это была классическая атака на укрепленную позицию, проделанная с быстротой и уверенностью ветеранов.
Затем из огня ударил яркий луч и протянулся почти до самого корабля. Луч начал двигаться, выхватывая из темноты то одну, то другую группу разбегавшихся лошадей. На секунду Сторму показалось, что на одной из них он разглядел прижавшуюся к спине фигуру. Возможно, это ему просто померещилось, но уж очень ловко эта лошадь уклонялась от преследующего луча.
Луч снова обошел группу лошадей, но плотное стадо уже рассыпалось и несколько более сильных лошадей мчались в разные стороны, увлекая за собой соседей. И тут громовой удар расколол небо, где-то далеко слева хлестнул жесткий пурпурный огонь. Сторм вскочил на ноги, до хруста сжимая зубы. Сурра, яростно рыча, прижалась к его ногам. Это было им хорошо знакомо! Они уже не раз видели этот огненный хлыст, обрушивающийся на беззащитные толпы беженцев! Только там беглецами были люди, а не лошади. «Горгол! - мелькнуло в голове Сторма. - Если бы только можно было его позвать! Сейчас не время охотиться и сражаться, особенно с врагом, так мастерски владеющим огненным лучом». Землянин опустился на колени. Меньше всего ему хотелось рисковать Суррой, но он был обязан дать Горголу хоть один шанс на спасение в этом аду. Он осторожно обнял бархатную кошку, погладил большими пальцами ее мягкие чувствительные уши и отдал мысленный приказ - найти и привести сюда Горгола.
На этот раз луч ударил вправо, и Сурра снова глухо заворчала. Сторм не представлял, насколько безопасно его собственное укрытие, так как не знал ни мощности орудия, ни угла поражения. Хороший оператор мог сделать очень многое, этого Сторм достаточно навидался в мирах, захваченных хиксами. Но он продолжал оглаживать кошку, пока не почувствовал, что она немного расслабилась. Он знал, что она поняла приказ и готова выполнить. Сторм снова почесал ее за ухом и осторожно убрал руки. Сурра скользнула в высокую траву и исчезла. Там, куда попадала эта рукотворная молния, оставались черные полосы, и запах убитой, выгоревшей земли забивал ему горло.
Мимо него промчалась одна группа лошадей, за ней другая, третья… Если они таким сумасшедшим галопом влетят в стадо фравнов, начнется настоящее светопреставление. Только бы Сурра разыскала Горгола!
Огненный хлыст снова жестко ударил в землю, так что заломило глаза. Лошади шарахнулись и помчались обратно; только три, бежавшие впереди, прорвались. Сторму снова показалось, что на одной из них был всадник. Может быть Горгол? Куда пропал норби? И Сурра? Если даже их не достанет огненный луч, они вполне могут угодить под копыта взбесившихся лошадей.
Сторм заставил себя наблюдать за движением луча, стараясь определить пределы его досягаемости. Похоже, оператор обстреливал определенный сектор: он ни разу не ударил ни рядом с кораблем, ни в скалистую стену позади Сторма. Значит, как только вернется Горгол, они смогут уйти в безопасную зону. Сторм давно уже научился уважать оружие врага и не собирался соваться туда с голыми руками.
Следующий удар луча пришелся по группе сбившихся в кучу лошадей, отрезая их от остального стада. Видимо, оператор получил приказ обработать всю луговину между кораблем и восточной стеной долины. В ответ на этот удар раздался такой ужасный вопль мучительной боли, что землянин невольно зажал уши. Видимо, хиксы отчаялись вернуть лошадей в загон и решили их просто уничтожить.
Неужели хиксы заметили норби, пытавшегося собрать лошадей и решили уничтожить все живое на этой равнине? Такой садизм был вполне в духе хиксов, насколько он их знал. Сторм с трудом подавил в себе вспышку бешеной ярости и заставил себя стоять и смотреть на эту жуткую бойню. Это тоже войдет в счет, который рано или поздно оплатят эти нелюди.
Лошади гибли одна за другой, и каждый их предсмертный крик вызывал у Сторма волну нервной дрожи. Сурра! Сурра и Горгол! Если они еще не добрались до террасы, у них не осталось ни одного шанса на спасение.
Вдруг закричал Хинг, прижимаясь дрожащим тельцем к его груди. Сторм мгновенно отпрыгнул назад - и тут же с невероятным облегчением ощутил прижавшийся к нему теплый мех и шершавый язык Сурры, прогуливавшийся по его руке. Он обнял ее, ласково почесывая за ушами, и потом протянул руку в темноту, коснулся пальцами шкуры йорис и узнал доспехи Горгола.
Норби шел, слегка покачиваясь, тяжесть груза заставляла его клониться немного в сторону. Он то ли вел, то ли тащил висевшего на нем человека. Сторм ощупал его одежду и обнаружил пояс такой же, как у него самого. Спасенный был не туземцем, скорее, колонистом. Сторм подхватил тело с другой стороны, и теперь незнакомец почти висел между ним и Горголом. Каким-то чудом смогли они забраться на первую террасу, хотя обессилевший незнакомец, пытаясь двигаться сам, больше мешал, чем помогал им.
Но все же они упорно карабкались вверх и только одолев еще два уступа решились остановиться и перевести дыхание. Шум на луговине уже утих, но луч продолжал тупо и упрямо утюжить место, где уже давно не могло быть ничего живого. Похоже, хиксам так понравилось это занятие, что они не спешили давать отбой.
Но вот, наконец, и третья терраса, где вход в их ущелье. Незнакомец что-то невнятно бормотал и порой стонал, словно от боли. Он был явно не в себе и не мог ответить ни на какие вопросы. Хорошо еще, что он держался на ногах и мог кое-как ковылять.
Оставался последний опасный переход. Узкий гребень, по которому надо было пройти, был открыт и лишен растительности, так что продвигаться приходилось очень осторожно. Небо уже посветлело, когда они добрались до плато, на котором лежал труп йорис. И тут Сурра насторожилась и попятилась назад. Между ними и входом в ущелье была какая-то опасность.
Если бы Сторм был уверен, что это только туземцы, он просто послал бы кошку вперед, и дорога сразу стала бы свободна. Но был риск наткнуться там на хиксов или их подручных с убийственным современным оружием вроде слицеров. Поэтому Сторм просигналил Горголу: «Осторожно, спрячься!» - и отправился на разведку сам.
На этот раз феноменальное чутье Сурры спасло им жизнь. Здесь был самый настоящий сторожевой пост. Он был прекрасно укрыт в нише скалы, и полностью контролировал все подходы. Пока караульщик сам не вылезет из этой своей раковины, не было шансов даже подойти к нему. Сторм присел за скальным выступом и задумался. Похоже было, что посты были расставлены ранее, а значит, лошадей перебили походя, а стреляли, чтобы не дать кому-то уйти живым. И вряд ли из-за того незнакомца, которого спас Горгол. Скорее всего, им в руки попал кто-то из норби и они решили, что он из экспедиции Наблюдателей.
Теперь, конечно, охранялись все пути из долины. По логике хиксов теперь следовало прочесать всю долину, выгоняя добычу прямо под прицелы бластеров на сторожевых постах. И Сторм вполне одобрил подобный образ действий, хотя сейчас это было направлено против него самого. Он никогда не считал хиксов глупцами. И все-таки, ради кого хиксы затеяли эту охоту? Или это просто профилактическое убийство - такое же, как уничтожение экспедиции, просто из опасения, что кто-то обнаружит их базу? Сейчас этот вопрос не представлял особой важности. Важно было другое: сумеют ли Сторм и его команда победить этого сторожа и вернуться в свою долину, или же к врагу подойдет подкрепление.
У Сторма оставалась в запасе еще одна уловка. Если только это сработает… Он опустил голову на руки, закрыл глаза и постарался как можно ярче представить картину этого ущелья и вместе с тем передать требовательный зов.
В Сурре он был уверен. Хинг лучше всего управлялся голосом или руками: проказливая и лукавая натура слишком отличала его от остальных членов команды. Но Баку… Сейчас ему был нужен именно Баку, только он мог с воздуха провести полную разведку. Если, конечно, он откликнется на мысленный призыв.
Сторм, пожалуй, затруднился бы выразить словами, какая сила связывала его с кошкой, орлом и сурикатом. Он просто знал по опыту их долгой совместной жизни и постоянного общения, что такая сила есть, и в какой-то мере мог ею пользоваться. И сейчас он старался всю ее собрать. Баку! Сторм почти видел внутренним зрением, как его чуть ли не материальный зов поднимается в серо-лиловое небо, какого больше нет нигде во вселенной, он напряженно ждал, когда на его фоне появится знакомый четкий силуэт. Баку!

11

Он почувствовал, что Баку услышал его и теперь летит на зов, кружась и высматривая. Когда-то Сторм уже использовал его в такой ситуации, и тогда его внезапная атака и чудовищные когти решили дело. Сможет ли он повторить это теперь? Совсем рядом с собой Сторм чувствовал напряженную и собранную Сурру, прекрасно его понимающую и готовую к бою.
Землянин поднял лежавшую на руках голову и открыл глаза. Ему показалось, что он провел в мысленном контакте целые часы, хотя на самом деле прошло всего несколько минут. Часовой хиксов все так же сидел в своей каменной раковине, держа под прицелом тропу, по которой могли пройти беглецы из долины.
- Ахоуу! - этот полукрик-полурычание, казалось, вырвался из горла огромной рассерженной кошки. Но на этот раз его издал человек, посылая в битву свою команду.
Первое место в его планах занимала точность первого удара. Только сокол или орел способны напасть мгновенно; противнику при этом не остается ни секунды на то, чтобы хотя бы понять, в чем дело. Огромные крылья оглушают, бьют по голове, а страшные когти впиваются в лицо, выдирают глаза.
Тут же подскочили Сторм с Суррой, и все было кончено в одну минуту. Сторм подобрал выпавший у часового бластер и с удовлетворением подумал, что теперь его отряд будет прилично защищен. Труп врага землянин столкнул в расщелину, где он достаточно долго мог проваляться незамеченным. Лицо часового было разорвано когтями Баку, но Сторму и не надо было приглядываться, чтобы понять, что это не человек. Хиксы были гуманоидами, внешне они даже больше походили на людей, чем, скажем, норби. Их отличал только бледный зеленоватый цвет кожи и структура волос. Но если между рогатыми безволосыми норби и земными колонистами возможно было почти полное понимание, то между людьми и хиксами ничего подобного установить не удалось. Несмотря на все старания, не удалось даже выяснить причин их безжалостной агрессивности. Несмотря на то, что они легко усваивали любой чужой язык, взаимопонимание между хиксами и другими разумными расами не шло дальше элементарного обмена информацией. Видимо, в основе системы ценностей хиксов, лежало что-то совершенно чуждое, и это отличало их от всех других народов. Все их контакты с другими разумными расами кончались губительными конфликтами.
Землянин с трудом сдерживал отвращение к этому существу, отвращение даже более сильное, чем его наследственный страх перед мертвыми. Он и раньше терпеть не мог хиксов, а сегодня, после того, как он наблюдал хладнокровную ночную бойню, они были ему особенно омерзительны. Он даже предположительно не мог представить, какие болезненные, извращенные мотивы могут стоять за подобной жестокостью. Примером этого было жестокое и бессмысленное уничтожение Земли. Та же политика тотального уничтожения всего живого ради своей безопасности применялась и сегодня ночью на луговине, и на бесчисленных планетах по всей галактике.
Горгол получил знак, что проход свободен, и тут же подошел к ним. У него еще хватало сил двигаться достаточно легко и быстро, хотя он нес раненого незнакомца. Сторм отправил Сурру и Баку на разведку, а сам поспешил подхватить незнакомца с другой стороны.
Уже достаточно рассвело, и он мог разглядеть лицо спасенного. Прежде всего бросалась в глаза, что пареньку этому здорово досталось. Но, похоже, с ним обращались не так жестоко, как с теми пленниками хиксов, которых Сторм повидал раньше.
Как только Сторм подхватил незнакомца, Горгол отпустил его и просигналил:
- Там, недалеко - убежавшие лошади. Я приведу. Они нам понадобятся.
Он исчез прежде, чем Сторм успел возразить. Конечно, лошади им очень бы пригодились, но сейчас Сторм хотел лишь одного: побыстрее выбраться из этой зловещей долины. Кто знает, как далеко разбрелись охотники за лошадьми. Сторм поудобнее перехватил незнакомца и двинулся в проход. Около входа он оставил Сурру. Если Горгол пригонит лошадей, она поможет загнать их в эту узкую щель, и, конечно, не пропустит через нее никого чужого. Барханная кошка очень устала за эту ночь, но еще вполне могла побыть часовым, пока Баку осматривал долины с высоты. Хинг давно уже миновал трещину и теперь крутился у выхода, что-то вынюхивая.
У Сторма болели все мышцы и каждый вдох отзывался в боку острой колющей болью. «Похоже, в Центре я совсем отвык от нагрузок», - подумалось ему. Он попробовал прикинуть, что делать дальше. Их лагерь на полоске гравия совсем не защищен, и едва ли его можно считать безопасным. Кроме того, даже если Горгол приведет лошадей, вряд ли они дотащат туда вконец обессилевшего незнакомца. Значит, нужно надежное укрытие, причем где-нибудь поближе.
Одно такое место Сторм знал: пещера, в которую провалились они с Рейном во время грозы. Его даже передернуло, когда он вспомнил ее затхлый воздух… но, с другой стороны, надежнее укрытия не придумать. Находилась она немного к востоку от прохода и почти на милю ближе гравийного берега. «Воды бы», - мелькнуло в голове Сторма, когда он облизнул пересохшие губы. Но о воде пока не приходилось и мечтать.
Лагерь придется переносить. Если все их запасы и незнакомца погрузить на Раина, можно, пожалуй, управиться за один раз. Теперь попытка Горгола раздобыть лошадей уже не казалось ему такой безрассудной. Они сейчас здорово бы пригодились. Если только бедные животные не поразбивали себе ноги в панике.
- Ты… не норби.
Сторм вздрогнул. Слова медленно, с трудом срывались с растрескавшихся губ незнакомца. До сих пор он не воспринимал его, как живого человека, скорее, как некий груз, который приходится тащить и оберегать.
Сторм внимательно рассмотрел незнакомца. Разбитое и расцарапанное лицо его было так разукрашено потеками крови, что представляло непроницаемую маску, за которой невозможно было угадать его обычную внешность. Сторм сообразил, что и его поцарапанная физиономия в остатках боевой раскраски выглядит ничуть не лучше.
- Я землянин, - коротко и четко ответил он.
Незнакомец тихо вскрикнул, то ли в ответ на это заявление, то ли потому, что неудачно стукнулся болтающейся рукой о камень.
- Ты знаешь… кто они такие?
Сторм сразу понял, кого он имеет в виду. И ответил так же коротко, используя общее для большинства планет название захватчиков:
- Хиксы.
Взрывной звук этого слова эхом прогрохотал в ущелье, и когда он смолк, Сторм уловил далекое цоканье лошадиных копыт. Сурра не посылала предупреждающего сигнала, и землянин понял, что Горголу на этот раз улыбнулась удача. Сторм прислонил незнакомца к стене и стал ждать.
Как знаток, он видел, что лошади, спускавшиеся сейчас с откоса, были совсем не плохи. Только после ночной паники глаза их совсем остекленели, а морды были покрыты засохшими хлопьями пены. Видно было, что им стоит колоссальных усилий держаться на ногах и хоть как-то двигаться.
За ними, широко шагая, с торжествующим видом шел Горгол. Он гордо нес свою голову со сверкающими белыми рогами и негромко прихлопывал в ладоши, направляя своих измученных подопечных в узкий проход. Дальше они послушно двинулись сами, а молодой норби подошел к Сторму.
- Ты хорошо поохотился! - поздравил его землянин.
- Нет времени, а то можно было бы привести еще больше. Мясники глупые: там еще осталось несколько лошадей, а они даже не попытались согнать их, - знаками показал Горгол и подхватил со своей стороны раненого.
Так, неся раненого вдвоем, они довольно быстро спустились на дно долины. Лошади, замотанные и голодные, стояли, понурив головы, когда примчался заинтересовавшийся новичками Рейн. Рядом с этой загнанной троицей жеребец выглядел воплощением силы. Он встал перед ними, роя передним копытом землю и встряхивая своей роскошной рыжей гривой.
- Вот это лошадь! - ахнул незнакомец, повиснув на их плечах и во все глаза глядя на Рейна.
- Как ты думаешь, сможешь усидеть на нем? - спросил Сторм. - Ты, парень, извини, но лучше нам убраться отсюда подальше и поскорее.
- Можно попробовать.
Землянин и норби подсадили незнакомца на забеспокоившегося жеребца. Тот попытался ухватиться за гриву своими покалеченными пальцами, но не смог. Сторм первый раз в жизни видел человеческие руки в таком состоянии. Не выдержав, он сделал на языке туземцев пару знаков, выражавших самые отборные ругательства.
Незнакомец заметил это и понимающе улыбнулся.
- Ну да, так и еще раз так, - сказал он. - Они очень грубо играют, эти ваши хиксы. Когда-то раньше, - а сейчас кажется, что так давно, - я считал себя стойким парнем…
Он не договорил, покачнулся и скользнул с лошади так быстро, что Сторм не успел подхватить его. К счастью, норби оказался проворнее.
- Он ранен, - показал Горгол, но Сторм и сам все понял.
- Смотри - показал он, - вот эта дорога. Надо обойти курган, где лежат Даготаг и все погибшие. Там в скальной стене есть пещера.
Горгол кивнул, поддерживая безвольное тело незнакомца. Сторм пошел вперед, а за ним послушно последовал Рейн.
Так они добрались до пещеры, и Сторм, оставив там норби с незнакомцем и Хингом, вернулся за остальным снаряжением. На этот раз он вернулся быстро, заодно пригнав и новых лошадей. Он был уверен, что Рейн сумеет позаботиться об этих двух кобылах и годовалом жеребенке. Даже когда они отдохнут и наберутся сил, осторожный жеребец не даст им уйти от лагеря.
Горгол встретил его у входа в пещеру и сообщил такое, что неделю назад могло бы стать сенсацией.
- Это одна из Запечатанных Пещер. - Он взял Сторма за руку, подвел к стене и показал явные следы обработки камня каким-то инструментом. - Темное место. - Он махнул рукой, указывая на темный провал в глубине пещеры. - Уходит далеко в гору.
«Только бы теперь норби не отказался остаться здесь», - устало подумал Сторм. Силы у землянина были на исходе.
Он чувствовал, что если сейчас присядет, то тут же уснет и не встанет. Поэтому, не позволяя себе ни на минуту расслабляться, он затащил вовнутрь и сложил все снаряжение и пошел посмотреть раненого. Тот лежал на полу пещеры, пристроив голову на скатанное одеяло, как на подушку. Свернувшийся калачиком, уткнувший разбитое лицо в подушку, арцорец выглядел совсем маленьким и как-то по детски всхлипывал во сне.
Сторм попросил Горгола принести кипяченой воды и разложил остатки своей аптечки. Со всей возможной осторожностью он смыл с лица засохшую кровь и осмотрел другие раны. Пока он все обрабатывал, незнакомец пару раз дернулся, застонал, но так и не очнулся полностью.
Сторм провозился с ним добрых полчаса, прежде чем смог выпрямиться и облегченно вздохнуть. Он был достаточно осведомлен, как хиксы обращаются с пленными. Видимо, за несколько последних дней и незнакомец на своей шкуре познакомился с этим. Лицо его было разукрашено всеми цветами радуги, а на спине и плечах вздувались незажившие рубцы от плети. Но, к счастью, не было ни проникающих ранений, ни переломов, и значит, силы к нему вернутся довольно быстро.
Устроив своего пациента со всем возможным комфортом, Сторм спустился к озеру. Там он с наслаждением вымылся с головы до ног, вернулся в пещеру и, сдавшись наконец неимоверной усталости, завернулся в одеяло и уснул.
Ему снилось, что он гонится по каким-то горам за кораблем хиксов. Корабль почему-то бежал на двух ногах, как человек. Пару раз, когда расстояние между ними сокращалось, корабль останавливался и оборачивался и тогда Сторм с ужасом видел у него человеческое лицо… лицо Бреда Квада. Но тут на него налетела волна знакомого, удивительного запаха и он проснулся. Приподнявшись, он увидел, что в пещере разожжен костер, что Горгол жарит пару куропаток, и те аппетитно потрескивают на огне. И что за этим с пристальным интересом наблюдает сидящая вокруг компания - Сурра, Хинг и несколько оправившийся незнакомец. Он очень уютно устроился на седельной подушке, а спиной опирался на тюк со снаряжением.
Судя по звездам, горевшим на единственном кусочке неба, который они могли видеть над барьером, загораживающим вход, снаружи была ночь. Баку восседал на самом краю барьера и внимательно оглядывал долину. С таким сторожем они могли быть спокойны. Но сейчас все внимание Сторма было поглощено незнакомцем. Когда он тащил его, да и когда обрабатывал раны, он слишком устал и был слишком поглощен работой, чтобы разглядывать его внимательно. И только теперь, несмотря на бинты, синяки и раны, он увидел в незнакомце нечто, поразившее его до глубины души.
Черты этого лица, как бы они ни были сейчас изуродованы, были ему знакомы. Это было лицо юноши - почти мальчика - его собственной расы! По странному капризу судьбы, здесь, в этой старой пыльной пещере он встретился лицом к лицу с еще одним человеком Дине.
Глаза незнакомца - единственное, что выдавало в нем какую-то другую кровь, - светлые голубые глаза изумленно уставились на землянина. Разбитые, распухшие губы шевельнулись и незнакомец задал первый вопрос:
- Во имя Семи Громовых Ударов, кто ты?
- Я землянин, Остин Сторм, - холодно и официально представился он.
Незнакомец поднял забинтованную руку, попытался почесать подбородок и вздрогнул от боли.
- Ты не поверишь, парень, - сказал он удивленно, - но до того, как они меня обработали, я был очень похож на тебя.
- Не удивительно, ведь ты тоже с Дине, - произнес Сторм на языке навахо. - Как ты сюда попал?
Незнакомец напряженно вслушивался, но когда Сторм замолчал, он грустно покачал головой.
- Извини, но я не понимаю этот язык. И до меня так и не доходит, каким образом у меня мог оказаться двойник на Земле. И как случилось, что именно он явился вызволить меня из этой передряги. Да в такое просто никто не поверит! Скажут, что так бывает только во сне или в волшебных сказках…
- Так кто же ты? - Расстроенный тем, что парень не признал родной язык, Сторм задал вопрос несколько резче, чем следовало, и незнакомец мгновенно уловил это.
- Прости… Я не представился, но мне скрывать нечего. Я - Логан Квад.
Сторм вскочил на ноги, и свет костра заиграл на камнях его ожерелья и металле браслета. В этот момент он выглядел на удивление выразительно и величественно. Но он не сознавал этого, как не осознал и того, что за выражение мелькнуло на его смуглом лице, прежде чем оно снова превратилось в привычную бесстрастную маску.
- Логан Квад… - повторил он ровным тоном. - Я что-то слышал о Квадах.
Парень так же спокойно смотрел на него, но чувствовалось, что он весь подобрался и насторожился.
- Конечно, слышал, - сказал он. - И эти наши приятели, от которых я еле ноги унес, тоже слышали. И они, кажется, очень не любят Квадов. Что ж, это я могу понять. Но когда это Квады успели задеть тебя, землянин?
«Он очень сообразителен, - подумал Сторм. - И очень вспыльчив». Землянину это не понравилось. На секунду он почувствовал, словно держит за хвост бешеного быка фравна и не может ни укротить животное, ни отпустить на свободу без риска для жизни - неприятное и непривычное для него ощущение беспомощности.
- Ты загнул не в ту сторону, парень, - сказал он как можно спокойнее.
- Лучше расскажи, как ты попал в лапы хиксов? - Конечно, такая смена темы выглядела довольно неуклюже, но ничего лучшего Сторм придумать не мог. Он только надеялся, что мальчика позабавит его уловка, и он примет эту игру.
- Поймать меня им было совсем нетрудно: я сам сдуру клюнул на их приманку, - начал Логан, и Сторм с облегчением понял, что гроза миновала.
- Тут, к югу от Пиков, есть несколько небольших поместий, и у всех хозяев постоянно пропадает скот. Дьюмерой и компания считают, что во всем виноваты норби; они, мол, все время крутятся около нас и знают наши стада не хуже нас самих. А за последнее время скота пропало так много, что Дьюмерой и его болтуны совсем потеряли голову и решили объявить войну норби. Это уже могло привести к серьезным неприятностям. Позволь мы Дьюмерою и его сорвиголовам напасть на туземцев - и нам не сдобровать. Новости здесь распространяются быстро и очень скоро у любого, чья голова не украшена рогами, земля начнет гореть под ногами!
Ну вот, пока Дьюмерой ходил и разглагольствовал об ужасных и смертельно опасных норби, я решил съездить и сам во всем разобраться. И мне повезло - или не повезло, если вспомнить, что случилось потом, - я довольно быстро наткнулся на след большого стада, которое направлялось прямо в горы, где ему вовсе нечего было делать. Ну, и по собственной глупости, о которой так любит напоминать мне мой папочка, я, конечно, потопал по этим следам, пока меня не сграбастали. Вот такая незамысловатая история.
Эти милейшие хиксы почему-то решили, будто я могу знать нечто такое, что в будущем им пригодится. На некоторые их вопросы я действительно не мог ответить, на некоторые не хотел отвечать, вот они и старались, как умели, развязать мне язык. И в это время кто-то добрался до их лошадиного загона, и все у них пошло наперекосяк. За меня они не беспокоились и связывали не слишком крепко. И вот когда им стало не до меня, я быстренько распутал веревки и дал деру. Конечно, рискованно, но, если честно, другого выхода я не видел. Там меня и подобрал Горгол… ну, а остальное ты знаешь. - Он махнул забинтованной рукой и продолжал уже гораздо серьезнее:
- А вот чего ты наверняка не знаешь, так это того, что планета находится на грани самой настоящей войны. Эти проклятые хиксы нарочно подстраивают так, чтобы норби и колонисты вцепились друг другу в глотки. Что они с этого могут иметь я не знаю и знать не хочу. Но я знаю, что они собираются сделать большой набег на поместья возле Пиков, подстроив все так, чтобы думали на норби. И разгромить парочку охотничьих лагерей норби, маскируясь под колонистов. Я не знаю, слышал ли ты о племенах Нитра. Но могу тебе сказать, что они мало сталкивались с людьми и не имеют оснований особенно любить их. Так вот хиксы, все время подогревают их неприязнь, все время твердят, что колонисты скоро начнут очищать Пики от туземцев. Они вполне могут добиться, что от обиды и страха туземцы окончательно взбесятся и действительно начнут нападать на колонистов. И все - он снова огорченно махнул рукой. - Прощай мир на этой планете. Офицеры Мира с самой благородной целью защитить колонистов вызовут Галактический Патруль. А там не на один год партизанская война норби и других туземцев против всех инопланетников. А мне очень нравятся норби, хотя может быть я и несколько пристрастен. И я готов сделать для них все, что в моих силах. Ни много, ни мало, мы с тобой должны предотвратить эту войну прежде чем прогремит, хоть один выстрел.

12

Все это было знакомо Сторму. Такую тактику хиксы использовали не раз. Похоже, разгром ничему их не научил, и они снова начинали старые игры уже в новом месте. Неужели эта горстка уцелевших всерьез верила, что Арцор может стать ядром их новой империи? Что ж, этот замысел был не более безумен, чем все, что они делали раньше. Сторм задумался. Неужели эта идиотская война, уже успевшая вычеркнуть из жизни Сторма саму Землю, так никогда и не кончится?
- Сколько здесь хиксов? - спросил он, решив для начала выяснить практическую сторону дела.
Логан Квад пожал плечами, слегка поморщился от неожиданной боли и объяснил:
- Мне там было не до того, чтобы считать их по головам. В группе, которая меня захватила, было пять человек. Но там не все чужаки, двое, по крайней мере, такие же люди как и мы с тобой. Они же и на допросах командовали. Вот уж с кем бы я хотел еще как-нибудь встретиться! - Забинтованные руки Логана непроизвольно сжались в кулаки. - Я там видел примерно дюжину чужаков, остальные все наши Отверженные. Они, надо сказать, держатся обособленно.
- Так всегда и бывает: хиксы на каждой планете вербуют себе подручных из местных, но сами же их и сторонятся. Слушай, а сколько всего колонистов здесь живут около Пиков?
- Здесь поблизости семь поместий. Во-первых, Дьюмерой; у него здесь большие пастбища и его поместье ближе всех к горам. Там живет он сам, его брат, племянник и человек двадцать объездчиков. Потом еще Артур Лансин. Пастбище у него небольшое, и к нему сейчас присоединился младший брат. У них несколько загонщиков из норби. Ну, и еще наши владения - пара объездчиков моего отца и шесть норби. Всего наберется один-два десятка человек… Невелика армия, по крайней мере, после того, что ты видел в армии Конфедерации.
- Я вижу в этом счастливую возможность побыстрее покончить с этой заварухой, - мягко ответил Сторм. - Но ведь все эти скотоводы, наверное, очень разобщены?
- Мне бы только добраться до первого колониста, а там я найду способ быстро собрать всех. Не так уж у нас все примитивно, как считаете вы на своих дальних мирах.
- И как далеко отсюда до первых поселений?
- Нужно хорошенько осмотреться и лучше всего - с какой-нибудь вершины. Я раньше сюда не забирался, так что надо сориентироваться. Но думаю, что если ехать верхом и налегке, то в паре дней пути, не дальше. Ну, а если поспешить, да еще на хорошей лошади, то доберешься часов за пятнадцать.
- Ну, это если ехать на Рейне. И если вся эта свора хиксов не будет висеть у тебя на хвосте, - задумчиво сказал Сторм. Он не собирался спорить с этим мальчиком, просто подсчитывал все плюсы и минусы их положения, как он его себе представлял. - Надо ведь еще разыскать выход из этой долины, по которому могли бы пройти лошади. Старая дорога напрочь забита оползнем.
- Ерунда! - снова вспыхнул Логан. - Мы просто обязаны найти выход! Нельзя позволить Дьюмерою сцепиться с норби к вящей радости этих хиксов! Арцор - моя родина и я сделаю все, чтобы спасти его, чего бы это ни стоило!
- Если его еще можно спасти, - откликнулся Сторм, чувствуя как в душе поднимается привычный холодок утраты.
- Я сделаю все, - упрямо повторил Логан. - Я на своей шкуре испытал, на что способны эти подонки.
Сторм повернулся к Горголу и кратко передал ему знаками рассказ Логана и обрисовал их настоящее положение. Теперь туземец мог сам судить о происходящем и делать свои выводы. Закончил он вопросом, который сейчас был для них самим важным:
- Есть ли из этой долины дорога, по которой пройдут и люди, и лошади?
- Если есть - Горгол найдет, - ответил норби. Он снял с огня поджаренных куропаток, ободрал с них подгоревшую шкурку и сложил на широкие листья. - Пойду посмотрю, - добавил он, быстро вскарабкался на барьер и исчез.
- Ты давно на Арцоре? - спросил Логан, пока Сторм аккуратно разделывал куропатку.
- Где-то около месяца.
- Быстро освоился, - заметил Логан. - Я встречал людей, которые родились здесь, но так и не смогли выучить знаковый язык норби.
- Мне это было легче, чем другим. Когда-то и мой народ использовал знаковый язык для общения с пришельцами. Погоди, я сейчас тебе помогу, - сказал он, заметив что забинтованные пальцы Логана никак не справятся с жаренной птицей.
Сторм разломил ее на мелкие кусочки и начал подавать их юноше на кончике ножа. Рядом сыто потянулась и задремала Сурра, а Хинг давно уже спал, доверчиво прижавшись к теплым ногам Логана.
- А эти ваши звери, они тоже с внешних миров? - спросил Логан,. пока Сторм разделывал вторую куропатку. - А какой породы эта ваша ученая птица?
- Я сам - Учитель зверей, а это моя команда - объяснил Сторм. - Баку, черный африканский орел, Сурра - барханная кошка и сурикат Хинг. Все они настоящие земляне.

Предыдущая страница 6 Следующая страница


7 Андре Нортон ,

У меня был еще Хо, товарищ Хинга, но он погиб в наводнении.
- Учитель зверей! - медленно повторил Логан и даже синяки не могли скрыть восхищение, отразившееся на его лице. - Послушайте, а что это за Дине, о которой вы говорили раньше?
- А я думал, ты не понимаешь навахо! - заметил Сторм. Голубые глаза Логана загорелись.
- Навахо, - повторил он, явно пытаясь вспомнить, где он слышал это слово. Он указал на браслет Сторма и на его сверкающее в свете костра ожерелье. - Это тоже навахо? И что, они все погибли?
Сторм насторожился. Он чувствовал, что здесь сейчас происходит что-то очень важное для него.
- Да, - коротко ответил он.
- У моего отца есть браслет, очень похожий на этот.
В душе Сторма это отозвалось болезненным и неожиданным ударом. Снова в памяти всплыло все, о чем он в последнее время старался не думать. Он невольно отшатнулся от Логана.
- Твой отец - землянин, - заговорил он тем сдержанным и холодным тоном, который словно предупреждал об опасности, - но он не навахо!
- Похоже, ты его ненавидишь, - удивленно сказал Логан. Он сидел в тени и Сторм не мог рассмотреть выражения его лица. - Что ж, у Бреда Квада всегда хватало врагов, правда, обычно это были несколько другие люди, - задумчиво продолжал он. - Да, он не Навахо. Он родился здесь на Арцоре, а по крови он землянин. Он американский индеец из племени шайенов.
- Шайены! - поразился Сторм. Да, это хорошо согласовалось с его мнением о Кваде. Давние враги, заносчивые и лицемерные, которые всегда теснили его народ. Но так и не смогли уничтожить!
- Это такое американское племя, - начал объяснять Логан, удивленный его вспышкой, но Сторм знаком приказал ему замолчать.
Сурра была уже на ногах - ни следа того ленивого благодушия, воплощением которого она казалась минуту назад. Сторм быстро взял захваченный у часового бластер. Этот был производства хиксов, но он почти в точности копировал те, что были на вооружении в армии Конфедерации. Правда, Сторм не отказался бы иметь к нему пару запасных обойм, но, видимо, на пост хиксы не брали больше одной. Оказалось, что переполох вызвал возвратившийся Горгол. Новости он принес невеселые. Во-первых, он так и не нашел легкого выхода из долины. Во-вторых, он наткнулся на боевой отряд Нитра, вставших лагерем в южном конце долины, у курганов. И еще он видел свет на севере, на той скальной стене, где они были утром.
- Значит так, - тут же решил Сторм. - В первую очередь - лошади и вода. Загоняем сюда лошадей и запасаем воды сколько сможем. Может, мы пересидим здесь пока хиксы обшаривают долину. А там еще им придется разбираться с Нитра.
Сторм и Горгол быстро погасили костер и расширили вход, чтобы завести Рейна и трех новых лошадей. Вернувшись, они увидели, что Логан уже на ногах и, посвечивая фонариком, осматривает недра пещеры, куда они сами раньше не пытались проникнуть.
- Я не удивлюсь, - задумчиво сказал он, - если эта дыра проходит через всю гору насквозь. И все это похоже, скорее, не на пещеру, а на подземный проход куда-то из этой долины. Вы сами говорили, что прошли сюда через тоннель, так почему здесь не быть еще одному?
Но чем больше смотрел Сторм в эту густую темень, где растворялся свет фонарика, тем меньше ему все это нравилось. Если сама пещера немного проветривалась, то дальше начинался опять тяжелый затхлый воздух и ему казалось, что этот мрачный, грозный путь может вести только в царство смерти. Что касается его, то он сделает все возможное, чтобы не соваться туда.
- Странный тут воздух, - Логан покачнулся и оперся рукой о стенку. - Какой-то мертвый. И свет отражается как-то странно.
Сторм заметил, что лошади сбились в кучу на середине пещеры и явно стараются держаться подальше от темной дыры. Даже бесстрашная Сурра осторожно обходила это место. А беззаботный и любопытный Хинг, до сих пор тенью ходивший за Логаном, отстал, присел на задние лапы и подозрительно принюхивался.
Сторм с Горголом еще раз сходили к подножию скалы, тщательно уничтожили все свои следы и отпечатки лошадиных копыт и заполнили водой три канистры и бурдюк Горгола, сделанный из шкуры йорис. На берегу быстро отступающего озера Сторм огляделся и увидел на северных скалах цепочку огоньков. Вероятно, хиксы еще не нашли труп своего часового, иначе они были бы осторожнее.
Была уже середина ночи, когда беглецы закончили маскировать вход в пещеру и сами залезли в укрытие. Сторм подумал было, что ему будет очень досаждать мертвенный пещерный воздух, но оказалось, что маленькое отверстие, которое они оставили, прекрасно пропускает свежий воздух. Он успокоено закрыл глаза, но как только он перестал видеть над собой клочок открытого неба, ему сразу показалось, что его заживо похоронили.
Раньше он считал, что эти пещеры назвали «запечатанными» потому, что они были замурованы снаружи. Но теперь он готов был поверить легендам, что их строители сами ушли в пещеры и затворились изнутри. Здравый смысл подсказывал, что это самое лучшее из возможных убежищ, и когда хиксы уберутся из долины, они с Горголом смогут заняться поисками дороги, не беспокоясь о безопасности Логана и лошадей. И все-таки им было здесь не по себе, само их существо протестовало против глухого заточения в этой темной норе.
Когда наконец настало утро, беглецы обнаружили еще одно приятное свойство их убежища: если снаружи вовсю палило солнце, и испарявшаяся вода наполняла воздух влажным, тяжелым зноем, то здесь, в глубине, было довольно прохладно. Логан, посмотрев на это, вполне разделил беспокойство Сторма.
- Похоже, в этом году Великая Засуха наступит рано, - озабоченно сказал он. - А если в горах начнутся бури, выбраться отсюда будет нелегко. Вот и еще одна причина убраться отсюда побыстрее и подальше.
- Когда мы шли сюда с экспедицией Наблюдателей, нам пришлось форсировать реку, - сказал Сторм. - Правда, это было, когда в верховьях шли дожди. Но, может, она и в сухой сезон не пересыхает полностью?
- Не пересыхает Стаффа, но она довольно далеко к югу отсюда. И я ничего не знаю о той реке, про которую ты говоришь. Если ты хочешь попытаться пройти по Стаффе, то имей в виду, что это будет почти вдвое дальше, и что в том районе частенько появляются боевые отряды Нитра.
- Помолчи-ка немного, - буквально на полуслове прервал его Сторм, заметив со своего наблюдательного пункта, что в долине появились пятеро верховых. В подзорную трубу он хорошо видел все подробности внешности всадников. Одеты они были в доспехи норби и в высокие сапоги, но его трудно было обмануть подобным маскарадом. Бледная зеленоватая кожа и бесцветные прямые волосы, скрученные сзади и свисавшие крысиными хвостами ниже плеч, сразу выдали двух хиксов. Правда, остальные трое принадлежали к роду человеческому. Люди были вооружены туземными луками, а хиксы - хорошим современным оружием, причем один из них вез поперек седла какую-то странную белую трубу.
Сторм не удивился бы, увидя здесь человека с лучеметом, чью виртуозную работу наблюдал он в другой долине, но эта труба сначала поставила его в тупик. Оружие это появилось в самом конце войны, и хиксы не успели наладить его массового производства, поэтому оно широко не применялось. Однажды армия Конфедерации сумела захватить два таких орудия на сторожевом посту, взятом так стремительно, что их не успели взорвать. Их довольно скоро с любопытством опробовали на одном бесплодном астероиде, но, увидев результаты их действия, командование Конфедерации отдало приказ немедленно уничтожить все такие орудия. Конечно, можно было попытаться использовать их против хиксов, и они, конечно, могли бы приблизить победу, но Конфедерация решила с этим не связываться. Слишком странно и непредсказуемо было действие этих орудий на неживую материю и никто не мог предвидеть, как оно подействует на живую. Ясно было только, что оно работает на каком-то совсем ином принципе, чем привычные бластеры, и что на данный момент это самое мощное из всех средств уничтожения. И конечно, Сторму в голову не приходило встретить это чудовище нелепо качающимся на лошадиной спине на пустынной пограничной планете.
- Что, еще какие-нибудь неприятности? - спросил Логан, и Сторм пропустил его на свое место, отдав подзорную трубу.
- Видишь эту штуковину на седле второй лошади? Так вот, ничего хуже этого я не знаю. - Сторм вкратце рассказал юноше все, что слышал об этом оружии.
- Похоже, они решили действовать наверняка, - жестко подытожил Логан.
- У меня нет причин особенно жалеть боевой отряд Нитра. Мне не раз приходилось с ними сталкиваться, но это всегда были честные схватки - их зазубренные стрелы против моего ножа. Да, я не люблю Нитра, но выходить на них с этим чудовищным оружием, просто подлость! Все равно что выпустить Сурру против бескрылых куропаток!
Сторм окликнул Горгола и знаками передал ему все, что знал об оружии хиксов. Норби кивнул, показывая, что он все понял, и продолжал следить за всадниками. Кавалькада неторопливо проехала по берегу озера и скрылась за высокой цепью курганов.
- Нитра были там прошлой ночью, - просигналил Горгол. - Может, они уже ушли. Нитра не станут сидеть и ждать, пока их раздавят. А эти злые вещи… Лучше нам их отобрать.
- Нет, - резко возразил Сторм. - Их могут использовать только злые люди. Если возьмем мы - злые вещи убьют нас! - объяснил он, делая выразительный жест внезапной смерти. У другого конца кургана снова появился всадник с оружием.
Он тяжело слез с лошади и Сторм сразу заметил, что в нем нет ни легкой грации колонистов, ни гибкости норби. И еще заметно было, что лошадь для него - существо совершенно чуждое и он воспринимает ее только как не слишком удобное транспортное средство. Теперь землянину стало понятно, как могли хиксы так жестоко расстрелять перепуганных животных в соседней долине.
Хикс поднялся на вершину кургана и начал разгребать щебенку, устраивая основание для своего орудия. Он работал тщательно, без спешки и абсолютно спокойно. И тут Сторм заметил какую-то короткую вспышку в воздухе и, опустив подзорную трубу пониже, увидел стрелу, воткнувшуюся прямо у ног растерявшегося хикса. Но, видимо, этому стрелку просто улыбнулась удача, потому что больше ни одна стрела не долетела до вершины кургана.
- Нитра стреляют, - сказал Сторм и снова передал свою трубу Логану.
- Бедные дьяволы, - грустно произнес тот. - Похоже, их загнали в угол и не оставили ни единого шанса.
Тут они увидели остальных всадников, заранее разворачивающих своих лошадей так, чтобы те не запаниковали.
- Втаскивают наверх, - задумчиво сказал Сторм. - Кажется, эти идиоты и в самом деле хотят использовать свою игрушку!
Он скорчился за насыпью, прикрывающей вход в пещеру, и забарабанил кулаком по плечу Горгола, заставляя и его спуститься на пол. Логан попытался подхватить отброшенный Стормом бластер, но Сторм нетерпеливо отмахнулся и, схватив юношу за пояс, сдернул его на дно пещеры. Сурра? Кошка спокойно сидела в пещере. Баку?
Да, Баку! Он улетел с час назад. Сторм сосредоточился и послал ему мысленный приказ подняться как можно выше и улетать из этой долины. Это единственное, что могло его спасти.
- Быстро отгоняйте лошадей поглубже! Прямо в тоннель, быстрее, быстрее!
- Что случилось? Эта их штуковина стоит, по крайней мере, в миле отсюда и направлена в другую сторону! - неуверенно запротестовал Логан. Но и он невольно подчинился властному тону землянина и, прихрамывая, потянул в глубину Рейна, одновременно ласково похлопывая кобыл, чтобы успокоить. Вместе они отогнали лошадей поглубже в пасть тоннеля. Сторм безнадежно оглянулся на зияющее отверстие, но теперь уже поздно было пытаться его заткнуть.
- Ложитесь! - приказал он и, подавая пример, сам вытянулся на полу пещеры. Логан и Горгол подчинились, так ничего и не понимая.
- Глаза! Закройте чем-нибудь глаза! - крикнул землянин и увидел, как Логан жестом объяснил его приказ Горголу. Потом он спрятал лицо в сложенные руки и больше уже ничего не видел.
Больше всего ему была непонятна в хиксах их абсолютная безжалостность к другим формам жизни. Вот и сейчас у них была масса возможностей уничтожить этот отряд Нитра. Так нет же, вместо этого они применяют оружие, которое не оставит в этой долине вообще ничего живого. Землянин горько усмехнулся, вспомнив, что в этой долине наверняка живут и Отверженные, служившие хиксам. Насколько он знал своих врагов, они и минуты не станут ждать, чтобы дать возможность спастись своим подручным. Так что этих Отверженных можно уже сейчас считать мертвецами.
Сурра вытянулась рядом со Стормом и тут же суетился, скреб пол и хныкал Хинг, пока землянин не подобрал его и не уложил между собою и кошкой. Он слышал, как нервно топтались лошади, но, к счастью, не решались выйти из тоннеля, куда их загнал Логан. Ему даже показалось, что они, как и его звери, приняли его мысленное предупреждение.
Почему это оружие не действует на самих хиксов? И сколько времени осталось до удара? Сторм попытался сосредоточиться на счете секунд, и только когда из темноты до него донесся приглушенный смешок Логана, сообразил, что он считает вслух.
- Надеюсь, эта пошлая шутка не затянется? - насмешливо спросил юноша.
- Сколько там еще до светопреставления?
И, как будто слова его были сигналом, их душный и темный мир взорвался в ту же секунду. Сторм никогда потом не мог описать, что чувствовал он в этот бесконечный обрывок времени, словно выпавший из обычного течения секунд, минут и часов. Ему показалось, что его схватила гигантская рука, скатала в тугой шар и начала подкидывать. Здесь не было ни чувств, ни мыслей - только разрастающаяся пустота, в которую его засасывало все глубже и глубже.
И это было не только телесным ощущением. Казалось, рушился сам незыблемый фундамент его мира. Одна часть Сторма судорожно цеплялась за пол пещеры, а другая продолжала кружиться и падать в пустоту. Чтобы прекратить этот болезненный разрыв, ему на какое-то мгновение захотелось целиком провалиться в эту пропасть, и будь что будет. Но он не разжал рук.
Сколько продолжался этот кошмар? Излучает ли это орудие, а если излучает, то защитят скальные стены от радиации или они уже облучены? Ответов на эти вопросы у него не было. Он знал только, что они испытали на себе отдачу самого мощного современного оружия и каким-то чудом остались живы.
Сторм снова почувствовал мягкое тепло прижавшейся к нему Сурры, такое приятное после ледяного озноба, который только что сотрясал его. Он отодвинулся от когтей барахтающегося Хинга. Еще минуту он лежал неподвижно, как съежившийся под кустом зверек, ощущающий надвигающиеся со всех сторон опасности и ищущий спасения в самой своей неподвижности. Он ждал, когда уляжется нервная дрожь, и безотчетный страх сменится привычной решимостью. Землянин осторожно приподнял голову и открыл глаза. В первую жуткую минуту ему показалось, что он ослеп! Ни привычного кусочка неба, ни искорки света - только ледяная темнота, наполненная затхлым мертвенным пещерным воздухом.
Сторм сел и почувствовал, как Сурра, рыча, прижалась к нему. И тут из темноты донесся насмешливый голос Логана:
- Спасибо, хоть дверь догадались закрыть!

13

Сторм включил фонарик, осветил бывший ход, и не поверил своим глазам - никакого отверстия словно никогда и не было! Так закрыть его могло бы только землетрясение, но тогда оно, конечно, было бы забито землей и камнями. Здесь же его затянуло какое-то густое черное вещество, медленно натекшее в бывшую дыру.
- Что это? - донесся до землянина удивленный возглас Логана, когда он шагнул ближе и осветил фонариком этот черный натек.
Теперь Сторм узнал это вещество. Из точно такого же был сделан гребень, по которому их экспедиция нашла эту долину. И тоннель, через который они сюда попали, тоже был из этой черной дряни. Сейчас оно было текучим, словно смола, разогретая лучом бластера. Раньше Сторм как-то не обращал внимания, что все отверстия окружает этот черный ободок, оставленный древними чужаками. Но теперь от удара хиксов это вещество потекло.
Сторм передал фонарик Горголу и жестом показал, чтобы тот осветил расплывающееся черное пятно, а сам поднял бластер и выстрелил в маслянистую поверхность. Луч уперся в черную мишень, отраженный жар заставил Сторма отступить на пару шагов, но черная поверхность осталась такой же черной и гладкой, без единой отметины.
Землянин остановился, переключил бластер на полную мощность и выстрелил снова. Теперь из дула бластера била струя живого ослепительного пламени, но и это не произвело никакого действия на таинственное вещество.
- Ничего не выходит? - спросил Логан и, прихрамывая, подошел к стене.
- Ну, а что хоть это такое?
Сторм рассеянно объяснил. Сам он взял у Горгола фонарик и теперь медленно шел, освещая переднюю стенку пещеры. Какая-то глупая случайность - а может, древние хозяева нарочно устроили эту западню для неосторожных? - и вот все выходы наружу замурованы. Эта черная пакость не хуже цемента свяжет камни и землю. Может, Хинг и смог бы найти какую-нибудь щель и прокопать себе дорогу, но никакими силами здесь не проделаешь ход, достаточный для людей и лошадей.
Значит, остался только тоннель.
Сторм прошел еще немного вдоль стены, вопреки всему надеясь найти рыхлый участок. Повернувшись, он чуть не натолкнулся на Логана - тот, оказывается, шел за ним.
- И все-таки я так и не понял, что здесь произошло, а главное, почему? - Арцорец еще раз пристально посмотрел на стену. - Ладно бы они целились в нашу сторону, но ведь их труба смотрела совсем в другом направлении! И до них было не меньше мили!
- Ученые Конфедерации после первого и единственного опыта говорили, что это оружие как-то преобразует внутреннюю структуру материала. А это черное вещество действует по принципу заполнителя. Наверное, рано или поздно оно полностью затянет всю эту долину.
- Надеюсь только, - сказал Логан, отходя от стены, - что и самим этим дьяволам пришлось несладко. Здесь мы, похоже, никак не пробьемся.
- Я, признаться, здорово надеялся на бластер, - пожал плечами Сторм, - но ты сам видишь, сколько от него толку.
- Ну и ладно. Значит, нам ничего не остается делать, кроме как лезть в тоннель. Мне кажется, чем скорее мы это сделаем, тем лучше. Ты не заметил, как здесь изменился воздух?
Да, воздух в пещере стал еще неприятнее, чем тот, что встретил Сторма во время его первого визита в эту пору. К тому же, бластер сжег слишком много кислорода. Так что выбирать им в сущности не приходилось - или двигаться вперед, или умирать здесь от удушья и безнадежности.
Вот так, погрузив все снаряжение на лошадей, с Суррой, неуверенно жмущейся к Сторму, они без всякой охоты вошли в тоннель. Землянин поставил фонарик на минимальный расход энергии, и в его тусклом свете они хорошо видели тщательно отделанные стены. Они были выложены натуральным местным красным камнем, скрепленным уже знакомым им черным веществом.
- Хорошо, что эта ваша вибрация сюда не добралась, - заметил Логан, - а то бы нас и с этой стороны замуровало.
Как и при нападении хиксов, время для Сторма пропало, и он, как в бесконечном кошмаре, брел по этому тоннелю. Они шли не быстро, и все-таки землянину казалось, будто он словно идет вброд в каком-то вязком потоке. Казалось, сам неподвижный застывший воздух неохотно расступается перед ними. Никто из них не смог бы сказать, как давно они покинули пещеру. Обычные человеческие мерки словно исчезли в этой бесконечной, абсолютно одинаковой на всем протяжении трубе, в ее душном полумраке.
И тут Сурра вдруг обогнала Сторма и устремилась вперед. Ее шкура мелькнула в свете фонарика и растворилась во мраке. Землянин остановился, собираясь подогнать свой растянувшийся отряд, и тут его подтолкнул Рейн. Он заметил, что все лошади нетерпеливо рвутся вперед, туда, где исчезла кошка.
- Свежий воздух! - воскликнул Логан. Теперь и Сторм уловил легчайшее дуновение свежего воздуха, вторгшееся в это мертвое царство. Словно далекий взмах невидимых крыльев донес до них свежесть и незнакомый, но очень приятный запах.
Сторм замер, поводя фонариком, пока тот не уткнулся в черное пятно на одной из стен.
Это оказался боковой проход, единственный, на который они наткнулись. И в глубине его сиял большой квадрат нормального дневного света.
Сторм погасил фонарик и двинулся прямо к этому сиянию. Ему пришлось отогнать в сторону Рейна и кобыл, опередивших его, и он чуть не споткнулся о замершую от восторга Сурру. Проход был перегорожен металлической решеткой, и Сурра, поднявшись на задние лапы и опираясь передними на переплетения прутьев, пристально вглядывалась внутрь. Сторм пристроился рядом и тоже заглянул за решетку.
Проход вел не на открытое пространство, как сначала показалось Сторму. Вместо привычных уже горных пейзажей он увидел какой-то странный сад - среди растений, в первую очередь попавшихся ему на глаза, не было ни одного знакомого. Он вгляделся попристальнее и остолбенел.
Нет! Никогда в жизни не переживал он такого потрясения, даже когда получил посылку от своего погибшего деда. Невольно он еще крепче вцепился в решетку. Там, за первой грядой незнакомых растений, виднелся холмик, покрытый настоящей зеленой - Зеленой! - травой, и над ним возвышалась обычная земная - Земная! - сосна.
- Сосна! - выдохнул он, и сам звук этого слова словно возвратил ему земное бытие, словно перенес через пустоту космоса дыхание Далеких Богов. Он всем телом ударился в эту решетку, словно надеясь проломить ее и поскорее встать под этой сосной.
- Сторм, посмотри, тут замок с внутренней стороны, - с трудом вошли в его сознание слова Логана.
Теперь и он увидел, что решетка была заперта на механический замок какой-то неведомой конструкции. Но ведь любой замок можно открыть!
Землянин просунул руки сквозь решетку и постучал по замку. Проклятая железяка держала их в поганом тоннеле, когда перед ними открылся свежий невероятный мир! Но он уже достаточно овладел собой, чтобы не броситься на механизм с голыми руками. Он внимательно осмотрел и ощупал его, а потом отстегнул от пояса свой длинный нож.
Сторм распластался на решетке, просунув руку как можно дальше на ту сторону и осторожно начал кончиком ножа проверять все отверстия замочного круга. Пока он работал, Гор-гол и Логан сдерживали возбужденных животных. Он успел весь покрыться потом, прежде чем признал бесполезность своих усилий и с трудом вытащил руку из решетки. Если бы был какой-нибудь инструмент! Но в его распоряжении был только нож Горгола, точно такой же, как у него, а у Логана после плена вообще ничего не осталось. А применить бластер и выжечь замок рука не поднималась.
Сторм снова заколотил по упрямой решетке, и вдруг до него донесся знакомый визг. И визг этот доносился с другой стороны решетки! Сторм мысленно обругал себя идиотом. Ну конечно: эта решетка непроходима для них, а вот Хинг прекрасно пролез в одно из отверстий и теперь уже карабкался на прутья с другой стороны.
«Хинг! - подумал Сторм, - да, Хинг может здесь помочь. Но прежде всего надо взять себя в руки и полностью успокоиться. Учитель зверей не сможет управлять своей командой, если он не в состоянии справиться с самим собой». Это был основной принцип его профессии, и (Впервые со времени начала своей работы он нарушил его. Это напугало его не меньше, чем жуткое оружие хиксов. В конце концов, там была просто механическая мощь, а здесь его собственная ошибка, потеря квалификации.
Он проделал несколько дыхательных упражнений, возвращая себе обычный самоконтроль и избавляясь от нетерпения и паники. Сейчас надо было полностью сосредоточиться на Хинге, на его неуемном любопытстве, на его всепроникающих когтях. Сторм добрал все свои силы в жесткий мысленный приказ, совсем как тогда, когда он звал Баку.
Хинг замер, сложив лапки перед грудью и задрав мордочку, прислушался, потом быстро полез вверх по решетке, пока не ткнулся носом в лицо Сторма. Он был готов действовать и вопросительно щебетал.
Когда-то Хингу уже приходилось делать подобную работу. Он тогда откопал спрятанную машинку, сумел вскрыть футляр и поработал с нею так, что она превратилась в бесполезную груду деталей. Но тогда Сторм мог помогать ему, мысленно направлять его, а кроме того, у них был макет, и они хорошо потренировались на нем. А сейчас землянин и сам не знал устройства механизма и ничем не мог помочь. Он мог только поощрить любопытство Хинга, заставляющее его совать нос и коготь в любую дырку. К сожалению, у Хинга не было ни быстроты и сообразительности Сурры, ни безошибочного инстинкта Баку, и он хуже всех воспринимал мысленные приказы.
Сторм достиг предельной концентрации своих сил. Даже со стороны было видно, что он прилагает колоссальные усилия и вот-вот сорвется. Ни Горгол, ни Логан не могли понять, чем он сейчас занят, но оба видели его напряжение и хранили уважительное молчание.
Хинг перебрался по решетке к самому замку. Он держался за переплет прутьев задними лапами, а передними с любопытством охлопывал этот металлический круг. Сторм, всем телом прижавшийся к решетке, кожей чувствовал каждый удар когтей по металлу.
Хинг еще раз поскреб лапой замок и недовольно взвизгнул, то ли рассердившись на неподатливый замок, то ли недовольный звучащим в мозгу настойчивым приказом. Но он не отступил. Шипя не хуже, чем рассерженная Сурра, он попробовал упрямую штуковину на зуб, а потом снова застучал по ней когтями. Сторм так никогда и не узнал, смог ли Хинг действительно разгадать это устройство или же случайно ткнул в нужное место, но из замка вдруг вырвался тоненький лучик света. Перепуганный Хинг, визжа, отскочил в сторону, а решетка вдруг дрогнула и поехала внутрь вместе со вцепившимся в нее землянином.
Он совсем обессилел и как во сне позволил Горголу отвести себя в сторону, чтобы пропустить лошадей. Там, поддерживаемый норби, он опустился на землю, бездумно уставившись на витающие в воздухе легкие облачка тумана.
- Ну и местечко! - негромко сказал Логан, и вместо обычной насмешки в голосе его прозвучал какой-то благоговейный страх.
Воздух был удивительно свежий, а кроме того - пахучий, пряный, словно здесь одновременно благоухали все цветы всех известных миров.
Собственно, так оно и было, но это выяснилось потом. Горгол помог Сторму подняться на ноги, и тот увидел Сурру, присевшую перед шаровидным кустом, усыпанным пурпурными цветочными венчиками. Блаженно жмурясь, принюхивалась она к его терпкому аромату. Лошади давно умчались пастись на пригорок, заросший свежей зеленой травой, явно происходившей из родного мира Сторма.
Землянин освободился от поддержки Горгола, пошатываясь, подошел к сосне и обнял ее ствол. Осторожно оглаживал он пальцами ее красноватую кору, ощущая запах смолы и нагретой хвои, сейчас для него более необычный, чем любые экзотические ароматы. Да, это был не сон и не мираж - настоящая земная сосна стояла на вершине пригорка среди другой земной растительности. Оперевшись спиной об ее ствол, Сторм огляделся. Взгляд выхватил чудесные кусты роз, тяжелые гроздья сирени и еще множество знакомых и незнакомых, но таких родных растений. И все пышные, все цветущие, все ЖИВЫЕ!
- Что это? - спросил, подойдя к нему, Логан. Он повернул свое разбитое лицо к этой цветущей зелени, словно -подставляя его исходящим оттуда живительным токам.
- Это земные виды! - воскликнул Сторм, обводя рукой пригорок. - Все эти растения с моего родного мира! Но как они попали сюда?
- И где находится это «здесь»? - добавил Логан, - Посмотри, вот это уж, конечно, не с Земли.
Он схватил Сторма за руку и повернул его к другой части сада, отделенной от земного участка дорожкой из знакомого черного вещества. Разумеется, арцорец был прав. Эти странные кусты с голубоватыми закрученными листьями и гладкими, плоскими тарелками цветов никакого отношения к Земле не имели. Да и на тех мирах, где Сторм успел побывать, он не встречал ничего подобного.
С поляны, на которой паслись лошади, к ним подошел Горгол. Его обычно бесстрастное лицо выражало сейчас глубокое изумление.
- Столько растений - и все разные, - просигналил он.
Сторм снова повернулся, держась за сосну не столько от усталости, сколько из боязни выпустить из рук этот реальный предмет и остаться без опоры в этом странном мире нечеловеческих грез.
Он видел перед собой несколько участков с разной растительностью, они были разделены черными дорожками. Все они начинались прямо у входной дорожки и, постепенно расширяясь, уходили в глубину сада. Растения встречались и прекрасные, и странные, и даже жутковатые, но, как заметил Сторм, все их объединяло одно свойство - аромат. Растения, собранные из разных миров, наполняли воздух такими запахами, что начинала кружиться голова.
Логан потер лицо забинтованными руками и зажмурился.
- Я, кажется, понял, что это такое, - сказал он, сонно покачиваясь.
В это время с куста с изящно свисающими ветками цвета слоновой кости вдруг сорвалось пестрое облачко, и то, что казалось землянину листьями, перекочевало на соседний куст. Насекомые? Птицы? А может быть, и то и другое,
- Так вот, - продолжал Логан, - мне кажется, что это своеобразный ботанический сад. Видишь, в каждом секторе - растительность другой планеты. Они собрали все, что смогли, и устроили эту оранжерею. Думаю, это единственно разумное объяснение. Наверное, где-нибудь на другой планете они устроили такую же выставку диких животных. Знаешь, как в зоопарке.
«Наверное, он прав», - мысленно согласился Сторм. Горгол осторожно потрогал ветку куста, с которого только что вспорхнула пестрая стайка, и с удовольствием понюхал свои пальцы. Он забавно напоминал Сурру перед кустом с пурпурными цветами.
Сурра? Землянин огляделся, но кошка пропала где-то в цветущих зарослях. Он опустился на плотную хвойную подстилку, прислонился спиной к стволу и бездумно сидел, поглаживая влажную прохладную землю, так похожую на землю его родного дома. Закрыв глаза, чтобы не видеть буйства цветов на соседних участках, он представил, что вернулся на Землю.
Горгол и Логан куда-то ушли, и Сторм был рад своему одиночеству. Он улегся на землю и блаженно вытянулся во весь рост. И заснул, на этот раз безо всяких сновидений, расслабленный и успокоенный…
- Никогда не видел такой путаницы, - ворвался в его сознание голос Логана, и он приоткрыл глаза.
Горгол сидел рядом с ним и с интересом ковырял пальцами слой прошлогодней хвои. Логан разглагольствовал, растянувшись на хвойном ковре. И было по-прежнему светло, хотя они, наверное, провели в глубине горы уже много времени, и должна была наступить ночь.
- Вот, посмотри, - продолжал Логан, поворачиваясь на бок, - они выдолбили целую гору, чтобы устроить этот цветочник. Мы тут походили немного и увидели шесть абсолютно разных участков и даже два сада водных растений. А теперь попробуй здешние фрукты и виноград. Мы уже поели, - он указал» на маленькую кучку кожуры и косточек. - Нет, это просто обалденно!
- И нет никаких животных?
- Кроме твоей кошки. Мы видели несколько мелких пичуг и разных насекомых. Кстати, наша кисонька, похоже, решила поиграть в дикую. Мы наблюдали, как она кувыркалась на плотной серой моховине. А от нас она удрала, словно мы хиксы и крадемся к ней с каким-нибудь дьявольским орудием.
- Но как вся эта растительность могла расти здесь годы и десятилетия без всякого присмотра? - удивился Сторм. - Я согласен, что это ботанический сад, собранный со всей Галактики. Посмотри, - он подцепил пальцем ярко-оранжевую шкурку, - это явно «золотое яблоко» с вашего Арцора. А вот эти белые ягоды - с планеты Сириус-3. И, наверное, здесь где-то есть скрытая автоматика, которая обеспечивает всем этим растениям идеальные условия, иначе они бы давно погибли…
- Наверное, она же обеспечивает и этот свет, - предположил Логан. - И есть еще что-то в самой атмосфере этого места. Вот взгляни, - и он протянул Сторму уже разбинтованную руку. Вместо ран и порезов, которые ожидал увидеть Сторм на ней было только несколько свежих шрамов и заживающих царапин.
- Покажи свою рану, - просигналил Логан Горголу и норби с удовольствием продемонстрировал свое плечо. На месте рваной раны от стрелы осталась только небольшая красная отметина. Горгол уже действовал этой рукой вполне свободно, и, похоже, не испытывал боли.
- А ты сам-то как себя чувствуешь? - спросил Логан у Сторма.
Землянин потянулся. Пока Логан не заставил его двигаться, он как-то не осознавал, что, собственно, в нем изменилось. И только сейчас он понял, что исчезла выматывающая усталость, которая свалила его на самом пороге этого нового Эдема. Действительно, уже долгие-долгие годы не просыпался он с таким сладким чувством отдохнувшего тела, с таким радостным настроением. Сейчас он, как Сурра, готов был закопаться в хвою и мурлыкать от удовольствия.
- Вот видишь? - заметил Логан, вовсе не ожидая от него вразумительного ответа. - Есть здесь что-то особенное. Оно залечило наши раны, сняло усталость, дало нам бодрость и радость жизни. Может, это не просто ботанический сад, а какая-то лечебница.
- А дверей вы не нашли?
- Нашли, и даже целых три штуки, - ответил Логан. - Две такие же решетки, через какую пришли мы. Ну а третья, мне кажется, более перспективна.
- Почему?
- Да потому, что она замурована. А во всех легендах о Запечатанных Пещерах такие двери ведут наружу.
Сторм подумал, что стоит пожалуй встать и самому поглядеть на эту дверь. Но ленивая истома, какой он не чувствовал уже долгие годы, не давала ему подняться. Куда, в самом деле, торопиться? Здесь, под сосной, так уютно. Прямо перед глазами резвится Рейн со своим маленьким табуном. Горгол и Логан рядом, здоровые и довольные, и ничто никого не подгоняет. Ну что еще надо человеку для счастья? Им повезло, они попали в маленький рай, так зачем же покидать его?
Горгол» сел, отряхивая с себя налипшие сосновые иглы. Он оглянулся вокруг холодным оценивающим взглядом и тоненькая иголочка тревоги царапнула нервы Сторма. Норби передавал знаки медленно, с длинными паузами, чтобы подчеркнуть важность сказанного:
- Это ловушка… большая ловушка.

14

- Какая еще ловушка? - равнодушно переспросил Логан.
Но Сторм уже очнулся от своего благодушия. Слишком много он повидал на своем веку ловушек - и совсем простеньких, и удивительно замысловатых,
- чтобы пропустить такое предупреждение мимо ушей.
- Почему ты решил, что это ловушка? - знаками спросил он Горгола.
- Тебе здесь нравится… все хорошо, - пальцы Горгола двигались медленнее обычного. Видно было, как трудно ему подобрать знаки, чтобы передать отвлеченное понятие. - Тебе хорошо, не хочется уходить… удерживает.
Сторм резко сел.
- А разве ты не хотел бы задержаться здесь? - спросил он.
Горгол пристально посмотрел на него и сделал широкий обнимающий жест.
- Красиво! - Он ткнул пальцем в остатки фруктов, - Вкусно! - и с улыбкой глубоко вдохнул воздух, - Приятно! - И вдруг, сразу сделав серьезное лицо, показал: - но это все не мое! Не мое, - повторил он, ткнув пальцем в слежавшуюся старую хвою. - Это место не для Горгола, оно его не держит! - и, с трудом подбирая знаки, пояснил: - Это ловушка для тебя - твое место держит тебя.
«Это очень похоже на правду, - мелькнуло в голове у Сторма, пока он прислушивался к своей возрастающей тревоге. - И в самом деле, что может быть лучшей приманкой, чем живой кусочек родного, навсегда потерянного мира?» Если это место и не задумывалось как ловушка, для него оно вполне могло сыграть эту роль. Он заставил себя подняться на ноги и, не оглядываясь, отошел от сосны.
- Где эта ваша замурованная дверь? - резко спросил он, стараясь не бросить лишнего взгляда на такую притягательную свежую зелень.
- Ты считаешь, что Горгол прав? - лениво произнес Логан.
- Не знаю, - коротко ответил Сторм, уходя от дальнейших объяснений. - Но я чувствую, что чем дольше мы здесь пробудем, тем труднее нам будет уйти. Может, создатели этого места и не хотели ничего плохого, но для нас это может превратиться в западню.

Предыдущая страница 7 Следующая страница


Повелитель зверей 8

Он шлепнул ладонью Рейна, заставляя его сойти с травы на черную дорожку, разделяющую участки.
- Сурра! - позвал он так повелительно, как позволял себе всего раз или два за все время их совместной службы. Голос его эхом прокатился по всем садам, всполошив птичек и разноцветных насекомых. Прозвучал и затих, и снова все успокоилось.
Ведя в поводу Рейна, землянин спустился на черную дорожку. Чем раньше покинет он этот осколок земного мира, тем лучше. Теперь сама красота этого места вызвала у него мучительное чувство. И он постарался, как привык делать это уже давно, повернуть его против своих врагов. Так значит, хиксы радовались, что навсегда покончили с Землей? Нет, они разрушили только планету, а пока живы земляне, до тех пор жива и Земля!
Он нарочно углубился в лабиринт черных дорожек, чтобы, даже захотев вернуться, не сразу найти дорогу под мягкую хвойную сень. Еще дважды звал он барханную кошку. Хинг топал за ним по пятам, время от времени останавливаясь понюхать или покопать что-то интересное, но тут же догонял Сторма. Лошади послушно шли за Рейном. Так они и двигались гуськом по дорожке между цветущими участками. Пару раз Сторм замечал знакомые растения, отмечая про себя, что они с очень отдаленных миров.
- Погоди сюда сворачивать, - догнал его Логан. - Там дальше водный сад, а нам вот сюда, к этим алым перистым деревьям. Представляешь, как выглядят леса таких красавцев в их родном мире? Сторм все так же молча шел вперед. Алые плюмажи деревьев склонялись прямо к стене обычного на Арцоре ржаво-красного дикого камня. Сама тропинка упиралась в арку, перекрытую кирпичом и диким камнем. Пока землянин нигде не видел предательского черного вещества, если его только не использовали при кладке вместо цемента.
Он осторожно ощупал стену, слегка толкнул ее, проверяя на прочность и одновременно прикидывая, что из его арсенала тут лучше использовать. Может, попробовать расчистить щели ножом и вынуть кирпичи? Конечно, у них есть бластер, но ему не хотелось для первой попытки применять их самое мощное оружие. Лучше сначала ножом…
После четверти часа бесплодного ковыряния он, изрядно вспотевший и разозленный, окончательно сдался. Нож был здесь абсолютно бесполезен, значит, оставался только бластер. Конечно, это не лучшее решение. Но если даже кладка скреплена этим проклятым веществом, была надежда, что при достаточной мощности он может раздробить кирпичи или камни.
Сторм попросил всех отойти немного назад и лег на тропинку, положив дуло бластера на камень. Он целился по средней линии двери, немного ниже арки входа. Нажав спусковой крючок, он, едва справляясь с отдачей, приложил все силы, чтобы луч не сошел с намеченной точки.
Какое-то время ничего не менялось, только отраженный жар тяжело дышал в лицо Сторму. Но вот раскаленная точка стала увеличиваться, цвет ее изменился, и вдруг оттуда повалил удушливый дым. У Сторма запершило в горле, глаза начали слезиться, но он продолжал удерживать бластер, медленно ведя стволом вниз. Луч начал пульсировать, и Сторм понял, что заряд бластера кончается. Что, если он неправильно выбрал направление и попусту израсходовал невосполнимый заряд? Луч еще несколько раз дернулся и погас. Больше бластер не отзывался на нажим спускового крючка, он был выжат досуха.
К огромному разочарованию Сторма, стена оставалась совсем такой же, как и раньше, если не считать неширокой раскаленной полосы, проходившей по ее середине. Сторм не мог ждать, пока камень остынет, ему нужно немедленно выяснить правду. Схватив бесполезный теперь бластер за дуло, он прикладом шарахнул по стене, вложив в удар все свое разочарование и злость.
Удар был настолько силен, что он сам едва устоял на ногах, но он довершил работу бластера: весь участок, который он обрабатывал лучом, немного поддался. Сдвиг был совсем небольшой, но Сторм уловил его и, ободренный удачей, ударил снова. На этот раз каменные блоки не выдержали и раскололись. Но трещины пошли не по швам, как можно было ожидать, а по самому телу камней. Значит, дикий природный камень оказался более податливым, чем таинственный черный материал чужаков.
Дальше можно было не торопиться, и Сторм решил дать стене как следует остыть, прежде чем продолжить свою работу. Свежий садовый воздух уже поглотил и жар луча, и вонючий дым, дышалось по-прежнему легко.
Вдруг кусты, покрытые нежной кружевной листвой зашевелились, и на дорожку выскочила взъерошенная Сурра, дикими жесткими глазами повела вокруг и, тяжело дыша, остановилась перед Стормом.
Он опустился рядом с ней, почесал ее за ушами и под горлышком, приговаривая тем мягким вкрадчивым тоном, который ей так нравился. Она была настолько возбуждена и взволнована, что он удивился, как она вообще откликнулась на его зов.
В кошачьих никогда нельзя быть полностью уверенным. Они могут работать вместе с вами, могут быть вашими боевыми товарищами, но всегда остаются независимыми. Они сотрудничают с человеком, но не служат ему. Каждый раз, когда Сурра подчинялась его приказу, Сторм понимал, что делает она это не из послушания, а из понимания необходимости. И он был уверен, что никогда не сможет заставить ее сделать что-либо против ее желания.
Но сейчас, под его ласками, она расслабилась, успокоилась, замурлыкала и даже пару раз погладила его в ответ лапой с убранными когтями. Вот так и Сурра выбралась из этой привлекательной ловушки.
Они собрали в запас фрукты и ягоды и полностью залили свои канистры чистой водой из миниатюрного водопада, который они нашли в одном из водных садов. Камни наконец остыли, и они, все трое, взялись разгребать себе дорогу. Логан оказался прав: этот проход вел не в очередной тоннель, а в небольшую пещеру с выходом под открытое небо. Они выбрались через пролом, вывели одну за одной своих лошадей, и Горгол отправился на первую разведку. Вернулся он очень скоро и взволнованно показал:
- Я знаю это место! Здесь я убил «злого летуна», когда ходил в одиночку на охоту. Отсюда есть хорошая дорога.
Они вышли поглядеть на эту дорогу. Она проходила по узкому ущелью, даже, скорее, щели между высокими отвесными стенами. И все это узкое пространство было заполнено нестерпимым блеском и жаром полуденного солнца. Контраст между этой раскаленной печкой и приятной прохладой садов был так велик, что они невольно попятились. Сторм, подумав, вернулся в пещеру и принялся заваливать проделанное отверстие обломками камней, кирпичами и землей. Логан подошел помочь ему и улыбнулся, забавно оттопыривая еще не вполне зажившие губы.
- Пусть тайны Запечатавших, так и останутся тайнами? - спросил он. - Вообще-то до этой дыры и без того не доберешься, если точно не знаешь, где искать. Может, она нам и еще пригодится когда-нибудь.
Но в эту минуту им и в голову не приходило, как скоро им придется вернуться в эти сады. Горгол уже приготовил лошадей, и поехал вперед в южный конец ущелья. Логан взгромоздился на вторую кобылу, а все оставшееся снаряжение погрузили на годовичка. И только Сторм собрался устроиться на седельной подушке Рейна, как вдруг Сурра издала боевой клич и молнией метнулась к концу ущелья, опередив лошадь норби. Там она остановилась, ощетинившись и прижав уши к голове, и злобно зашипела.
На этот ее вызов среагировали сразу двое. Нечто серо-желтое отделилось от скалы и с безудержной злобой метнулось под ноги лошади норби, но парализатор Горгола всадил в это существо весь заряд, прежде чем Сторм вообще понял, что происходит.
Йорис, получившая заряд в голову, заверещала и повалилась. Горгол никак не мог справиться со своей перепуганной лошадью. Кобыла Логана тоже запаниковала и поднялась на дыбы. Еще не вполне выздоровевший Логан не смог удержаться на ней без седла и уздечки. Он свалился на землю и покатился прямо навстречу второй ящерице, которая услышала визг товарища и теперь выбиралась из какой-то каменной щели, спеша к нему на помощь.
Стрела Сторма удачно попала в одно из трех уязвимых мест этих хищных рептилий, - в незащищенное чешуйчатым панцирем горло. Но, к сожалению, даже этот удар не мог убить йорис наповал. Она продолжала биться на земле, судорожно хватая, все вокруг своими смертоносными челюстями. Как в кошмаре услышал Сторм приглушенный крик Логана и увидел тонкую струйку крови, пробивавшуюся через кожу сапога. Горгол подскочил к йорис, ударил .ее ножом, и она затихла. Не обращая больше на нее внимания, он бросился к Логану.
Юноша сидел побледневший, обеими руками зажимая ногу выше ранки. Он беспомощно взглянул на Сторма, и тот поразился, какими далекими и пустыми стали его яркие голубые глаза. Горгол отрезал кусок бахромы от своего пояса и скрутил его как веревку.
Одним рывком он стащил сапог с ноги Логана, не обращая внимания на то, что у парня даже дыхание перехватило от боли. Он наложил веревочный жгут выше раны и передал его концы Сторму, показав, что надо держать покрепче. А сам он отправился к убитой йорис, палкой раздвинул челюсти твари и заглянул в пасть. После этого он ножом вырезал толстый кусок жирного мяса, подскочил к раненому и приложил этот кровавый компресс к ране.
- Самец, - выдохнул Логан сквозь стиснутые зубы, - яд…
Сторм похолодел. В его истощившейся аптечке не было никаких противоядий, а на Арцоре он наслушался страшных рассказов о яде йорис. Но Горгол успокаивающе просигналил
- Это высосет яд. - Он указал на кусок сырого мяса, приложенный к ране. - Ему нельзя двигаться, нужен полный покой. Будет болеть, долго, сильно болеть…
Логан с трудом выдавил из себя подобие улыбки.
- Смотри, он показывает так, чтобы мне было видно, - странно тусклым голосом сказал он, - хорошо, парень, я не забуду твою заботу.
Лицо его побледнело еще больше, кожа приобрела какой-то странный сероватый оттенок. Неожиданно его затрясло неудержимой ознобной дрожью, а из угла рта вытекла густая струйка крови.
Горгол отошел к ящерице, срезал свежий кусок мяса и сменил свой неаппетитный компресс. Он показал Сторму снятый с раны кусок, который сделался какого-то жуткого, мертвенно-голубого цвета и отбросил его подальше.
- Яд выходит, - объяснил он
- Но можно ли таким способом вывести .весь яд? - усомнился Сторм.
Логана уже не трясло. Он сидел, бессильно уронив голову на грудь, тяжело и хрипло дыша, при каждом вдохе было видно, как ходят его ребра. Кожа его была холодной и влажной, вся в испарине. Сторм понял, что юноша потерял сознание.
Еще четыре раза Горгол менял на ране куски мяса. Последний кусок остался чистым, без следов голубой окраски, но состояние Логана не изменилось: он был все также неподвижен, дышал тяжело и неровно.
- Яда больше нет, - показал норби. - Теперь он будет спать.
- А он проснется?
Горгол пристально посмотрел на Логана.
- Надеюсь, - показал он. - А что еще мы можем сделать? Ему нужен покой - не ехать, не двигаться… очень долго.
- Посмотри сюда, - сказал Сторм сначала вслух, а потом повторил знаками. - Ты объяснишь мне дорогу. Я пойду за помощью и скоро вернусь, а вы подождете меня там, где много растений.
Норби кивнул.
- Я присмотрю за ним, а ты приведешь помощь и расскажешь там о злых людях.
Вместе они перенесли Логана в пещеру, после чего Сторм дотошно расспросил о дороге и даже попытался набросать приблизительную карту. Он решил ехать на Рейне, а Сурру оставить с раненым. Может быть, удастся по дороге разыскать Баку. Но сейчас ему придется ехать очень быстро, а кошка просто не выдержит такой гонки.
Наконец он решил, что возьмет с собой только пару канистр, одну упаковку концентрата, лук и стрелы. Горгол протянул ему свой парализатор, но землянин, поколебавшись, отказался. Сейчас не время было думать о ритуальной магии. И в этой долине, куда в любую минуту могли заявиться хиксы, оружие было нужнее Горголу.
Когда Сторм осмотрел Логана в последний раз, он был все так же безволен и безучастен. Правда, Сторму показалось, что дыхание его стало ровнее, а испарина уменьшилась. Теперь он выглядел именно спящим, а не умирающим. Если он будет слушаться Горгол а и не будет спешить вставать, у него есть хорошие шансы выкарабкаться. И теперь все колонисты узнают простое средство от яда йорис, который до сих пор считался безусловно смертельным.
Следующий рассвет застал Сторма уже в дороге. Землянин на минуту приостановился у трупов йорис, уже обглоданных падальщиками. Он ехал тем же путем, что и Горгол два сезона назад.
Несколько раз Сторм пытался мысленно позвать Баку, но так и не получил привычного ответа. Ни ощущения связи, ни хлопанья крыльев, ни скрежещущего приветственного крика. Он уже начал бояться, что орел все-таки попал под удар оружия хиксов. Привыкнув полагаться на слух и обоняние Сурры и на остроту зрения Баку, он чувствовал себя сейчас неуверенно и одиноко. Только сейчас до него дошло, насколько он зависел от своей команды.
Тропинка, открытая Горголом, выходила из этой долины на юго-запад, а потом резко поворачивала от гор прямо на закат солнца. Пока Сторму не встретилось никаких следов присутствия Нитра или хиксов. Пару раз он натыкался на свежие следы йорис, а однажды увидел такие царапины на мягком камне, какие вполне могло оставить чудовище, которое Горгол называл «злой летун».
На ночь он остановился в небольшом овраге и, не найдя поблизости воды, поужинал сухим пайком, разделив его с Рейном. Жеребцу пришлось жевать листья кустарника, потому что с приходом лета трава увяла и выгорела до коричневого цвета.
Но утро пришло холодное и пасмурное, и это заставило Сторма поскорее выбираться из этой теснины. Если в верховьях опять соберется дождь, если вниз ринутся потоки воды, то это ущелье окажется смертельной западней и для лошади, и для всадника.
К середине утра эти облака еще не разродились дождем. Землянин миновал теснину и теперь легким галопом ехал по плодородной низине, которая длинным языком вытянулась на много миль от Пиков. Если верить Логану, то он уже ночью проехал границу обжитых пастбищ, и сейчас ему могли в любой момент встретиться люди.
Но все-таки деревню Сторм обнаружил совершенно случайно. Он уже выехал к Стаффе, главной реке этого безводного края, тянущейся через всю равнину, и теперь двигался по восточному берегу, уверенный, что скорее встретит поселение у воды, чем будет наобум искать их по всей равнине.
Круглые, крытые шкурами шатры норби выглядели очень приветливо. Он сдержал лошадь, перекинул лук за спину, чтоб показать часовому пустые руки, и стал ждать. Однако, на его оклик никто не появился, и он шагом подъехал поближе. Только теперь он заметил, что возле шатров никого нет. И продолжающееся странное молчание заставило его остановиться.
У норби не было постоянных поселений. Обычно они кочевали в определенном районе, и там, особенно у воды, можно было найти много следов их старых лагерей. Но никогда ни один клан не бросил бы на произвол судьбы каркасы своих жилищ и укрывающие их шкуры. И то и другое считалось частью семейного достояния, и заменить все это было нелегко.
Столб для щитов, поставленный у входа в самый большой шатер, был украшен малиновым шнуром. Значит, это лагерь клана Шозонна. У них были какие-то свои счеты с родным кланом Горгола, но к колонистам они всегда относились дружественно. Может быть, был набег Нитра? Вряд ли, они бы не оставили здесь таких сокровищ. Сторм тронул лошадь и подъехал немного поближе. Какая-то дьявольская уловка хиксов?
- Привет, наездник! - раздался вдруг спокойный голос. - Стой, где стоишь, и подними руки!
Голос, похоже, исходил прямо с неба и гулко разносился по окрестностям. И что-то в самом тоне этого приказа подсказало Сторму, что лучше не противоречить и подчиниться, по крайней мере - пока. Он спокойно сдержал коня и поднял руки ладонями наружу. При этом он незаметно оглядывал и небо, и окрестности, пытаясь найти источник звука.
- Мы уже давно наблюдаем за тобой, парень!
Вот как! В Сторме зашевелилась уязвленная гордость разведчика. Значит, они давно любовались им и, конечно, в любой момент могли его уложить, а он и не подозревал, что тут есть кто-то живой. И кто же это? Отверженный, подручный хиксов? Колонист? Могло быть и то, и другое…
Рейн фыркнул, несколько раз ударил копытом и оглянулся на хозяина, словно спрашивая: «И чего мы здесь дожидаемся?» Сторм еще раз внимательно осмотрел шатры, берег реки, мягко волнующуюся пожухлую уже траву на равнине и вновь не заметил ни следа человека. Терпение его кончилось. У него не было времени играть в прятки: Логану была нужна медицинская помощь и чем скорее, тем лучше. А еще нужно было как можно скорее передать правительству сведения о долине, захваченной хиксами.
Наконец, он решил рискнуть и свободно опустил руки. Из шатра вождя, словно они только и ждали этого сигнала, вышли три человека и направились к нему, наставив на него дула своих парализаторов.
- Дьюмерой! - прошептал он, узнав великана, встреченного в Гроссинге.
- А с ним… с ним Кол Бистер! Только этого сейчас и не хватало!
Бистер держался на шаг позади своего товарища, но Сторм внимательнее всего следил именно за Ним. Он был уверен, что недавний враг узнал его и тут же получил доказательство, что так оно и есть.
- Это тот самый сумасшедший землянин, о котором я тебе говорил! - намеренно громко и оскорбительно заявил Бистер. - Бегал с козлами всю дорогу, пока мы шли в Гроссинг. Чокнутый, вот и нашел себе рогатых приятелей.
Дьюмерой тяжело шагнул вперед, огромный, сильный и опасный, как бык фравн, для любого, кто попадется ему на дороге. Сторм уже не раз встречал похожих. Если уж такому втемяшится что-нибудь в голову, то он будет держаться этого до последнего.
- Почему меня задержали, Дьюмерой? - смягчая голос, вежливо спросил землянин. - Я рад видеть тебя. Сам я сейчас возвращаюсь с Пиков…
Как-то раз Сторму уже приходилось испытать на себе удар парализатора, и ощущения были не из приятных. Но тогда его, собственно, задело только краем. Удар же, который он получил сейчас, был много сильнее и почти так же тяжел, как отдача орудия хиксов. Он опомниться не успел, как соскользнул с Рейна, растянулся на земле, изумленно глянул в небо, но оно вдруг бешено закружилось перед глазами, и он провалился в темноту.
Он еще успел почувствовать, как кто-то грубо перевернул его и скрутил запястья, как пленнику. Последним погасло в нем удивление, что кто-то из этой троицы мог вот так без предупреждения выпалить в него. И снова перед его глазами возникло расплывающееся лицо Бистера. Что-то в этом лице было не так и что-то не так было с самим Бистером, и надо только понять, что именно, надо понять, очень, очень важно понять…

15

Первым ощущением Сторма, когда он начал приходить в себя после удара парализатора, была мучительная пульсирующая боль в голове. Еще очень болели глаза, и первая же попытка разлепить веки вызвала такую волну боли, что он чуть снова не потерял сознание. Но землянин понимал, что необходимо как можно быстрее очухаться и восстановить самоконтроль. Осторожно пошевелившись, он понял, что связан довольно ловко, что каждое движение натягивает веревки и вызывает новый прилив боли.
Сторм все-таки смог чуть-чуть приоткрыть веки и увидел, что уже наступил вечер, но еще не очень поздно. Видимо, он лежал где-то в лагере - до него доносились шаги и голоса объездчиков. Превозмогая свою слабость, землянин постарался сосредоточиться и разобраться в том, что он мог услышать. Кусочек за кусочком, словно рассыпанная мозаика, эти обрывки разговоров начали складываться в единую картину. Результат получался очень неприглядный. Все произошло именно так, как и предсказывал Логан. Был большой набег на стадо Дьюмероя, объездчики пошли искать пропавшую скотину, и следы привели их прямо в лагерь Шозонна. Обозленные, они окружили лагерь и атаковали. К счастью, норби вовремя отступили, и обошлось без жертв, только двое объездчиков были легко ранены стрелами.
Теперь Дьюмерой ожидал подкрепления, собираясь выследить поднявшихся в горы норби и хорошенько их проучить. Сначала они рассчитывали справиться сами, но, увидев по следам, что Шозонна оказались Е соседстве с боевым отрядом Нитра, испугались, что эти туземные племена объединятся и послали сигнал сбора всем здешним колонистам.
Если случится хоть одна настоящая битва между колонистами и туземцами, то план хиксов можно считать полностью выполненным. А если еще Отверженные сумеют раздразнить обе стороны, не выдавая своего в этом участия, то миссию Сторма можно смело считать провалившейся. Он сомневался, захочет ли Дьюмерой вызывать сюда Офицеров Мира, даже если раскрыть ему всю подоплеку этой истории. И еще Бистер… какую-то важную роль во всем этом играет Кол Бистер. Сторм был абсолютно уверен, что именно Бистер выстрелил в него, прежде чем он смог хоть что-нибудь рассказать. Интересно, что он придумает, чтобы объяснить этот свой неожиданный выстрел… Простого факта, что Сторм хорошо относился к туземцам, явно недостаточно. Немало колонистов тоже хорошо к ним относились. Его, как землянина, пережившего шок, считают немного чокнутым, возможно, Бистер рассчитывает сыграть на этом? Это могло сработать. О Центре и о том, что там творится, слухов ходило предостаточно. И все знают, что Бистер ехал до Гроссинга вместе со Стормом и мог составить о нем мнение. Бистеру могут поверить.
Жесткие веревки и головная боль не давали ему подняться и осмотреться как следует, а среди тех колонистов, что изредка попадали в его поле зрения, он не заметил ни одного знакомого. Правда, можно было надеяться, что если колонисты Пиков отзовутся на призыв Дьюмероя, то рано или поздно здесь появится и Дорт Лансин, у него тоже где-то здесь пастбища.
Дорт всегда защищал туземцев, да и за Сторма вполне бы мог поручиться. Но неизвестно, когда он появится, а Сторм не мог себе позволить понапрасну терять время.
Он скорее почувствовал, чем увидел подходящего к нему Бистера и тут же плотно зажмурился. Резкий рывок за веревку, стягивающую лодыжки, едва не заставил его снова потерять сознание. Еще один рывок, на этот раз за запястье - и новая волна головной боли.
Судя по звукам шагов Бистер пошел прочь, но вдруг остановился и выругался вполголоса. Сторм осторожно глянул из-под опущенных ресниц: Бистер стоял спиной к нему и наблюдал за приближающимся всадником.
Сторм приглядывался к колонисту, как боец, оценивающий перед схваткой своего противника. Все-таки было в нем что-то загадочное. Ни с того ни с сего он с самого начала, с первой встречи возненавидел Сторма. Он был абсолютно искренен в своей ненависти, но ни разу не попытался честно схватиться со Стормом, после того как землянин победил в их первой драке. Это совсем не вязалось ни с его репутацией задиры, ни с его физической силой, ни с обычной манерой поведения.
И вот, когда Сторм попытался как-то объяснить все эти несуразности с точки зрения здравого смысла, в голове у него вдруг мелькнула невероятная догадка, раньше такое ему бы и в страшном сне не привиделось. Это подозрение настолько потрясло его, что он был просто счастлив, когда объездчики отвлекли от него внимание Бистера.
Эту историю Сторм слышал уже в самом конце войны, когда они еще не могли поверить в скорый разгром врага, и ходило много разговоров о всяких хитрых штучках хиксов и об их тайном оружии. Потом об этом много болтали в Центре, но там, кроме болтовни, было нечем заняться. Марионетки! Говорили, будто хиксы научились создавать марионеток, то есть придавать кому-то из своих внешность человека, и настолько обучать его человеческим реакциям и поведению, чтобы никто не заподозрил в нем хикса. Рассказывали, что у этих созданий есть особые способности, делающие их даже более опасными, чем Учитель зверей со всей своей командой. В общем, легенды рисовали образ идеального шпиона, наделенного телепатическим даром и еще какими-то сверхъестественными способностями.
Обычно Сторм не прислушивался к этим разговорам, считая их вульгарными казарменными байками. Он много раз слышал от ученых и психологов, что такое превращение вряд ли возможно даже в принципе.
И вот сейчас он всерьез думал, не является ли Бистер такой марионеткой. Это вполне объясняло бы все несуразности в его поведении…
Сторм невольно дернулся, и тут его ждал еще один повод для удивления. Оказывается, возившийся с веревками Бистер вовсе не проверял крепость узлов. Наоборот, он ослабил их! Это настораживало. Сторм твердо знал, что Бистер хочет его смерти, и если он толкает его на какую-то дорогу, значит, эта дорога к гибели. Возможно, у него не хватает наглости просто прикончить его на глазах у всех, вот он и старается подтолкнуть его к бегству, а уж там встретит его с чем-нибудь посерьезнее парализатора. Так что же теперь, не поддаваться на провокацию, смирно лежать и ждать решения своей участи? Сторм почувствовал, что окончательно запутался в своих рассуждениях. Где-то рядом довольно громко спорили, но он не прислушивался, пока до него не донеслось знакомое имя. И тут все связанное с Колом Бистером сразу вылетело у него из головы.
- …Бред Квад, - произнес кто-то невидимый. - И он так взбешен, что дым из ушей валит. Имей в виду, Дьюмерой, он ведет с собой Офицеров Мира! Так что за любую ссору с норби и за каждый выстрел объясняться тебе придется в Гальвади. Что касается меня, то я и носа не суну в эти горы, пока здесь будет Квад.
- Ну и лижи задницу Бреду Кваду, если тебе это нравится, Юффи, - ответил Дьюмерой. - Нам здесь никто не указ! Мы не лезем в его Низины и давно предупреждали его, чтобы он не совался на наши Пики. В конце концов, имеем же мы право защитить свое имущество, если власти предпочитают нянчиться с этими вороватыми козлами! Мы своими глазами видели следы, ведущие в эту деревню! Так неужто я так и оставлю козлам свое лучшее стадо! Плевать я хотел и на Офицеров Мира, и на Бреда Квада! Нечего им лезть не в свое дело. Ну, а Кваду еще придется задуматься. Слышали, его мальчишка пропал? Так вот, я готов спорить на пять кредитов, что он угодил в засаду козлов, и сейчас его правая рука уже висит у Нитра в Доме Грома. В общем, я решил - завтра с восходом солнца мы выступаем. А кому это не нравится, пусть прямо сейчас убирается отсюда.
Тут в спор вступили несколько человек, и Сторм перестал понимать происходящее. Ясно было только, что не все в отряде Дьюмероя так рвутся догонять норби, как их предводитель.
- Ладно! Ладно! - бычий рев колониста перекрыл все остальные голоса.
- Я вам и своих лошадей одолжу, только катитесь отсюда побыстрее! Вы все - и Юффе, и Хайк, и Паласко! Только и нас потом не зовите, когда найдете следы козлов на ваших пастбищах. Потолкуйте об этом с Бредом Квадом, и пусть он на пальцах уговорит козлов вернуть вам скот!
- Слушай, Дыомерой, ты заварил здесь, на Пиках, такую кашу, из которой не выйдет ничего, кроме неприятностей. Я бы на твоем месте дождался Квада с Офицерами Мира и попробовал разобраться вместе с ними. Они утром уже будут здесь.
- Убирайтесь! - заревел взбешенный предводитель. - Катитесь отсюда, тряпки! Никакой Квад мне не указ! Пусть командует в своих Низинах, а сюда не лезет. Убирайтесь! Живо!
Сторм задумался. Может, стоит привлечь внимание уезжающих объездчиков и попробовать вырваться с ними? Он попробовал приподнять голову, и у него в глазах потемнело от боли. В таком состоянии и думать нечего переиграть Бистера. Лучше подождать, пока перестанет сказываться действие парализатора.
Но то, что Квад где-то недалеко и направляется сюда, несколько успокоило его. Несмотря на свои личные счеты с этим человеком, что-то в нем внушало доверие. И он чувствовал, что из всех, кого он встретил на Арцоре, только Квад обладает достаточной силой и авторитетом, чтобы остановить кровавую заварушку, провоцируемую хиксами. Сторм подумал, что вот теперь-то ему имеет смысл бежать: он вполне может добраться до лагеря Квада и предупредить его обо всем, что здесь происходит. Только побег этот должен быть удачным, иначе все обернется так, как спланировал Бистер.
К счастью, за этими бурными объяснениями, Дьюмерой, казалось, забыл о своем пленнике. По крайней мере, никто пока не подходил посмотреть, не очнулся ли он, и не пытался задавать вопросы. А, может, это тоже подстроил Бистер. «Странно, - подумал Сторм, - когда мне пришло в голову, что на самом деле может представлять из себя Бистер, я, в общем-то, даже не очень удивился. А выскажи я такое предположение любому арцорцу в этом лагере, и он окончательно убедится, что я чокнутый землянин, не перенесший шока уничтожения Земли».
Сторм продолжал бороться с остаточным действием парализатора, постепенно восстанавливая контроль над телом. Он старался делать это незаметно, и это было не так уж трудно, поскольку уложили его у подножия пригорка, закрывавшего его от лагеря. Его никто не мог видеть, кроме тех, что шли за водой к реке и тех, кто решил устроиться на ночь на берегу и возился теперь со своими постелями.
Прежде всего, надо было получить возможность двигать головой, не вызывая новых приливов боли. Руками шевелить он пока не решался, уверенный, что Бистер тайно наблюдает за ним. Но когда Сторм смог наконец приподнять голову, не теряя сознания от боли, и осмотреться, уже начало темнеть. «Что ж, это к лучшему, - подумал Сторм. - Ночью у меня есть кое-какие шансы, хотя у Бистера огромное преимущество».
Но прежде чем достаточно стемнело, о пленнике вспомнил Дьюмерой. Сторм услышал его издали, закрыл глаза и попытался изобразить, что он еще не очнулся от парализующего удара.
- Что-то он долго не очухивается, - удивленно, но без всякого сочувствия сказал Дьюмерой.
Отвечал ему Бистер, и Сторму почудился в его голосе легкий акцент, на который он прежде не обращал внимания.
- Он же землянин. На них парализатор действует сильнее, поэтому они им не пользуются.
- Возможно. Но мне говорили, что этот Сторм служил в командос, а они ребята крепкие. Кстати, Кол… я так и не понял, чего ради ты вообще стрелял в него.
- Понимаешь, мы с ним вместе ехали из Порта до Гроссинга. Он очень осторожный и держится обособленно, как все земляне. Ты, наверное, слышал, что все они с ума посходили, когда узнали, что их Земля сгорела? Так вот, я понял, что этот парень тоже сумасшедший. Он считает, будто все вокруг враги, и ждут не дождутся до него добраться. Все кроме козлов. Он с самого начала с ними снюхался. А когда он так быстро смотался из Гроссинга, я решил навести о нем справки. Так вот, он Учитель зверей. Видел бы ты, как он объезжал лошадей у Пита Ларкина! Если этот парень, имеющий власть над животными, уйдет в Мясники или присоединится к козлам - можешь ставить на своем стаде крест. Он один опаснее десятка взбешенных йорис! И я не удивлюсь, если окажется, что он был в этом набеге вместе с Шозонна. Вот я и хочу задать ему парочку вопросов, прежде чем отпустить.
- Ладно, пусть полежит, отдохнет, - согласился Дьюмерой. - А ты глаз с него не спускай, Кол, и сразу дай мне знать, когда он очнется. Я тоже хочу задать ему несколько вопросов.
Они медленно пошли прочь, а Сторм лежал, напрягаясь до дрожи, чтобы не выдать себя каким-нибудь движением. К головной боли прибавилась тягучая, боль протестующих мускулов.
Значит, приглядывать за ним будет Кол Бистер? Что ж, значит, у Кола Бистера будет прекрасная возможность без особых хлопот раз и навсегда покончить с Остином Стормом. Ах, если бы только рядом были Баку и Сурра!
Сторм постарался взять себя в руки. Не такой уж он слабак, чтобы стать совершенно беспомощным без своей команды!
Он прислушался к шуму воды, который доносился из-под берега, перекрывая все обычные звуки вечернего лагеря. Вся жизнь в этой засушливой стране жалась к рекам, и отряд Квада наверняка устроился на ночь тоже на берегу. Сторм чувствовал, что вряд ли осилит сейчас дорогу верхом, даже на Рейне. А если вплавь?
Обычно наездники возили с собой воду в небольших фляжках, притороченных к седлу. Но отряд, собирающийся утром выступить в засушливые горы должен взять с собой изрядный запас воды. Насколько знал Сторм, у них должны быть бурдюки из шкур водяных жаб, которые очень удобно вешать попарно на вьючных лошадей. Такие бурдюки изготовляли рыбаки-норби с южного побережья из снятой целиком шкуры огромной болотной амфибии. Хорошо выделанная шкура была почти прозрачна и надувалась красивым пузырем, когда в нее заливали воду. Как-то, еще в лагере Кротага, Сторм видел, как дети надували эти шкуры и мастерили из них плот. Если человек умеет плавать, то с парой таких пузырей он продержится на воде сколько угодно, даже в таком гадком состоянии, как Сторм сейчас - можно просто сплыть вниз по течению. Он начал прикидывать, когда примерно Бистер явится проведать его и как раздобыть пару таких пузырей.
Отряд решил отправиться по следам Шозонна рано утром. Значит, Дьюмерой наверняка прикажет еще с вечера запасти воду. В нее сразу добавят обеззараживающие таблетки, и утром ее уже можно будет пить. Сторм сам так делал каждый вечер, пока шел с экспедицией Наблюдателей. При всей своей теперешней слабости, Сторм был уверен, что справится с одним объездчиком, если нападет неожиданно. И все-таки очень многое зависело от удачи. Сторм прекрасно понимал, что если сорвется его первая попытка, то сделать следующую ему уже не дадут.
Он тихонько теребил пальцами веревку у запястий и чувствовал, как она ослабевает. Итак, что он имеет на данный момент? Прежде всего следовало предполагать худшее: что его враг, хотя он и выглядит как человек, все-таки принадлежит к другому виду гуманоидов. И что он всегда настороже - ведь любая, самая ничтожная ошибка мгновенно его погубит. Возможно, Бистер и ненавидел его именно потому, что боялся, как бы особые способности Учителя зверей не раскрыли землянину его тайны. Конечно, Бистер не мог доверять землянину, которому молва приписывала телепатические и многие другие способности. Сейчас он ничего не знал об Остине наверняка - даже как может на него подействовать удар парализатора. Что ж, землянин мог теперь сыграть на заблуждениях своего врага.
Сторму пришлось ждать довольно долго, но наконец, как он и надеялся, один из людей Дьюмероя повесил на плечо пару пустых пузырей и направился к берегу. Сторм решил действовать.
Объездчик уже миновал его, когда Сторм заворочался, словно борясь со своими путами, и застонал. Человек оглянулся, удивленно посмотрел на него и подошел поближе. К счастью для Сторма, человек этот соображал довольно туго. Еще один тихий проникновенный стон, - Сторм сам удивился его правдоподобности - и объездчик сбросил свою ношу и опустился на колени, чтобы получше рассмотреть пленника. Сторм коротко и резко ударил его ребром ладони по шее. Удар был слишком слаб и неточен, чтобы уложить этого парня, но он, по крайней мере, уронил его и дал Сторму возможность ударить еще раз. На этот раз парень вырубился. Какое-то время Сторм поддерживал безвольное тело, ожидая, не поднимется ли в лагере суматоха, и собирая силы. Убедившись, что в лагере все спокойно, землянин осторожно выбрался из-под придавившего его тела и пристроил объездчика на свое место. Он вскинул на плечо оброненные им пузыри и уверенно, неспешно отправился на берег реки. Какими длинными показались ему эти несколько сот метров! Теперь - быстро надуть бурдюки и покрепче заткнуть отверстия. К счастью, к горловине каждого пузыря была привязана затычка. Но не следовало забывать, что в любую минуту кто угодно может наткнуться на бесчувственного объездчика. А тут еще совсем рядом на берег выехала шумная компания, пригнавшая на водопой лошадей. Сторм осторожно сгреб свои пузыри и отошел под прикрытие камышей, каждую секунду ожидая переполоха в лагере.
И тут среди купающихся лошадей он увидел Рейна. Жеребец, похоже, был в отвратительном настроении и выглядел злым и настороженным. Вызывающе заржал огромный вороной конь, и Рейн с готовностью принял этот вызов. Наездник попытался протиснуться к ним и утихомирить щедрыми ударами плети, но с Рейном Лот номер не прошел. Он ни разу с тех пор, как Сторм вывел его из загона Ларкина в космопорту, не испытывал на себе хлыста, и удары привели его в бешенство. А в таком состоянии Раин становился страшным противником, дрался и копытами и зубами.
Сторм скользнул к самому берегу. Все люди, высыпавшие на берег, были поглощены зрелищем дерущихся лошадей. Он еще раз взглянул на яростного Рейна, тихо опустил свои пузыри на воду и поплыл. Пузыри легко поддерживали его, а река, казавшаяся с берега такой ленивой, оказалась довольно быстрой, и его подхватило мощное течение.
Он еще слышал шум в воде и даже успел увидеть, как серо-крапчатый конь вылетел на берег и, прорвав цепь наездников, помчался к горам и свободе так быстро, что вряд ли, за ним смогла бы угнаться хоть одна лошадь из этого лагеря. Затем река повернула и вся эта картина пропала из глаз.
Вдохновение и отчаяние дали ему силы добраться до реки и поплыть, но сейчас он мог только цепляться за скользкие пузыри и надеяться, что лагерь Квада не слишком далеко. Наступила ночь, с гор долетел холодный ветер, покрывая мурашками кожу на плечах и шее. Там, над вершинами, полыхали молнии, глухо и грозно ворчал гром. Сторм настороженно следил за уровнем воды, готовый повернуть к берегу при первых же признаках наводнения.
Голова у него была тяжелая, тело безвольно висело на мокрых пузырях. Сторм уже потерял чувство времени, и даже мысль, что он все-таки сумел переиграть Бистера, вызвал лишь короткую, быстро угасшую вспышку радости.
Ночь выдалась безлунная, и только тусклые далекие звезды временами проглядывали между клочьями туч, гонимых ветром. Сторм прижался щекой к скользкой поверхности пузыря и лениво подумал, что река несет его куда-то на юг. Он почувствовал, что им заинтересовались водяные крысы. Однако запах пришельца из другого мира явно не понравился грызунам, и они только плыли неподалеку от него, не делая попыток познакомиться поближе.
Появление водяных крыс напомнило Сторму, что в реках Арцора водятся и другие твари, покрупнее и поопаснее этих грызунов, и они могут оказаться не такими привередливыми. Он попытался работать ногами, стараясь не только подогнать свой медлительный «плот», но и попробовать управлять им. Следующий поворот реки вынес Сторма к настоящей плотине; течение нанесло сюда вырванных деревьев, кустов, веток и всяких обломков. Прежде чем Сторм успел сделать хоть что-нибудь, острая коряга пропорола одну из шкур и пузырь тут же превратился в мокрый лоскут. А течение продолжало тащить его прямо на ощетинившуюся сучьями запруду.
Он так и не мог вспомнить потом, каким чудом ему удалось проскочить, отделавшись только несколькими царапинами. Он сразу же повернул к берегу, прополз через песчаный нанос до мягкой травяной лужайки, вытянулся и уснул, вымотанный до предела.
Сквозь сон он услышал голоса.
- Несем его в лагерь!
- Это Сторм, землянин. Но как он здесь оказался?
- Мы его заметили, когда он был еще в реке…
Здесь было светло и уютно от пылающего костра и яркой лагерной лампы. Заботливые руки поддерживали его голову, и он глотал что-то теплое из прижатой к его губам чаше. Перед глазами у него все плыло в каком-то странном клубящимся тумане, и только одно лицо он видел более или менее ясно, может быть, потому, что именно этого человека он стремился увидеть. И Сторм заговорил с человеком, ради которого прилетел на Арцор, чтобы найти его и убить! Да, он прошел через весь космос, стремясь убить Бреда Квада, но сейчас эти мысли были от него так же далеки, как давняя битва в джунглях за три звездные системы отсюда.
- Беда… - сказал он, сам чувствуя, что это слово не выражает и половины того ужаса, о котором он хотел рассказать. - Долина в Пиках занята хиксами… Норби… Дьюмерой…
Логан…
Его встряхнули, сначала осторожно, потом с грубоватой настойчивостью.
- Где… где Логан?!
И Сторм, уже проваливающийся в хоровод сновидений, с грустью ответил:
- На Земле… в земном саду.

16

Позже, когда Сторм немного пришел в себя и огляделся, он понял, что кое-какая информация у Бреда Квада уже была, и отряд ехал не вслепую. С ним долго беседовал Келзон, Офицер Мира, ехавший вместе с отрядом, человек со странно рассеянным, отсутствующим взглядом и компьютером вместо мозга. По его вопросам Сторм догадался, что он появился тут неспроста?
Сторму очень не хотелось высказывать свои догадки относительно Бистера. Понять его и поверить могли бы только бывшие сослуживцы, на своем опыте знавшие, что агенты врага могут принимать любые обличья. Но вряд ли можно было ожидать от человека, в глаза не видевшего хиксов, что он без всяких доказательств примет на веру, будто один из этих легендарных врагов живет рядом с ним не узнанный.
И он очень удивился, когда Келзон, с почти инквизиторской ловкостью вытащивший из него все его соображения по этому поводу, воспринял их безо всякого недоверия. Похоже, жители этой пограничной планеты легче могли представить себе существование подобной марионетки, чем недоверчивые по долгу службы офицеры разведки.
- Бистер, - задумчиво повторил Бред Квад, - Кол Бистер. Кто-нибудь знаком с ним?
- Он ехал из Порта загонщиком вместе со мной и Стормом, - сразу откликнулся Дорт Лансин. - Малыш очень похоже описал его. И я теперь тоже по-другому воспринимаю его. Я ведь слыхал о марионетках, когда был на службе. Кажется, в конце войны наши захватили двух таких; они были одеты в форму Конфедерации и пытались затеряться в тогдашней неразберихе. Вот мы и привыкли приглядываться к каждому, кого не знаем с детских лет. О Бистере я знаю только, что на нашем корабле его не было, с Патом он никогда раньше не работал и что он пропал неизвестно куда сразу после расчета. Все остальные из нашей группы, кроме его и Сторма отдыхали вместе.
- Ну что, ж, - подытожил Келзон, - разберемся, что мы считаем подозрительным. Бистер ненавидит землян и, как ты считаешь, боится тебя, потому что подозревает в тебе особые способности и не знает границ твоих возможностей. При этих условиях Бистер не решится убрать тебя своими руками. В конце концов, он один, а нас много, и самое позднее завтра мы будем там! Если Дьюмерой уйдет из деревни, мы по следам быстро его догоним. Но с хиксами, тем более располагающими оружием, о котором ты рассказал, нам связываться не по силам. Справиться с ними мог бы только корабль Патруля. Квад, вы в любом случае, сначала отправитесь к вашему сыну… а заодно разведаете, как там дела на Пиках. Я пойду с другой половиной отряда и постараюсь остановить этого Дьюмероя.
Они сделали так, как посоветовал Келзон. Доехав по берегу до лагеря Дьюмероя, они нашли его уже покинутым. Похоже, колонисты так и не оставили своей мысли найти и наказать норби и вернуть свои украденные стада. Здесь они разделились, и Бред Квад, взяв с собой пару объездчиков и Сторма в качестве проводника, отправился в горы.
Сторм ехал как в тумане. Он узнавал знакомые места, где в прошлый раз предполагал засады и ловушки, но это происходило как-то автоматически, помимо разума. Может, сказывалось остаточное действие парализатора или просто накопившейся усталости, но его сейчас ничто не задевало и не волновало. Он ехал рядом с Бредом Квадом и снова рассказывал о том, как он встретился с Логаном, как они скрывались от хиксов, как попали в пещерные сады и как неудачно встретились с ядовитой йорис. Но и ведя этот разговор, землянин был в каком-то полусонном состоянии. Он не заметил, что Квад все внимательнее и пристальнее приглядывается к нему.
Однако эта сонная одурь мгновенно развеялась, когда на них напали. Они вошли в узкую теснину, ведущую к пещере и вынуждены были ехать гуськом. На какие-то секунды раньше других Сторм заметил движение желто-красных рук и полосы голубых рогов на безволосой голове.
- Ахуу! - прозвучал боевой клич его народа и тут же воздух ущелья зазвенел от стрел, и словно из-под земли выскочили туземцы, одетые в доспехи из шкур йорис. На него обрушилось несколько ударов, чуть не выбивших его из седла, левая рука, парализованная удачным ударом, беспомощно повисла. Рослый туземец подскочил к нему и схватил за пояс, пытаясь стащить с лошади, но Сторм встретил его отработанным ударом командос. Туземец потерял сознание, но так и не разжал рук и его вес стащил Сторма с седла. Они оба свалились на землю и закатились в небольшую ложбину между скал. Туземец несколько опамятовался и пытался своим длинным ножом достать горло Сторма. Землянин бешено отбивался здоровой рукой. Только то, что его первый удар все-таки сильно оглушил норби, спасло ему жизнь. «Он поджал ноги, сильным толчком сбросил с себя туземца, перекатился через него и снова вырубил точным ударом. Он попытался подняться на ноги, но тут накатила болезненная слабость, голова закружилась как при ударе парализатора. Безвольно, словно лишенный костей, скользнул он за скалу и уже не почувствовал, как в плечо ему впилась зазубренная стрела Нитра.
Возможно, этот обморок был последним приветом парализатора Бистера. По крайней мере, когда Сторм очнулся на этот раз, голова его была совершенно ясной, и он хорошо помнил все, что случилось перед тем, как он потерял сознание.
Солнце уже ушло из ущелья, и сейчас в нем было свежо, прохладно и очень тихо. Вздрагивая от боли в одеревеневшем плече, Сторм поднялся, тяжело опираясь на скалу, которая, невидимому, спасла ему жизнь. «Похоже меня просто не заметили, - подумал он, - а то Нитра, конечно, добили бы меня и по своему обычаю отрубили бы правую руку».
Трупов в ущелье не было, только взрытая копытами земля, разбросанные стрелы да несколько пятен крови говорили, что здесь был бой. Пошатываясь, Сторм вышел в проход и попытался разобрать следы. Следы сапог выходили из ущелья… значит, Нитра захватили пленников?
Зажав рукой рану на плече, Сторм внимательно разбирал перепутанные следы сапог колонистов, лошадиных копыт и плоские отпечатки норби. А потом, держась рукой за стену и пошатываясь, направился к своей пещере. Он и сам не помнил, как добрался до знакомого входа, но все-таки добрался и окликнул двух своих друзей. Но никто ему не ответил. Он двинулся на свет, просачивающийся в незаделанный пролом. Протиснувшись в проход, он не удержался на ногах и опустился на четвереньки прямо на черную тропинку.
- Логан - слабо позвал он, - Горгол!
И снова никакого ответа. Подняться снова на ноги у него уже не было сил. Но где-то здесь была сосна, зеленая трава и запах родной земли! Сторм мечтал о прохладной траве и живом навесе ветвей у себя над головой не меньше, чем о глотке холодной воды или о том, чтобы прошла рвущая боль в раненом плече.

Предыдущая страница 8 Следующая страница


9 Андре Нортон ,

Он пополз дальше и вдруг наткнулся на что-то желто-красное, лежащее поперек тропинки. Он приподнялся, ощупал безвольное тело и увидел бледное лицо Горгола с закрытыми глазами и полуоткрытым ртом. Но туземец, кажется, был все-таки жив. Сторм видел, как пульсирует артерия, проходящая у основания ближайшего к нему рога. Сторм не заметил никаких ран. Казалось, туземец просто спокойно спит.
- Горгол!
Сторм слегка толкнул норби, затем здоровой рукой легонько похлопал по щекам. Наконец глаза туземца открылись и он изумленно уставился на Сторма. Здоровой рукой Сторм просигналил единственный вопрос:
- Кто?
Горгол попытался подняться и тут же схватился руками за голову. Он тихо стонал, сжимая ладонями виски и прикрывая пальцами глаза. Только через несколько минут он смог оторвать руки от головы и просигналить.
- Я вышел… ходил за водой. Заболела голова… я упал и заснул.
- Парализатор! - Сторм огляделся. Ни Сурры, ни Логана, ни лошадей в пещере не было. - Нитра? - спросил он, хотя сам очень в этом сомневался. Могли ли Нитра, никогда не державшие в руках оружия колонистов, использовать против Горгола парализатор?
- Нитра убивают стрелами и ножом, - просигналил Горгол. Только сейчас он заметил рану Сторма, из которой еще торчал обломок стрелы. - Вот это - Нитра! Здесь?
- Засада на входе в долину.
- Пошли!
Горгол еще раз погладил свою гудящую голову и поднялся. Он помог подняться Сторму и повел его через лабиринт садов. Очнулся Сторм уже на постели из слежавшейся хвои, любуясь ажурной зеленой кроной. Чуть в стороне Горгол сложил маленькую кучку сухих веток и теперь старательно выбивал искры из своего кремня. Наконец веточки задымились, появились яркие языки пламени. Горгол достал свой нож, аккуратно обтер лезвие и сунул его в самую середину костра.
Сторм, сразу догадавшийся, что он собирается делать, мрачно наблюдал за этими приготовлениями. Он понимал, что это необходимо. Если он хочет отыскать следы пропавшего Логана и своей команды или уведенного в плен Квада и его колонистов, то прежде всего ему надо привести в порядок самого себя. И он все-таки умудрился выдавить из себя подобие улыбки, когда норби подошел к нему с раскаленным ножом.
- Стрела торчит в ране, это плохо, - попытался объяснить Горгол Сторму. - Надо вырезать, и прямо сейчас!
Здоровой рукой Сторм пошарил по хвойному ковру, нашел крепкую обломившуюся ветку и сжал ее в пальцах.
- Начинай! - сказал он вслух.
И хотя Горгол не мог знать значения этого слова, он все понял по глазам Сторма. И начал.
Норби был достаточно умел, и Сторм догадывался, что ему уже приходилось вырезать стрелы из ран своих друзей. Но терпеть эту операцию, как бы мастерски она ни делалась, было нелегко. К счастью, из четырех зубцов наконечника обломился только один, а остальные вышли с наконечником.
Тяжело дыша, едва не теряя сознание, Сторм сумел спокойно пролежать до самого конца, когда Горгол размял какие-то листья и залепил рану влажной зеленой мякотью. После этого он приподнял голову пациента и поднес ему прохладной воды. Сторм с благодарностью глотал пересохшим ртом живительную влагу. Когда Сторм снова улегся, Горгол сел к нему лицом и просигналил:
- Пойду поищу Логана, узнаю, кто усыпил Горгола, посмотрю, что делают злые люди.
- Нитра, - попытался непослушными руками показать Сторм.
Горгол сразу же понял и ответил:
- Не Нитра. - Он похлопал себя по правой руке, - Нитра взяли бы руку, им нужны трофеи в Дом Грома. - Наверное, это Мясники. Попробую выяснить.
Но Сторм был уже не в состоянии смотреть даже на приветливую зелень над ним. Разбудило его что-то мягкое и теплое, прижавшееся к его здоровой руке, и он осторожно открыл глаза. Прямо над головой, в путанице зеленых ветвей двигалось большое черное пятно, и прямо на Сторма смотрели блестящие ярко-желтые глаза.
- Баку! - радостно воскликнул он, и орел отозвался своим пронзительным приветственным криком. И только тут он понял, что это теплое и мягкое под его рукой - щебечущий и сопящий Хинг, и тут же где-то рядом раздалось громкое мурлыкание Сурры.
Еще не проснувшись окончательно, землянин наслаждался полузабытым комфортом. Он автоматически потянулся приласкать Сурру, и только резкая боль в плече заставила его мгновенно вспомнить все. Он осторожно потрогал плечо и удивился: боль была совсем не такой страшной, как он ожидал. Похоже, этот волшебный мир снова подлечил его, и он, хоть и с трудом, но мог двигаться. Вдобавок, зеленый пластырь, который налепил на рану Горгол, присох и хорошо закрыл рану, да и боль снимал как хороший наркотик.
«Горгол, должно быть, уже возвращался один раз», - подумал Сторм, увидев сложенное рядом с ним его земное одеяло, канистру с водой и упаковку концентрата. А прямо под руку ему был подсунут широкий листок с горкой аппетитных фруктов.
Сторм ел с жадностью совершенно голодного человека и с каждой минутой силы возвращались к нему. Он уже чувствовал себя вполне готовым действовать, когда Горгол легко пробежал по дорожке к их зеленому садику.
- Ты нашел? Где? - нетерпеливо спросил Сторм.
- Логана захватили Мясники. Норби перебили Мясников. Логана и других людей твоего народа держат Нитра. Могут убить. Приходит Великая Засуха, и колдуны Нитра готовятся ! плясать с Громовыми барабанами - вызывать дождь. Пленники - хорошие жертвы Барабанщикам Грома.
- Нитра хотят снова вызвать дождь? - неуклюжими знаками передал свой вопрос Сторм. - Нитра думают, что если Л они не принесут пленников в жертву, дождь может не пойти? Норби энергично закивал.
- Барабанщики Грома живут в горах. Они посылают нам дождь, оживляют засохшую траву. Но иногда слишком сильный дождь - плохо. Большая сушь - тоже плохо. Колдуны Нитра отдают Громовым Барабанщикам пленных, и засуха кончается. Но если пленников съесть - будет долгий плохой дождь.
- А как приносят эту жертву?
Горгол широко махнул рукой, словно подбрасывал что-то. - Бросают с высокой скалы… так говорят, точно не знаю. Мы не следим за колдунами Нитра. Много-много Нитра охраняют колдунов и убивают любого, кто не Нитра.
- Где они сейчас?
- Их лагерь недалеко отсюда. Они кого-то караулят, наверное, Мясников. - А может быть, Шозонна, они сейчас тоже здесь, в горах. Тогда будет бой.
Может это те, что сбежали из захваченной Дьюмероем деревни? Сторм с усмешкой подумал, что весь Арцор, похоже, собрался сейчас на этом скалистом клочке земли. Но его это почему-то больше не пугало. Где-то здесь бродил отряд Дьюмероя, за ним шел отряд Келзона, сидели в своей долине хиксы, караулил кого-то боевой отряд Нитра со своими пленниками, готовили ловушки и засады растревоженные и обозленные Шозонна… И все они в любую минуту могли столкнуться друг с другом и тогда не избежать кровавой каши. Но его сейчас занимали только Нитра. В конце концов, Келзон знает здешнюю обстановку, вот пусть он и разбирается с Дьюмероем и всеми остальными.
Но Нитра, у которых пленниками были Логан, Бред Квад, Лансин, а может быть, и другие колонисты - это уже было личное дело Сторма. Его план мог бы не сработать с Шозонна или другими цивилизованными кланами норби. Но здесь он будет иметь дело с настоящими дикарями, которые почти ничего не знали о пришельцах с других миров и не отличали их от колонистов, с которыми сталкивались только во время своих набегов.
Он постарался как можно понятнее изложить свой., план Горголу. И к его радостному удивлению норби не! только не возражал, но даже принял все как само собой разумеющееся.
- У тебя есть колдовская сила, - пояснил он. - Ларкин говорил как-то, что на его языке твое имя означает Барабанщик Грома.
- Да, на моем языке Сюрм - значит «буря». Горгол удовлетворенно кивнул.
- И Нитра никогда не видели ни такой птицы-тотема, - продолжал он, - ни других животных твоей команды. Люди могут ездить на лошадях, могут поймать и приручить цамле. Но фравна нельзя кормить из рук или гладить по шерсти. Никто кроме тебя не умеет управлять дикими животными… даже колдуны Нитра. Со своей командой ты можешь войти в лагерь Нитра и не получить при этом стрелу. Иное дело, сможешь ли ты потом выйти оттуда.
- Может, Горгол найдет в горах Шозонна и попросит помощи?
- Горы велики, искать долго. А колдуны Нитра начинают обряд перед восходом солнца. - Пальцы норби сделали короткий знак, означающий смерть пленников. - Лучше Горгол использует это! - Он вынул из кобуры парализатор. - Для них это тоже будет колдовство!
- В нем остался только один заряд, - предупредил его Сторм. - Он выстрелит только один раз, а потом лишится своей силы.
- Есть еще и это. - Норби указал на свой нож. - В таком» убийстве больше воинской чести. Когда в моем лагере зажгут костер для мужчин, Горгол сможет встать перед всеми и рассказать об этих великих делах перед лицом всех двадцати кланов, и никто не скажет, что это не так.
Сторм тщательно готовился. Как и в прошлый раз он расписал себя боевой раскраской навахо. На плечи он повесил сложенное одеяло, чтобы оно закрывало заклеенную Горголом рану. Полюбовавшись на свое отражение в одном из водяных озер, он оторвал от наряда Горгола ровную полоску и завязал на лбу, чтобы волосы не лезли в глаза. Вода отражала такую яркую варварскую фигуру, которая даже без команды, сама по себе, могла бы привлечь внимание всего племени Нитра.
Землянин не мог всю дорогу нести на больном плече тяжелого Баку и потому послал его лететь вперед. На руки он взял Хинга, а Сурра как всегда пошла с ним рядом. Горгол уже рассказал ему, что орел появился сам за день до нападения Мясников и ему сразу понравилась пещера с садами, где уже вполне освоились и Хинг и Сурра.
Выйдя из пещеры, Сторм сосредоточился и установил мысленный контакт с животными. Он постарался объяснить, для чего необходима эта ночная операция и уточнить задачу для каждого. Ночное зрение Горгола, так выручавшее их в прошлом походе, на этот раз не пригодилось: ночь выдалась лунная, и как только они миновали ущелье, вокруг стало достаточно светло.
Землянин шел осторожно, сберегая силы, а в трудных местах без стеснения принимал помощь норби. Ветер сменил направление и теперь доносил до них далекий грохот, имитирующий удары грома. Они пошли вдоль выбранного Горголом уступа. Горгол шел рядом с землянином, готовый в любую минуту поддержать его. Миновав ущелье и обогнув скальный выступ по довольно рискованной тропинке, они вскарабкались на следующий уступ и, пройдя под каменной аркой, вышли на довольно широкую ровную площадку. Здесь, под скальным козырьком, землянин увидел огромную груду перепутанных сухих веток. Горгол небрежно указал на этот хлам и просигналил: «Злой летун».
Сторм понял, что это было гнездо того крылатого чудовища, за которым Горгол охотился, когда первый раз попал в долину с Запечатанной Пещерой. Похоже, подруга убитого чудовища нашла себе другого кавалера и навсегда покинула старое гнездовье.
Пора было переходить на следующий выступ. Сторм, с его больной рукой едва ли одолел бы этот переход, если бы Горгол не подстраховывал его, держа за пояс. Сторм только удивлялся на себя, что после всех испытаний он еще способен на такие «подвиги», как Горгол назвал то, что они собирались совершить этой ночью. Отсюда, с обрыва, уже хорошо был виден костер и тени людей вокруг него. И вдруг неожиданно теплый свет костра выдохнул в воздух рой живых зеленых искр и тяжелый вонючий дым.
- Колдуны! - пояснил Горгол.
Зеленые искры погасли, костер разгорелся ровным пламенем, и в его свете Сторм разглядел прямо под собой ровную каменную площадку, окруженную причудливыми выветренными скалами. К двум таким скалам было привязано четыре человека в одежде колонистов. Все пространство вокруг костра было заполнено сидящими на корточках Нитра. Они с напряженным вниманием наблюдали за двумя колдунами, которые плясали вокруг костра, стуча в маленькие барабанчики. Они-то и производили те жуткие громовые удары, которые Сторм слышал издалека.
Сторм внимательно изучал эту сцену. Нитра явно чувствовали себя в полной безопасности - Сторм не заметил никаких часовых. Со своих мест они не могли его увидеть. Неудачно для него было то, что пленники были привязаны прямо посреди этой толпы, слишком близко к сидящим воинам.
- Я пошел, - просигналил он Горголу.
Он мысленно позвал Баку и попросил его парить прямо над головой. Сурра на секунду успокаивающе прижалась к его ногам. Затем он медленно начал спускаться по склону прямо на плато. И как только ноги его встали на ровную каменную поверхность, он громко прокричал сигнал сбора всей команды:
- Сааа!
Прямо с неба, словно оживший кусок ночи с взъерошенными перьями, к нему слетел Баку. Сторму пришлось сделать пару шагов, чтобы сохранить равновесие, когда жуткие когти орла впились в скатанное одеяло, чуть не задев заклеенную рану. Но он быстро освоился с этим привычным грузом.
И теперь, с Хингом на руках и оскалившейся Суррой, мягко ступавшей рядом, Сторм уверенно вышел на свет костра.

17

Он идет, Смертоносный Бог Войны Тело его одето бурей и вихрем.
Он идет, натянув свой мощный лук.
Готовый выпустить гибельные стрелы.
Он идет - Смертоносный Бог, готовый к битве.
Сторм не был поэтом, но порой сами собой в нем рождались древние, вечные слова, словно вдохновленные Далекими Богами. И в такие минуты он чувствовал себя укрытым могущественной защитой Великого Духа. Вот и сейчас на него снизошла эта волшебная сила и полностью овладела его сознанием. И нужно ли человеку какое-нибудь другое оружие, если с ним эта сила?
Землянин не заметил, когда успели расступиться Нитра, открывая ему дорогу к самому костру. Для него сейчас не существовало ничего, кроме его песни силы божественного покровительства, вливающейся в него. Личность Остина Сторма как бы растворялась в чем-то куда большем, чем любой отдельный человек. Теперь он неподвижно стоял в освещенном кругу с прижавшейся к ногам Суррой, уже не чувствуя боли в плече и тяжести Баку.
Прямо перед ним стоял синерогий колдун Нитра с поднятым ритуальным барабаном. Но туземец даже шевельнуться не мог, он изумленно смотрел на странную фигуру, вышедшую из ночи.
- Ахуу! - загремел над поляной древний боевой клич навахо. - Ахуу!
Опомнившийся колдун ударил в свой барабан, и тот зарокотал, словно далекие раскаты грома. Но Сторм уже почувствовал нерешительность и неуверенность его ударов. Колдун прокричал что-то высоким вибрирующим голосом. Землянин его, конечно, не понял, а пользоваться пальцевой речью он сейчас не мог: иначе туземцы приняли бы его за одного из колонистов, и тогда все пропало. Он посмотрел на привязанных пленников, увидел удивленные лица, повернувшиеся к нему, искру сумасшедшей надежды, промелькнувшую в глазах Логана, суровое и спокойное лицо Квада.
Велика мощь оружия Смертоносного Бога, Велика мощь его божественной силы. Он идет, как все сметающая буря.
Сурра неслышной тенью скользила рядом со Стормом. Он перестал прижимать к себе Хинга, и сурикат немедленно сполз с его рук на землю. Бесшумно скользнул он между Нитра, замершими у костра, и направился к пленникам. Поднявшись на задних лапах, он занялся их ремнями, быстро работая зубами и когтями. Сторм махнул рукой - и Сурра подошла к Логану и попыталась перекусить стягивавшие его ремни.
Жрец Нитра завизжал как разозленная йорис и бросился к Сторму, замахиваясь своим барабаном. Баку немедленно - встопорщил крылья и жестким немигающим взглядом уставился на туземца. Раздался пронзительный боевой клич орла. Он слетел на землю и, растопырив крылья, пошел на жреца так же, как он нападал на птицу цамле в лагере Кротага. И Нитра, не выдержав, отступил перед этой разъяренной фурией. Орел не успокоился, пока не заставил его пробежать вокруг костра под удивленный и испуганный ропот сидевших вокруг воинов.
- С нами сила Смертоносного Бога! - снова загремела песня Сторма, и хотя слова ее мог понять только один человек, кроме него, смысл поняли все. Он шагнул в сторону воинов Нитра, и те шарахнулись в разные стороны.
Квад отошел от столба, и Сторм увидел болтающиеся обрывки ремней. Это Горгол подкрался сзади в темноте и перерезал путы. Колонист метнулся подхватить освободившегося Логана, но тот оперся о голову большой кошки и удержался на ногах. До сих пор Сурра никому кроме Сторма не позволяла таких вольностей, но Логан ей явно нравился.
- Мы идем под его божественным покровительством! - на секунду звук песни перекрыл клекот разгневанного Баку. Сурра осторожно отступила в темноту, уводя за собой Логана, поддерживающего его Квада и двух других колонистов. Хинг подбежал к Сторму и, цепляясь когтями за одежду, быстро забрался к нему на руки.
- Мы идем под покровом его силы - пропел Сторм, становясь между насторожившимися воинами и уходящими колонистами. Он не сомневался, что сейчас полностью захватил внимание Нитра и не задумывался, надолго ли этого хватит. Всего несколько раз в жизни испытывал землянин такой душевный подъем, ощущая себя проводником Высшей Силы. Первый раз он пережил это чувство, когда впервые установил мысленный контакт со своей командой, и животные признали его руководителем. И еще пару раз во время службы, когда его команде приходилось выполнять особенно трудные задания, и они с блеском справлялись. Но здесь было нечто совсем иное - здесь он сам, с помощью только своей силы удерживал целую толпу.
Смертоносный Бог идет во всей своей силе Смертоносный Бог дарит нам свою силу Мы идем по его стопам.
Пленники уже вышли из освещенного круга и исчезли в темноте.
- Сааа! - свистнул Сторм. Баку тут же оставил жреца и подошел к нему. В изодранных окровавленных руках жреца больше не было барабана. Теперь он сжимал длинный нож норби, и глаза его пылали яростью. Пока Баку усаживался на плече Сторма, он метнулся к землянину длинным прыжком атакующей йорис. Но, не успев даже коснуться Сторма, свалился без, сознания, получив заряд из парализатора. Из глоток воинов вырвался почти звериный вой, а Сторм победно засмеялся.
Это была ночь его удачи, мочь, когда все получалось как надо. Вот и Горгол использовал свой единственный заряд парализатора так, что лучше не придумаешь. Похоже, они попали в одну из приливных волн удачи, и теперь она несла их на своем гребне. В таких условиях может получиться даже самое невероятное.
Правы были поэты его народа. Древние слова, мощь древних ритмов разбудила невидимые силы, и они взяли Сторма под свое покровительство. Сейчас в нем была такая мощь, что ни жалкие Нитра, ни даже хиксы не смогли бы устоять против него! Шаг за шагом отступал он на край освещенного пространства, к откосу, по которому мог бы подняться на другую террасу.
- Поднимайтесь здесь, Сторм, - позвал его тихий голос, еле слышный за воплями страха и удивления. Теперь туземцы метались около костра, орали, верещали, но ни один воин так и не рискнул схватиться за оружие. Сторм поднял руки и его тут же втащили на скальную площадку.
- Откуда вы взялись? - спросил Квад. - Мы считали вас погибшим.
Сторм снова рассмеялся. Экстаз его не проходил, наоборот, стал еще сильнее.
- Мне еще рано погибать! - сказал он. - Но сейчас нам лучше поторопиться. Когда они опомнятся и сообразят, что к чему, они обязательно начнут охоту, и нам в это время лучше быть подальше отсюда.
Его нервное возбуждение еще не улеглось и помогло ему относительно легко выдержать весь путь по скалам вокруг долины до входа в Запечатанные Пещеры. Но у самого входа его что-то насторожило, он замер и вдруг неожиданно крикнул:
- Слушайте! - Этот властный возглас мгновенно оборвал все разговоры. Люди прислушались, но до них донесся не только далекий невнятный шум, но и чуть слышное сотрясение почвы.
- Корабль хиксов! - сразу понял Сторм, хорошо знакомый с тем, как дрожит земля, когда готовится к старту космический корабль. Хиксы готовились удирать со своего тайного космодрома, но толчки становились все сильнее, и это беспокоило землянина.
- В чем дело? - спросил Квад.
- Хиксы готовятся взлететь. Они уходят с Арцора!
Квад, одной рукой обнимавший Логана, приложил свободную ладонь к поверхности скалы. - Здорово трясет!
И тут до Сторма дошло. Корабль, который он видел в соседней долине, был маленьким разведчиком, который просто не мог так реветь на старте. Может, где-то у хиксов был спрятан другой корабль? Но почему вибрация такая неравномерная?
Вдруг дикий грохот разорвал ночь, и выше горных вершин взметнулся огненный факел. Скалы затряслись как при землетрясении, люди и животные попадали с ног, сбившись в барахтающуюся кучу.
- Они взорвались! - воскликнул Сторм, поднимаясь на ноги, и невольно схватился за раненое плечо. Экстаз проходил, на него снова навалилась боль и многодневная усталость.
- Почему? - спросил Логан, и Сторм удивился, как глухо, словно издалека, дошел до него этот вопрос.
- Их корабль был наполовину вкопан в землю, - через силу ответил он.
- Они как раз откапывали его, когда ты бежал. Но сейчас их, похоже, припекло, вот они и рискнули взлетать, так и не откопав его полностью. А кроме того… - Сторм погладил свернувшегося у него на руках перепуганного суриката. - Кроме того, там немного покопался Хинг. И когда они запустили двигатель, дюзы разорвались!
- Ну, они сами с собой покончили! - облегченно вздохнул Бред Квад. - Но хорошо бы поглядеть откуда-нибудь сверху, не остались ли там наши люди, которым нужна помощь. Я хочу сам в этом убедиться.
- Проход за решеткой из пещерного сада ведет на северо-запад, - неожиданно сказал Логан. - Если большой тоннель идет туда же, мы вполне могли бы пройти по нему.
Они вошли в пещеру и убедились, что проход к садам не обвалился, хотя гору сильно тряхнуло. Как ни поражены были новички этими осколками старых миров, разделенными черными тропинками, задерживаться они здесь не стали. Впереди шел Горгол, и все остальные старались не отставать от него. Обойдя почти четверть пещеры, они подошли наконец к решетке, которую Логан нашел, когда первый раз обследовал пещеру.
Они быстро справились с запором и вышли в темный тоннель, наполненный мертвенным душным воздухом. На этот раз не было нужды освещать дорогу фонарем: Горгол и Сурра, прекрасно видевшие даже в этом непроглядном мраке, уверенно вели всех остальных. Всем хотелось побыстрее выбраться из этой гулкой тьмы в обычный мир Арцора.
Тоннель несколько раз поворачивал, и в темноте невозможно было сориентироваться и понять, куда он их в конце концов выведет. Сторм так и не понял, была ли это естественная трещина в теле горы, или искусственное, намеренно запутанное сооружение. После нескольких поворотов он засомневался, смогут ли они при желании найти обратную дорогу в пещеру садов. Баку беспокойно завозился у него на плече, и он, покачнувшись, вынужден был опереться о стену и остановиться. В темноте слышно было только тяжелое дыхание его товарищей, да шепот Логана, резко ответившего отцу, что вполне может обойтись без его поддержки.
Еще один поворот, и далеко впереди появилось зарево, словно там, снаружи, бушевал огромный пожар. Они поспешили навстречу этому свету и вскоре оказались перед зрелищем разгулявшейся стихии. Вся долина, в которой прятался космический корабль, была охвачена огнем, и прямо в лицо им ударил жар, поднимающийся от этого гигантского костра. Горгол протиснулся в узкое отверстие выхода, Сторм последовал за ним. Он приказал Баку взлететь и поискать дорогу в обход долины Глядя на бушующее пламя, он понял, что в этой долине после взрыва корабля вряд ли могло уцелеть что-то живое. Искры поднимались в воздух и рассыпались вокруг, и если бы скалы не закрывали так надежно эту каменную чашу, пожар мог бы охватить гораздо больший район.
Но даже на таком расстоянии от огня было светло как днем. И тут Сторм увидел, что отошедшая чуть в сторону Сурра стоит и принюхивается к каким-то ступеням, ведущим вниз. Лестница не очень удобная и несколько разрушенная, но в случае крайней необходимости спуститься по ней можно И проходила она очень удачно - лощиной, отделенной от пожара надежной скальной стеной.
Сурра неплохо чувствовала себя в горах. Когда-то ее пустынные предки в лабораторных экспериментах были скрещены с пумами, и это дало ей способность лазать на такие скалы, где ее не мог бы преследовать ни человек, ни охотничьи собаки. И сейчас она обследовала эту лестницу, осторожно трогая лапами верхние ступени.
Наконец, убедившись, что спуск вполне безопасен, она плавным движением скользнула вниз, в расширяющееся полутемное пространство. Сторм последовал за ней, правда, совсем не так легко. Кое-где ему даже пришлось пробираться на четвереньках. Скалы отрезали жар горящей долины, и Сторм, отдышавшись, увидел, что прямо с того места, где он стоял, начинается извилистая дорога, уводящая в темную путаницу скал.
- Дорога, - просигналил он наблюдавшему за ним Горголу, Широкая… идет туда, - указал он на юго-восток.
Возможно, это был участок той дороги, по которой Отверженные пригоняли в долину угнанный скот. Если так, то другой ее конец должен выходить на равнину.
- Вернись назад, - просигналил Сторм, - и приведи сюда всех остальных.
Горгол кивнул и исчез в узкой пещере. Сторм отправился вперед за Суррой, которая по-прежнему разведывала дорогу. Землянин понимал, что ему сейчас нельзя останавливаться. Все тело ныло и требовало отдыха, но он знал, что если присядет, у него может не достать сил подняться. Он начал спускаться по этой дорожке, так глубоко врезанной в тело горы, что она больше напоминала открытый сверху тоннель.
«Похоже, эти горы, как сотами изрезаны пещерами, тоннелями и переходами, - подумал он. - Древние строители на славу здесь поработали. Соринсон был абсолютно прав в своих догадках, и сюда обязательно нужно будет вызвать Наблюдателей».
Сурра неожиданно вернулась из темноты и прижалась к нему, загораживая дорогу. Это был условный сигнал близкой опасности. Сторм едва не споткнулся об нее, остановился и прислушался. До него донесся тихий неясный звук - то ли сапог скрежетнул о скалу, то ли металлом поскребли по камню. Кто-то поднимался по той же дороге навстречу. Разведчик опомнившихся Нитра? Кто-то из хиксов, умудрившийся выбраться из пылающей долины? И тут сзади послышались голоса Квада и спускавшихся за ним людей. Землянин был уверен, что тот, кто шел навстречу, наверняка их услышал. Тогда он прижался к скале и постарался мысленно объяснить Сурре, что делать дальше.
- Ищи, - добавил он вслух, и Сурра бесшумно канула в темноту, готовая вспугнуть и выгнать на него любых врагов, засевших сейчас на тропинке внизу. Из оружия на поясе Сторма был только длинный нож норби. Сторм вытащил его и направил лезвием вперед, как шпагу. Теперь все зависело от того, кто скрывается на этой темной тропинке. Против Нитра сгодится и это оружие, но хиксы, конечно, будут сражаться не ножами. А какие у него могут быть шансы против бластера или слицера?
Спотыкающейся неверной походкой Сторм двинулся вперед, поминутно останавливаясь и прислушиваясь. Похоже, Сурра еще не добралась до своей добычи. Дальше дорога поворачивала на нижний виток серпантина. Землянин с трудом преодолел этот поворот и остановился, пытаясь отдышаться. До сих пор ему не приходилось сражаться вот так - один на один - разве только в мечтах о встрече с Квадом. Он всегда был вместе со своей командой и привык к ее безмолвной поддержке. Но сейчас в этой новой схватке с хиксами, когда за его спиной были израненные и смертельно усталые люди, он вдруг почувствовал, что на сей раз воспринимает бой не как служебное задание, а как свое глубоко личное дело. Еще один поворот. Дорога выровнялась и стала несколько шире, образуя небольшую площадку. Слева чернела дыра прохода в какой-то очередной тоннель. И оттуда вдруг вырвался яркий луч света, озарив кусок желто-коричневой дороги и едва не задев притаившуюся Сурру.
- Ахууу! - выкрикнул Сторм и отскочил к стене. Боль в потревоженном плече заставила его зашипеть сквозь зубы. И тут же луч уперся в то место, где он был секунду назад.
Его хитрость удалась. Пока луч охотился за ним, на дорогу, шипя и взвизгивая, спрыгнула Сурра. Луч беспорядочно заметался и вдруг опустился на уровень земли, ровно светя вдоль тропинки, по которой Сторм мог бы подойти к дерущимся.
Покачивающаяся фигура с поднятыми руками выступила из темноты на освещенный луной проход. Колонист! А может, переодетый хикс? Сторм двинулся к лежащему на земле фонарику, стараясь оказаться между человеком и рассерженной кошкой. Сейчас Сурра не выражала желания нападать, но и не успокаивалась, карауля каждое движение противника, пока Сторм добирался до фонарика.
Бывший командос поднял фонарь и отшатнулся: прямо в луче, прикрываясь рукой и отворачиваясь от яркого света, стояла очень знакомая ему фигура. Бистер!
- Сааа! - тихо присвистнул он.
Оскалившаяся, со вздыбившейся на спине шерстью, Сурра припала к земле. Она преградила таким образом дорогу назад, но пока не прыгала. Сторм заметил, как рука Бистера невольно потянулась к поясу с оружием.
- Ну-ка, подними ее, - приказал он. - Быстро!
Лицо этого человека выразило его чувства так же ясно, как Сурра выразила свои. Он нехотя разжал ладонь и поднял руку вверх.
- Землянин! - выплюнул он, и это прозвучало грязным ругательством. И презрение, и желание оскорбить, и вызов - все это ухитрился он вложить в это короткое слово. - Животное…
- Учитель зверей, - мягко поправил Сторм тем ледяным тоном, который людей опытных сразу заставлял настораживаться.
Он вложил нож в ножны и неторопливо двинулся вперед, держа луч фонарика на лице Бистера. Подойдя на расстояние вытянутой руки, он мягким кошачьим движением выхватил у него из-за пояса парализатор и бросил его под обрыв.
Но и этой секунды хватило Бистеру, чтобы дотянуться до ножа и достать его из ножен. Голубым огнем сверкнуло в луче фонаря лезвие из превосходной суперстали внешнего мира. Бистер слегка наклонился вперед, принимая позу опытного бойца. И Сторм мгновенно понял, что кем бы ни был этот человек - просто негодяем или замаскированным хиксом, - но это оружие явно ему не в новинку.
- Ну, давай, пошли ко мне твою киску, ты, животное. - Бистер оскалился, и его зубы блестели в свете фонаря не хуже, чем клыки Сурры. - Я с радостью распотрошу ее, а потом доберусь и до тебя, землянин!
Сторм отступил на пару шагов и зажал фонарь в трещине скалы. Драться сейчас с Бистером было просто глупо. Но что-то, куда более сильное, чем все доводы рассудка, заставляло его стать лицом к лицу с врагом, кем бы он ни был, - чтобы только сверкающая сталь была между ними. Древний поединок мужчин, кровью и жизнью готовых отстаивать свое.
- Сурра, - негромко окликнул Сторм и мысленно показал ей, что надо делать. Она немного расслабилась, но так и осталась на месте, закрывая дорогу вниз. Горящими глазами следила она за людьми, стоящими лицом к лицу на освещенной тропинке. Теперь она не двинется с места, пока он сам не позовет.
Снова в его руках был нож. Сразу отлетела куда-то изнуряющая усталость и весь мир сузился до двух обнаженных клинков. Где-то на пределе восприятия промелькнул вскрик - кто-то увидел эту сцену с верхнего витка дороги. Но Бистер его услышал, и это словно подстегнуло его. Он немедленно кинулся в атаку, собираясь начать и кончить бой до того, как другие смогут прийти на помощь Сторму.
Сторм увернулся и тут же почувствовал, что движения его несколько скованы и он проигрывает в быстроте. Но как и в лагере Нитра, он снова чувствовал в себе необычный подъем, переборовший физическую слабость. И все же скорость и реакция у него были уже не те.
Почувствовал это и Бистер, тут же отметив, что Сторм сейчас куда слабее, чем когда они впервые столкнулись между Портом и Гроссингом. И тут же ударил.

18

Сторм отбил удар, и лезвие скрежетнуло по лезвию. Но Сторму пришлось отступить. А Бистер, которому каждый шаг землянина назад добавлял уверенности, продолжал теснить его. Сторм попытался схитрить и развернуть Бистера против света, но тот не попался на эту удочку.
Землянин понимал, что в любой момент может позвать Сурру и быстро закончить это затянувшееся представление. Но он чувствовал, что с Бистером должен разобраться сам, один - сталь против стали - иначе он потеряет всякое уважение к самому себе и уже никогда не сможет руководить своей командой.
Они потеряли всякое представление о времени, настороженно кружа по каменистой площадке. После первого отчаянного натиска Бистер стал осторожнее и теперь стремился вымотать землянина. Сторм чувствовал влажную струйку на плече под одеялом, знал, что пластырь слетел и рана снова кровоточит. Если бой затянется, эта струйка высосет из него все силы и свяжет его, лишит скорости и подвижности. Тогда он уже не сможет увертываться, и Бистер легко оттеснит его под ослепляющий луч и приколет совершенно беспомощного.
Он судорожно пытался припомнить все, что он знал об этих созданиях хиксов. Им дали внешность, неотличимую от человеческой, обучили реагировать и действовать на людской манер. Но в глубине души они обязательно должны оставаться хиксами, иначе будут бесполезны для своих. Значит, хикс. Ну, так что может выбить из колеи этого закаленного разведчика? Что может по-настоящему напугать его, привести в ужас?
Сторм был еще в силах легко уклоняться, пританцовывать, уходить подальше от луча фонаря. Почему хиксы так ненавидят землян? Есть ли у этого их страха какие-то глубинные корни, и не удастся ли сейчас сыграть на этом?
Удар стали о сталь прервал его мысли. На этот раз он отбил нож почти у самой своей груди, и удар был так силен, что рука на время онемела. Спасло его только шестое чувство опасности, которое развилось за время работы с командой.
И вдруг истина вспыхнула в его мозгу так полно и отчетливо, словно кто-то подсказал ему. Сторм понял, в чем слабость хиксов, понял глубоко и полно, ведь и землянам была свойственна эта слабость, а народу Дине особенно. Странная слабость, порой оборачивающаяся силой и. главное, дающая человеку такое необходимое чувство защищенности и безопасности.
- Теперь ты остался один, - мягко сказал он на галактическом. - Твои родичи взорвались, Бистер. Нет больше корабля, готового эвакуировать тебя с Арцора. - Один, - один! - среди тех, кто ненавидит тебя. Ты никогда больше не увидишь родного дома, Бистер! Он остался среди недоступных для тебя звезд.
В этом неожиданном взрыве понимания до него вдруг дошло, чего ради хиксы разрушили Землю - они надеялись этим ударом в сердце Конфедерации вызвать ее распад. Но тут они просчитались. Слишком далеко зашли различия уроженцев земных колоний и самих землян, чтобы всех их можно было ввергнуть в шок простым уничтожением метрополии.
- Одиночество! - Он видел темные расширенные глаза Бистера и яркую искру отчаяния в их глубине. Под маской марионетки проглянула взволнованная и напуганная душа хикса. И теперь Сторму нужно было только крошить внешнюю скорлупу и помогать ей выйти наружу.
- Они никогда не вернуться за тобой, Бистер! Ни твои братья, ни боевые товарищи. Ты единственный хикс на Арцоре, и других не будет. - Сами собой всплывали в памяти все знания и слухи о захватчиках, их обычаях и обрядах, словно только и ждали, когда они понадобятся. - Кто прикроет твою спину, Бистер? Кто вспомнит твое имя, чтобы окликнуть тебя? Никто из твоих братьев даже не будет знать, что ты умер и пора отметить твой круг на Сотенных Таблицах во Внутренней Башне твоего родового поселка. Ты умрешь и исчезнешь навсегда, словно никогда и не жил. И не будет…
Кол Бистер дышал открытым ртом, щеки и лоб у него блестели от испарины. И все ярче разгоралась жесткая отчаянная искра в его глазах.
- Бистер умрет - и все. Не будет для него пробуждения в День Поминовения Всех Имен…
- Айаа!
Бистер бросился в атаку, но Сторм был готов к этому. Он уклонился с врожденной грацией древнего воина. К несчастью, нож Бистера зацепил серебряное ожерелье, висевшее на его груди, и лезвие слегка царапнуло щеку. Как и рассчитывал Сторм, натиск тяжелого тела Бистера отбросил их обоих на самый край площадки.
Сторм не рискнул продолжать здесь схватку. Бистер не был ранен, и его физических сил вполне хватило бы, чтобы смять сопротивление землянина. Сторм провел пару приемов командос, высвободился из этих тисков и снова оказался у скалы в относительной безопасности.
Бистер завизжал. На всю жизнь запомнил Сторм его безумные, переполненные ужасом глаза, в которых уже не осталось ничего человеческого. Каждое разумное существо должно верить, что в любом бою с ним весь его народ, вся его раса. У них один враг и одна ненависть на всех. Страх смерти отступает, если рядом с тобой твои братья, если есть радость исполнения общей воли. Но эту опору Сторм сумел расшатать и Бистер сейчас балансировал на грани безумия.

Предыдущая страница 9 Следующая страница


Повелитель зверей 10

Но в таком состоянии он был еще опаснее, чем в спокойном. Сторм снова отступил, и Бистер не раздумывая ринулся за ним. «Готов», - подумал Сторм. Дальше все было нетрудно. При следующем маневре Бистер оказался против света фонарика. Последний раз увидел Сторм безумный блеск его глаз и ударил четко и красиво, как на учениях.
Бистер издал странный хрюкающий звук, медленно повалился вперед, уткнулся лицом в землю и замер. Сторм отступил и оперся здоровым плечом на скалу. Он видел, как в луче фонаря блеснул мех Сурры, которая, злобно шипя, подползала к телу Бистера. Она коротко рыкнула и уже хотела ударить его когтистой лапой, когда землянин подозвал ее к себе.
Бред Квад пересек освещенную полосу и присел возле поверженного хикса.
Он перевернул его лицом кверху, задрал рубаху и попытался нащупать сердце.
- Он жив, - сказал Сторм и сам удивился как слабо и глухо прозвучал его голос. - И он действительно настоящий хикс.
Квад быстро поднялся и шагнул к нему. Но Сторм, даже измученный до последней степени, не смог заставить себя стерпеть прикосновение этого человека. Он оторвался от скалы и шагнул чуть в сторону от протянутой руки Квада. Но на этот раз даже его тренированная воля не смогла справиться с изнемогающим телом. Его качнуло, он упал и потерял сознание.
Эта картина словно вышла из давних грез Сторма. Он увидел ее сразу, как только открыл глаза, и теперь лежал на узкой постели, не смея шевельнуться, и вглядывался в такое знакомое и родное ему сочетание цветов. Просто кусочек юго-западной пустыни его родного мира и плавные очертания облаков над ним, выполненные в манере, созданной когда-то художниками Дине. А еще на картине был ветер. Землянин почти физически чувствовал его дыхание, вглядываясь в растрепанные волосы всадников и ощущая, как секут их лица длинные пряди гривы их крапчатых пони. Фреска была на стене рядом с его постелью, и Сторм засыпал и просыпался, не отрывая взгляда от этих борющихся всадников. Для художника эта открытая всем ветрам пустыня, наверное, тоже была родным домом. Силой своего таланта он перенес на стену не просто пейзаж, но кусочек жизни, с шумом качающихся сосен, с запахами нагретой солнцем овечьей шерсти и шалфея, с бесконечным сверканием песка. Сторм смотрел на картину так же, как смотрел на сосну и траву его погибшего мира в пещерном саду, только сейчас чувства были острее и глубже. Не просто родные растения, а сама сущность его прежнего мира была перенесена сюда кем-то из его народа. Только художник с Дине мог нарисовать так.
Сейчас эта фреска была для него большей реальностью, чем все происходившее вокруг его постели. Бестелесными тенями проходили, не задевая его сознания, доктор из Порта и молчаливая темнокожая женщина, ухаживающая за ним. И даже отвечая на вопросы откуда-то взявшегося Келзона, он не в состоянии был оторваться от картины. Эти крапчатые пони были ему сейчас роднее и ближе, чем весь Арцор со всеми его проблемами. Он даже не знал, где он сейчас лежит; это его не заботило. Он засыпал и просыпался, не расставаясь со своими всадниками, и был вполне счастлив.
Но наконец он почувствовал, что проснулся окончательно.
Темнокожая женщина помогла ему приподняться и подбила подушки так, что теперь он мог видеть не только картину. С удивлением он услышал, что она говорит на языке Дине, и уловил тон, каким терпеливые взрослые разговаривают с заупрямившимся ребенком. Сторм попытался не обращать на это внимание и снова вернуться в сладкую полудрему, но тут дверь открылась и в комнату, прихрамывая, вошел Логан. Следы побоев уже сошли с его лица и теперь, кроме очевидной принадлежности к народу Дине, Сторм заметил и отчетливое сходство с кем-то знакомым, только он никак не мог вспомнить, с кем именно.
- Нравится картина? - спросил молодой Квад, глядя мимо Сторма на фреску, на этот кусочек дикой вольной пустыни, который художник как-то сумел пленить и навечно припечатать к стене на далеком Арцоре.
- Это родина, - искренне ответил Сторм.
- И отец тоже так думает…
Бред Квад! Правая рука Сторма невольно дернулась и его тонкие брови сошлись в линию, не предвещающую ничего хорошего. Только сейчас он заметил, что укрыт одеялом из наследства На-Та-Хай или другим, похожим на то как близнец. На-Та-Хай и клятва, которую он заставил дать… отомстить Бреду Кваду.
Землянин лежал спокойно, надеясь, что вместе с этим именем придет привычная злость и добавит ему решимости. Но злость не приходила. Похоже, в нем вообще не осталось ни чувств, ни желаний, кроме желания бесконечно вглядываться в этот нарисованный кусочек земли. Но он знал, что с желанием или без желания, но он все равно должен исполнить то, ради чего прилетел на Арцор.
Сторм почти забыл про Логана и обратил на него внимание, только когда тот подошел совсем близко и наклонился к фреске. Теперь его спокойное задумчивое лицо оказалось на одном уровне с нарисованными всадниками и Сторм тут же понял, что показалось ему таким знакомым в лице Логана. Он был странно, до изумления похож на одного из всадников, похож, как может быть похож только близкий родственник.
- Что это за мир? - внезапно спросил Логан, - И как художник добился того, что каждый зритель чувствует себя едущим через эту страну?
Теперь, когда Сторм почувствовал, что его душевная рана может затянуться, пустота и тьма коснулись его сознания. Он отвернулся от картины и глаза его вспыхнули.
- Я оставил эти места, - начал Сторм, с трудом подбирая слова, - когда был еще ребенком. Дважды я пытался вернуться, однако эта жизнь уже не принимала меня. Но этот мир навсегда остался в моей душе. Для того, кто это нарисовал это была настоящая жизнь. Даже здесь, далеко за звездными пропастями, это живет!
- Не для того, а для той, - мягко поправил Логан.
Сторм сел, оттолкнувшись от подушек. Он даже не почувствовал, как окаменело его лицо. Один-единственный вопрос вертелся у него на языке, но он так и не успел его задать.
Дверь отворилась, и на пороге возник человек с глазами, наполненными голубизной - человек, которого Сторм так долго искал и которого меньше всего хотел сейчас видеть. Бред Квад подошел к кровати и внимательно посмотрел на землянина. И Сторм почувствовал, что сейчас должно решиться все, и что бы там не творилось в его душе, он должен именно сейчас объясниться и быть готовым принять на себя все последствия.
С почти прежней скоростью движений рука Сторма метнулась к поясу Логана, выхватила нож и положила его на колени, направив лезвие в сторону Бреда Квада.
Голубые глаза колониста все так же спокойно и выжидающе смотрели на землянина. А может, он просто не понял еще, что это обозначает. Но в это Сторм не верил.
И был прав! Квад все понял и принял вызов. Это стало ясно сразу, как только он заговорил.
- Если между нами сталь, так зачем же ты вытащил меня из лагеря Нитра?
- Это другое дело. Я был обязан тебе жизнью и в ответ спас твою. Ты удержал тогда, в Гроссинге, лезвие, направленное мне в спину. Воины Дине всегда платили свои долги. А теперь между нами другой счет. Я пришел от На-Та-Хай. Ты опозорил его семью, и на тебе долг крови.
Бред Квад замер около кровати. Уловив движение Логана, он резко махнул рукой, приказывая ему не вмешиваться.
- Я никогда не проливал крови никого из семьи На-Та-Хай, - медленно, взвешивая каждое слово, сказал он. - И, разумеется, я никогда не позорил его семью.
Сторм похолодел. Ему и в голову не приходило, что когда они наконец встретятся лицом к лицу, Квад попытается отрицать свою вину. Он с первого взгляда, еще в Гроссинге, понял, что человек это прямой и искренний.
- Нахани, - так же, подчеркнуто обдуманно, сказал Сторм. И уже встревожено добавил: - Или ты не знал даже имени человека, которого убил в Лос-Гатос?
- Лос-Гатос? - выдохнул Бред Квад, наклонясь так, что его голубые глаза оказались на одном уровне с поднятыми ему навстречу глазами Сторма.
- Кто… ты? - произнес он, с трудом выталкивая из себя слова и не на секунду не отрываясь от глаз Сторма.
- Я Остин Сторм, сын Нахани, внук На-Та-Хай.
Губы Бреда беззвучно шевелились, но слова никак не хотели выходить наружу. И когда он наконец заговорил, голос его прозвучал хрипло и незнакомо.
- Но он сказал нам… сказал Рагуэль, что ты умер… умер от лихорадки. Она… это отравило ей остаток жизни! Она приехала за тобой, а На-Та-Хай показал ей замурованную пещеру… сказал, что ты там похоронен. Это чуть не убило ее! - Бред Квад встряхнулся и расправил плечи, почти не обращая внимания на готового напасть Сторма. Он сжал кулак и с искаженным лицом замахнулся на картину, словно на врага, которого нельзя уже ни настичь, ни уничтожить. - Проклятый! Он нарочно мучил ее! Как он мог?! Ведь она была ему дочерью!
Сторм заметил, как этот сильный человек борется со своей яростной вспышкой, и как самообладание возвращается к нему. Разжатые пальцы уже не угрожали картине, они коснулись ее мягко и, пожалуй, даже нежно.
- И все же… как он мог решиться на такое? Даже если он был законченным фанатиком? - снова спросил Квад, но уже не гневно, скорее, удивленно. - А Нахани никто не убивал. Он погиб от укуса змеи. Так что я не совсем понял, о чем ты говоришь. Похоже, тебе наговорили всяких небылиц.
Теперь Бред Квад говорил вполне спокойно. Сторм опустился на свои подушки, чувствуя, как шатается и рушится его мир. Трезвый голос Квада был для него более чем убедителен. Он сердцем чувствовал, что тот говорит правду.
- Нахани работал тогда в Службе Наблюдателей, - начал рассказывать Квад. Он двинул стул к кровати, уселся на него и взглянул на Сторма спокойным ясным взглядом. - В то время я тоже там работал. Мы не раз выполняли задания вместе, да и наша индейская кровь нас сближала. В общем, мы подружились. Тогда уже начинались неприятности с хиксами на окраинных планетах. И вот в одной из таких схваток Нахани попал в плен. Он как-то сумел бежать от них, и я сам навещал его в госпитале на Алпайсе. Но дело в том, что они попытались его «перепрограммировать».
Сторм невольно вздрогнул, и Квад, заметив это, понимающе кивнул. - Ну да, ты представляешь, что это такое. Ему было плохо… он очень изменился. Медики сказали, что его надо отправить на Землю, только там был шанс хоть что-то сделать для него, - и он улетел. Но через месяц он сбежал из госпиталя и пропал. Только потом мы узнали, что он решил вернуться на свою родину, а там, на Дине, ждала его жена с двухгодовалым сыном.
На первый взгляд Нахани казался вполне нормальным. Отец его жены - На-Та-Хай - принял его с радостью. Он был одним из тех непримиримых, которые отказывались признавать любые перемены в жизни своего народа. Он был фанатиком прошлого, почти свихнулся на этом. И можно представить, как он обрадовался, когда один из его народа бросил космос и вернулся на родину, чтобы вести простую жизнь предков. Но Рагуэль, жена Нахани, знала, что ему необходима квалифицированная медицинская помощь и тайком от отца сообщила властям, где находится ее муж. Я как раз был в отпуске на Земле. Меня тогда попросили поехать с медиками и помочь привести его в больницу. Они думали, что он послушает меня и поедет добровольно, ведь я был его другом.
Когда он понял, что мы приехали за ним, он попытался сбежать. Я вместе с Рагуэль отправился за ним в пустыню. К сожалению, мы опоздали, нашли его уже мертвым - его укусила ядовитая змея. А когда мы вернулись, отец Рагуэль словно с цепи сорвался. Он отобрал у нее сына и орал на весь поселок, что она предала своего мужа и весь свой народ, а потом пригрозил ей ружьем и выгнал из дома.
Она попросила меня помочь, и мы вместе поехали забирать ребенка, прихватив с собой для верности представителей власти. Вот тут На-Та-Хай и показал нам замурованную пещеру. Рагуэль упала в обморок и потом еще с месяц болела. Она так и не оправилась от потрясения до конца жизни. Потом она вышла за меня замуж, а я оставил службу и привез ее сюда, в мой родной дом. Я надеялся, что новая обстановка поможет ей забыть свое горе. Я думаю, она была счастлива здесь, особенно после рождения Логана. Но прожила она только четыре года. Вот как все это было на самом деле!
Нож- так и остался лежать, забытый, поверх одеяла. Сторм плотно закрыл руками глаза, отгородившись от всего, и увидел всю темноту и страхи, которые он должен был встретить лицом к лицу, как раньше встретил Бистера на Пиках.
Теперь он понимал, почему не попытался объясниться с Бредом Квадом, когда встретил его в первый же вечер в Гроссинге. Похоже, он подсознательно чувствовал, что только это удерживает его в жизни. Исчезни его цель, выполни он свою клятву, и жизнь сразу потеряла бы смысл.
На-Та-Хай возник в его памяти, но только как символ прошлого. Рассказ Квада перерезал последнюю ниточку, которая связывала Сторма с живой Землей. Выходит, правы были медики из Центра, когда не доверяли его спокойствию. Он тоже не избежал безумия людей, лишенных своего мира, просто у него оно выразилось по-другому. Неисполненная клятва отгораживала его от тьмы и ужаса настоящего безумия. Теперь этот барьер рухнул и он, холодея от страха, ждал, когда скрытое за ним безумие заполнит его опустошенную душу. На-Та-Хай не оставил ему надежной поддержки, только самообман. Теперь он сам балансировал на краю той бездны, куда сорвался Бистер. Ведь и ему, совсем как Бистеру, необходимо чувствовать себя частью своего рода. Без этого человек ничто.
Сторм не осознавал, что зарывшись в свои подушки он с дрожью ждет провала в забытье, а оно все не приходит. Руки его оторвались от лица и теперь безвольно лежали на легких складках одеяла, но глаз он так и не открыл. Он чувствовал, что теперь у него не хватит сил взглянуть ни на картину, ни на человека, сказавшего ему правду и тем отнявшего последнее, что у него было.
Сильные мужские пальцы теплым браслетом обхватили его запястье, готовые вытащить, выхватить его из обволакивающей темноты.
- Здесь тебя тоже ждала родня.
Сначала слова скользнули в его затуманенное сознание бессмысленными звуками, но вдруг он осознал их значение, и они гулко отдались в его опустевшей душе. Сторм открыл глаза.
- Что ты имеешь в виду? - спросил он, всем существом своим ожидая подтверждения, уверения, что он все правильно понял, и в тоже время не смея на это надеяться.
- Что я имею в виду? - улыбнулся Бред Квад. - Или свет клином сошелся на Дине? Или только в той земле оставил следы твой народ? Этот дом готовила для тебя твоя мать, и он всегда ждал тебя. Это твой дом, просто ты немного задержался в пути… всего на восемнадцать земных лет.
Сторм даже не пытался отвечать. Он снова отвернулся к фреске. Да, картина была прекрасна, но ее колдовское очарование на него больше не действовало. Он услышал легкий смешок из дверного проема и оглянулся. Видимо, Логан потихоньку, пока они решали свои проблемы с его отцом, ушел, а сейчас вернулся. Он стоял в дверях, на правом плече у него' как раньше у Сторма, сидел Баку, а у колен терлась Сурра Большая кошка немедленно направилась к кровати, поставила передние лапы на край и желтыми немигающими глазами заглянула в глаза Сторма. А в это время Хинг возился и щебетал на руках у Логана.
- Рейн у меня в загоне. Ему придется поскучать еще пару дней, - сказал Бред Квад, все так же придерживая рукой запястье землянина. - Вот что я имел в виду, говоря, что здесь твоя родня, и это святая правда!
Сторм глубоко, с присвистом вздохнул, и это получилось у него выразительнее, чем любые слова. Он не пытался отнять у Квада свою руку, он словно впитывал в себя тепло этого пожатия.
- На-Та-Хай! - сказал он. Он устал, очень устал, но холодная пустота в душе заполнилась новыми, непривычными чувствами, и на этот раз они были не фальшивыми, настоящими. И он понял, что они останутся с ним навсегда - Все прекрасно!

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 7)
  • 14 (Страница 7)
  • 15 (Страница 8)
  • 16 (Страница 8)
  • 17 (Страница 9)
  • 18 (Страница 9)


Андре Нортон - Повелитель зверей

Андре Нортон

Повелитель зверей

Цикл: "Повелитель зверей" - 1

 Читать книгу

Аннотация

Хостин Сторм, прежде служивший в рядах галактических коммандос, — «повелитель зверей», командир отряда специально выведенных и обученных для спецопераций животных в составе орлицы, песчаной кошки и двух сурикатов. Война закончилась, и вместе со своими необычными подчиненными Сторм отправляется на недавно освоенную планету, чтобы начать мирную жизнь. Но покой старым солдатам только снится — враг никак не хочет признать свое поражение, и отряду «повелителя зверей» приходится снова вступить в бой...

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel