Андре Нортон - Последняя посадка

1 Андре Нортон

Последняя посадка.

Патрульный корабль "Звездное пламя" веганского регистра совершил посадку ранним утром. И посадка эта была трудной, потому что две изъеденные дюзы взорвались как раз в тот момент, когда пилот посадил корабль на стабилизаторы. И корабль подпрыгнул раз, другой, наклонился и лег на израненный метеоритами бок.
Рейнджер сержант Картр, поддерживая левое запястье правой рукой, слизывал кровь с разбитых губ. Стена пилотской кабины с иллюминатором превратилась в пол. Защелка двери упиралась в одно из трясущихся колен Картра.
Латимир не пережил посадки. Один взгляд на странно изогнутую черную шею астрогатора сказал об этом Картру. Мирион, пилот, безжизненно свисал из паутины ремней у контрольного щита. Кровь текла по его щекам и падала с подбородка. Может ли течь кровь у мертвеца? Картр так не думал.
Он сделал медленный пробный вдох и почувствовал облегчение от того, что вдох не сопровождался болью. Ребра целы, несмотря на удар, который отбросил его к стене. Он невесело улыбнулся, осторожно вытягивая руки и ноги. Иногда выгодно быть нецивилизованным варваром с пограничной планеты.
Свет замигал и погас. Картр чуть не сорвался, вопреки своему тщательно соблюдаемому спокойствию ветерана. Он ухватился за замок и потянул. Резкая боль в руке привела его в себя. Он не заперт, дверь сдвинулась примерно на дюйм. Он может выйти .
Hужно выйти и отыскать врача, чтобы помочь Мириону. Пилота нельзя двигать, пока не будет ясно, насколько серьезны его ранения .
И тут Картр вспомнил: врача нет. Уже три... или четыре..планеты. Рейнджер покачал головой, раскалывающейся от боли в руке. Он не должен потерять память .
Три посадки назад, вот когда это было! Они отбили нападение зеленых после того, как вышел из строя носовой бластер. Тогда врач Торк получил отравленную стрелу в горло.
Картр снова покачал головой и принялся терпеливо работать одной рукой. Прошло немало времени, прежде чем он смог открыть дверь настолько, чтобы протиснуться. Неожиданно через щель в него ударил голубой луч.
- Картр! Латимир! Мирион! - послышался голос.
Только у одного члена экипажа был голубой фонарь.
- Рольтх! - узнал его Картр. Его подбодрило то, что звал его не кто - нибудь, а член их исследовательского отряда .
- Латимир мертв, но Мирион, мне кажется, жив. Ты можешь войти? У меня вроде бы сломано запястье...
Он отодвинулся, давая Рольтху возможность войти. Тонкое голубое копье скользнуло по телу Латимира и сконцентрировалось на пилоте. Потом трубка фонаря оказалась в здоровой руке Картра, а Рольтх пробрался к Мириону, который находился в бессознательном состоянии .
- Каково положение ?
Пилот застонал, и Рольтху пришлось повысить голос, чтобы заглушить его стоны.
- Не знаю. Помещение рейнджеров не сильно пострадало, но дверь в отсек двигателей заклинило. Я постучал по ней, но никто не ответил...
Картр пытался вспомнить, кто был на вахте у двигателей. У них оставалось так мало людей, что каждый выполнял еще чью - то работу. Даже рейнджеров допустили к прежде ревниво оберегаемым обязанностям патруля. Так стало после нападения зеленых.
- Каатах.., - скорее свист, чем слова из коридора.
- Все в порядке, - почти автоматически ответил Картр. - Можно ли получить нормальный свет, Зинга? Рольтх здесь, но ты же знаешь, что у него за фонарь.
- Филх пытается отыскать большой, - ответил вновь прибывший. - Что у вас ?
- Латимир мертв. Мирион дышит, но трудно судить, насколько серьезно он ранен. Рольтх говорит, что из команды при двигателях никто не отвечает. Ты как ?
- Хорошо. Филх, я и Смит немного побиты, но ничего серьезного.
Яркий красно - желтый луч осветил говорящего.
- Филх принес боевой прожектор ...
Зинга стал помогать Рольтху. Они высвободили Мириона и положили его на пол, прежде чем Картр задал следующий вопрос:
- А как капитан?
Зинга медленно повернул голову, как бы не собираясь отвечать. Его возбуждение выдало, как обычно, дрожание широких складок кожи на шее. Это своего рода жабо поднималось, когда он был обеспокоен или возбужден .
- Синт пошел его искать. Мы не знаем...
- Лишь одна удача во всей этой катастрофе. - Голос Рольтха, как всегда, был отчетлив и лишен эмоций. - Это планета типа Арт. Поскольку мы не можем улететь быстро, можно подумать, что дух космоса улыбнулся нам.
Планета типа Арт... На ней экипаж корабля может дышать без шлемов, не испытывая неприятностей от чужого тяготения, вероятно, есть и пить местные продукты без страха внезапной смерти. Картр осторожно положил раненую руку на колено. Чистая удача. " Звездное пламя " могло оказаться где угодно, корабль удерживали от развала куски проволоки и надежда. Но наткнуться на планету типа Арт - такой удачи они не могли ожидать после черных разочарований последних лет.
- Планета совсем не обгорела, - заметил он с отсутствующим видом.
- С чего же ей обгореть? - спросил Филх насмешливым голосом, в котором звучала и горечь. - Эта система лежит далеко за пределами наших карт... Вдали от благ цивилизации.
Да, блага цивилизации Центрального Контроля. Картр зажмурился. Его родная планета Илен была сожжена пять лет назад - во время восстания двух секторов. Но ему по-прежнему иногда снилось, как он садится на почтовую карету, а потом идет в своеи форме, гордясь знаками пяти секторов и далекой звезды, идет по лесистой местности в маленькую деревушку у северного моря. Сгорела! Он не мог себе представить обожженную скалу на том месте, где стояла эта деревушка, мертвый пепел, покрывающий нынешнюю Илен, ужасный монумент межпланетной войне.
Зинга обработал его запястье и повесил руку на перевязь. Картр даже не смог помочь, когда они протаскивали Мириона в дверь. К тому времени, когда Мириона уложили в кают-компании , там появился патрульный Смит, поддерживающий человека, настолько закутанного в бинты, что его невозможно было узнать.
Командор Вибор?
Картр вскочил, расправил плечи, автоматически свел пятки так, что блисовая кожа его сапог слегка скрипнула.
Перевязанная голова качнулась .
- Рейнджер Картр?
- Да, сэр.
- Кто еще?..
Вначале голос, как обычно , звучал резко, но потом оборвался в обескураживающей тишине.
- Из патруля - Латимир мертв, сэр. Мирион здесь, он ранен. Смит не пострадал. Рейнджеры - Филх, Рольтх, Зинга и я - в порядке. Рольтх докладывает, что дверь в двигательный отсек заклинена, и оттуда никто не отвечает. Мы начинаем осмотр, сэр.
- Да... да... действуйте, рейнджер...
Смит подскочил вовремя , чтобы поймать падающего командора и аккуратно уложить его на пол. Командор Вибор был не в состоянии продолжать командовать.
Картр ощутил приступ паники, подобный тому, который охватил его, когда погас свет. Командор Вибор - он считал этого человека скалой прочности и безопасности в этом хаотическом мире... Картр вдохнул воздух старого корабля и постарался принять ситуацию, какая она есть.
- Смит!
Он повернулся к связисту-патрульному, который по правилам службы превосходил в звании простого сержанта рейнджеров.
- Можете присмотреть за командором и Мирионом?
Смит получил некоторую медицинскую подготовку и один или два раза действовал в качестве помощника Торка.
- Ладно,- он склонился к стонущему пилоту, перестав обращать на них внимание.
- Отправляйтесь и осмотрите повреждения, летун...
Летун? Что ж, знатные и сильные патрульные должны радоваться, что в сей трудный час с ними летуны. Рейнджеры обучались пользоваться продуктами чужих миров. После катастрофы они в чужом мире как дома, в отличии от патрульных.
Крепко прижимая раненую руку к груди, Картр прошел по коридору в сопровождении Рольтха, которому пришлось надеть очки. Луч света из обычного фонаря, зажатого в здоровой руке сержанта, казался Рольтху ослепительным. Зинга и Филх шли сзади. Как заметил Картр, они успели вооружиться переносным огнеметом, чтобы вскрыть дверь.
Но даже с помощью огнемета понадобилось не менее десяти минут чтобы вырезать замок. И, хотя эта работа сопровождалась грохотом, изнутри не было слышно ни звука. Картр, внутренне напрягшись, первым еле протиснулся в отсек. Достаточно было одного взгляда, чтобы попятиться, чувствуя тошноту и головокружение. Остальные, увидев его лицо, ни о чем не спрашивали.
Когда он, борясь с тошнотой, прислонился к изуродованной двери, они услышали громыхание, доносившееся из хвостового отсека.
- Кто?
Ответил Филх:
- Вооружение и припасы... Там должны быть Джексен, Котт, Спин и Дальгр. Он перечислил названных на своих когтистых пальцах.
- Да?
Картр уже вел спасательный отряд по направлению к звуку.
Снова пришлось применить огнемет. Потом пришлось ждать, пока металл остынет. И вот появились трое людей в синяках, в изодранной одежде.
Джексен! Да, Картр готов был заложить годовое жалованье за то, что этот крепкий жилистый патрульный, офицер по вооружению, выживет. А так же Спин и Дальгр.
Джексен заговорил, не успев встать на ноги:
- Наше положение?
- Смит цел. Командор ранен в голову. У Мириона тяжелые ранения. Остальные..., - Картр развел руки жестом своего детства, одним из тех жестов, которые он тщательно подавлял за годы службы.
- Корабль?
- Я рейнджер, а не техник. Может быть, на этот вопрос лучше ответит Смит.
Джексен почесал щетину на подбородке. У него был порван правый рукав, на руке - глубокая царапина. Он смотрел на рейнджеров. Вероятно, подсчитывал потери. Если " Звездное пламя " сможет снова функционировать, то только благодаря решительности и энергии Джексена.
- Планета?
- Тип Арт. Когда взорвались дюзы, Мирион пытался сесть на открытую площадку. Перед посадкой не было обнаружено никаких следов цивилизации.
Эта информация относилась к специальности Картра, и он отвечал уверенно.
Если вездеходы рейнджеров не слишком повреждены, они смогут вывести один из них и начать разведку. Конечно, возникала проблема топлива. В баках вездехода его может хватить на одну поездку, причем весьма вероятно, что разведывательному отряду придется возвращаться пешком. Конечно, если "Звездное пламя" повреждено окончательно и они смогут использовать основные запасы горючего... Но этим можно заняться позже. Пока нужно взглянуть на ближайшее окружение .
- Мы отправляемся на разведку, - голос Картра звучал резко и уверенно, он не спрашивал разрешения Джексена. - Смит с командором и Мирионом в кают-компании...
Патрульный офицер кивнул. Конечно, возврат к обычной процедуре был правильным решением. Возвращаясь в помещение рейнджеров, Картр заметил, что все приободрились. Филх уже собрал их рюкзаки, разобрав кучу обломков, образовавшихся после посадки. Картр покачал головой.
- Полного снаряжения не потребуется. Мы отойдем не более чем на четверть мили. Рольтх, - бросил он стоящему в дверях фальтхарианину в очках, - ты остаешься здесь. Солнце типа Арт не по твоим глазам. Твоя очередь наступит ночью.
Рольтх кивнул и направился в кают-компанию. Картр попытался одной рукой надеть исследовательский пояс, но Зинга отобрал его.
- Я все сделаю. Стой спокойно.
Чешуйчатые пальцы застегнули пряжки ремня из блисовой кожи с необходимым набором разнообразных инструментов. Картр пошевелился, размещая привычный набор. Незачем брать разрушитель, стрелять одной рукой он все равно не сможет. Бластер будет его единственным оружием.
К счастью, корабль лежал так, что люк не был придавлен. Никто из них сейчас бы не справился с выжиганием подземного хода. Но люк пришлось открывать общими усилиями. Картру помогли выбраться. Они соскользнули по тусклому обнаженному металлу на все еще дымящуюся землю и побежали к краю выгоревшего круга. Здесь они остановились и оглянулись на корабль .
- Плохо, - выразил общую мысль Филх. - "Пламя" больше никогда не поднимется.
Картр не был механиком, но он тоже видел это. Даже если бы корабль удалось доставить в ремонтный док, он больше никогда не сможет летать. А один космос знает, сколько звезд до ближаишего дока!
- К чему об этом думать? - спокойно сказал Зинга. - С первого старта в этом последнем полете мы знали, что возвращения не будет...
Да, в глубине души они все знали это, но до сих пор никто открыто не признавался в этом другому. А теперь...
Может, люди не примут этого, но бемми могут принять. Одиночество давно стало частью их жизни, часто они были единственными представителями своей расы на борту корабля. Если даже Картр был чужим для экипажа патрульного корабля, потому что он был не только варваром с пограничного мира, но и профессионалом-рейнджером, то что должны были чувствовать Филх и Зинга? Они даже не могли назвать себя людьми.
Картр отвернулся от разбитого корабля и стал изучать песчаную местность с отдельными скальными выступами. Время близилось к полудню, и Солнце тяжело било своими лучами. Зинга расцветал в волне жара. Его жабо широко развернулось, образовав веер за безволосой головой, тонкий язык мелькал между узкими желтыми зубами. Но вот Филх отошел в тень ближайшей скалы.
Пустыня. Ноздри Картра расширились, он вбирал и классифицировал запахи. Жизни нет, но...
Он резко повернул голову налево. Жизнь! Однако Зинга опередил его: большие четырехпалые ступни легко несли его по песку, перепонка между пальцами не давала ящероподобному существу провалиться. Секунду спустя высокий закатанин сидел на корточках перед камнем, на котором свернулось чешуйчатое тело. Узкая головка раскачивалась, мелькал язык.
Картр остановился и прощупал мозг существа. Да, это туземная жизнь. Чужая, конечно. С млекопитающими он мог бы установить контакт, но это рептилия. У Зинги нет таких способностей к умственному контакту, как у сержанта, но ведь это существо родственно ему. Может, он подружится с ним? Картр пытался уловить, ухватить, истолковать странные впечатления, находившиеся на грани восприятия. Существо уверено в себе, такая уверенность свидетельствует об обладании мощным природным оружием. Существо было встревожено их появлением, но сейчас заинтересовалось Зингой.
- У него ядовитые клыки, - ответил на этот вопрос Зинга. - И ему не нравится твой запах. Оно может стать врагом людей. Но я - другое дело. Оно не может рассказать, оно не мыслит...
Закатанин коснулся пальцем с роговым покровом головы существа. Существо спокойно позволило ему эту вольность. А когда Зинга встал, оно тоже подняло свою голову, развивая кольца тела.
- Нам от него пользы мало, а для тебя оно смертельно. Я отошлю его.
Зинга посмотрел на свернувшуюся змею. Голова змеи начала раскачиваться, потом животное зашипело и исчезло, скользнув между скалами.
- Сюда, свинцовые ноги! - донесся сверху голос Филха.
Голова тристианина с хохолком перьев и громадными круглыми глазами без век появилась на вершине высокой скалы. Для человека-птицы с его легкими костями такой подъем нетруден, ну а Картр определенно побаивался подъема, тем более с раненой рукой.
- Что ты видишь? - спросил он.
- Там растительность.., - золотая рука над их головами указывала на восток.
Зинга уже взбирался по обожженной Солнцем скале.
- Далеко?
Филх прищурился.
- Около двух фалов...
- Пожалуйста, космические меры, - терпеливо попросил Картр. Голова у него болела, и он просто не мог перевести меры родной планеты Филха в человеческие.
Ответил Зинга:
- Около мили. Растительность зеленая.
- Зеленая?
Что ж, в этом нет ничего удивительного. Желто-зеленая, сине-зеленая, тускло-пурпурная, красная, желтая и даже болезненно-белая - он видел множество разновидностей растительности с тех пор, как надел знак кометы.
- Но это совсем другая зелень...
Закатанин говорил медленно, как будто Зинга был изумлен открывшимся зрелищем .
Картр понял, что он тоже должен увидеть. Как рейнджер-исследователь он побывал на множестве планет в мириадах систем. Сегодня ему трудно было припомнить, сколько именно миров он повидал. Конечно, многие из них запомнились ему из-за пережитых ужасов или из-за их странных обитателей, но остальные смешались в его памяти в лабиринт цвета и странной жизни, так что пришлось бы обратиться к старым отчетам или корабельному журналу, чтобы вспомнить подробности. Давно исчез тот пыл, с которым он впервые пробирался через чужую растительность или пытался поймать мозговые волны туземной жизни. Но сейчас, цепляясь здоровой рукой за трещины в скале, Картр почувствовал слабый след прежних эмоций.
Пальцы-когти и чешуйчатые пальцы подхватили его за крюк на плече и за пояс, подняли на узкую вершину. Покачнувшись от жары на горячем камне, Картр закрыл глаза руками.
Легко было увидеть то, что обнаружил Филх. И Картр почувствовал возбуждение. Лента растительности была зеленой. Но какая зелень! Ни желтого оттенка, ни голубоватого, каким отличалась растительность его родной планеты. Она уходила вдаль узкой лентой, как будто следовала за водой. Такой яркой зелени он никогда раньше не видел. Картр достал бинокль. Трудно было настраивать его одной рукой, но наконец Картру удалось сфокусировать его на отдаленной зелени ленты.
Деревья и кусты возникли за опаленной скалой. Казалось, можно коснуться листьев, трепетавших на слабом ветерке. И за листвой Картр уловил серебряный блеск. Он был прав: это проточная вода!
Он медленно поворачивался с биноклем у глаз, следя за лентой растительности, а Зинга держал его за ноги. Через несколько миль лента расширялась. Должно быть, они находились на самом краю пустыни. И река может привести их на север, к жизни. Рядом шевельнулся Филх, и Картр, уловив его мысль, направил линзы в небо. Мелькнули широкие крылья. Картр увидел мощный клюв охотника и сильные когти, когда могучая птица гордо проплывала над ними.
- Мне нравится этот мир, - свистящая речь Зинги нарушила молчание. - Я думаю, нам здесь будет хорошо. Здесь есть мои родичи, хотя и отдаленные, а в небе твои близкие, Филх. Ты не жалеешь иногда, что твои предки потеряли крылья на пороге мудрости?
Филх пожал плечами.
- А как насчет хвоста и когтей, оставленных твоим народом, Зинга? А раса Картра ходила в шерсти а может, и с хвостом тоже. Нельзя иметь все сразу...
Но он продолжал следить за птицей, пока она не скрылась из виду.
- Попробуем вывести один из вездеходов. Горючего должно хватить до самой ленты растительности на севере. Там, где трава, должна быть и пища...
Картр услышал негромкое фырканье Зинги.
- Неужели человек, любящий бемми-животных, превратится в охотника?
Может ли он убить, убить для еды? Но в корабле почти нет припасов. Рано или поздно придется жить плодами планеты. А мясо.., мясо необходимо для жизни. Сержант заставлял думать об этом, как о решенном. И все же он не был уверен, что сумеет поднять бластер и выстрелить для того, чтобы иметь мясо!
Незачем думать об этом раньше времени. Картр убрал бинокль.
- Назад с докладом? - Филх уже начал спускаться с вершины скалы.
- Назад с докладом, - согласился Картр.

Зеленые холмы.

- ... ручей с растительностью, признаки более плодородной местности к северу. Прошу разрешения вывести вездеход и произвести в этом направлении разведку.
Было трудно обращаться к сплошной пелене бинтов. Картр, вытянувшись, ожидал ответа командора.
- А корабль?
Если бы этикет позволял, сержант Картр пожал бы плечами. Вместо этого он быстро и осторожно ответил :
- Я не техник, сэр. Похоже, корабль полностью выведен из строя.
Вот и сказано достаточно прямо. Снова Картр пожалел, что не видит лица под слоями пласто-кожи. Тишина в кают-компании нарушалась только свистящим тяжелым дыханием Мириона. Пилот все еще не приходил в сознание. Рука Картра нестерпимо болела, и после чистого воздуха снаружи корабельный казался невыносимым.
- Разрешаю. Возвращение в течение десяти часов...
Ответ звучал механически, как будто Вибор был говорящей машиной, воспроизводящей давно записанные звуки. Таков был обычный приказ, который следовало дать при посадке на планету, и он отдал его, как уже делал это бесчисленное множество раз.
Картр отсалютовал и, огибая Мириона, направился к выходу. Он надеялся, что вездеход уже готов к полету. Если же он вышел из строя, придется идти пешком.
Снаружи ждал Зинга с рюкзаком за плечами. В руках он держал мешок Картра.
- Мы вывели вездеход. Заправили горючим из корабельных запасов...
Вообще-то они не имели права так поступать. Но теперь было бы глупо не воспользоваться запасами: все равно "Звездное пламя" больше никогда не взлетит. Картр выбрался из люка и направился к месту стоянки вездехода. Филх уже сидел за управлением, неторопливо проверяя приборы .
- Он полетит?
Голова Филха с прижатым хохолком, похожим на странную гриву, повернулась, и его большие красноватые глаза встретились с глазами сержанта. В его ответе ясно звучала циничная насмешливость, с которой тристиане относятся к жизни.
- Надеюсь. Конечно, есть какая-то вероятность, что через несколько секунд после взлета мы превратимся в облачко пыли. Пристегнитесь, дорогие друзья, пристегнитесь!
Картр сел рядом с Зингой, поджав длинные ноги, и закатанин закрепил ремни. Когти Филха коснулись кнопок. Медленно и осторожно вездеход начал отходить от "Звездного пламени". Когда они достаточно удалились от корабля, Филх рывком поднял вездеход со своим обычным пренебрежением к необходимости приспосабливаться к изменению скорости. Картр с трудом глотнул.
- К реке и вдоль нее на высоте в двадцать футов.
Филх не нуждался в таком приказе. Подобные операции они не раз проводили и ранее. Картр сдвинулся на один-два дюйма вправо к иллюминатору. Зинга сделал то же самое - в противоположную сторону.
Прошло несколько секунд, и они, уже оказавшись над водой, всматривались в опутанную массу яркой зелени на берегах. Картр автоматически классифицировал и инвентаризовал. На этот раз не было необходимости делать подробные записи. Филх включил сканер, так что позже можно будет рассмотреть снимки. Движение вездехода вызывало ветер, который охлаждал их разгоряченные тела. Ноздри Картра улавливали запахи старые и новые. Жизнь внизу не достигла разума: рептилии, птицы, насекомые. Не очень много. Но все же удача дважды сопутствовала им: во-первых, они приземлились близко от края пустыни, во-вторых, планета оказалась типа Арт.
Зинга задумчиво почесал чешуйчатую щеку. Он любил жару, и его жабо растянулось максимально. Картр знал, что закатанин предпочел бы пересечь раскаленный песок пешком. Зинга излучал веселую заинтересованность. Он напоминал Картру офицера из Контроля на тщательно организованной и совершенно безопасной экскурсии. Но Зинга всегда наслаждался жизнью - его долгоживущая раса имеет для этого достаточно времени.
Вездеход летел плавно, негромко жужжа. Не зря был проведен последний профилактический ремонт. Правда, его делали без запасных частей, надеясь на информационные ленты десятилетней давности. Поставили последние имеющиеся конденсаторы. Теперь запчастей практически не осталось.
- Зинга, - неожиданно обратился Картр к товарищу, - ты когда-нибудь бывал в настоящем ремонтно-восстановительном порту Контроля?
- Нет, - жизнерадостно ответил Зинга. - Иногда мне кажется, что это лишь выдумка, сказка для развлечения новобранцев. С тех пор, как я поступил на службу, мы всегда сами делали ремонт, пользуясь тем, что сами ухитрялись раздобыть или украсть. Однажды был настоящий капитальный ремонт, он занял целых три месяца. Нам повезло: мы нашли два разбитых корабля и разобрали их на запчасти. Какое было богатство! Это было на Карбоне четыре..., нет, пять космических лет назад. Тогда в экипаже еще был главный инженер, и он руководил работами. Эй, Филх, как его звали?
- Ратан. Робот с Денеба-II. Мы потеряли его на следующий год в кислотном озере мира Голубой звезды. Прекрасно знал машины. Он ведь и сам был машиной.
- Что случилось с Центральным Контролем и с нами? - медленно спросил Картр. Почему у нас нет должного оборудования, припасов, новых людей?
- Крушение, - резко ответил Филх. - Может быть, Центральный Контроль слишком велик, контролирует слишком много миров, власть его простирается слишком далеко. Или, может быть, он просто состарился. Вспомните секторные войны, борьбу за власть между вождями секторов. Разве Центральный Контроль не положил бы этому конец, если бы мог?
- Но патруль...
Филх рассмеялся.
- О да, патруль! Мы, выжившие упрямцы и ненормальные. Мы считаем, что мы - звездный патруль, космонавты и рейнджеры - по-прежнему поддерживаем мир и галактическую законность. Мы же летаем тут и там на кораблях, которые разваливаются на куски, потому что нет специалистов, которые могли бы их отремонтировать. Мы сражаемся с пиратами, отыскиваем забытые пространства... Ради чего? Мы повинуемся приказам, подписанным двумя буквами - ЦК. Мы быстро превращаемся в анахронизм, мы живые, но в то же время мертвые древности. И один за другим исчезаем в пространстве. Нас давно следует поместить в музей как объект, не имеющий практической ценности...
- Что случилось с Центральным Контролем? - вновь спросил Картр и тут же стиснул зубы: от резкого поворота вездехода он ударился рукой о крепкие ребра Зинги и почувствовал жгучую боль.
- Галактическая империя, - объявил закатанин с улыбкой, говорящей о том, что его не слишком интересует эта тема, - Галактическая империя распадается. За пять лет мы утратили связь с большинством секторов. ЦК теперь - только название, за которым нет никакой власти. В следующем поколении его могут даже забыть. За ним долгий путь - около трех тысяч лет - и места соединений начали протекать. Сейчас секторные войны и, как результат, хаос. Мы быстро отступаем назад, и, может быть, отступим очень далеко, в варварство, может быть, забудем о космических полетах. Потом все начнется сначала...
- Может быть, - прозвучала пессимистическая реплика Филха. - Но ни я, ни ты, дорогой друг, не будем свидетелями нового восхода цивилизации.
Зинга кивнул в знак согласия.
- Но это не имеет значения. Мы нашли для себя мир и должны как можно лучше освоить его. Далеко ли мы на картах? - спросил он сержанта.
Они включили карты на экране, карты такие старые, что даты на них казались нелепыми, карты солнц и систем, которые не посещались никем два, три, пять поколений, с которыми Контроль не имел контакта уже пятьсот лет. Картр раньше неделями изучал эти карты. И ни на одной не нашел эту систему. Они оказались слишком далеко, слишком близко к краю Галактики. Катушка с записями и картами этого мира, если она вообще когда-то существовала, давно проржавела в бездействии, забытая много поколений назад в архивах Контроля.
- Нас вообще нет на картах. - он чувствовал какое-то горькое удовлетворение, отвечая так.
- Чистый лист, с которого можно начать, - прокомментировал Зинга. - Филх, эта река..., она как будто расширяется?
Действительно, русло реки становилось шире. Уже некоторое время они летели над зеленью - вначале над кустами и полосками низкорослой растительности, потом появились группы деревьев. Эта животная жизнь... Картр напряг мозг, а вездеход начал подниматься, следуя общему подъему местности.
Теперь ветер доносил сильные приятные запахи - запахи земли, растительности и аромат воды. Они парили над водной поверхностью, внизу течение стало быстрее - река пробивалась между скал. Затем река завернула у мыса, густо заросшего деревьями. И перед ним открылся водопад, до которого было около полумили. Вуаль брызг вздымалась на скалистом береговом плато.
Филх провел когтями по кнопкам приборов. Вездеход полетел медленнее и начал снижаться, держа курс на песчаную полосу, отходившую от скального берега. Они легко опустились. Великолепная посадка! Зинга наклонился и хлопнул Филха по плечу.
- Поздравляю, рейнджер! Прекрасная посадка, просто прекрасная..., - голос у него захрипел, он тщетно пытался имитировать возбужденную туристку.
Картр неуклюже выбрался из кабины и теперь стоял на песке, широко расставив ноги. Перед ним в поросших зеленью камнях журчала вода. Картр почувствовал под ее поверхностью присутствие маленьких живых существ, занятых своими делами. Он опустился на колени и погрузил руки в прохладную воду. Вода увлажнила края рукавов, смочила запястья. Она была чистой, прохладной, и он не мог справиться с искушением.
- Искупаемся? - спросил Зинга. - Я уже иду.
Картр расстегнул многочисленные пряжки одежды и осторожно вынул руку из перевязи. Филх, скрестив ноги, сидел на песке. На его тонком лице явно было написано неодобрение. Ни за что на свете Филх добровольно не коснулся бы воды.
Сержант не мог сдержать восклицания удовольствия, когда вода коснулась его тела. Она поднималась до лодыжек, до колен, потом до пояса, а он брел, осторожно нащупывая дно. Зинга бросился в воду и, добравшись до глубокого места, поплыл поперек течения. Картр сожалел, что у него болит рука и он не может присоединиться к закатанину. Он мог лишь окунуться и смыть с себя корабельную грязь, следы слишком долгого пути.
- Если вы кончили это новоизобретенное безумство, - послышался голос Филха, - я могу вам напомнить, что нам еще нужно заняться работой.
Картр был почти готов отказаться. Ему никуда не хотелось идти. Но узы дисциплины привели его обратно на песчаный берег, где он с помощью тристианина вновь облачился в ненавистный костюм. Зинга плыл против течения, и Картр время от времени видел желто-серое тело закатанина в тумане и водяных брызгах. Он послал мысленный призыв.
Но тут его отвлекла птица, пролетавшая над их головами вспышкой яркого света. Филх стоял с протянутой рукой, из горла его вылетал чистый свист. Птица изменила направление полета и повернула к ним. Потом села на коготь большого пальца тристианина и ответила на его свист чистыми, певучими звуками. Ee голубые перья отливали металлическим блеском. Некоторое время она отвечала Филху, потом снова поднялась в воздух и полетела над водой. Гребешок тристианина вздымался гордо и высоко. Картр перевел дыхание.
- Какая красавица! - отдал он должное птице.
Филх кивнул, но в его ответе прозвучала нотка печали: - В действительности она не поняла меня...
Из воды вышел Зинга, шипя , как после битвы. Он поднес предмет, который держал в руке, ко рту, пожевал с выражением восторга и проглотил.
- Водные существа великолепны! - заявил он. - Ничего лучше я не ел с Вассара, когда ел там жаркое на обеде у катверов. И жаль, что они такие маленькие.
- Надеюсь, твои иммунологические прививки еще действуют, - едко заметил Картр. - Если ты...
- Позеленею и умру, то это будет только моя вина, - закончил за него закатанин. - Я согласен с тобой. Но из-за свежей пищи стоит умереть. По-моему, формула 1А60 - не лучшая возможная еда. Ну, куда мы теперь направимся?
Картр изучал плато, с которого падала река. Густая зелень выглядела многообещающе. И они не могут углубляться в незнакомую местность с небольшим запасом горючего. Может, вершина холма позволит лучше осмотреть окрестности? Он предложил лететь туда.
- Вверх так вверх, - Филх вернулся на сидение. - Но не более полумили, если не хотите возвращаться пешком.
На этот раз вездеход поднимался медленно. Картр знал, что Филх экономит горючее, выжимая последние капли энергии из вездехода, но сержанту совсем не хотелось тащиться к "Звездному пламени" пешком.
Оказалось, что на вершине утеса нет посадочной площадки. Деревья жались к самому берегу, создавая сплошной зеленый ковер. Но в четверти мили от водопада они нашли остров. В сущности, маленькую столовую гору с ровной площадкой. Филх посадил вездеход так, что с обеих сторон от края их отделяло не более четырех футов. Камень на солнце накалился. Картр вышел из вездехода и достал бинокль.
По обоим берегам реки деревья и кусты стояли почти сразу сплошной стеной. Но к северу виднелись холмы, а река пересекала равнину. Картр укладывал бинокль, когда почувствовал чужую жизнь.
Внизу к берегу реки из леса вышло коричневое мохнатое животное. Оно село у реки на задние лапы и погрузило передние конечности в поток. В воздухе блеснуло серебро, и какой-то житель воды забился в челюстях животного .
- Великолепно! - отдал должное мастерству охотника Зинга. - Я бы не смог этого сделать лучше. Ни одного лишнего движения!
Картр осторожно коснулся мозга за обросшим шерстью черепом. Как будто есть разум особого типа. Картр решил, что сможет с ним контактировать, если захочет. Но это животное не знает людей или похожих на них существ. Неужели на этой дикой планете нет господствующей формы жизни?
Он произнес это вслух, и Филх ответил ему:
- Неужели при посадке у тебя от удара свихнулись мозги? Дикие участки можно найти на многих планетах. И если существо внизу не знает более сильных созданий, чем оно само, это еще ничего не доказывает...
Зинга смотрел на отдаленную равнину и холмы.
- Зеленые холмы, - пробормотал он. Зеленые холмы и река, полная великолепной добычи. Дух космоса еще раз улыбнулся нам. Ты хочешь задать вопросы нашему другу - рыболову?
- Нет. И он не один. Кто-то несется за той группой остроконечных деревьев. И есть еще и другие. Они боятся друг друга, живут по закону когтя и клыка.
- Примитивная жизнь, - заключил Филх и великодушно добавил, - нет, может, ты и прав, Картр. Возможно, на этой планете не господствуют ни люди, ни бемми.
- Не верю! - Зинга поднял до предела внешние и внутренние веки. - Хочу сразиться с разумным чудовищем!..
Картр улыбнулся. Почему-то ему всегда казалось, что мозг Зинги, унаследовавший особенности его предков-рептилий, ближе к человеческому по характеру мыслительных процессов, чем холодная отчужденность Филха. Зинга погружался в жизнь с интересом и энергией, а тристианин, несмотря на внешнюю увлеченность, все же оставался сторонним наблюдателем.

1 Следующая страница


Последняя посадка 2

- Может, мы сумеем найти в тех холмах поселок твоих разумных чудовищ, - предложил Картр. - Как, Филх, попробуем добраться туда?
- Нет, - Филх указал на счетчик. У нас ровно столько горючего, чтобы только добраться до корабля.
- Если все мы задержим дыхание и будем толкать..., - пробормотал закатанин. - Ну, ладно. А если горючего не хватит, мы пойдем пешком. Нет ничего лучше, чем чувствовать горячий песок между пальцами ног...
Он томно вздохнул.
Вездеход поднялся, испугав мохнатого рыболова. Животное сидело, подняв передние лапы, с которых капала вода, и смотрело им вслед. Картр уловил его изумление, которое явно преобладало над страхом. У животного было мало врагов и совсем не было летающих по воздуху. Когда вездеход развернулся, Картр послал мысль с призывом доброй воли, обращенным к примитивному мозгу. Он оглянулся. Животное встало на задние конечности и стояло, как человек, опустив передние лапы и провожая их взглядом.
Они так низко летели над водопадом, что их забрызгало с головы до ног. Картр прикусил губу. Характер Филха? Или машине действительно не хватает мощности? У него не было желания задавать этот вопрос открыто.
Возвращаться по реке - значит сильно удлиннить путь, - заметил Зинга. - Если мы полетим прямо над пустыней, то наткнемся на корабль...
Картр кивнул.
- Как, Филх, будем держаться воды или нет?
Тристианин сгорбил плечи: это у него означало пожатие плечами.
- Пожалуй, так будет быстрее.
И он повернул нос вездехода вправо. Они расстались с ниткой реки. Под ними лежал ковер деревьев, затем показалась поляна, поросшая кустарником. На ней паслись пять рыжевато-коричневых животных. Одно из них подняло голову, и солнце сверкнуло на длинных мощных рогах.
- Интересно, бывают ли у них ссоры с вашим другом с реки? - пробормотал Зинга. - У него были такие когти... А эти рога вовсе не украшение. А может, у них какой-то договор о ненападении...
- Или они большую часть времени проводят в смертельных схватках, - заметил Филх.
- Знаешь, ты очень полезный бемми, мой друг, - Зинга смотрел на затылок головы с гребешком. - С тобой не нужно ожидать худшего: ты уже все сформулировал. Что бы мы делали без твоих предсказаний будущего?
Деревья и кусты внизу становились реже. Все чаще и чаще появлялись скалы, участки обожженной голой земли и странно изогнутые растения, характерные для пустыни.
- Подожди! - Картр схватил Филха за плечо. - Направо, вон там!
Вездеход послушно нырнул, и спустился на полоску ровной земли. Картр выбрался из кабины и, раздвигая кустарник, вышел на край того, что видел с воздуха. Остальные присоединились к нему.
Зинга опустился на колено и коснулся белой поверхности.
- Искусственное, - заключил он.
Эту поверхность закрывал песок. Лишь по какой-то прихоти ветра часть ее обнажилась. Покрытие, искусственное покрытие.
Зинга пошел направо, Филх - налево. Пройдя примерно сорок футов, они присели и ножами принялись ковырять почву. Через несколько секунд у обоих обнажилась твердая поверхность.
- Дорога! - заключил Картр. - Транспортировка по поверхности. Давно ли это было, как вы думаете?
Филх пропустил сквозь пальцы-когти песок.
- Тут сухо и жарко, а бури, я думаю, бывают нечасто. К тому же растительность... Может быть, и десять лет, и сто, и...
- ... и десять тысяч! - закончил за него Картр. Но его внутреннее возбуждение все росло. Здесь была высшая форма жизни! Люди... или какие-то другие разумные существа построили эту дорогу для передвижения. А дороги обычно ведут к...
Сержант повернулся к Филху.
- Как ты думаешь, на корабле хватит топлива, чтоб мы смогли вернуться сюда с установленным следоискателем?
Филх задумался.
- Возможно... Если топливо не понадобится для чего-нибудь другого.
Возбуждение Картра спало. Конечно, горючее понадобится для другой работы. Если они оставят корабль, нужно будет перевезти командора и Мириона, припасы, все необходимое для лагеря в более пригодное для жизни место. Он с сожалением пнул ногой покрытие. Раньше его долгом и удовольствием было бы проследить за этой нитью, выйти к ее началу. Теперь его долг - забыть о ней. Картр тяжело двинулся к вездеходу. Все молчали, когда машина поднялась в воздух .

Мятеж.

Огибая разбитый корпус "Звездного пламени", они увидели возле носа человека, махавшего им рукой. Когда они приземлились, Джексен уже ждал их.
- Ну? - хрипло спросил он, не дожидаясь, пока опадет песок, поднятый при посадке.
- К северу - плодородная открытая местность с изобилием воды, - доложил Картр. - И дикая животная жизнь ...
- Съедобные водные существа! - прервал его Зинга, облизывая губы при этом воспоминании.
- Признаки цивилизации?
- Погребенная в песке старая дорога. И больше ничего. Животные не знают высшей формы жизни. Мы включили запись, я могу прокрутить ее для командора...
- Если он захочет...
- Что вы имеете в виду?
Тон Джексена насторожил Картра, и он замер с зажатой в руке катушкой с записью.
Ответ Джексена звучал холодно и резко:
- Командор Вибор считает, что наш долг - оставаться на корабле...
- Но почему? - недоуменно спросил сержант.
Ничто больше не поднимет "Звездное пламя". Глупо отказываться понять это и строить планы на другой основе. Картр сделал то, на что редко осмеливался раньше: постарался прочесть поверхностные мысли офицера. Беспокойство и что-то еще - удивительное и удивленное негодование, когда Джексен думал о нем, Картре, или о других рейнджерах. А почему? Неужели потому, что сержант - не дитя службы, что он воспитан не в одной из семей патруля в плотных тисках традиций и обязанностей, как другие гуманоидные члены экипажа? Неужели только потому, что он в дружеских отношениях с бемми? Он воспринял это негодование как факт и отложил его в ячейке памяти, чтобы извлечь в будущем, когда нужно будет сотрудничать с Джексеном.
- Почему? - повторил вопрос Джексен. - Командор несет ответственность, и даже рейнджер должен понимать это. Ответственность .
- Которая заставляет его умереть с голоду в разбитом корабле? - вмешался Зинга.
- Бросьте, Джексен. Командор Вибор представляет разумную форму жизни...
Пальцы Картра сложились в старый предупредительный сигнал. Закатанин увидел его и замолчал, а сержант быстро продолжил, чтобы ослабить впечатление от последних слов Зинги:
- Он, несомненно, захочет посмотреть катушку с записями, прежде чем строить планы на будущее.
- Командор ослеп!
Картр застыл.
- Вы уверены?
- Смит уверен. Может быть, Торк сумел бы помочь ему. У нас нет умения, его раны слишком серьезны для тех, кто владеет лишь приемами первой помощи.
- Все равно я доложу.
Картр двинулся к кораблю, чувствуя, как свинцовая тяжесть навалилась ему на плечи.
Почему, спрашивал он себя в отчаянии, пробираясь через люк, он чувствует себя так угнетенно? На него не падает ответственность руководства. И Джексен, и Смит превосходят его по званию. Как сержант рейнджеров, он находится на самой границе службы. Но все эти соображения не уменьшили его беспокойства.
- Докладывает Картр, сэр!
Он вытянулся перед человеком с забинтовонным лицом, лежащим в кают-компании.
- Докладывайте...
Это требование звучало механически. Картр даже подумал, а действительно ли командор слышит его, и если слышит, то понимает ли?
- Мы разбились у края пустыни. Разведгруппа на вездеходе продвинулась по реке на север. Из-за ограниченного запаса горючего мы не смогли продвинуться далеко. Но район к северу выглядит пригодным для разбивки лагеря...
- Признаки жизни?
- Много животных разнообразных видов и форм на низком уровне развития разума. Единственный след цивилизации - участок дороги, занесенный песком, что указывает на его длительное бездействие. У животных не сохранилось воспоминания о контактах с высшей формой жизни.
- Свободны.
Но Картр не уходил.
- Простите, сэр, но я прошу разрешения на использование запасов горючего для организации перевозки...
- Корабельные запасы? Вы не в своем уме. Конечно, нет! Поступите в распоряжение Джексена для участия в ремонте ...
Ремонт? Неужели Вибор искренне верит, что есть хоть малейшая возможность восстановить "Звездное пламя"? Сержант рейнджеров заколебался у выхода из кают-компании и даже наполовину повернулся. Но, сообразив, что дальнейший разговор с Вибором бесполезен, он прошел в помещение рейнджеров, где нашел остальных. Маленькая фигурка у двери оказалась Смитом. При виде Картра Смит встал.
- Ну что, Картр?
- Велел участвовать в ремонте. Великие крылья космоса, что он имел в виду?
- Вы можете не поверить, - ответил связист, - но он имел в виду именно то, что сказал. Нам приказано подготовить корабль к старту...
- Но разве он не видит.., - начал было Картр и прикусил губу, вспомнив. Именно так, командор не видит, в каком состоянии находится разбитый корабль. Но разве не является обязанностью Джексена и Смита рассказать ему об этом?
И, как будто подслушав его мысль, связист ответил:
- Он не слушает нас. Когда я пытался все сказать ему, он велел мне уйти. А Джексен соглашается с каждым его приказом!
- Но почему он так делает? Джексен не дурак, он понимает, что мы не можем и не сможем взлететь. "Звездное пламя" погибло.
Смит прислонился к стене. Это был маленький человечек, худой, жилистый, почти черный от космического загара. Сейчас он как будто даже разделил зловещую отчужденность Филха. Смит любил только свою аппаратуру связи. Картр как-то видел, как он украдкой гладил пластиковую поверхность приборов. Из-за традиционного разделения экипажа корабля на патрульных и рейнджеров Картр не очень хорошо знал его.
- Вам легко принять мысль, что с кораблем покончено, - сказал связист. - Вы никогда не были так связаны с этой грудой металла, как мы. Ваши обязанности выполняются на планетах, не в космосе. "Звездное пламя" - часть Вибора. Он не может так просто уйти и забыть о корабле. И Джексен тоже.
- Хорошо, я могу поверить, что корабль означает для вас, его регулярного экипажа, нечто большее, чем для нас, - почти устало согласился Картр. - Но корабль мертв, и ни мы, ни вы никогда не заставим его взлететь. Лучше оставить его, разбить лагерь где-нибудь поблизости от воды и пищи...
- Отказаться от прошлого и начать все сначала? Может быть. Я согласен с вами... с точки зрения разума. Но вам придется считаться с эмоциями, мой друг. И очень считаться!
- А почему, - медленно спросил Картр, - вы говорите об этом мне?
- Меня привел к вам процесс отбора. Если мы оказались на планете без всякой надежды улететь с нее, кто лучше всего поймет наши задачи? Тот, кто почти с детства находится в космосе, или рейнджер? Что вы собираетесь делать?
Но Картр не собирался отвечать. Чем больше говорил Смит, тем большее беспокойство испытывал Картр. Никогда раньше корабельный офицер не разговаривал с ним с такой откровенностью.
- Решает командор..., - начал он.
Смит резко и коротко рассмеялся. В его смехе не было веселья.
- Значит, вы боитесь взглянуть правде в глаза, летун? Я думал, рейнджеров не испугаешь, это бесстрашные дикие исследователи...
Здоровой рукой Картр схватил Смита за воротник .
- К чему вы ведете, Смит? - спросил он, отказываясь от уставных форм обращения к офицеру.
Связист не пытался освободиться от хватки рейнджера. Он поднял глаза и встретился со взглядом Картра. Пальцы рейнджера разжались, и рука упала. Смит верил в свои слова, верил, хотя и пытался насмешничать. Смит пришел к нему за помощью. И тут впервые Картр обрадовался, что обладает этой странной особенностью - улавливать чувства товарищей.
- Говорите, - сказал он, садясь на спальный мешок. Он чувствовал, что напряжение, охватившее всех несколько секунд назад, ослабло. Картр также знал, что рейнджеры пойдут за ним, они ждут его решения.
- Вибор больше не с нами... Он свихнулся...
Смит с трудом подбирал слова, и Картр читал в нем поднимающийся страх и отчаяние.
- Из-за потери зрения? Но тогда это временно. Попривыкнув, он...
- Нет. Он уже давно приближался к безумию. Ответственность за команду в таких условиях... Борьба с зелеными... Торк был его другом, понимаете? Корабль, распадающийся на куски, и никакой надежды на починку... Все это наложилось одно на другое. Сейчас он отрицает наше положение, не желает верить в это. Он отступил в свой собственный мир, где все идет, как положено. И он хочет, чтобы мы шли с ним туда.
Картр кивнул. Он чувствовал, что каждое слово Смита правдиво. Конечно, у него самого не было тесных контактов с Вибором. Рейнджеры не допускались во внутренний круг корабля, их только терпели. Он не закончил академию сектора. Отец его не служил в патруле. Поэтому он всегда оказывался в стороне от экипажа. Дисциплина службы, всегда строгая, стягивалась все туже, превращаясь в жесткую кастовую систему, и перемены ощущались даже с того времени, как он надел знак кометы, может быть, потому что сама служба была отрезана от обычной жизни среднего гражданина. Но вот сейчас Картр смог по-настоящему взглянуть на странные происшествия последних месяцев, противоречия в приказах Вибора, в тех его словах, которые Картру случалось услышать.
- Вы думаете, надежды на его выздоровление нет?
- Нет. Крушение было последней каплей... Приказы, отданные им за последние часы... Говорю вам, он свихнулся!
- Ладно! - в напряженной тишине прозвучал голос Рольтха. - Что же нам делать? А вернее, что вы хотите от нас, Смит?
Связист развел руками в безнадежном жесте.
- Не знаю. Мы сели... навсегда... в неизвестном мире. Исследования - это ваша работа. Кто-то должен вывести нас отсюда. Джексен... Он пойдет за командором, даже если Вибор велит взорвать корабль. Они вместе прошли через битву пяти солнц, и Джексен...
- А Мирион?
- Без сознания. Не думаю, что он выкарабкается. Мы даже не знаем, насколько серьезно он ранен. Его можно не считать.
- Не считать в каком случае? - подумал Картр, и его зеленые глаза сузились. - Смит предполагал, что в будущем их ждет какой-то конфликт.
- Дальгр и Спин? - спросил Зинга.
- Оба из взвода Джексена. Кто знает, как они поведут себя, когда Джексен начнет отдавать приказы.
- Меня удивляет одно обстоятельство, - впервые вступил в разговор Филх. - Почему вы пришли к нам, Смит? Мы не считаемся членами команды.
Вопрос, который занимал всех, наконец прозвучал открыто. Картр ждал ответа.
- Ну... Я подумал, что вы лучше других подготовлены к будущему. Это ваша работа. Я, во всяком случае, теперь бесполезен: при крушении вышла из строя вся связь. Весь экипаж без корабля, способного взлететь, бесполезен. Поэтому... Нам придется учиться у вас...
- Новобранец? - смех Зинги смахивал на свист. - Но очень зеленый. Ну, Картр, примем его? - гротескная голова закатанина повернулась к сержанту.
- Он говорит искренне, - серьезно ответил Картр. - Созываю совет.
Он отдал приказ, после которого все насторожились.
- Рольтх?
Белокожее лицо, более чем на половину закрытое темными очками, было лишено всякого выражения.
- Местность хорошая?
- Многообещающая, - быстро ответил Зинга.
- Ясно, что мы не можем вечно сидеть здесь, - проговорил рейнджер с туманного Фальтхара. - Я голосую за то, чтобы снять все необходимое с корабля и основать базу. Потом немного осмотреться...
- Филх?
Когти тристианина отбивали дробь на широком поясе.
- Полностью согласен. Но это предложение слишком разумно.
Насмешливое окончание было обращено к Смиту. Филх не собирался быстро забывать старое разделение на рейнджеров и патрульных.
- Зинга?
- Основать базу - да. Я предложил бы место вблизи ручья с этими вкусными существами. Сейчас бы похлебку из них...
Его веки опустились в шуточном экстазе.
Картр посмотрел на Смита.
- Я присоединяюсь к их голосам. У нас остался только один пригодный вездеход. На нем мы сможем перевезти командора, Мириона и припасы. Если опустошим главный бак, то горючего хватит на несколько рейсов. Остальные пойдут пешком и еще понесут на себе груз. Земля хорошая, пищи и воды достаточно. Похоже, местность пустынная, ничего похожего на зеленых. Если бы я был командором...
- Но ты не командор, ты грязный рейнджер-бемми!
Рука Картра опустилась на рукоятку еще раньше, чем он увидел вошедшего. Волна угрозы была как физический удар по чувствительным рецепторам рейнджера.
Зная, что любой ответ лишь усилит гнев противника, Картр колебался, но в этот момент тишину нарушил Смит.
- Заткнись, Спин!
В маленьком оружии в руке оружейника, повернувшегося к связисту, блеснул свет. Волна ненависти, основанной на страхе, была такой сильной, что Картр удивился, почему другие этого не чувствуют. Сержант мгновенно бросился в сторону, ударив плечом Спина. Спин двинулся вперед, и Картр тщетно пытался одной рукой сбить его.
Однако секунду или две спустя все было кончено. Спин еще дергался и выкрикивал приглушенные проклятия под тяжестью Зинги, а Филх методично выкручивал ему руки так, чтобы можно было вставить "прут безопасности". И когда это было сделано, Спина не очень вежливо, толчками, посадили к стене.
- Он сошел с ума! - убежденно заявил Смит. - Так использовать ручной бластер! Во имя черного неба...
- Я должен был сжечь всех вас! - кричал пленник. - Всегда знал, что дьяволам-рейнджерам доверять нельзя! Все вы бемми!
Но его черная ненависть более чем на три четверти состояла из страха. Картр смотрел на извивающегося человека. Он знал, что рейнджеров не считали полноправными членами патруля, знал также, что существует все растущее предрасположение против негуманоидов-бемми, но этот пугающий гнев против товарищей по экипажу был хуже всего, что он мог вообразить.
- Мы ничего вам не сделаем, Спин...
Оружейник плюнул, и Картр понял, что на того не подействуют разумные доводы. Оставалась единственная возможность. Но он давно поклялся себе, что никогда не будет делать этого, что никогда не применит к людям... И позволят ли остальные? Он взглянул на Смита.
- Он опасен...
Смит посмотрел на щель в стене, все еще раскаленную.
- Нет нужды подчеркивать это! - связист с беспокойством переступил с ноги на ногу. Что вы собираетесь с ним делать?
Много времени спустя Картр понял, что именно этот момент явился поворотным пунктом. Вместо того, чтобы обратиться за поддержкой к Смиту и рейнджерам, он сам принял решение. С быстротой мысли обрушил он на сидящего свою волю. Искаженное лицо Спина покраснело, на губах появилась пена. Но у него не было барьера против воздействия тренированного мозга сержанта. Глаза Спина остекленели, остановились. Он перестал биться и безвольно раскрыл рот. Смит наполовину извлек свой бластер.
- Что вы с ним сделали?
Спин лежал теперь неподвижно, устремив глаза в потолок. Смит схватил Картра за плечо.
- Что вы с ним сделали?
- Успокоил. Сейчас он спит.
Но Смит уже пятился к двери.
- Выпустите меня! - голос его дрожал. - Выпустите, вы... вы... Проклятый бемми!
Он попытался выбраться, но Рольтх преградил ему дорогу. Смит повернулся и, тяжело дыша, как загнанное животное, посмотрел на Картра.
- Мы вас не тронем.
Картр не вставал и не повышал голос. Рольтх увидел его сигнал, фальтхарианин поколебался секунду, потом повиновался и отошел от двери. Но, даже видя свободный выход, Смит не двигался. Продолжая смотреть на Картра, он потрясенно спросил:
- Вы можете так... с любым из нас?
- Вероятно. Ни у одного из вас нет достаточного мозгового барьера.
Смит сунул бластер в кобуру. Дрожащими руками он вытер потное лицо.
- Тогда почему же вы не... Только сейчас?
- Почему я не использовал свою силу против вас? Зачем? Ведь вы не собирались сжечь нас. Вы были вполне в своем уме...
Смит успокоился. Охватившая его паника почти совсем прошла. Разум подчинил себе эмоции. Он подошел к спящему оружейнику и вгляделся в его лицо.
- И долго он так будет...?
- Не знаю. Никогда раньше не пробовал на людях.
- И вы со всеми так можете?
- Человек с сильным самоконтролем и волей представил бы трудную задачу. Его нужно застать врасплох. Но Спин не отличается этими качествами.
- Но вам это ничего не даст, Смит, - спокойно заметил Зинга. - Если вы планируете, что сержант походит по кораблю и уложит всех сопротивляющихся, можете об этом забыть. Либо мы договоримся с ними, либо...
Он не закончил фразу, но ее продолжение было ясно Смиту.
- Сражаться? - угрюмо спросил он. Но ведь это ...
- Мятеж? Конечно, мой дорогой сэр. Однако, если бы вы еще раньше не подумали об этом, вы бы не пришли к нам, не так ли? - спросил Филх.
Мятеж! Картр заставил себя рассуждать спокойно. В космосе и на планете Вибор - командор "Звездного пламени". Каждый человек на борту клялся выполнять его приказы и поддерживать власть службы. Торк,понимая состояние командора, мог бы его сместить. Но Торк погиб, а больше никто на борту не имеет законного права отменять приказы командора. Сержант встал.
- Нужно привести Джексена и Дальгра...
Он осмотрел помещение рейнджеров. Нет, разумнее организовать встречу где-нибудь в нейтральном месте. Снаружи, быстро решил он: психологический эффект зрелища разрушенного корабля может оказаться решающим доводом в споре.
- ... наружу! - закончил он.
- Хорошо, - согласился Смит, но в голосе его не было энтузиазма. Он вышел.
- Во что же мы вмешались? - спросил Зинга, когда связист отошел достаточно далеко.
- Рано или поздно это все равно произошло бы. После крушения стычка неизбежна, - мягко сказал Рольтх. - В космосе у них был смысл жизни, они могли закрывать глаза и затыкать уши, занимаясь своими повседневными обязанностями. Теперь у них нет этого занятия. У нас есть цель - наша работа. И поскольку мы... другие, мы всегда были слегка подозрительны.
- Если мы не будем действовать, то можем стать целью их страха и негодования!
- Картр выразил мысль, возникшую у всех. Я согласен.
- Мы можем освободиться, - предложил Филх. - Когда корабль разбит, наши связи с ним разорваны. Договор... Кого сейчас интересуют договоры? Мы можем прожить сами.
- Но они не могут, - заметил Картр. - И поэтому мы тоже не можем порвать с ними. Сейчас. Нужно попытаться помочь им...
Зинга рассмеялся.
- Ты всегда был идеалистом, Картр. Я - бемми, Филх тоже бемми, Рольтх - полубемми, а ты любишь бемми, и все мы рейнджеры. Все это не внушает любовь ни одному патрульному. Ладно, попробуем помочь им увидеть свет. Но переговоры я буду вести с бластером в руке.
Картр не возражал. После поучительного разговора со Спином, после того раздражения, с которым встретил его Джексен, он понимал, что такая предосторожность не будет лишней.
- Можем ли мы рассчитывать на Смита? - задал вопрос Зинга. - Раньше он не производил впечатления новобранца-рекрута.
- Нет, но у него достаточно мозгов, - заметил Рольтх.
- Картр, - обратился он к сержанту, - это твоя игра, мы предоставляем говорить тебе.
Остальные двое кивнули. Картр ощутил теплое чувство. Он и раньше знал: рейнджеры всегда стоят друг за друга. Что бы ни ожидало их впереди, они встретят опастность единым фронтом.

Маяк.

Четверо рейнджеров пересекли участок обгоревшей земли и остановились в тени высокого скального выступа. Солнце садилось, посылая красные копья света с западного края горизонта. Но песок и камни по-прежнему излучали жар.
Джексен, Дальгр и Смит ждали их, сузив глаза от блеска металлических бортов искареженного "Звездного пламени". Они стояли плечом к плечу, как бы ожидая... Чего? Нападения? На лице офицера пролегли глубокие морщины. Он был человеком средних лет, но раньше все его движения отличались пластичностью. Сейчас Картр заметил, что у Джексена поседели виски, и вдруг понял, что в золотые дни службы Джексен вообще уже не находился бы в космосе. Задолго до этого он занял бы административную должность в одном из портов флота. А есть ли сейчас у патруля такие порты? Уже пять лет Картр не бывал ни в одном.
- Ну, чего вы хотите от нас? - взял на себя инициативу Джексен.
Однако Картр не проявил ни малейшего смущения или испуга.
- Нам необходимо..., - он инстинктивно обратился к формальной речи, которую слышал в детстве. - Нам необходимо обсудить положение. Взгляните на корабль... - ему не понадобилось указывать на разбитый корпус. Никто и так не мог оторвать взгляд от корабля. - Неужели вы искренне думаете, что его можно починить? Последний полет мы начали неукомплектованными. А те запасы, что мы растягивали на месяцы, кончились. Нам остается лишь одно: мы должны снять с корабля оборудование и разбить лагерь в местности...
- Именно такую болтовню мы и ожидали услышать! - выпалил Дальгр. - Но вы должны выполнять приказы, хотя и произошло крушение!
- Чьи приказы? - спросил Картр. - Командор не в состоянии отдавать приказы. Вы приняли командование, сэр? - прямо спросил он Джексена.
Покрытая загаром кожа офицера не могла побледнеть, но лицо его стало старым и несчастным. Губы его растянулись, зубы резко оскалились в зверином рычании гнева, боли или отчаяния. Прежде чем ответить, он взглянул на разбитый корабль.
- Это убьет Вибора... - он с трудом выталкивал из горла слова.
Картр оградил себя от лишних эмоций, разрывавших его рецепторы. Он мог облегчить боль Джексена, присоединившись к остальным, отказавшись поверить, что старая жизнь окончена. Может, служба искалечила их всех, рейнджеров так же, как экипаж, возможно, им нужна уверенность приказов, обычных обязанностей, даже когда все это превращается в мертвый груз?
Сержант отсалютовал.
- Даете ли вы разрешение на подготовку к тому, чтобы покинуть корабль, сэр?
На мгновение он напрягся: Джексен резко повернулся к нему. Но офицер не схватился за бластер. Напротив, плечи его обвисли, морщины на лице стали еще глубже.
- Поступайте, как хотите! - и он пошел за скалу. Никто не последовал за ним.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

Картр стал распоряжаться:
- Зинга, Рольтх, выведите вездеход и возьмите двухдневный запас. Топливо - в главном баке. Потом отправитесь к водопаду и разобьете там лагерь. Рольтх, приведи офицеров - командора и Мириона - и мы отправим их...
Они съели свой рацион - безвкусные концентраты - и принялись за работу. Немного позже к ним присоединился Джексен. Он работал упрямо и молча. Картр с благодарностью передал ему ответственность за подготовку оружия и боеприпасов. Рейнджеры держались в стороне от членов экипажа: им хватало работы в собственном помещении и при подготовке исследовательского оборудования. Вездеход, пилотируемый Рольтхом, для которого тьма была ясным днем, за ночь трижды слетал к водопаду, перевозя раненых, все еще бессознательного Спина и различное оборудование. Одинокая луна повисла в небе. Все обрадовались ей. Она дополняла слабый свет их переносных фонарей. Люди работали с короткими передышками, пока над пустыней не занялся серый рассвет. Именно в последний час работы Джексен сделал самую важную находку. Он заполз в разбитую рубку и тут же громко позвал остальных.
Горючее - целый запасной комплект обойм. Все округлившимися глазами смотрели, как он вытаскивает его в коридор.
- Спрячьте, - Джексен тяжело дышал. - Нам может очень понадобиться вездеход.
Картр, вспомнив высоту водопада, кивнул. Однако, несмотря на эту находку, когда Рольтх вернулся в следующий раз, они погрузили комплект на вездеход, но велели Рольтху не возвращаться. Они поедят, проспят все самое жаркое время дня и пройдут до лагеря пешком, неся на спине личное имущество.
Солнце вставало, когда они собрались маленькой группой у скал. Сине-черная тень упала на три могилы в песке. Джексен обветрившимися губами произнес традиционные слова прощания. Памятника они не стали возводить. "Звездное пламя" долгое время будет служить памятником своему экипажу, пока не проржавеет и не превратится в пыль.
Потом они в последний раз легли спать в опустошенном корабле. Когда Филх разбудил Картра, тому показалось, что он лег лишь несколько минут назад. Однако приближался заход. Сержант вместе с остальными проглотил сухой рацион. Потом без разговоров все надели рюкзаки и двинулись по пустыне, направляясь к скалам, которые Картр подметил заранее.
Скоро наступила ночь, освещаемая полной Луной, так что они даже не включали фонарики. И это хорошо, подумал сержант: вряд ли есть надежда снова зарядить их. Поскольку они шли не вдоль реки, а напрямик через пустыню, они вскоре вышли на гладкий участок дороги. Картр подозвал Джексена.
- Дорога! - депрессия впервые оставила офицера. Он опустился на колени, провел рукой по древним блокам и включил фонарь, чтобы лучше видеть. - Но не очень много.
- Не очень-то много можно рассмотреть. Должно быть, ее давно не использовали. Вы можете проследить за ней?
- Со следоискателем и на вездеходе - да. Но стоит ли? У нас мало горючего.
Джексен устало поднялся.
- Не знаю. Но на всякий случай запомним. Возможно, это ниточка, но я не знаю, - он погрузился в размышления, но на следующей остановке заговорил со следами былого энтузиазма.
- Дальгр, вы мне рассказывали о том, как можно приспособить заряды разрушителя к вездеходу.
Его помощник с готовностью поднял голову.
- Нужно...
Через три слова он погрузился в такую путаницу терминов, как будто говорил на языке другой галактики. Джексен был специалистом в своей области и следил за тем, чтобы его помощники знали гораздо больше, чем это необходимо для простого исполнения своих обязанностей. Дальгр все еще продолжал свои обьяснения, когда они пошли, и офицер шел рядом с ним и внимательно слушал, время от времени вставляя вопрос, после которого язык Дальгра начинал работать с удвоенной энергией.
Они не сразу углубились в холмистую местность. Три дня спустя умер Мирион, и они похоронили его на небольшой поляне между двумя высокими деревьями. Филх и Зинга прикатили с берега большой камень, а Рольтх ручным разрушителем высек на камне имя, родной мир и ранг того, чье тело вечно будет лежать под камнем.
Вибор не разговаривал. Ел он механически, вернее, разжевывал и глотал то, что Джексен и Смит клали ему в рот. Большую часть времени он спал, не проявляя никакого интереса к происходящему. Старое разделение на рейнджеров и экипаж, пропасть между регулярными патрульными и менее дисциплинированными исследователями сокращалась по мере того, как они вместе работали, вместе охотились, ели незнакомое мясо, орехи и ягоды. Пока что их прививки продолжали действовать. А может, они еще не съели ничего ядовитого.
На следующее утро после похорон Мириона Картр предложил перебраться в более гостеприимную местность за водопадом. При помощи вездехода они перевезли имущество к пункту на милю выше их первой базы. Оттуда Филх повел вездеход с Вибором и Джексеном в открытую местность, а остальные, разобрав имущество, двинулись пешком.
Первым шел Зинга, шагая по мелким лужам вдоль скалистого берега: у Зинги были в порядке обе руки, а у Картра - только одна. За ним шли сержант, Дальгр, Спин и Смит, а замыкал колонну Рольтх. Утренний ветер был свеж - прохладно, но это была приятная прохлада. Картр поднял голову, ловя ветер, и глубоко вдохнул воздух. "Звездное пламя" осталось далеко в прошлом. И Картр обнаружил, что нисколько не сожалеет об этом. Если они обречены провести здесь всю оставшуюся часть жизни, то какая удача, что они нашли такой мир!
Он попытался, отгородившись от окружающих, вступить в мысленный контакт с туземной жизнью. Красноватый зверек с пышным хвостом какое-то время сопровождал их по веткам деревьев, издавая трескучие звуки, зверек был любопытным и ничего не боялся.
Птица, а может, насекомое пролетело в воздухе, взмахивая крыльями. Еще одно животное вышло из убежища примерно в ста футах прямо перед ними. Большое, почти такое же, как коричневый рыболов на реке, которого они видели в первый день. Но это животное было желтовато-коричневого цвета, и оно двигалось совершенно неслышно, как тень, пробираясь среди скал уверенно и высокомерно. Оно присело, прижимаясь к камню, и внимательно следило за приближающимися глазами с узкими вертикальными зрачками. Кончик его хвоста дергался. Зинга остановился и пропустил вперед Картра.
Высокомерие... Высокомерие и любопытство, и еще слабый, начинающийся голод без признаков страха или осторожности.
Картр видел, как шевельнулись мышцы под густой шерстью, когда животное двинулось вперед. Оно было так прекрасно в своей удивительной дикой свободе, что Картр захотел узнать о нем больше. Он установил контакт, нащупал путь в чужой мозг.
Голод забыт, любопытство оказалось сильнее. Животное село на задние лапы. Только дергающийся кончик хвоста выдавал легкое беспокойство. Не поворачивая головы, Картр отдал приказ:
- Сверните немного влево, обогните ту скалу. Оно не нападет на нас сейчас...
- Почему бы его не подстрелить? - не слишком вежливо спросил Спин. - Все это глупости: "Не убий! Не убий!". В конце концов это всего лишь животное...
- Заткнись! - Смит слегка подтолкнул товарища. - Не вмешивайся в дела рейнджеров. Вспомни, если бы они не вступили в контакт с этой пурпурной летающей медузой перед нападением зеленых, эти дьяволы уничтожили бы нас без предупреждения.
Спин проворчал что-то, но свернул влево. Смит, Дальгр и Рольтх последовали за ним, последним шел Зинга. Картр оставался, пока все они не миновали лесного зверя. Тот неожиданно зевнул, обнажив грозные клыки. Потом сел неподвижно, полуприкрыв глаза и глядя им вслед. Сам Картр ушел последним. Животное колебалось: следовать ли за ними. Любопытство двигало его вслед за путниками, голод заставлял заняться охотой. Наконец, голод победил, животное скользнуло в рощу за скалами. И контакт прервался.
Эта встреча удивила и слегка обеспокоила Картра. Он легко сумел вступить в контакт, убедил животное, что они не пища и не опасны, но установить более тесные отношения не удалось. Ничего похожего на случай с пурпурной медузой. Рассчитывать на помощь здесь не приходится. Лесной зверь дик и независим, он совершенно не подчиняется чужой воле. Если вся туземная жизнь такова, горсточку выживших ожидает еще большее одиночество.
Люди или, по крайней мере, представители высшей формы жизни - построили же они дорогу для транспортировки грузов - когда-то жили здесь. Они жили здесь долго, и их было много, иначе дорога не пролегла бы по пустыне. И все же ни у одного животного не сохранилось ни воспоминания, ни даже инстинктивного страха перед человеком. Давно ли исчезла раса, построившая дорогу? Как она исчезла? И почему? Картр жаждал вернуться к дороге со следоискателем и на вездеходе, пройтись вдоль покрытия, как бы дорога ни была погребена, следоискатель все равно отыщет ее. И дорога приведет к городу, лежащему где-то в начале или конце ее.
Города... Города обычно расположены по краям больших континентальных массивов, где есть возможность передвижения по морю, или в стратегических точках речных долин. На этой планете есть моря. Картр снова пожалел о гибели записывающей аппаратуры: после крушения все наблюдения, сделанные с орбиты, стали недоступными. Может быть, если бы они свернули сейчас на восток... или на запад, то вышли бы к морскому берегу. Только куда сворачивать - на восток или на запад? Он лишь раз бросил взгляд, да и то беглый, на экран, и ему показалось, что они приземляются на большом континенте. До ближайшего берега могут быть сотни миль. Может ли найденная дорога быть проводником?
Картр обещал себе, что, как только будет закончено устройство базы, он выяснит, о каком источнике энергии говорил Джексен с Дальгром. На вездеходе можно исследовать гораздо большую площадь, чем пешком. И если начинать с дороги...
Рольтх остановился и оглянулся.
- Ты счастлив ?
Картр осознал, что напевает что-то.
- Я думал о дороге, о том, чтобы пойти вдоль нее.
- Да... Меня она тоже занимает... Дорога. Но что это нам даст? Ты искренне уверен, что мы сможем найти людей... Или хотя бы их отдаленных родственников?
- Не знаю...
- И мой ответ таков же, - Рольтх передернул плечами, чтобы лучше разместить тяжесть рюкзака. - Если мы чего-то не знаем, то должны узнать. Желание узнать, что там, за холмами, привело нас в рейнджеры. Мы привыкли к таким поискам. Признаюсь, что такая экспедиция дала бы мне больше радости, чем ползание по этой дикой местности, согнувшись под грузом, как будто мы карликовые ПФФ с внешних островов Фальтхара!
Им потребовалось почти два дня, чтобы добраться до лагеря, разбитого Филхом и Джексеном. Здесь их уже ждали шалаши из веток, и горел костер, а запах жареного мяса превратил их усталую походку в бодрую ходьбу.
Ровная скальная поверхность спускалась в мелкий ручей - идеальная посадочная площадка для вездехода. В конце площадки грудой лежали материалы, сплавленные по реке. Джексен нашел дикое зерно, уже созревшее, и набрал кисловатых плодов с деревьев на опушке леса. Картр решил, что человеку здесь нетрудно прожить. Он подумал о временах года. Существует ли между ними разница? Неизвестно. Времена года не имеют значения, когда приходишь на планету ненадолго. Вообще почти ничего неизвестно. Но теперь... им так много необходимо узнать... Узнавать придется методом проб и ошибок.
Картр вытянулся у огня, перебирая в уме все, что необходимо будет сделать. Он так глубоко задумался, что вздрогнул, когда Рольтх коснулся его плеча. Ночной мир принадлежал Рольтху, он был бодр, как звери, которые сейчас бродят по лесу.
- Идем!
Он прошептал это слово так настойчиво, что Картр вскочил на ноги. Он быстро оглянулся. Остальные лежали вокруг костра в спальных мешках или дремали. Сержант тихо выбрался из освещенного круга.
- Что...
Он так и не закончил: Рольтх предупреждающе сжал ему руку. Руку Рольтх не убрал и повел Картра во тьму.
Они поднимались по склону, который становился все круче. Деревья стали тоньше и вскоре совсем исчезли. Они оказались на освещенной луной площадке. Фальтхарианин повернул сержанта лицом к северу.
- Жди! - напряженно сказал он. - Следи за небом!
Картр уставился в ночную тьму. Ночь была ясная, звезды образовывали знакомый и незнакомый рисунок. Картр подумал о других солнцах и мириадах планет вокруг них...
На горизонте слева направо пронесся желто-белый луч. Он исходил из какого-то пункта далеко на севере и устремился в небо. За три секунды он совершил полный оборот. Картр считал. Через пятьдесят секунд луч снова вспыхнул и прошел тем же курсом. Маяк! Это был маяк!
- Давно?
- Я увидел его в первый раз час назад. Появляется очень регулярно.
- Это маяк, сигнал... Но для кого? И как он управляется?
- Не обязательно, чтобы кто-то управлял им,-задумчиво сказал Рольтх. - Вспомни Тантор...
Тантор - закрытый город. Двести лет назад жители его заболели странной болезнью. Да, Картр хорошо помнил Тантор. Однажды он пролетел над огромным куполом, изнутри которого помещалась вечная тюрьма ради всей галактики. Картр видел древние машины, занимаюшиеся своими делами в городе, где не осталось ни одного живого существа. У Тантора тоже были маяки, и их крик о помощи автоматически устремлялся в небо тогда, когда руки, установившие эти маяки, давно превратились в прах. За этими холмами мог находиться другой Тантор. Это объяснило бы загадку прекрасной, но пустынной местности.
- Попроси прийти Джексена, - сказал, наконец, Картр. - Но не буди остальных.
Рольтх исчез, и сержант, оставшийся один, глядел на луч, возникающий через равные промежутки времени. Присматривает ли кто-нибудь за маяком? Может, это крик о помощи? Нужна ли она еще? А может, это сигнал звездным кораблям, которые никогда не прибудут?
Он услышал, как покатился камешек, сдвинутый нетерпеливой ногой. Приближался офицер.
- Что случилось? - нетерпеливо спросил он секунду спустя.
Картр не повернулся.
- Смотрите на север, - сказал он. - Сами увидите.
Луч описал дугу на горизонте. Картр услышал удивленный вздох, почти сдавленный вскрик.
- Это какой-то сигнал, - продолжал сержант. - Он автоматически посылается...
- Из города! - закончил Джексен.
- Или из порта. Но... помните Тантор?
Ответом было молчание.
- Что вы предлагаете делать? - спустя несколько секунд спросил Джексен.
- Вы обсуждали с Дальгром возможность использования энергии разрушителя в вездеходе. Это реально?
- Можем попробовать. Однажды такое было сделано, и Дальгр считает вопрос решенным. Допустим, это возможно. Что тогда?
- Я возьму вездеход и исследую это.
- Один ?
Картр пожал плечами.
- Можно взять еще одного. Если это мертвый город, как Тантор, мы не посмеем исследовать его слишком тщательно. И чем меньше людей рискует, тем лучше.
Офицер задумался. Снова волна недоверия и недовольства обрушилась на Картра. Он догадался, о чем думает Джексен. Сигнал мог означать звездный порт, возможность найти пригодный к полету корабль, возвращение к привычной жизни офицера патруля. И во всяком случае, это обещание цивилизации, пусть даже груды развалин, где человек все же сможет найти убежище.
Рейнджерам нужно быть терпеливыми с такими людьми, как Джексен. То, что для них означало свободную и правильную жизнь, для него было лишь обеспечением возможности возврата к привычному. Если Джексен даст волю своим эмоциям, он побежит к вездеходу и ринется к маяку. Но Джексен подавил это желание. Он был не Спин.
- На рассвете возьмемся за вездеход, - пообещал офицер.
Картр двинулся вниз по склону, но Джексен не шевельнулся.
- Я останусь здесь ненадолго.
Ну что ж, Рольтх обходит окрестности лагеря всю ночь. Он проследит, чтобы с Джексеном ничего не случилось. Картр в одиночестве вернулся к костру. Забравшись в спальный мешок, он закрыл глаза и попытался уснуть. Но и во сне желто-белый луч маяка продолжал манить и угрожать...
Джексен выполнил свои обещания. На следующее утро Дальгр, Спин и сам офицер-оружейник сняли самый большой разрушитель и осторожно извлекли из него блок питания. Сейчас в их руках была капризная и ужасная смерть, поэтому работали они медленно, снова и снова проверяя каждое реле, каждое соединение. Потребовался целый день работы, и все же они не были уверены, что вездеход полетит.
Перед самым заходом солнца Филх занял кресло пилота. Вездеход поднялся рывком, потом выровнялся и полетел ровно: Филх постепенно справлялся с мощным потоком энергии. Машина долетела до реки и, развернувшись, полетела назад. Если учесть, кто сидел за рулем, можно было сказать, что посадка была очень осторожной. Не вставая с кресла, Филх сказал Джексену:
- Теперь у него мощность гораздо выше, чем раньше. Надолго ли хватит?
Джексен провел грязной рукой по лбу.
- Не знаю. Что говорилось об этом в отчете, Дальгр?
- Энергию большого разрушителя использовали на то, чтобы привести крейсер на базу, расположенную на расстоянии двух световых лет. Потом установку разобрали. Они не знают, на сколько бы ее еще хватило...
Филх кивнул и обратился к Картру:
- Ну, мы готовы и ждем. Когда же взлет, сержант?

Город.

В конце концов рейнджеры бросили жребий, кому быть пилотом, и выбор пал на Рольтха. В глубине души Картр был доволен. Лететь с Рольтхом в качестве пилота - это означало ночной полет. Конечно же, разумнее приближаться к чужому городу под покровом ночи. И в конце концов именно Рольтх открыл маяк.
Они двинулись в сумерках. Рационы и спальные мешки сунули под сидение. Взяли и единственный оставшийся разрушитель. На этом настоял Джексен.
Когда они летели в прохладной полутьме, Рольтх негромко напевал одну из воющих песен своего сумеречного мира. Темные глаза без защитных очков живо блестели на его бледном лице.
Картр откинулся на спинку сидения и смотрел на местность внизу, которая из зеленой становилась синеватой. На всякий случай он нацелил искатель. Теперь, если они пролетят над достаточно большим искусственным сооружением, он будет знать об этом.
Холмы внизу были полны жизни. Хищные звери бродили там в поисках добычи. Однажды, когда до них долетел дикий рев, Картр прочел в нем гнев и раздражение охотника, который промахнулся в прыжке и должен снова выслеживать добычу. Но людей внизу не было - никаких признаков человека.
Следоискатель щелкнул. Картр подался вперед и всмотрелся в шкалу. Только один пункт. И к тому же небольшой. Но - сделанный человеком. Может быть, здание, давно погребенное. Во всяком случае, не маяк.
И тут же в темнеющее небо взметнулся луч. Но то, что лежало внизу, не имело к нему никакого отношения.
Попадалось все больше холмов. Рольтх пролетел над ними, иногда едва не касаясь вершин. Потом холмы начали понижаться, как гигантская лестница, ведущая на равнину.
Теперь стало ясно видно, что находится в центре равнины. Яркий свет, и не только ярко-желтый, но и изумрудный, рубиновый, сапфировый! Горсть гигантских жемчужин пульсировала в ночи яркими красками.
Картр бывал в развалинах Калхина - игольчатые башни и радужные купола, человеческая цивилизация не могла понять сущности этой жизни. Он видел закрытый Тантор, видел знаменитый город у моря, построенный заключенными в камень живыми организмами под водами Парта. Но это... Странно знакомое и в то же время чужое. Оно притягивало и отталкивало его в одно и то же время.
Картр взял на себя управление, давая возможность Рольтху надеть очки. То, что для сержанта было ярким светом, совершенно ослепляло фальтхарианина.
- Полетим прямо или сначала разведаем? - спросил Рольтх.
Картр нахмурился, посылая вперед ищущую мысль - осторожная проба хирурга, прощупывающего больное место.
Он коснулся мозга и в тот же момент отпрянул, почувствовав, что этот мозг насторожился. То, что он обнаружил, было так удивительно, что Картр не смог сразу ответить на вопрос. Наконец, он произнес:
- Разведаем...
Рольтх сбросил скорость. Вездеход пошел по дуге, огибая источник света.
- Не могу поверить! - голос Картра выдал его изумление.
- Там есть жители?
- Один. Но уж это точно. Я вступил в контакт с мозгом обитателя Арктура-III.
- Пираты?
- В открытом городе с этим все выдающим светом? Хотя, может быть, ты и прав. Здесь они могут чувствовать себя в безопасности. Будь осторожен. Я не хочу нарваться на луч бластера. А пираты сначала стреляют, а потом спрашивают твое имя и название планеты. Особенно если видят знак кометы!
- Он почувствовал твое присутствие?
- Кто может сказать это об арктурианине? Возможно.
- Их много?
- Я сразу прервал контакт. Так что не знаю.
Следоискатель затрещал. Следовало выключить запись. С этого момента доклады разведчиков будут устными. Вездеход медленно скользил к зданиям, окруженным густой растительностью.
- Смотри! - Рольтх указал налево. - Здесь есть посадочные площадки. Может, сядем и пойдем дальше пешком?
Вскоре они нашли то, что искали - небольшую посадочную площадку на вершине башни. Башня казалась маленькой по сравнению с окружающими зданиями, хотя площадка находилась на высоте сорока этажей над поверхностью земли. Отсюда можно было хорошо рассмотреть местность.
Они опустились. И сразу же Картр повернулся и направил бластер на черную фигуру. Он попробовал мозговой контакт и тут же отступил. Рольтх прошептал:
- Робот... Может быть, охранник... - и поднял вездеход над головой фигуры.
Как только вездеход покинул площадку, робот-охранник или механик - остановился. Потом неуклюже повернулся и отступил в тень. Напряжение спало. Металлический робот мог сжечь их раньше, чем они увидели его. Конечно, это мог быть и механик, но рисковать не следовало.
- Больше на посадочные площадки не садимся, - сказал Картр, и Рольтх с готовностью согласился.
- Эти штуки могут быть настроены на голос или ключевое слово. Дай им неверный ответ, и они расправятся с тобой...
- Подожди, - Картр убрал бластер. - Мы судим об этом городе по собственной цивилизации. - Он сощурился от ярко-зеленого света и посмотрел на шкалу. - Для искателя всегда найдется что-нибудь новое, если он идет с открытым мозгом...
- И бластером наготове! - добавил Рольтх. - Да, я знаю все это. Но человеческая природа остается человеческой природой, и я предпочитаю быть осторожным, чем мертвым. Погляди, видишь квадраты мостовой между зданиями? Может, сядем там? По крайней мере, не вызовем никакой тревоги...
- Пожалуй. Можешь сесть за тем большим блоком? Мы скроемся в тени от него...
Рольтх не выжимал из вездехода такую скорость, как Филх, но в таком деле его осторожность была предпочтительней безудержному презрению тристианина к узам тяготения. Приземление потребовало добрых пяти минут сложных маневров, но сел он точно в центре той тени, на которую указал Картр.
Не покидая сидений, они ожидали появления роботов, любого движения, в котором могла быть заключена угроза.
- Город не место для игры в прятки, - сказал, наконец, Рольтх. - Я чувствую, что за нами наблюдают... Может быть, оттуда...
Он ткнул пальцем в черные окна, выходящие на площадь.
Странное ощущение, как будто сотни глаз смотрят на тебя из тьмы. Картр тоже испытывал его. Но его способности говорили, что это ложное чувство.
- Здесь нет ничего живого, - заверил он фальтхарианина. - Даже роботов нет.
Они вылезли из вездехода и пошли, огибая угол ближайшего здания, держась в тени и перебегая освещенные участки. Рольтх провел пальцем по стене у себя над плечом.
- Старая, очень старая. Следы выветривания.
- Но огни? Как долго они могут гореть? - спросил Картр.
- Спроси об этом своего друга с Арктура. Может быть, он привел их в действие. Кто знает?
Здания, мимо которых они проходили, были лишены украшений, стены гладкие, все детали строго функциональны, но в целом создавалось впечатление гармонии. Такая гармония - порождение высокоразвитой цивилизации, для которой город - единый организм, а не набор индивидуальных жилищ разных вкусов и периодов. Пока Картру не встретилось ни одной надписи.
Рольтх через равные промежутки времени включал свой голубой фонарь, освещая стены. Когда они будут возвращаться, ему будет достаточно провести лучом по стенам, и голубые круги на них укажут обратный путь.
Рейнджеры обогнули здание, выходящее на площадь, и оказались на улице. Тут их ноги почти по щиколотку погрузились в густой покров растительности. Вся мостовая заросла травой. Впереди, на расстоянии в полквартала, сквозь щель между зданиями пробивался яркий свет. Они осторожно приблизились и увидели фонтан радужного блеска и воды. Вода падала в бассейн, край которого был проломлен. Маленький ручеек пробил себе дорогу в дерне и уходил в отверстия древней мостовой.
- Никого нет, - прошептал Картр.
Он не мог бы объяснить, почему шепчет, но его не оставляло впечатление, что за ними следят. Он чувствовал, что должен осторожно пробираться в тени зданий, иначе привлечет внимание... Кого?
Они осмелились покинуть защиту тьмы и подошли к краю бассейна. Теперь сквозь брызги воды и свет можно было разглядеть центральную колонну. На ней стояла фигура больше натуральной величины, если, конечно, жители зданий не были гигантами. И статуя была сделана не из камня, а из какого-то белого материала, на котором время не оставило следов. При виде статуи и Картр, и Рольтх замерли на полушаге.
Это была девушка с поднятыми над головой руками, с гривой волос, свободно падающих до тонкой талии. В поднятых руках она держала им обоим знакомый символ - пятиконечную звезду. Из лучей звезды вырывались струи воды. А девушка... Девушка была не бемми, она была таким же гуманоидом, как и они.
- Это Полета, дух весеннего дождя... - Картр вспомнил легенду своей сожженной планеты.
- Нет, это Ксити Морозная! - у Рольтха тоже нашлись воспоминания, связанные с его тенистым, холодным миром.
На секунду они почти гневно взглянули друг на друга, потом оба улыбнулись.
- Она и то, и другое... И ничего из этого... - сказал Рольтх. - У этих людей был свой идеал красоты. Но по глазам и волосам ясно, что она не с Фальтхара. А по ушам видно, что она не из ваших...
- Но почему? - Картр в изумлении смотрел на статую. - Почему же кажется, что я всегда знал ее? И эта звезда...
- Обычный символ. Ее можно видеть на сотнях планет. Нет, она просто идеал красоты, а потому действует и на нас.
Они неохотно оставили фонтан и вышли на широкую улицу, ведущую прямо к центру города. Время от времени в воздухе перед зданиями появлялись непонятные светящиеся знаки. Рейнджеры миновали помещения, которые могли служить магазинами, видели паутину проводов, уходящих в окна. Вдруг Картр схватил Рольтха за руку и быстро увлек под прикрытие двери.
- Робот! - сержант почти прижался губами к уху товарища. - Я думаю, он патрулирует.
- Мы можем избежать его?
- Зависит от того, какого он типа.
Они могли руководствоваться только прошлым опытом, они знали, что патрули роботов смертельно опасны. Те, с которыми им приходилось иметь дело, могли быть ликвидированы только путем замыкания. А это трудная и опасная операция. В противном случае робот сжигает все, что не вписывается в охраняемое им место и не может отозваться условленным паролем. Именно этого опасались рейнджеры на посадочной площадке. Теперь же, когда у них не было вездехода, обеспечивающего возможность быстрого отступления, встреча с таким роботом была еще опасней...
- Либо робот местный, либо...
- Либо его привез арктурианин, - закончил Рольтх. - В последнем случае мы знаем, как с ним справиться. С туземным же...
Он перестал шептать, услышав слабый звон металла о камень. Картр выпрямился и посветил фонариком над головой. Дверь, в проеме которой они укрылись, была невысока. Над ней виднелся карниз, а еще выше - темное окно. У Картра начал складываться план.
- Внутрь..., - сказал он Рольтху. - Постарайся добраться до второго этажа и через окно выбраться на карниз. Я отвлеку внимание робота, а ты сможешь сверху выжечь его мозг...
Рольтх скользнул во тьму, которая для него не была препятствием. Картр прислонился к двери. С неприятным ощущением в желудке он подумал, что начинается состязание в скорости. Если робот появится раньше, чем Рольтх доберется до карниза... И если он, Картр, не сумеет уклониться от первого нападения патрульного!.. К счастью, ему не пришлось слишком долго размышлять над этими возможностями.
Он увидел патрульного. Тот находился в конце квартала. Его металлическое тело отражало пляшущие огни. Сержант был почти уверен, что в галактических городах такого робота он раньше не видел. Круглый купол головы, паучья тонкость рук и ног, грациозность и легкость движений - все соответствовало архитектуре города.
Робот приближался спокойно и неторопливо. Перед каждой дверью он останавливался и освещал пространство за ней лучом, исходящим из головы. Очевидно, это был обычный обход.
Тут сержант вздохнул с облегчением. Рольтх добрался до карниза и теперь лежал вне поля зрения робота. Если только робот обычного образца и его можно замкнуть через голову!
Добравшись до соседней двери, робот остановился. Картр замер. Дело могло обернуться хуже, чем он думал. Должно быть, робот обладал какими-то особо чувствительными органами. Он заподозрил присутствие чужих. Свет не вспыхнул, и робот стоял неподвижно, как будто удивляясь или принимая решение.
Может, посылает в какой-то центр сигнал тревоги?
Но вот рука его шевельнулась.
- Картр!
Хотя Картр не обладал ночным зрением, в этом предупреждении он не нуждался. Он уже понял, что собирается делать патрульный. Картр упал и рывком откатился в сторону. И тут же вспыхнуло обжигающее пламя, превратившее вход в пылающий ад. Только тренированные мышцы и шестое чувство - чувство реальной опасности - спасли его от участи сгореть в этом аду.
Потрясенный, он пополз на животе. Подальше от этого всесожжения! Будет ли робот его преследовать?
Звук шагов...
- Картр! Картр!
Он уже сидел, когда Рольтх вылетел из-за угла и чуть не упал на него.
- Ты ранен? Он задел тебя?
Картр криво усмехнулся. Хорошо быть живым. Он сморщился, когда руки Рольтха коснулись обожженной кожи.
- Что с...
- С мешком железа? Я выжег дырку в его голове, и он упал. Он не задел тебя?
- Нет.
Погибший робот кое-что разъяснил относительно создавшей его цивилизации. Они использовали атомную энергию... Картр с отвращением посмотрел на след взрыва. Прожечь такую дыру в центре города, чтобы убрать кого-то! Интересно, что бы они подумали о парализующих ружьях?
С помощью Рольтха Картр встал. Он надеялся, что не сломал вторично запястье, и что боль в руке - лишь следствие удара при падении.
- У меня такое чувство... - начал Картр и обрадовался, что Рольтх не убрал руку. Он чуть не упал, но Рольтх удержал. - Такое чувство, что нам лучше побыстрее убраться отсюда...
Его преследовало воспоминание о паузе перед нападением робота. Картр был уверен, что патрульный послал сообщение... Куда? Если город управлялся машинами, действующими поколение за поколением после смерти последнего жителя, тогда такое сообщение не представляло угрозы. Разве что будут приведены в действие другие машины. Но если робот контролировался арктурианином, тогда рейнджеры успешно отразили первое нападение лишь для того, чтобы встретиться с новым, гораздо более опасным.
Когда Картр высказал свои соображения вслух, Рольтх согласился с ним.
- Мы не можем возвращаться прежним путем. - фальтхарианин указал на огненное пятно, бывшее прежде дверью. - К тому же на улице нас могут поджидать. Послушай, этот город чем-то напоминает мне Стиллу...
- Слышал о ней, но никогда не был там.
- Столица Лидиаса-I, - нетерпеливо сказал Рольтх. - Там население старомодное и все еще живет в больших городах. У них есть система подземных коммуникаций.
- Гм-м... - Картру не составило труда сделать вывод. - Идти вниз и постараться найти выход. Ладно. Сейчас самое время уходить. Поищем спуск.
Но, к их замешательству, пути вниз, по-видимому, не было. Они шли комнатами и залами, проходили мимо обломков мебели и странных машин, над которыми в другое время могли бы размышлять часами. Выхода не было. Им встретились лишь две лестницы, ведущие вверх.
То, что им было нужно, они обнаружили в центре одной из комнат. Темный колодец - черная дыра, в которой фонарь Картра не мог нащупать дна. Однако фонарь все же помог им. Картр неожиданно выронил его. Вскрикнув, он попытался поймать фонарь, но опоздал. Неожиданно Рольтх разразился потоком фраз. В возбуждении он перешел на родной язык, и Картр потребовал, чтобы он перевел.
- Он не упал! Опускается вниз... Опускается!
Сержант заглянул в колодец.
- Антигравитационный спуск! И все еще работает!
Он не мог поверитьсвоим глазам. Может, антигравитационные лучи удерживают лишь небольшой предмет, но человека...
Прежде, чем он успел возразить, Рольтх перегнулся через край.
- Работает! Все в порядке!
И он исчез. Голос его донесся из шахты:
- Стою на воздухе. Присоединяйся! Это прекрасно!
Прекрасно, может быть, для самого Рольтха, который видит, что делает. Спускаться в эту черную пасть, надеясь, что механизм сработает!.. Не в первый раз в своей жизни Картр проклял свое слишком живое воображение. Невольно закрыв глаза, он пробормотал молитву духу космоса и встал на воздух.
Действует! Воздух ощутимо сомкнулся вокруг его тела. Картр спускался, как перышко на ветру. Далеко внизу он увидел голубой свет фонаря Рольтха. Тот уже достиг дна. Картр подобрал ноги и постарался не врезаться в эту светящуюся точку.

Предыдущая страница 3 Следущая страница


Последняя посадка 4

- Счастливой посадки! - приветствовал Рольтх сержанта. - Смотри, что я нашел.
Рольтх обнаружил платформу, переходящую в туннель. К стене тонкой цепочкой был прикраплен маленький экипаж с единственным креслом в центре. Руля не было. Машина не касалась пола, а висела над ним примерно в футе.
Перед сидением располагался пульт с рычажками. Приборы управления? Как с их помощью управлять машиной? Просто углубиться во тьму, рискуя столкнуться неизвестно с чем? Слишком рискованно. Встретиться с батальоном патрульных роботов менее опасно, чем оказаться в ловушке в подземной темноте.
- Сюда!
Картр чуть не подпрыгнул. Второй рейнджер дошел до конца платформы и теперь освещал стену фонариком. Сержант едва видел в тусклом свете. Рольтх что-то обнаружил. Схема пересекающихся линий. Должно быть, план подземных туннелей. В прошлом им приходилось решать и более трудные задачи. Вскоре они знали, какой путь ведет к центру города.
Десять минут спустя они вдвоем втиснулись на узкое сидение. Рольтх нажал две кнопки, а Картр отсоединил цепь. Послышалось слабое гудение. Они понеслись во тьму, и в лицо им ударил затхлый воздух туннеля.

Жители города.

- Прибыли... - прошептал Рольтх.
Машина пошла медленней, приближаясь к правой стороне туннеля. Впереди забрезжил свет. Должно быть, другая платформа. Им потребовалось ровно пять минут, чтобы добраться до этого места. Другое дело, то ли это место, которое им нужно. Они стремились к пункту, который, по их мнению, находился прямо под большим общественным зданием в центре города.
- Есть кто-нибудь впереди? - спросил Рольтх, полагаясь, как обычно, на способности Картра.
Сержант послал пробную мысль и покачал головой.
- Никого. Либо они не знают об этих путях, либо не интересуются ими.
- Я склонен считать, что не знают.
Фальтхарианин ухватился за перила платформы. Картр выбрался из машины и огляделся. Помещение было, по крайней мере, втрое больше того, из которого начался их путь. Туннели отходили от платформы в нескольких направлениях. Платформа была освещена, но неярко, так что Рольтху не нужно было надевать очки.
- Как же нам отсюда выбраться?
Рольтх осматривал станцию.Другие туннели были перед ними, но первый осмотр не дал указаний на существование выхода. Однако Картр был уверен, что выход здесь имеется. Об этом свидетельствовал воздух - легкий ветерок, более теплый и менее затхлый, он касался их лиц. Рольтх, должно быть, тоже уловил его, потому что он повернулся в направлении, откуда шел ток воздуха.
Следуя за этим чуть ощутимым проводником, они пришли к круглой плоской плите на дне другой шахты. Картр выворачивал шею, пока не заболело в горле. Далеко вверху виднелся слабый свет. Но они же не могут карабкаться... Разочарованный, он повернулся к Рольтху.
- Можно возвращаться...
Но фальтхарианин углубился в изучение панели с кнопками на стене.
- Не думаю. Посмотрим, работает ли!..
Он нажал верхнюю кнопку и тут же сжал плечо товарища: плита начала подниматься, и они вместе с нею взмыли наверх.
Оба рейнджера инстинктивно присели. Картр сглотнул, чтобы уменьшить гудение в ушах. По крайней мере, подумал он с благодарностью, шахта не закрыта сверху. Их не разобьет о крышку.
Дважды пролетали они мимо других платформ, примыкавших к шахте. Картр закрыл глаза. Ощущение бесконечного подъема на лифте было не из приятных. Вряд ли он захочет испытать его снова. Он вспомнил, как некогда испытал приступ паники: во время ремонта корпуса в полете он потерял страхующую веревку и отплыл от корабля. В этот раз ощущение было аналогичным.
- Прибыли...
Картр открыл глаза, удовлетворенный дрожью в голосе Рольтха. Итак, фальтхарианин наслаждался подъемом не больше его.
Где они? Сержант почти на четвереньках сполз с плиты и огляделся. Помещение, в котором они находились, было хорошо освещено. Над головой, поднимаясь на головокружительную высоту, громоздились этаж за этажом галереи, идущие от центра. Но тут Картра отвлек от наблюдения крик Рольтха:
- Она... она ушла!
Фальтхарианин широко раскрытыми глазами смотрел на пол. Плита-лифт, на которой они поднялись, исчезла, и пол, насколько мог видеть Картр, был сплошным, без единой щели.
- Она опустилась. - Теперь Рольтх лучше владел своим голосом. - А сбоку выдвинулся блок и закрыл отверстие.
- Может быть, именно поэтому подземные пути не были обнаружены, - предположил Картр. - Допустим, шахта открывается, когда внизу к платформе из туннеля прибывает машина.
- Пока мы не оставим это проклятое место, я буду держаться подальше от середины помещений, - сказал Рольтх. - Вдруг окажешься на плите в тот момент, когда внизу кто-то прибудет. Настоящая ловушка!
И он осторожно, прощупывая пол при каждом шаге, направился к ближайшей двери. Картр был склонен последовать его примеру. Как заметил фальтхарианин, невозможно предсказать, как начнет действовать древняя механика. Ему в голову пришла мысль: а вдруг именно появление их вездехода активизировало робота и вызвало весь эпизод с патрульным?
Но несколько секунд спустя он ощутил чувство потенциальной угрозы, гораздо более серьезной, чем исходящей от машин. Впереди какое-то неизвестное живое существо. Арктурианин? Нет. Чужой мозг, которого он коснулся, не был так силен. Тот, кто находился впереди, не обладал способностью прощупывать мысли. Пока он не увидит их, Картр может не опасаться, что их присутствие будет обнаружено. Рольтх понял знак сержанта. Оба положили руки на рукоятки бластеров.
Однако зал за первой дверью оказался пуст. Он был квадратным и уставленным скамьями из материала, весьма похожего на молочное стекло. Неяркий свет исходил от стен, и в этом свете молочная поверхность искрилась. В противоположной стене находились две двери, вдвое превышающие рост Картра. На них он увидел скульптурное изображение: стилизованная листва. И именно за этими дверями находился кто-то живой.
Сержант, блокируя все прочие впечатления, сосредоточился только на этой скрытой впереди искре жизни. Он был рад тому, что неизвестный не сенситив, что можно касаться его мозга, не выдавая своего присутствия.
Человек. Сенситивность - 3.5, не больше. При четырех он уже смутно ощутил бы присутствие чужого и забеспокоился, а при пяти немедленно обнаружил бы его присутствие. Однако сержант ощущал лишь упадок духа и умственную усталость. И это не пират. И не пленник пиратов. Впечатление насилия в прошлом или настоящем отсутствовало.
Но ...
Картр уже было взялся рукой за широкую ручку двери. Но в этот момент кто-то присоединился к человеку за дверью. После первого же пробного контакта сержант мгновенно отступил. Арктурианин! Он узнал этот мозг и понял, что сам тоже обнаружен. Арктурианин знал, что они здесь, как если бы его взгляд мог проникать сквозь камень. И Картр закусил губу. Арктурианин как будто поймал их на приманку, заставив обнаружить себя. Но если это так... В зеленых глазах рейнджера сверкнуло пламя. Он сделал знак Рольтху.
Тот неохотно убрал руку с бластера. Картр критически осмотрел его, потом взглянул на свою одежду. Блисовая кожа ничем не выдавала пребывание в густых джунглях. Значки со сверкающими кометами по-прежнему блестят на груди и шлемах. И, хотя к ним добавлено изображение стрелы и листа, это все равно знак патруля. Обладатель такого значка имеет право появляться в любом месте галактики без разрешения. В сущности, он сам должен требовать у других объяснения.
Картр потянулся к ручке двери. Обе половинки двери ушли в стены, образовав проход, достаточно широкий для шести человек.
За дверью свет, исходящий от стен, был гораздо ярче, он сосредотачивался на овальном столе в самом центре помещения. За таким столом мог бы собраться весь экипаж крейсера. Стол был выполнен из молочного камня, из того же камня были сделаны и огибающие его скамьи.
За столом неподвижно сидели два человека. Картр успел заметить, что рядом с более высоким, арктурианином, на столе лежит бластер. Увидев знаки патруля, арктурианин быстро вскочил, на лице его появилось изумленное выражение. Второй, меньшего роста, облизал губы, и Картр почувствовал, как его изумление тут же перешло в радость.
- Патруль!
Это произнес арктурианин. В его голосе радость не звучала, но мозговой блок был на месте, и Картр не мог установить, что скрывается за этими черными загадочными глазами.
Эти двое не пираты. Оба одеты в разноцветные туники фантастического покроя - излюбленные одежды упадочных цивилизаций внутренних систем. И бластер на столе был их единственным оружием. Картр двинулся вперед.
- Кто вы такие? - спросил он, подражая манерам и голосу Джексена.
Он никогда раньше не исполнял обязанности патрульного, но пока у него знак кометы, ни один штатский не заподозрит этого.
- Джойу Кумми, лорд вице-сектора Арктура, - почти насмешливо ответил высокий. Он держался с высокомерием, присущим его расе. Это мой секретарь, Фортус Кан. Мы были пассажирами на "Каллеле Х451". На нее напали пираты, и она ушла в овердрайв в поврежденном состоянии. Выйдя из овердрайва, мы обнаружили, что корабельный компьютер вышел из строя, и мы находимся в совершенно незнакомом районе галактики. У нас хватило горючего на две недели полета, а потом мы были вынуждены приземлиться здесь. С тех пор мы все время пытаемся связаться с кем-нибудь, но не знали, что нам удалось. Вы с...
Лорд вице-сектора? К тому же арктурианин. Картр понял, что ступил на опасную почву. Этот Джойу Кумми, решил он, не должен узнать, что патруль вовсе не прибыл спасать потерпевших крушение, что они в таком же положении. Что-то здесь неправильно. И Картр был начеку. Но если нельзя прочесть мозг арктурианина, то нужно хотя бы скрыть собственные мысли.
- Рейнджер Рольтх и сержант Картр, приписанные к "Звездному пламени". Мы обязаны сообщить о вас нашему командиру.
- Значит, вы явились сюда не в связи с нашим сигналом?
Это вступил в разговор Фортус Кан. На его лице появилось выражение разочарования.
- Мы выполняем обычный разведывательный полет, - холодно ответил Картр.
С каждым моментом напряжение усиливалось. Блок арктурианина был мощный, но он не мог скрыть все эмоции. И не пытался.
По шкале сенситивности арктурианин достигал 5.9. Но если Кумми никогда раньше не встречал кого-нибудь из расы Картра, а это маловероятно, так как они почти никогда не улетали со своей планеты, он не мог догадаться, что перед ним 6.6.
Голос Фортуса Кана перешел в вопль.
- Значит, вы не сможете забрать нас отсюда? Вы не можете вызвать помощь!..
Картр покачал головой.
- Я доложу о вашем присутствии командиру. Сколько вас?
- Сто пятьдесят пассажиров и двадцать пять членов экипажа, - ответил Джойу Кумми. - Как вы добрались до этого места незамеченными? Мы активизировали найденных патрульных роботов.
Его прервал Фортус Кан, и Картр заметил что это рассердило арктурианина.
- Вы уничтожили патрульного? На проспекте Кумми!
Проспект Кумми! Картр понял значение сказанного. Итак, здесь правит лорд вице-сектора, причем в такой форме, что дал свое имя главной улице города.
- Мы дезактивировали робота в городе, который считали покинутым, - ответил Картр. - Поскольку то, что мы здесь обнаружили вас, очень важное открытие, мы прервем разговор и немедленно вернемся в свой лагерь.
- Конечно, - Кумми превратился в исполнительного чиновника. - Мы сумели привести в действие несколько наземных машин. Одна из них отвезет вас...
- Мы полетим, - быстро возразил Картр. - А к вездеходу мы вернемся прежним путем. Долгой жизни, лорд вице-сектора!
Он поднял руку в традиционном приветствии. Но уйти далеко не удалось.
- Вас доставят до вашего вездехода, сержант. Есть и другие роботы-патрульные, и для вас же безопасней, если ваш провожатый будет знать пароль. Мы не можем рисковать членами патруля...
Картр не решился отказаться от такого внешне разумного предложения. И все же... Он знал, что за этим что-то кроется. Он чувствовал холодок страха в позвоночнике, и это чувство в прошлом много раз спасало ему жизнь. Если бы он мог прошупать мозг Фортуса Кана! Но он не решился на это в присутствии арктурианина.
- Я думаю, не стоит возбуждать наших людей сообщением о вашем прибытии, - продолжал лорд, провожая рейнджеров в прихожую. - Конечно, их подбодрит известие об установлении контакта с патрулем. Особенно теперь, когда после пяти месяцев передач по слабенькому коммуникатору мы уже считали, что обречены провести здесь остаток жизни. Но я предпочитаю обсудить положение с вашим командиром, прежде чем вызвать у них надежду. Вы, вероятно, заметили, как реагировал на ваше появление Кан. Он увидел в этом обещание немедленного возвращения к благам цивилизации. И поскольку корабль не сможет забрать всех сразу, нужно провести кое-какую подготовку...
Дважды во время своей речи арктурианин сделал попытку проникнуть в мозг Картра... или установить над ним контроль? Но сержант был начеку и теперь знал, что Кумми получит лишь представление о патрульном корабле, севшем в отдаленном районе, кораблем этим командует бдительный и умелый командир, и с таким человеком трудно будет иметь дело штатскому администратору.
- Я считаю это мудрым решением, лорд вице-сектора, - вставил Картр, воспользовавшись первой паузой. - Значит, вы уже пять месяцев находитесь здесь, в городе?
- Не с самого начала. Аварийная посадка произошла в нескольких милях отсюда. Но при спуске мы зарегистрировали город, и после посадки смогли отыскать его без особого труда. Механизмы города оказались в удивительно исправном состоянии. Конечно, наличие в экипаже Трайора Винка и двух его помощников оказалось дополнительной удачей. Он - техник-механик с линии Капеллы. И здешние машины совершенно поглотили его. Он считает, что обитатели города в некоторых отношениях превосходили нас. Да, нам повезло.
Они пересекли помещение со скрытой ходовой шахтой лифта и вышли на просторный балкон, нависавший над таким огромным залом, что Картр почувствовал себя в нем песчинкой. С балкона в зал вела лестница. Ступени ее были так широки, что, казалось, предназначались для гигантов. Из зала через колоннаду в форме древесных стволов выход вел на улицу.
- Кумбас!
Ожила фигура, прислонившаяся к одной из колонн.
- Отведи патрульных к вездеходу. Я не прощаюсь, сержант, - Лорд повернулся к Картру. Значительное лицо, великодушно разговаривающее с подчиненным. - Мы скоро снова встретимся. Вы хорошо поработали, и мы вам благодарны. Передайте вашему командиру, что мы ждем от него сообщений.
Картр отсалютовал. Во всяком случае арктурианин не настаивал на том, чтобы сопровождать их до вездехода. Кумми ждал, пока они не уселись в маленький наземный экипаж. Водитель двинул его с места.
Когда они отъехали от здания, Картр обратил внимание на водителя. Этот щетинистый еж черных волос с просветами коричневого, эти длинные челюсти... Так вот почему Кумми отпустил их одних! Неудивительно, что он не считал необходимым самому сопровождать их. Он все равно с ними, хотя и не телесно. Их водитель - капеец, совершенный слуга, чей мозг настроен на волну действия в пользу хозяина.
Как будто что-то скользкое коснулось кожи Картра. У него было врожденное отвращение сенситива к подобным созданиям. И теперь он должен... Сама мысль об этом переворачивала пустой желудок. Худшей задачи он никогда перед собой не ставил. Придется погрузиться в этот мозг так, чтобы хозяин его ничего не заподозрил, и поместить туда ложные воспоминания...
- Куда?
Даже этот голос болезненно отдавался в нервах.
- По этой широкой улице, - сквозь стиснытые зубы приказал Картр.
Он сжал руку Рольтха. Фальтхарианин не шелохнулся, но ответил легким пожатием.
Картр начал. Рот его кривился от отвращения, мозг и тело в равной мере сопротивлялись воле, принуждавшей их. Было даже хуже, чем он ожидал. Контакт иссушал, опустошал его. Но он продолжал. Неожиданно экипаж свернул в проезд и остановился. Во дворе они оставались в машине, пока Картр не довел тошнотворную схватку до конца. Голова капейца упала на грудь, и он осел в кресле водителя.
Рольтх вышел. Картру пришлось напрячь все силы, чтобы последовать за ним. Он ухватился за дверцу и повис. Его тошнило. Рольтх подхватил его трясущееся тело, и с помощью фальтхарианина Картр вышел на улицу.
- Вперед! - слово было произнесено с трудом между приступами рвоты.
- Да, я вижу...
Чувствительные глаза Рольтха улавливали слабый фон радиации. Они находились в четырех кварталах от того места, где робот выстрелил им в дверь. А оттуда они легко найдут дорогу к вездеходу.
Рольтх не задавал вопросов. Он шел рядом, готовый поддержать, излучающий успокоительное тепло искренней дружбы. Чистой! Чистой? Картр подумал, почувствует ли он себя когда-нибудь чистым. Как может сенситив - пусть даже арктурианин - иметь дело с таким существом? Но не нужно думать о капейце.
Когда они добрались до места атомной вспышки, Картр уже шел уверенно. Как только они обнаружили круги, оставленные фонариком фальтхарианина, ходьба сменилась бегом. Когда они добрались до вездехода, Картр сказал:
- Будем уходить ломаным курсом. Возможно, они все же следят за нами.
Рольтх хмыкнул в знак согласия. Вездеход взмыл в воздух. В лицо им ударил холодный ветер, предвестник рассвета. Картру хотелось, чтобы ветер смыл все воспоминания о встрече с кап-псом.
- Ты не хочешь, чтобы они знали о нас? - это был полувопрос, полуутверждение.
- Пусть решает Джексен, - ответил Картр, охваченный всепоглощающей усталостью. Ему хотелось лечь и уснуть, но он не мог. И он заставил себя объяснить Рольтху, чего им следует опасаться в будущем.
- Этот водитель был кап-пес. И что-то здесь подозрительно, крайне подозрительно.
Рольтх не был сенситивом, но как рейнджер знал достаточно. Он выпалил пару слов на своем лающем родном языке.
- Мне пришлось поместить в его мозг ложные воспоминания. Он доложит, что довез нас до вездехода, расскажет, о чем мы разговаривали в пути, укажет направление, в котором мы улетели ...
- Так вот что ты делал!
Рольтх отвел взгляд от индикаторов и посмотрел на товарища со смешанным выражением ужаса и восторга.
Картр расслабился и откинул голову на спинку сидения. Теперь, когда они удалились от огней города, на небе появились бледные звезды. Что сделает Джексен? Прикажет ли он соединиться с жителями города? А Кумми? Чем сейчас тот занимается ?
- Ты не доверяешь арктурианину? - спросил Рольтх, когда они легли на правильный курс, ведущий к лагерю.
- Он арктурианин, ты их знаешь. Он лорд вице-сектора, и, несомненно, безраздельно командует в городе. И... он не откажется от власти...
- Значит, он недоволен появлением патруля?
- Возможно. Лорды секторов в наше время своевольны, повсюду идет борьба за власть. Хотел бы я знать, почему он летел на обычном пассажирском корабле. Если он...
- Если он убегал из какого-нибудь горячего места, то он был бы только рад найти здесь новое королевство. Да, я могу это понять, - сказал Рольтх.
Вездеход плавно свернул направо. Рольтх выключил главный двигатель, оставив только экраны парения. Они медленно двигались новым курсом. Это увеличит на час время возвращения, но зато из города их не смогут засечь.
Остальную часть пути они почти не разговаривали. Картр несколько раз начинал дремать и всякий раз просыпался в кошмаре. Мозг его требовал полного отдыха. С трудом он пытался строить планы на будущее. Он доложит ситуацию Джексену. Офицер не доверяет впечатлениям сенситива, он может не поверить беспокойству Картра. А у сержанта не было доказательств тому, что, чем дальше они будут держаться от Кумми, тем лучше. Почему он боится Кумми? Потому что тот арктурианин, тоже сенситив, или из-за кап-пса? Почему он так уверен, что лорд вице-сектора - опасный враг?

Рейнджеры держатся вместе.

- И вы должны признать, что его объяснение достаточно правдоподобно...
Картр смотрел на Джексена через плоский каменный обломок, служивший им столом.
- Город прекрасно сохранился, - безжалостно настаивал офицер. - К тому же в отряде с Х451 оказались механики, которые смогли оживить его...
Сержант устало кивнул. Ему следовало бы явиться на это состязание воли с ясным умом и отдохнувшим телом. Он же, напротив, испытывал в этот момент физическую и умственную усталость, с трудом выслушивая неодобрительные замечания Джексена.
- Если все это правда, - Джексен в третий раз повторил то, что казалось ему логичным и разумным заключением, - я не понимаю вашего нежелания, Картр. Если только.... - тут он начал излучать явную враждебность, но уставший Картр не прореагировал на это. - Если только ваше отношение к арктурианину не вызвано личными причинами. - Он замолчал, и его враждебность сменилась чувством, близким к симпатии. - Разве не арктурианин отдал приказ сжечь Илен?
- Насколько мне известно, это вполне возможно. Но не в этом причина моего недоверия к этому Джойу Кумми, - начал было Картр, собрав остатки терпения.
Не было смысла говорить, что Кумми использовал кап-пса. Только сенситив мог понять ужас этого. Джексен нашел объяснение, которое ему кажется разумным, и теперь будет держаться его. Сержант давным-давно понял, что несенситивы относятся с глубоким недоверием к возможностям мысленного контакта, а некоторые даже не признают его существования. Джексен по существу принадлежал к таким. Он поверил бы в способность Картра применительно к животным и чужакам-негуманоидам, но внутренне отвергал возможность чтения человеческого мозга. Спорить нет смысла. Картр вздохнул. Он сделал все, что мог, чтобы предотвратить следующий шаг Джексена. Теперь остается только ждать, пока обнаружится опасность, которую таит в себе город.

* * *

И вот они присоединились к уцелевшим с Х451 и признались, вопреки мнению Картра, что их собственный корабль разбит. Джойу Кумми встретил их вежливо и гостеприимно. Вибором занялся корабельный врач. Роскошные помещения, соседствующие с аппартаментами лорда вице-сектора, как с подозрением отметил Картр, были отведены для экипажа и офицеров.
Рейнджерам, однако, оказали более холодный прием. Картру и Рольтху дали понять, что как гуманоиды они считаются равными всем остальным подданным королевства. Но арктурианин Кумми лишь слегка кивнул Зинге и Филху и ничего не сказал о помещении для них. Картр собрал свой маленький отряд в центре большой комнаты, где их, вероятно, нельзя было подслушать.
Когда они, скрестив ноги, сели на пол, Зинга сказал:
- Если вы будете утверждать, что запах этих залов далек от ароматов тех цветов, я с вами соглашусь.
Он повернулся к Картру.
- И долго еще обрывки лояльности будут заставлять тебя мириться с таким положением?
Когти Филха поскребли жесткие чешуйки рук.
- Рейнджеры должны говорить только тогда, когда к ним обращаются. А рейнджеры-бемми должны позволять своим господам решать, что для них лучше. Они должны быть исполнительными, скромными и знать свое место.
Картр сдерживался с той самой поры, когда его мнением пренебрегли и явились сюда, в место, которое он считал ловушкой. Но тут он не выдержал.
- Хватит. Я уже слышал подобное.
- Зинга прав, - Рольтх не обратил внимания на вспышку Картра. - Либо мы принимаем все существующие здесь условия... либо уходим, если сможем. И, может быть, у нас совсем не осталось времени на размышления.
- Если сможем..., - повторил Зинга с улыбкой, демонстрирующей не веселье, а множество острых зубов. - Это чрезвычайно интересное предложение, Рольтх. Любопытно, были ли... или есть... в составе экипажа и среди пассажиров Х451 бемми? Вы заметили, что применительно к ним я склонен использовать прошедшее время? Мне кажется, что так правильнее.
Картр рассматривал свои коричневые руки: одну, выступающую из грязной перевязи, другую, отдыхающую на колене. Руки исцарапанные, огрубевшие, с обломанными ногтями. И хотя он внимательно изучал каждую царапину, мысли его были заняты словами Зинги. Нет... Он не собирается мириться с положением. Надо начать кое-какую подготовку.
- Где наши мешки? - спросил он у Зинги.
- Эти сокровища перед нашими глазами. И если нужно будет в спешке уходить, мы сможем это сделать со всем походным оборудованием.
- Я предложу Джексену, чтобы рейнджеры жили отдельно, в общем помещении... - медленно сказал Картр.
- В западном углу этого здания есть трехэтажная башня, - вмешался Филх. - Отступим к этому высокому насесту. Может быть, они будут настолько рады избавиться от нас, что разрешат это?
- Позволить, чтобы нас закрыли, как в бутылке? - спросил Зинга с ядом в свистящем голосе.
Филх раздраженно щелкнул когтями.
- Ничего подобного. Вспомните, мы имеем дело с горожанами, а не с исследователями. Для них все возможные входы и выходы - это окна и двери.
- Значит, в твоей хваленой башне есть что-то, не вошедшее в этот каталог? И оно послужит нам выходом? - бледные губы Рольтха изогнулись в легкой улыбке.
- Естественно, иначе я бы не предложил ее в качестве убежища. Во внешнюю стену вделан для украшения ряд колец. Это все равно, что лестница для тех, кто знает, как пользоваться руками и ногами ...
- И закрывает глаза, делая это, - простонал Зинга. - Иногда я хочу быть штатским и вести жизнь мирную и безопасную.
- Позволим этим людям считать, что они провели нас. - К Филху вернулось его обычное хорошее настроение. - Если захотят, они поставят охрану у единственной лестницы, ведущей в башню.
Картр кивнул.
- Повидаюсь с Джексеном. В конце концов, хотя мы и рейнджеры, но принадлежим к патрулю. И если мы хотим жить вместе, ни один штатский не имеет права запрещать нам... Даже лорд вице-сектора! Сидите тихо!
Он встал, а трое рейнджеров кивнули. Хотя они и не сенситивы - впрочем, Картр подозревал, что Зинга обладает способностями, схожими с его собственными, - но знают, что их только четверо в потенциально опасном окружении. Нужно добраться до башни Филха!
Однако ему пришлось долго дожидаться Джексена. Офицер сопровождал Вибора к врачу. А когда Джексен вернулся и обнаружил ожидающего его Картра, то был далек от сердечности.
- Что вам здесь нужно? Вас спрашивал лорд вице-сектора. У него есть для вас приказы...
- С каких это пор, - прервал его Картр, - этот лорд вице-сектора имеет право отдавать приказы патрульным? Он может советовать и просить, но не приказывать любому из тех, кто носит знак кометы - патрульному или рейнджеру.
Джексен подошел к окну, постоял, постукивая пальцами по подоконнику, повернувшись спиной к сержанту. Он не обернулся, даже отвечая.
- Мне кажется, вы не совсем понимаете наше положение, сержант. У нас нет корабля. Мы...
- А разве корабль необходим?
Но, может быть, правда именно в этом, подумал он. Может, для Джексена и экипажа необходим корабль. Без него они беззащитны.
- Именно этого я и опасался, когда возражал против переселения сюда, - более спокойно продолжал Картр. Он должен был сказать это, не думая о вежливости.
В подобных обстоятельствах у нас не было выбора. - Прежний Джексен на мгновение проглянул в этом взрыве. - Великий космос, что же вы хотели, чтобы мы жили в дикости, когда есть такая возможность? А командор? Он нуждается в медицинской помощи. Только...
Он замолчал, не докончив.
- Почему вы замолчали, сэр? Только варвар-рейнджер может спорить с этим? Вы это хотели сказать? Что ж, я варвар, и считаю, что лучше было бы оставаться свободным, чем приходить сюда. Но давайте объяснимся. Правильно ли я понял, что вы передали власть патруля Джойу Кумми?
- Плохо, когда власть разделена. - Джексен по-прежнему не оборачивался и не смотрел в глаза Картру. - Каждый человек должен сделать свой вклад, чтобы помочь общине. Джойу Кумми имеет доказательства, что приближается сезон жестоких холодов. Наш долг - помочь подготовиться к этому. Он хочет послать вас на охоту. Здесь есть женщины и дети ...
- Понимаю. И рейнджеры должны заняться охотой. Что ж, нужно подготовиться. А тем временем мы хотим занять отдельное помещение.
- Вам с Рольтхом отведены помещения с нами, здесь.
- Рейнджеры предпочитают держаться вместе. Как вы знаете, политика патруля всегда была такова. Или патруль совершенно перестал существовать?
Если бы не усиливающееся беспокойство, Картр не стал бы добавлять этого.
- Послушайте, Картр, - Джексен отвернулся от окна. - Не время ли посмотреть в лицо действительности? Нам придется провести здесь всю жизнь. Нас семеро человек против почти двухсот... И эти двести хорошо организованы.
- Семеро? - переспросил Картр. Если считать и командора, нас девять.
- Людей, - Джексен подчеркнул это слово.
Вот что! Картр уже давно боялся услышать это.
- Четыре рейнджера и пять членов экипажа, - упрямо повторил он. - И рейнджеры... держатся вместе!
- Не будьте дураком!
- К черту мне это преимущество! - Картр теперь был холоден, как лед. - Похоже, остальные довольны?
- Вы - человек. Вы принадлежите к своей расе. А эти чужаки... Они ...
- Джексен! - Картр раз и навсегда отбросил мысль о том, что офицер - его начальник. - Я знаю все эти заезженные шаблонные аргументы. Я слышу их с тех пор, как вступил в патруль. Не стоит снова перечислять их ...
- Вы полный идиот! С тех пор, как вступили в патруль? И давно это было? Восемь лет? Десять? Вы еще щенок! С тех пор, как вступил в патруль! Вы ничего не знаете... о проблеме бемми! Только варвар...
- Я уже согласился с этим. У меня странные вкусы в выборе друзей. Признаем это и прекратим разговор.
Картр снова овладел собой.
Ясно, что Джексен пытался оправдать свое нынешнее поведение не только перед Картром, но и перед собой.
- Позвольте мне идти к смерти собственным путем. Или у Кумми правило: "Люди должны держаться друг друга против бемми."?
Джексен отвел взгляд.
- У него... сложные предрассудки. Не забывайте, он арктурианин. У них были проблемы в отношениях с негуманоидами в собственной системе ...
- И они очень аккуратно решили эти проблемы, хладнокровно уничтожив всех чужаков!
- Я забыл, что вы настроены против арктуриа...
- Мои чувства к арктурианину, которые, должен сказать, отличаются от ваших, не имеют никакого отношения к данному вопросу. Я просто отказываюсь разделять такие взгляды в отношении бемми. Если лорд вице-сектора хочет, чтобы рейнджеры охотились для него, пусть будет так. Но мы сохраняемся как единый отряд. И если нам попытаются помешать... Что ж, мы готовы ко всему.
- Послушайте! - Джексен яростно пнул лежащий на полу спальный мешок. - Подумайте еще, Картр! Мы проведем здесь остаток жизни. Нам исключительно повезло: Кумми считает, что этот город может быть полностью восстановлен. Мы можем начать все снова. Я знаю, вам не нравится Кумми, но он способен превратить толпу истеричных пассажиров в организованное общество. Семь человек не могут сопротивляться ему. Все, о чем я вас прошу: не повторяйте Кумми то, что вы сейчас сказали мне. Сначала подумайте.
- Обязательно. Тем временем рейнджеры займут общее помещение.
- Ну ладно, - Джексен пожал плечами. - Делайте, что вам нравится.
- Может, следовало сказать: То, что нравится Кумми, - думал, выходя из комнаты, Картр.
Рейнджеры ждали его, и он начал отдавать распоряжения.
- Рольтх, ты с Филхом идешь в башню. И если кто-нибудь попытается вас остановить, сошлитесь на права патруля. Может, подчиненные Кумми еще сохранили какое-то уважение к патрулю. Зинга, где ты оставил наши мешки?
Пять минут спустя Картр и закатанин подобрали четыре рейнджерских мешка.
- Подсунь под них антигравитационные диски, - посоветовал Картр, - и пошли.
Плывущие над полом рюкзаки легко было тащить. Картр и Зинга направились вглубь здания. Когда они уже приближались к лестнице, ведущей в башню, их встретил Фортус Кан. Он прижался к стене, давая им пройти, так как Картр не остановился. Когда они прошли, Кан спросил:
- Куда вы идете?
- Заселяем помещение рейнджеров, - коротко ответил сержант.
- Он следит за нами, - прошептал Зинга, когда они начали подниматься. - Он не очень смел. Стоит на него прикрикнуть, и он побежит ...
- И не пытайся, - возразил Картр. - У нас и так достаточно неприятностей. Незачем обзаводиться новыми.
- Хо! значит, ты понял это? Короткая, но веселая жизнь, как говорит мой брат. Интересно, где теперь Зифф? Одевается в шелк и три раза в день ест брофиды, или я не знаю этого грабителя! Но я был бы рад увидеть его гнусное лицо на верхней площадке лестницы. Он прекрасный боец, искусно управляется с силовым лезвием. Раз - и враг повержен, половина его внутренностей наружу...
Они и сейчас могут справиться с пятьюдесятью бойцами, - подумал Картр. - А может, только с десятью?
- Добро пожаловать, путешественники!
Это был Рольтх. Очки делали его лицо похожим на морду насекомого, когда он смотрел на них сверху.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

- Наконец-то, старая птица нашла себе подходящий насест. Входите и отдохните, мои храбрые друзья!
- Огненные вампиры и осьминоги!
Даже Зинга оказался удивленным видом помещения. Стены его были зелеными, тускло прозрачными. За ним двигались яркие, причудливые фигуры - плавали водные существа! Не сразу Картр понял, что это иллюзия, рожденная лучом какого-то скрытого проектора. Зинга сел на мешки, прижав их своей тяжестью к полу.
- Великолепно! Роскошно! Соблазнит самый привередливый вкус. Существо, задумавшее эту комнату, было гурманом. Я был бы рад пожать его руку, плавник или щупальце. Замечательно! Вот этот красный, разве не напоминает он до последней чешуйки брофида? Что за удивительная комната!
- Как дела с продовольствием? - спросил Картр у Рольтха через голову Зинги.
Брови у фальтхарианина поднялись настолько, что стали видны над очками.
- Ты считаешь, что мы можем оказаться в осаде? Есть несколько нетронутых банок, примерно на пять дней нормального питания или вдвое больше, если потуже затянем пояса.
- Вы хотите сказать, - вмешался Зинга, - что привели нас в эту возбуждающую аппетит комнату, чтобы кормить грибами и прочими мушиными ядами, которые мы едим, карабкаясь по скалам, когда нет надежды на охоту? Я не выдержу такой пытки! Как свободнорожденный гражданин я настаиваю на своих правах!
- Свободнорожденный гражданин? - переспросил Филх. - Более подходит второй класс... или даже третий. И вообще ты не имеешь никаких прав...
Рольтх заметил выражение выражение лица Картра и счел нужным вмешаться.
- Так обстоят дела? Честно!
- Примерно так, - Картр сел на единственный предмет меблировки в комнате - скамью из молочного камня. - Я был у Джексена. Он сказал, что Кумми может мне приказывать.
- Приказывать? - снова брови фальтхарианина выдали его изумление. - Штатский, отдающий приказы патрулю? Хоть мы и рейнджеры, но все же члены патруля!
- Неужели? - спросил Филх. - У патрульных есть корабли, их поддерживает вся мощь патруля. Мы же всего лишь выжившие после кораблекрушения и не можем рассчитывать на появление флота.
- Джексен тоже так считает. Я понял, что он более или менее уступил власть Кумми. Он считает, что здесь всем должен распоряжаться лорд вице-сектора...
- И это мы счастливы, что оказались здесь? Да, я понимаю эти аргументы, - сказал Рольтх. - Но Джексен - он патрульный до мозга костей. В его позиции что-то кажется странным, не укладывается в его характер.
Филх отмахнулся от подобной ерунды.
- Психологическая реакция Джексена не должна нас интересовать. Правильно ли я понял, что бемми признаются здесь гражданами второго сорта?
- Да.
Ответ был жесток, но Картр меньше всего хотел скрывать правду.
- И тебе предложили держаться подальше от... нечистых? - протянул Зинга, откидываясь назад и обхватив руками колени.
- Да.
- Где пределы их глупости? - пожал плечами Рольтх. - Если они хотят, чтобы мы для них охотились, значит, они нуждаются в пище. А эти мягкотелые горожане ничего не добудут, только кусты потопчут. Они должны были договориться с нами, а не настраивать нас против себя.
- Ты когда-нибудь встречал логичный предрассудок? И даже Джексен согласился с таким отношением к бемми?
В глазах Филха появился неприятный блеск.
- Не знаю, что случилось с Джексеном! - взорвался Картр. - И не интересуюсь! Гораздо важнее, что произойдет с нами...
- Вам с Рольтхом не о чем беспокоиться, Картр, - заметил Филх.
Картр вскочил и сделал два больших шага. Его зеленые глаза оказались на одном уровне с красными глазами тристианина.
- Чтобы я в последний раз слышал подобное! Я сказал Джексену - и скажу Кумми, если понадобится - что рейнджеры всегда держатся вместе.
Филх сжал тонкие губы. Его глаза смягчились. Он успокаивающе развел руками, и голос его звучал ровно.
- Как реагировал Джексен на твои слова? - Многословием. Но это дало мне возможность настоять на том, чтобы мы поселились вместе.
Зинга встал и начал бродить по комнате.
- Что еще нового? - спросил он у Рольтха. - Какие здесь еще помещения?
- На этом этаже еще одна комната с двумя окнами, выходящими наружу, на лестницу Филха. Над этой есть еще одна большая комната, а на третьем этаже помещение с ванной. И хотите верьте, хотите нет, но там идет вода!
Картр не обратил внимания на одобрительное восклицание Зинги.
- Вход только один? Вы уверены?
- Да. Конечно, если только к нам не спустятся с неба. Но я считаю, что этого можно не бояться. А эту дверь можно запереть. Смотрите ...
Рольтх встал на темно-красный квадрат на полу. Из правой стены беззвучно выдвинулась металлическая плита и закрыла вход.
- Теперь попробуй открыть, - сказал фальтхарианин сержанту.
Но даже с помощью Зинги и Филха Картр не смог сдвинуть дверь с места. Тогда Рольтх снова наступил на квадрат, и дверь открылась.
- Филх закрыл меня, когда мы осматривали помещение. И нам пришлось поломать головы. Хитрый парень это построил. Чтобы пробиться, понадобится мощный разрушитель.
- Кстати, есть ли он у них? - выразил Зинга мысль Картра.
Но беспокойство по этому поводу тут же отошло на второй план. Картр почувствовал, что кто-то поднимается по лестнице. По знаку сержанта рейнджеры рассредоточились. Зинга прижался спиной к стене у двери, чтобы оказаться на спине вошедшего. Филх лег на живот за грудой рюкзаков, а Рольтх извлек бластер и встал немного в стороне от сержанта.
- Картр!
Он узнал голос.
- Входите.
Смит повиновался. Он вздрогнул, когда позади него материализовался Зинга. Лицо Смита беспокойно хмурилось, и Картр понял, что он для них не опасен. Связист вторично приходил к ним не как враг.
- Что случилось? - спросил Картр.
Все же Смит был на стороне Джексена.
- Всякие разговоры. Говорят, что рейнджерам нельзя доверять.
- Что же... - губы Картра раздвинулись, но не в улыбке. - Я и раньше много раз слышал такое, но от этого не становилось хуже.
- Раньше - может быть. Но этот арктурианин... Он... Он сошел с ума! - взорвался Смит. - Говорю вам, он сумасшедший!
- Может, вы сядете? - зашипел Зинга. - Вот сюда, чтобы мы могли приглядывать за вами. А теперь расскажите все по порядку.

Дворцовый переворот.

- Да практически нечего и рассказывать. Какое-то чувство... Он настаивает, чтобы мы держались в стороне от всех, кроме его собственных людей. У него есть охрана: этот кап-пес, несколько человек из Х451, один из них офицер, два фермера, выращивающих ктел, и три профессиональных наемника. Все вооружены - бластеры, выпущенные контролем, и силовые лезвия. Но я не видел других офицеров с Х451 и ничего не слышал о них. И Кумми отдает приказы нам ! Дальгру и Спину приказано присоединиться к техникам и помочь им в управлении обслуживанием города. А ведь они патрульные! И Джексен не возразил.
- А вы? Получили назначение? - спросил Рольтх.
- К счастью, меня не было, когда искали специалистов-техников. Послушайте, как он смеет отдавать приказы патрулю?
В голосе Смита звучало искреннее недоумение. Картр был вынужден обьяснить вторично:
- Постарайтесь поскорее понять, что для Кумми и всех остальных патруль перестал существовать. Нам не на что опереться, а у Кумми есть опора. Вот почему...
- Вы возражали против нашего прихода сюда, - подхватил Смит. - И вы были правы! Я знаю, вы, рейнджеры, иначе относитесь к службе, чем мы. Вы всегда держались независимо. Но мой отец погиб на баррикадах шлюзов Альтры. Он прикрывал отход остальных и держался, пока не взлетели корабли выживших. А мой дед был вторым помощником на дредноуте Проксимы, который пытался достичь второй Галактики. Пять поколений нашей семьи служат в патруле. И пусть меня сожжет космос, если я когда-нибудь подчинюсь приказам Кумми! Пока ношу это! - и он показал на свой значок кометы.
- Прекрасное заявление, но оно не поможет вам против частной полиции Кумми, - заметил Зинга. - Значит, вас привело к нам простое нежелание получать приказы от штатского?
- Не нахальничайте! - выпалил Смит. - Я слышал достаточно, чтобы понять, что Кумми - это смерть для бемми, да и для рейнджеров тоже. - Он махнул рукой в сторону Картра. - Ходят слухи - я услышал это от одного из фермеров - что Кумми уже сжег кого-то.
- Кого? - гребешок на голове Филха поднялся. - Бемми? Какого вида?
Смит покачал головой.
- Не знаю, фермер говорил не очень определенно. Но от Кумми не следует ожидать честности. И я не собираюсь подчиняться его приказам. Может, раньше мы не всегда шли одним курсом, но теперь перед нами общая цель.
- Да? - когти Филха пригладили гребешок. - Но в данных условиях от сделки выигрываете вы. Что вы предложите нам взамен?
- У него есть то, в чем мы нуждаемся, - вмешался Картр.
Просьба связиста была искренней. Он в самом деле хотел быть с рейнджерами.
- Все зависит от вас, Смит. Если вы можете настолько подавить свою гордость, чтобы служить Кумми, сделайте это. Через вас мы многое сможем узнать: каковы силы Кумми, есть ли недовольные среди пассажиров, каковы его планы. Мы не будем сражаться вслепую.
Затем он обратился к рейнджерам: - Вы двое, Филх и Зинга, будете держаться незаметно, пока мы не узнаем больше. Незачем привлекать излишнее внимание. Что касается меня, то после разговора с Джексеном я уже занесен в их черные списки. Рольтх пригоден не для всякой работы. Итак, Смит, если вы хотите действительно присоединиться к нам, держите это желание за мозговым блоком, и блок должен быть крепким. Арктурианин - сенситив, и то, что он не сможет извлечь из незащищенного мозга, сделает для него кап-пес. Это трудное задание, Смит. Вы должны стать сторонником Кумми и противником бемми. Небольшое сопротивление вначале не помешает - иного трудно ожидать от патрульного с вашими заслугами и прошлым. Но сможете ли вы, Смит, вести двойную игру? И захотите ли?
Связист спокойно выслушал сержанта, потом поднял голову и кивнул.
- Попытаюсь. Не уверен относительно мозгового блока. - Он заколебался. - Я не сенситив. Что может сделать со мной Кумми?
- Он 5.9. Полностью овладеть вами он не сможет, если вы боитесь этого. Вы с Луги? Или кто-нибудь из родителей?
- Мой отец - луганин. А мать - с Десарта.
- Луга, Десарт... - Картр взглянул на Зингу.
- Высокая сопротивляемость, - тут же ответил закатанин. - Сильное воображение, но эффективный контроль. Способность к контакту - 0.008. Нет, арктурианин не сможет взять над ним верх. И у вас есть мозговой блок, даже если вы никогда его и не использовали. Просто думайте о какой-нибудь специальной проблеме, когда находитесь рядом с сенситивом. Сконцентрируйте мысли на своей прежней работе ...
- Так? - живо спросил Смит.
Он как будто щелкнул переключателем, и вместо открытого мозга теперь была умственная пустота. Картр не мог удержаться от восклицания. Потом сказал:
- Так держать, Смит. Зинга...
Его мысль устремилась к мозгу связиста, и он тут же почувствовал устремившийся туда же второй поток энергии, мощный, как луч бластера. Итак, он был прав! Зинга тоже сенситив, и мощность его он даже не смог измерить. Два потока мозговой энергии обрушились на Смита. Картр и Зинга пытались пробить барьер, прочный, как корпус космического корабля.
Капли пота выступили на лице Картра, собрались у края шлема и потекли ручейками по щекам и подбородку. Потом он шевельнул рукой в знак поражения и расслабился.
- Можете не беспокоиться о вторжении в ваш мозг, Смит. Если, конечно, не будете неосторожны.
Связист встал.
- Значит, мы союзнки? - он спросил это так, как будто опасался, что его прогонят.
- Да, постарайтесь узнать побольше. Но, если возможно, не позволяйте отсылать себя далеко. Если понадобится, мы будем действовать быстро.
- Хорошо.
Смит подошел к двери. Потом вернулся и сделал рукой жест, обращенный ко всем - людям и бемми - приветствие патрульного товарища.
- А теперь... На всякий случай...
Филх пересек комнату и ступил на квадрат, управляющий дверью.
- Да, - согласился Зинга. - Чувствуешь себя как-то спокойнее, когда не нужно думать о защите спины. Что будем делать?
Картр вынул левую руку из перевязи и задумчиво потер ее.
- Здесь есть врач. Я думаю...
Рольтх подошел к нему.
- Ты хочешь спуститься один в это логово?
- Хорошо оборудованный корабельный госпиталь должен иметь регенерационную установку. А я хочу идти в битву, если придется, с двумя здоровыми руками, а не с одной. К тому же это даст мне законное основание походить там, внизу. Я смогу задавать вопросы...
- Хорошо. Но ты пойдешь не один. Вообще, я думаю, что нам неразумно ходить в одиночку по этому зданию, - сказал Рольтх. - Вдвоем веселей, а два бластера расчистят дорогу лучше, чем один.
- О нас не беспокойтесь, - улыбнулся Зинга, и его дюймовые клыки дьявольски блеснули в зеленоватом свете. Мы будем домовничать. Закрыть за вами дверь?
- Да. И откроешь, когда уловишь наши мысли.
Зинга даже не моргнул. Конечно, он обнаружил свою силу, когда помогал Картру преодолевать мозговой блок Смита. Но он со своим обычным пренебрежением к человеческим эмоциям, по-видимому, не видел причин для обсуждения того, почему он так долго скрывал свои способности.
Филх открыл дверь, и они начали спускаться по лестнице. Внизу было тихо, и они почти добрались до конца коридора, когда Картр почувствовал чье-то присутствие. Это был молодой человек в пестром мундире офицера пассажирского корабля.
- Вы сержант Картр?
- Да.
- Лорд вице-сектора хочет вас видеть.
Картр остановился и с легким интересом взглянул на говорившего. Вероятно, сам сержант был даже немного моложе этого космонавта, но неожиданно он почувствовал себя чуть ли не дедом, разговаривающим с внуком.
- Я не получал от своего командира приказа о прикомандировании меня к штатской секции Центрального Контроля.
Удивительно, но этот помпезный ответ обескуражил офицера. Должно быть, слово "патруль" еще сохраняло свою магию. Картр и Рольтх миновали офицера и прошли несколько футов, прежде чем он догнал их.
- Послушайте! - он старался, чтобы его голос звучал решительно, но смешался, когда рейнджеры повернули к нему свои серьезные и вежливые лица. - Лорд Кумми... Он здесь главный, вы знаете... - добавил он неуверенно.
- Раздел шестой, параграф восьмой общего положения, - процитировал Рольтх. - Патруль является защитником законов Центрального Контроля. Он может помогать любой штатской службе, если и когда его об этом попросят. Но никогда и никоим образом не передает свою власть планетному или секторальному правительству, за исключением прямых приказов с печатью Центрального Контроля.
Молодой человек стоял с раскрытым ртом. С внутренним смешком Картр подумал, что он меньше всего в такой момент ожидал услышать цитату из устава. Зинге это бы понравилось. Картр надеялся, что закатанин мысленно следует за ними и сейчас наслаждается.
- Однако... - офицер хотел что-то возразить, но замолчал: выражение вежливого, но нетерпеливого внимания на лицах рейнджеров не изменилось.
Подождав, но не услышав продолжения этого нетерпеливого "однако", Картр сказал:
- Не покажете ли, в каком направлении находится врач? Я очень нуждаюсь в его помощи.
И он указал на свое запястье. Офицер с готовностью ответил:
- Два пролета вниз в конце этого коридора и поворот направо. Доктор Тре занимает первые четыре комнаты.
Он продолжал смотреть им вслед, когда они удалялись.
- И что же он доложит великому Кумми? - спросил Рольтх, когда они двигались в указанном направлении. - Не хотел бы я оказаться на его месте. Ты считаешь...
- Что я правильно поступил, отказавшись идти с ним? Может, и нет, но они уже узнали от Джексена, что я настроен враждебно. И я должен был это сделать. - Теперь лицо Картра ничего не выражало. - Он напустил на нас кап-пса.
Рольтх, который видел это выражение раньше и догадывался, что оно означает, не решился больше ничего говорить.
Больше в коридоре и на лестнице они никого не встретили. Очевидно, эта часть крепости Кумми была заселена. Но, когда они приблизились к первой двери медицинского отсека, их слух уловил негромкий шепот. Окна здесь помещались в глубоких прорезях. И из одной такой прорези донесся призыв.
- Женщина...
Но Картр уже знал это, ощутив мозговой блок, которым сенситив препятствует лицу другого пола вмешиваться в свои эмоции. Женщина выглянула и поманила их рукой. Картр кивнул, и Рольтх двинулся за ней. Фальтхарианин вступит с женщиной в контакт, пока Картр займется врачом. Если кто-то, помимо Зинги, мысленно следит за ними, такое разделение может поставить его в тупик.
Рольтх скользнул к амбразуре и приблизился к окну, увлекая за собой женщину. Здесь их можно было увидеть лишь прямо из прорези. Картр отошел на ярд и оглянулся. Рольтх поступил правильно: с новой позиции сержант уже ничего не увидел.
Картр вошел в открытую дверь. Судя по оборудованию, это было помещение медика. Почти в то же мгновение из внутренней двери появился высокий человек. Картр прибег к пробному умственному контакту и слегка расслабился. Это не арктурианин и, вообще, не враг. В мозгу незнакомца он не прочел ничего, кроме доброй воли.
- У вас есть регенератор? - спросил сержант, вынимая руку из перевязи.
- Есть. Другой вопрос, долго ли он будет здесь функционировать. Ни в чем нельзя быть уверенным. Я - доктор Ласило Тре. Перелом?
Его пальцы уже начали разматывать бинт, наложенный утром Зингой.
- Не знаю... Ух!..
Картр задержал дыхание, когда Тре начал прощупывать воспаленные ткани.
Врач усадил рейнджера рядом с установкой, велел вытянуть руку и направил на нее концентрированный луч. Картр почувствовал, как в его руку впиваются невидимые жала. Дважды Тре выключал ток и осторожно ощупывал руку, после чего недовольно качал головой. Лишь на третий раз он был удовлетворен. Картр осторожно поднял руку и согнул сначала пальцы, а потом и кисть. Хотя ему уже пришлось пользоваться регенератором - у него была сломана нога - чудо восстановления не стало менее удивительным. Он снял перевязь и счастливо улыбнулся врачу.
- Лучше, чем новая, - заметил Тре. Хотел бы я, чтобы вашего командира так же легко было вылечить, сержант...
Вибор! Картр почти забыл о командире.
- Как он?
Тре нахмурился.
- Физические травмы - их мы можем вылечить. Но другие... Я не психо-сенситив. Он нуждается в лечении,которое здесь невозможно, но... Разве что произойдет чудо, и нас спасут...
- Вы не верите, что это может случиться?
- А разве нормальный человек может верить в это ? - Но за этим вопросом-ответом было что-то еще. - Эта планета... Эта солнечная система... Ни на одной из карт Х451 ее не оказалось.
- Но строители этого города находились на высоком уровне, - заметил Картр. - Разве не так?
- И да, и нет. В смысле технологии они продвинулись далеко. Но есть странные пробелы. Я знаю, что вы, рейнджеры, умеете исследовать чужие цивилизации. Я хотел бы знать ваше мнение об этом городе, когда вы изучите его. Я заметил, что здесь нет космопорта и никогда не было. Может, жители этой планеты не знали космических полетов...
- Что же случилось с ними?
Тре пожал плечами.
- Во всяком случае, это не второй Тантор. Мы удостоверились в этом, прежде чем войти в город. И мы не нашли останков людей. Как будто они однажды ушли, оставив город ожидающим их возвращения. И город ждет. Конечно, есть следы времени, эрозия. Но все механизмы хорошо укрыты, смазаны. Наши техники только и знают, что восхищаются качеством консервации.
- Значит, они собирались вернуться. - Картр задумался. - Может, на других континентах этого неисследованного мира сохранилась цивилизация?
- Как рука, сержант?
Картр не удивился внезапному переходу. Он знал, что за его спиной у двери появился Рольтх.
- Доктор Тре, это рейнджер Рольтх.
Картр не забыл оглянуться перед представлением. Не нужно, чтобы Тре догадался, что он сенситив.
Врач ответил на салют фальтхарианина.
- Рад познакомиться, рейнджер. Что-нибудь болит? Нужна помощь? Не нужна ли мазь от ожогов? Вы фальтхарианин?
Губы Рольтха изогнулись в улыбке, которая стала еще шире от искреннего дружелюбия врача.
- Значит, вы понимаете мои затруднения, доктор?
- У меня однажды был пациент фальтхарианин. Сильный ожог кожи. Я тогда поломал голову над мазями. Пригототовил такую, которая помогала. Подождите минутку.
Он начал рыться в медицинском шкафчике, стоявшем в углу, среди множества пастотюбиков.
- Попробуйте это. Будете смазываться перед выходом на прямой солнечный свет. Это должно воспрепятствовать раздражению.
- Спасибо, доктор. - Рольтх сунул тюбик в карман. - Пока все сходило. Вот у сержанта была для вас работа.
Картр помахал левой рукой.
- Как новая, каков гонорар?
Тре рассмеялся.
- Кредитки здесь не имеют цены. Если наткнетесь на что-нибудь интересное по моей части, дайте мне знать. Этого будет достаточно. Рад в любое время служить патрулю. Вы, парни, заслуживаете, чтобы штатские отдавали вам самое лучшее. Я уже слышал, что вы будете охотиться. Есть возможность участвовать в одном из ваших походов?
Картр удивился. В вопросе прозвучала какая-то тревога. Тре смотрел так, как будто пытался сообщить что-то... Нечто жизненно важное для них обоих.
- Почему бы и нет? - ответил сержант.
- Если мы пойдем. Я пока не получил приказа. Еще раз спасибо, доктор...
- Не за что. Рад был помочь. Мы еще увидимся...
Но что-то существенное оставалось несказанным. Глаза Картра расширились. Пальцы правой руки врача... Они шевельнулись... Еще раз... сложились в знак, который он хорошо знал. Но как... Как и когда доктор Тре узнал его? Автоматически Картр дал условный ответ, а вслух сказал:
- Если мы пойдем, дадим вам знать. Чистого неба...
- Чистого неба, - ответил врач приветствием космонавтов.
Картр вышел за дверь и на мгновение сжал руку фальтхарианину. Рольтх немедленно начал говорить об охоте.
- Эти рогатые животные, которых мы видели на поляне, - говорил он, - у них должно быть отличное мясо. Его можно будет засолить, если мы найдем запасы соли. И еще есть речные существа, о которых говорил Зинга. Его не придется уговаривать идти за ними.
Фальтхарианин рассмеялся так искренне, как будто не понял сигнала Картра и не говорил для чужих ушей.
- Он больше их съест, чем принесет.
- Лучше не использовать бластеры, - вставил Картр, как будто он обдумывал этот вопрос. - Они выжигают слишком много мяса. Силовые лезвия ...
- Тогда придется подбираться ближе, - с сомнением заметил Рольтх.
Оба поднимались быстро. Кто-то шел за ними. Мозг Картра коснулся и тут же отпрянул. Их выслеживал кап-пес. Они не побежали, однако дышали тяжело, когда достигли приоткрывшейся двери в башню. Как только они в нее протиснулись, Зинга с гневным рычанием захлопнул дверь.
- Значит, он следит за вами?
- Выслеживает. Ну да пусть побродит вокруг. Ну, Рольтх, что сказала женщина? Чего она хотела?
- Она считала нас храбрыми героями, явившимися спасти их. Кумми скрыл наше прибытие, но пошли слухи. Наша форма хорошо известна. Она пришла просить помощи. И ситуация такова, как мы и думали. Кумми поставил себя в позу карманного Центрального Контроля. Делай, что он велит, если хочешь есть. А если возражаешь слишком громко, то исчезнешь...
- И многие исчезли? - спросил Филх.
- Капитан Х451 и еще трое или четверо. Исчезли и четверо пассажиров бемми. Но по-другому. Я понял так, что после посадки они ушли в другую сторону, поняв, что их ожидает...
- Бемми? Какого вида?
Жабо Зинги поднялось за его головой. Он все еще стоял у двери, как бы прислушиваясь к чему-то по ту сторону.
- Я не мог от нее добиться. До посадки она их не видела. Это был планер с двумя классами. Сейчас существует партия Кумми, маленькая, но вооруженная и опасная, и партия антикумми, плохо организованнная и болтающая слишком много. Их вполне могут подслушивать и лорд, и его слуги. Люди Кумми патрулируют. Специалистов-техников он держит рядом с собой, как и медика. Одна из его главных угроз - кап-пес.
- Нас пригласили присоединиться к партии антикумми? - спросил Филх.
- Они считают, что патруль возьмет верх. И знаете что... Я думаю, именно это мы и должны были сделать, если бы послушались Картра... Заставили бы их поверить, что у нас неповрежденный корабль и полный экипаж. Я вынужден был сказать женщине, что у нас нет власти. Но я также сказал ей, что рейнджеры держатся вместе.
- Возможно, они планируют дворцовый переворот, - пробормотал Картр. - Ну, хорошо. Останемся здесь, пока не узнаем больше.
- Откуда врачу известны знаки рейнджеров? - удивлялся Рольтх.
- Если будет возможность, я спрошу у него об этом. Он тоже предложил нам ждать - держать глаза открытыми, а рот закрытым.
- И не только глаза...
Зинга прижал голову к поверхности двери.
- Кап-пес подслушивает. А ну, быстро думайте о чем-нибудь хорошем... Для него!..

Карты раскрываются.

- Нажимаешь эту маленькую кнопку, и... Прекрасно, не правда ли?
Картр согласился с закатанином, что результат нажатия кнопки прекрасен. Вода, настоящая, чистая и свежая вода забила из крана, вмонтированного в голову чудовища и потекла в бассейн. Он был достаточно велик, чтобы вместить Картра.
- Попробуй! - настаивал Зинга. - Я уже два раза купался. И хуже мне от этого не стало.
Он медленно повернулся, играя мышцами, и улыбнулся. Рольтх, прислонившись к двери, подозрительно смотрел на воду.
- Могут ли наши друзья внизу прекратить доступ воды, если захотят?
- Трубы проходят в стенах. Если они их перекроют, то, вероятно, лишат воды и себя. К тому же, если в их планы входит осада, мы будем дураками, коль скоро задержимся здесь дольше, чем нужно, чтобы спуститься по внешней стене, - закончил он. - Или тебе нравится ходить грязным?

Предыдущая страница 5 Следущая страница


Последняя посадка 6

Картр разделся. В мешке у него была смена чистого белья, и он с наслаждением подумал, что наденет ее.
- Интересно, на кого они были похожи..., - он коснулся воды пальцами. - Гораздо приятнее, чем в горных ручьях.
- Кто? А, ты имеешь в виду создателей этого замечательного места? Ну, - Зинга указал на зеркальные стены, - они не стыдились посмотреть на себя. Интересно, отражались ли в этих зеркалах такие уродливые купальщики?
Картр рассмеялся и плеснул водой в закатанина.
- Говори только о себе, Зинга. Мое лицо не пугает детей...
Правда ли это? - вдруг подумал он и впервые критически взглянул на свое отражение в зеркале.
Темно-коричневый космический загар выдавал его профессию. Конечно, волосы выглядели странно. Но чередование светло-желтых и ярко-рыжих прядей было совершенно естественно для уроженца Илен. Два глаза, зеленых, слегка раскосых, прямой нос, уверенно очерченный рот - все нормально для человека.
- Слишком мелкие зубы...
Картр вспыхнул и увидел, как краска ползет по его щекам.
- Чтоб тебя разорвало, Зинга! Не можешь оставить в покое мысли человека?
- Восхищающегося собой? Но насчет зубов я не согласен... У нас большие зубы считаются признаком красоты, ты знаешь...
Зинга, оскалив зубы, стоял перед зеркалом.
- А почему бы и нет? Красиво и полезно. Хотел бы я посмотреть, как хилые людишки участвуют в наших дуэлях - без когтей, без настоящих клыков... Ты не продержался бы и минуты!
- Каноны красоты обусловлены воспитанием, - назидательно заявил фальтхарианин. - У народа Картра двухцветные волосы - и таков их идеал красоты. Моя раса, - он снимал шлем и тунику, продолжая говорить, - отличается белой кожей, белыми волосами, светлыми глазами. Для нас эти качества необходимы, чтобы считаться красивыми.
- О, у всех вас есть, чем ответить на вздохи девушек, - донесся из соседнего помещения голос Филха. - Почему бы не закончить это абсурдное полоскание и не поесть чего-нибудь? Такая глупая трата времени...
Но Картр отказался торопиться, и Рольтх также искренне наслаждался открытием Зинги. Одевшись, они увидели в соседней комнате Филха. Он сидел на подоконнике и обменивался криками с несколькими большими птицами.
- Опять сплетничает! - заявил Зинга. - А где же пища, которую нам так необходимо съесть? Ставлю два кредита, что он скормил все своим друзьям!
- Вы этого заслуживаете. Но пища у вас перед носом.
Рационы из концентратов были вдвое безвкусней для тех, кто еще недавно наслаждался жареным мясом и свежими фруктами. Картр с трудом глотал, тоскуя о недавнем прошлом.
- Сейчас все пойдет обратно. - Зинга непринужденно рыгнул, проглотив последний кусок. - Филх не стал бы отдавать эти отбросы: он слишком любит птиц, а это убило бы их...
- Что мы здесь делаем?
Филх спрыгнул на пол и закрыл окно, проводив взглядом улетевших птиц.
- Нам не следует оставаться здесь! Это мертвое место, и нечего стараться оживить его!
- Не беспокойся. Мы скоро покинем его. Давайте спустимся, согласимся поохотиться, как послушные рейнджеры, а потом уйдем и не вернемся!
Картр посмотрел вверх. Он вполне понимал Зингу, и ему очень хотелось последовать его предложениям. И он разделял мнение Филха, что это мертвое место, возрожденное к неестественной жизни. Но... В городе женщины и дети, приближается холодное время года... Если Кумми не солгал и относительно этого. Возможно, фермеры и некоторые другие пассажиры смогут охотиться, но разве сумеют они снабдить город всем необходимым? И эта женщина сегодня... Она обратилась за помощью, она верила в них, потому что они носят знак кометы.
- Вот что... - сержант начал медленно, стараясь не отражать в словах путаницу мыслей и рассмотреть вопрос всесторонне. - Имеем ли мы право уйти, когда в нас нуждаются? С другой стороны, выпады Кумми против бемми опасны для вас, а потому вы должны уйти...
- Почему...
Зинга прервал Филха.
- Я понимаю тебя. Только позволь предупредить тебя, Картр, что бывают времена, когда человек... или бемми... должен ожесточиться. Нам не нужно принимать решение немедленно. Хороший отдых ...
- Хотя дверь и закрыта, я предлагаю дежурить, - сказал Филх.
- Они попробуют добраться до нас... по-другому, - Картр покачал головой.
- Умственный контакт? - Рольтх свистнул. - Тогда от меня и Филха мало толку.
- Верно. Придется нам с Зингой поделить ночь между собой.
Последовали беспокойные часы. Трое спали в мешках, один, разувшись, ходил по комнате, прислушиваясь и ушами, и мозгами. Ночь разделили на двухчасовые вахты, и Картр вторично отправлялся спать, когда Зинга окликнул его негромким шипением. Сержант увидел, что закатанин смотрит в открытое окно.
- Смит идет... По той крыше...
Закатанин был прав: мозговой рисунок связиста выдывал его. Но только тренировка рейнджера позволила увидеть. Смит перебегал от тени к тени и использовал малейшие укрытия в лучших традициях патруля.
- Я спущусь к нему навстречу... Прежде чем Зинга успел возразить, Картр перебрался через подоконник и начал спускаться по кольцам. К счастью, ночь была довольно темная, и если только за ними не наблюдали с помощью специального прибора, увидеть его было невозможно. Мундир Картра был такого же цвета, что и камень здания.
Пройдя один или два ярда по крыше, сержант негромко свистнул условным свистом патрульных. После недолгого молчания послышался ответный свист, и связист подбежал к нему.
- Здесь Картр...
- Слава духу космоса! Я уже несколько часов пытаюсь связаться с вами!
- Что случилось?
- Люди... Те, что против Кумми... Они восприняли наше появление как сигнал к борьбе. Идиоты! У него в каждом главном коридоре по разрушителю. А этот кап-пес выбил двух предводителей - уложил их спать, как вы Спина на корабле. Если они попытаются штурмовать штаб-квартиру Кумми, это будет настоящая бойня! Он закрыл доктора с Джексеном... И техники под охраной. Он уничтожит оппозицию ... - Каковы его планы относительно нас? - Под лестницей, ведущей к вашей башне, помещена силовая бомба. Если вы попытаетесь спуститься - конец! И они с кап-псом задумали что-то еще, чтобы выкурить вас отсюда... Что-то еще! Если арктурианин считает, что имеет дело с равным ему по силам сенситивом, он многое может придумать. Против 6.6 да плюс Зинга, его нападение может обернуться ответным ударом. - Я должен вернуться,- Смит погладил свой бластер. - Нужно удержать этих безумцев от нападения. Вы можете что-нибудь сделать? - Не знаю. Попытаемся. Удерживайте своих людей, сколько сможете. Может, мы сумеем изменить ход событий...
Смит слился с ночью. Если он будет на страже со своим мозговым блоком, это немалое подкрепление для восставших. Ни арктурианин, ни кап-пес не смогут подобраться к нему. Картр вернулся в башню и обнаружил, что все рейнджеры уже ждут его.
- Это был Смит,- как обычно, темнота не обманула Рольтха. - Чего он хотел?
- Против Кумми восстание. Заговорщики приняли наше появление за сигнал к восстанию.
- А Кумми, конечно, тем временем не спал мирно. Что его весельчаки приготовили для нас?
- Да, - подхватил Рольтх вопрос Филха. - Что нас ожидает?
- По словам Смита, силовая бомба под лестницей в нашей башне.
- Грубая игра. Знаете, пора внушить сим джентельменам здоровую почтительность к патрулю...
- Где Зинга? - прервал Картр фальтхарианина.
- Пошел, как он выразился, "слушать".
Филх прикрыл свой фонарик спальным мешком и начал считать дополнительные заряды для бластеров. К несчастью, эта работа не заняла много времени.
- Это все? - угюмо спросил Картр.
- У вас заряжены бластеры и по дополнительному заряду в поясах - если вы выполняете устав. Здесь остальное.
- Хорошо. Получается по три на каждого и один лишний для Рольтха. Если предстоит ночная схватка, он к ней подготовлен лучше всех.
Фальтхарианин тем временем занимался сбором рюкзаков. Если придется уходить, все будет происходить поспешно, все должно быть готово.
- Они, должно быть, охраняют наш вездеход. Если мы выиграем...
- Если мы выиграем, - вмешался Филх, - то можно будет просто пойти и взять его. Что там делает эта старая ящерица?
Картр тоже думал об этом. Он послал вопрос и получил ответ с сильным впечатлением опасности. Сержант схватил свои запасные заряды и устремился вниз, в комнату с зелеными стенами. Зинга стоял, прижавшись к двери, как бы желая слиться с ней. Картр тоже стал слушать.
Движение... Недалеко... Может быть, у основания лестницы. Два существа отступили, третье осталось. Это кап-пес. Почему они его оставили? Разве только...
Да, ответила мысль Зинги, они подозревают, что ты... или я - не то, чем кажемся. Но всей правды они не знают, иначе не оставили бы кап-пса после того, как ты с ним справился. Они об этом не знают.
Или он - приманка? Картр мысленно спросил об этом Зингу, наслаждаясь свободой мысленного обмена, о котором он всегда мечтал, но которого никогда не испытывал.
Посмотрим. На этот раз задача моя, брат!
Картр мысленно отпрянул и сосредоточился на том, чтобы обнаружить лишь приближение других. Он чувствовал, как напряглось тело закатанина, и догадался, что испытывает Зинга.
Казалось, они были вне времени. Картр не знал, долго ли продолжалась эта беззвучная битва, прежде чем он послал предупреждение:
- Идет еще один.
Он сказал это вслух, не решаясь нарушить мысленный барьер. Зинга со свистом вздохнул.
- Он был приманкой, - сказал он тоже вслух, - его мозговая сила почти истощилась. Но не в том смысле, как мы боялись. Он все время был под наблюдением. Если он вопреки приказу отступил, они бы знали, что мы достаточно сильны, чтобы контролировать его. Они подозревают это... Но точно не знают.
- Ты говоришь "они", значит, против нас не только Кумми и кап-пес?
- Кумми научился аккумулировать мозговую энергию других. В какой мере, я не знаю. Если 5,9 может делать это...
- На что же он способен с усилием?
Большая часть энергии Картра исчезла. Сможет ли он даже с помощью Зинги противостоять Кумми?
- Я предлагаю, - суховато сказал Зинга, - чтобы мы использовали бластеры как наступательное оружие.
- Но, чтобы применить их, нужно выбраться отсюда. А если мы уйдем, этот внизу тут же узнает.
- Остается лишь одна возможность: разделиться. Вы с Рольтхом выберетесь наружу и посмотрите, что можно сделать в суматохе. Мы с Филхом будем удерживать крепость и постараемся думать за четверых.
Картр понимал разумность этого предложения. У него с Рольтхом больше шансов добится взаимопонимания с восставшими, потому что они люди. В то же время рэйнджеры-бемми будут в безопасности от бессмысленной стрельбы.
Спуск на крышу, по которой приходил к ним Смит, оказался на удивление легким. Они надели сапоги и стали пробираться, укрываясь в тени. Достигнув парапета, Рольх выглянул. Потом опустился и прижался губами к уху Картра.
- Этажом ниже - карниз. Он ведет к освещенному окну. Стена отвесная. Не думаю, чтобы в комнате ожидали появления кого-нибудь из окна.
- А как ты доберешься до карниза?
- Свяжем пояса и перебросим вот так... сюда.
И Фальтхарианин указал на заостренное украшение парапета.
Картр представил себе, каково будет висеть на отвесной стене, но ничего не сказал.
- Хорошо, что мы оба высокие.
Рольтх укрепил свой пояс с поясом, который ему неохотно подал сержант. Да, низкорослый человек не справился бы с этим.
Фальтхарианин закрепил один конец импровизированного каната за выступ и забрался на парапет. Держась под углом к стене, он начал спуск. Картр, вцепившись в край, заставлял себя смотреть. Рольтх остановился, и ремень свободно скользнул в руке сержанта.
Не так искусно, как Рольтх, Картр проделал то же самое, не отрывая взгляда от стены и стараясь не думать о темноте внизу. Казалось, он спускался целую вечность. Но тут его подхватил Рольтх, и ноги Картра ступили на карниз. Он оказался более широким, чем казался сверху.
- Есть кто-нибудь в комнате ? - спросил Рольтх, когда они подползли к окну.
Картр послал мысль.
- Не в комнате... где-то по близости...
Фальтхарианин ответил смешком.
- Мы почти так же хороши, как и пернатые друзья Филха. Готово!
- Он ухватился за раму и потянул, упираясь в оконный переплет коленом. Окно со слабым скрипом поддалось, и Рольтх легко приземлился на обе ноги. Секунду спустя к нему присоединился Картр.
Они оказались в жилой комнате. На кровати лежала груда постельного белья, очевидно, принесенного с корабля. Два дорогих валкунитских чемодана стояли у стены. Стол, тоже с корабля, был завален чьими-то вещами.
Рольтх сморщился.
- Что за вонь! - бросил он.
Картр старался вспомнить, где он уже встречался с этим сладковатым цветочным запахом.
Фортус Кан! Когда утром они встречались с секретарем в коридоре, он тоже почувствовал этот аромат.
И тут же, как будто услыхав призыв, секретарь лорда вице-сектора стал приближаться к ним. Картр прижался к стене у двери, а Рольтх, увидев его действия, занял такую же позицию, но по другую сторону.
В мозгу человека, возившегося с замком, царили опасения. Фортус Кан боялся. Замок тоже подводил его. Раздражение взяло верх над страхом, и, когда дверь открылась, Фортус Кан пнул ее. С такими откровенными эмоциями Картру было легко...
Картр позволил Кану сделать четыре шага, а потом захлопнул дверь. Фортус Кан повернулся и увидел стволы двух смертоносных патрульных бластеров. Его сопротивление было немедленно сломлено.
- Прошу вас!..
Он поднес руки ко рту. Отступая, Кан не видел, куда идет. Койка ударила его под колени, и он опустился на нее, как бескостное существо с Лидии-V.
Когда Картр подошел к нему, маленький человечек съежился, как будто хотел забраться в постель.
- Можно подумать, Картр, что у этого... джентельмена совесть нечиста, - слова Рольтха произвели на Фортуса Кана впечатление центурионского удара хлыстом рабовладельческих времен. Кан перестал жаться к постели и застыл с дрожащими губами, глаза его остекленели. В них был только страх.
- Прошу вас...
Стоило вытолкнуть первые слова, как они полились из секретаря неудержимым потоком.
- Я не имею к этому отношения... Я не виноват! Я советовал не враждовать с патрулем. Я знаю закон... У меня двоюродный брат работает в вашем штабе на Сексти. Я никогда не пойду против патруля...
Страх его был так очевиден, что почти физически заполнил комнату. Но чего же он боялся? Силовой бомбы? Кап-пса? Был только один путь узнать правду. И второй раз в жизни Картр безжалостно вторгся в мозг человека, узнавая все необходимое - отчасти. Кан, всхлипнув, затих. Теперь он будет тих. Картр отвернулся. Нужно многое сделать. Жаль, что Кумми не особенно дарил своим доверием маленького человека - в его памяти большие пробелы. Они могут оказаться смертельными для рейнджеров.
Сержант подошел к Рольтху.
- Под лестницей действительно лежит силовая бомба. А кап-пес должен выманить нас из башни и взорвать. Перед тем, как это произойдет, всех отводят с верхних этажей. Кан вернулся сюда за какими-то вещами. И лестница охраняется...
- Мы можем прорваться... Только шумно будет.
- Да. Меня удивляет, зачем эти лестницы? Ведь у них были гравитационные лифты. Странно... И, может быть, важно.
- Это общественное здание, - напомнил Рольтх. - Лестницы могли использовать для церемоний. Ополти, например, всюду летают, кроме храма Аффида. Вроде бы других выходов вниз нет. А как наши парни? Если кап-псу надоест их ждать, он может просто взорвать бомбу...
- Да...
Картр замер в неподвижности. Он отгораживался сперва от этой комнаты, Рольтха, Фотуса Кана, потом от самого себя, и он сделал это! Его мозг коснулся мозга Зинги! Он предупредил. И вот он снова в неряшливой комнате ошеломленно трясет головой и видит подслушивающего у дверей Рольтха. Люди... двое, трое... Они идут по залу, идут сюда, прямо к этой комнате.
И тут же, как будто услыхав призыв, секретарь лорда вице-сектора стал приближаться к ним. Картр прижался к стене у двери, а Рольтх, увидев его действия, занял такую же позицию, но по другую сторону.
В мозгу человека, возившегося с замком, царили опасения. Фортус Кан боялся. Замок тоже подводил его. Раздражение взяло верх над страхом, и, когда дверь открылась, Фортус Кан пнул ее. С такими откровенными эмоциями Картру было легко...
Картр позволил Кану сделать четыре шага, а потом захлопнул дверь. Фортус Кан повернулся и увидел стволы двух смертоносных патрульных бластеров. Его сопротивление было немедленно сломлено.
- Прошу вас!..
Он поднес руки ко рту. Отступая, Кан не видел, куда идет. Койка ударила его под колени, и он опустился на нее, как бескостное существо с Лидии-V.
Когда Картр подошел к нему, маленький человечек съежился, как будто хотел забраться в постель.
- Можно подумать, Картр, что у этого... джентельмена совесть нечиста, - слова Рольтха произвели на Фортуса Кана впечатление центурионского удара хлыстом рабовладельческих времен. Кан перестал жаться к постели и застыл с дрожащими губами, глаза его остекленели. В них был только страх.
- Прошу вас...
Стоило вытолкнуть первые слова, как они полились из секретаря неудержимым потоком.
- Я не имею к этому отношения... Я не виноват! Я советовал не враждовать с патрулем. Я знаю закон... У меня двоюродный брат работает в вашем штабе на Сексти. Я никогда не пойду против патруля...
Страх его был так очевиден, что почти физически заполнил комнату. Но чего же он боялся? Силовой бомбы? Кап-пса? Был только один путь узнать правду. И второй раз в жизни Картр безжалостно вторгся в мозг человека, узнавая все необходимое - отчасти. Кан, всхлипнув, затих. Теперь он будет тих. Картр отвернулся. Нужно многое сделать. Жаль, что Кумми не особенно дарил своим доверием маленького человека - в его памяти большие пробелы. Они могут оказаться смертельными для рейнджеров.
Сержант подошел к Рольтху.
- Под лестницей действительно лежит силовая бомба. А кап-пес должен выманить нас из башни и взорвать. Перед тем, как это произойдет, всех отводят с верхних этажей. Кан вернулся сюда за какими-то вещами. И лестница охраняется...
- Мы можем прорваться... Только шумно будет.
- Да. Меня удивляет, зачем эти лестницы? Ведь у них были гравитационные лифты. Странно... И, может быть, важно.
- Это общественное здание, - напомнил Рольтх. - Лестницы могли использовать для церемоний. Ополти, например, всюду летают, кроме храма Аффида. Вроде бы других выходов вниз нет. А как наши парни? Если кап-псу надоест их ждать, он может просто взорвать бомбу...
- Да...
Картр замер в неподвижности. Он отгораживался сперва от этой комнаты, Рольтха, Фотуса Кана, потом от самого себя, и он сделал это! Его мозг коснулся мозга Зинги! Он предупредил. И вот он снова в неряшливой комнате ошеломленно трясет головой и видит подслушивающего у дверей Рольтха. Люди... двое, трое... Они идут по залу, идут сюда, прямо к этой комнате.

Битва.

От резкого стука в дверь рейнджеры застыли.
- Кан! Уходим немедленно! Выходи!
Но Фортус Кан был погружен в собственный мир.
- Кан! Эй, придурок, выходи!
Картр вступил в контакт. Юный офицер с корабля, которого он встретил утром, и еще двое людей, несенситивы, они были нетерпеливы, их подгонял страх. Немного поспорив, - их голоса доносились из-за двери как бормотание - они ушли. Рольтх скользнул к окну и посмотрел вниз.
- Нужно уходить? - быстро спросил он, не оборачиваясь.
- Они боятся, они слишком боятся, чтобы мы могли задерживаться.
- Внизу еще одна крыша, но слишком далеко, чтобы добраться без присосок.
- Заменим присоски.
Картр передвинул Фортуса Кана и начал рвать простыни на полосы, которые Рольтх связывал одну с другой. Работая быстро, но проверяя каждый узел, они изготовили грубую веревку.
- Ты - первый, - приказал сержант, - потом этот. - Он коснулся Кана носком сапога. - Я пойду последним. Пошли. И быстрее. Они слишком торопились, чтобы мы могли задерживаться.
Не успел он закончить фразу, как Рольтх уже исчез. Картр свесился из окна, но фальтхарианин так быстро скрылся во тьме, что лишь тройной рывок веревки сообщил о его благополучном приземлении. Картр вытащил назад самодельную веревку. Его подгоняло беспокойство. Обвязав Кана веревкой под мышками, он взвалил вялое тело на подоконник и начал спускать секретаря по возможности медленно, пока резкий рывок не сказал ему, что Рольтх перехватил тяжесть. Картр не стал дожидаться, пока Рольтх отвяжет Кана, и начал спуск.
И едва лишь его ноги коснулись крыши внизу, это произошло. Вначале не было ни звука, но крыша под ними подпрыгнула. Картр упал и закрыл лицо руками, не решаясь взглянуть вверх. Да, это силовая бомба. Однажды он попал под воздушную волну такой бомбы. Успели ли Зинга и Филх? Он решительно изгнал страх из мозга. Кан негромко застонал. А Рольтх?
И тут же послышался голос фальтхарианина:
- Ну и зрелище! Кумми любит грубую игру!
Сержант сел. Он дрожал. Может быть, это реакция на лихорадочный спуск, подумал он, но главным образом зто из-за гнева, который охватывал его, когда он думал об арктурианине. Этот гнев необходимо подавить, иначе сенситив обратит его в оружие против самого Картра.
- Как нам выбраться отсюда? - спросил Рольтх.
Придется полагаться на способность Рольтха видеть в темноте, подумал Картр. Потому что теперь их окружала полная темнота. Танцующие огни города погасли. Рейнджеры находились в центре абсолютной темноты.
- Над нами окно. Можно дотянуться. А что с нашим пленником? Потащим его с собой?
- Он проснется утром. Занесем его в помещение и оставим. Вряд ли они взорвут другую бомбу.
- Нет, если не хотят обрушить на себя весь город. Пошли, если ты возьмешь Кана за ноги, я подниму его голову.
Картр брел, доверившись руководству Рольтха. Они добрались до окна, открыли его и втащили свою бесчувственную ношу.
- Разве мы в том же здании? - спросил сержант. - Мне казалось, что оно в другом направлении.
- Ты прав. Мы в другом здании. Но это самый легкий и быстрый путь. Как там наши парни, успели выбраться?
Картр вторично попытался связаться с Зингой, послав импульс мысли. На какую-то радостную долю секунды ему показалось, что он вступил в контакт, потом все исчезло. Он не осмелился пробовать дальше. Кап-пес, если это существо выжило, или даже сам Кумми, могли уловить его сигналы.
- Бесполезно, - сказал он Рольтху. - Я не могу связаться. Но это не означает, что нужно беспокоиться. Они просто могут быть слишком далеко. Ведь мы не знаем законов мозгового восприятия, и как далеко они простираются. А может, они затаились, потому что арктурианин близко. Но до взрыва я связался с Зингой, и у них было даже больше времени, чем у нас, чтобы спастись.
- Конечно, Картр знал, что не следует слишком уж надеяться на это. Но для таких ветеранов, как Филх и Зинга, достаточно малого.
- Попытаемся найти Смита?
- Я думаю, да. Или свяжемся с восставшими.
Картр вцепился в пояс Рольтха и позволил фальтхарианину вести себя сквозь темные комнаты и коридоры.
- Уровень улицы, - послышался долгожданный шепот.
- Я думаю, мы выходим на улицу, которая проходит перед фасадом штаб-квартиры Кумми...
Но прежде, чем Рольтх успел ответить, во тьме блеснул яркий луч, и оба невольно пригнулись.
Выстрел из бластера! И еще один. А после третьего послышался приглушенный крик.
- Сражаются, - констатировал очевидное Рольтх, затем спросил. - А которая сторона наша?
- Пока никоторая. Я не хочу ошибиться и быть поджаренным, - угрюмо ответил Картр. - Один слева от нас... Приближается. Я попытаюсь связаться с ним, когда он будет проходить мимо. Посмотрим, кто это...
Вспышки продолжались с интервалами, периодически освещая улицу. Криков не было. Целились плохо, либо очень хорошо.
Показался стрелок.
- Мундира нет, - сообщил Рольтх. - Похож на штатского. Но умеет обращаться с бластером. Может быть, ветеран секторной войны ...
- Это не человек Кумми, но...
У Картра не было времени для предупреждения. Человек не был сторонником Кумми, но он уловил пробную мысль Картра немедленно... Такого с Картром раньше не случалось... Бластер незнакомца был направлен прямо на рейнджеров.
- Патруль! - крикнул Рольтх.
Бластер дрогнул в руке, но человек продолжал целиться.
- Выходите с поднятыми руками! - приказал хриплый голос. - Стреляю без предупреждения!
Картр и Рольтх повиновались, прижимаясь к земле, так как другие бластеры продолжали стрелять.
- Кто вы, во имя космоса?
- Рейнджеры патруля. Пытаемся отыскать Смита, нашего связиста...
- Да? - в голосе прозвучало подозрение. - Ну что ж, вы его увидите. Идите в этом направлении. Я за вами, если попытаетесь бежать...
Следуя его указаниям, они подошли к темной двери.
- Здесь ступеньки, - сказал человек сзади. - Спускайтесь и помалкивайте.
Пять ступенек привели их к какой-то преграде.
- Постучите быстро четыре раза, подождите секунду и повторите! - послышался приказ.
Рольтх повиновался, и дверь отодвинулась в сторону. Они выбрались из-за плотной портьеры и оказались в тусклом освещенном зале. Два человека смотрели на них без всякого дружелюбия. И еще бластер. Но, когда свет блеснул на кометах, напряжение разрядилось. Один из мужчин подошел ближе.
- Снимите шлемы, - приказал он.
- Кто вы, во имя космоса?
- Рейнджеры патруля. Пытаемся отыскать Смита, нашего связиста...
- Да? - в голосе прозвучало подозрение. - Ну что ж, вы его увидете. Идите в том направлении. Я за вами, если попытаетесь бежать...
Следуя его указаниям, они подошли к темной двери.
- Здесь ступеньки, - сказал человек сзади. - Спускайтесь и помалкивайте.
Пять ступенек привели их к какой-то преграде.
- Постучите быстро четыре раза, подождите секунду и повторите! - послышался приказ.
Рольтх повиновался, и дверь отодвинулась в сторону. Они выбрались из-за плотной портьеры и оказались в тускло освещенном зале. Два человека смотрели на них без всякого дружелюбия. И еще бластер. Но, когда свет блеснул на кометах, напряжение разрядилось. Один из мужчин подошел ближе.
- Снимите шлемы, - приказал он.
Рейнджеры повиновались и замигали от луча фонарика, направленного в их лица.

Предыдущая страница 6 Следущая страница


7 Андре Нортон

- Все в порядке. Они не от Кумми. Должно быть, действительно патруль. Отведите их к Кроули. Как дела наверху?
- Лежим на животах и стреляем. Они тоже. Нам удалось перерезать сигнальный кабель. Сейчас они могут пустить против нас роботов. Пока равновесие,- ответил задержавший их мужчина. - Ну, я пошел.
- Добудь мне Игина, Пол!
- Сделаю. Поджаришь его на сковородке. Благополучной посадки!
- И чистого неба!
Один из оставшихся закрыл дверь и расправил складки импровизированного затемнения. Второй ткнул пальцем в рейнджеров.
- Сюда.
Они прошли по коридору в большую комнату, где кипела работа. Несколько человек доставали из ящиков металлические детали, двое сидели за столом из ящиков, а трое ели в дальнем углу. Рейнджеров подвели к сидящим за столом. Один из сидевших поднял голову и вскочил. Это был Смит.

* * *

- Действительно, равновесие.
Связист провел рукой по волосам. Картр и Рольтх изучали лежащую на столе грубую карту.
- Мы закрыли их в здании штаб-квартиры. Кстати, они взорвали башню? Мы ощутили толчок...
Сержант кивнул.
- Если у Кумми есть разрушители, - сказал он, - то я не понимаю, почему он позволяет горстке малоэффективных стрелков удержать себя. Он может прорваться в любое время.
- Но Кумми не хочет пробивать большие дыры в своем городе, если этого можно избежать, - отозвался стройный молодой человек, сидевший рядом со Смитом, когда привели рейнджеров. Он потянулся и улыбнулся. - А снайперов трудно засечь.
- Не для сенситива, - возразил Картр. - Дайте мне пять минут, и я ткну пальцем в каждого вашего человека. Кумми нужно только выслать своего кап-пса и...
Улыбка Кроули исчезла, как стертая грубой рукой.
- Вы правы, сержант, - спокойно согласился он. Но за этим спокойствием чувствовалось напряжение.
- Может, у лорда Кумми мало зарядов для разрушителя? - вмешался Рольтх.
- Нам это тоже приходило в голову, - ответил Кроули. - Но доказать это трудно. Со второго дня посадки Кумми контролировал все вооружение. У нас оставалось только личное оружие. У него не было повода отобрать его. Вся эта заваруха произошла из-за того, что Кумми соображает быстрее остальных. И он не упустил возможности овладеть оружием! Мы, конечно, можем напасть на штаб-квартиру Кумми, но если у него есть разрушители, это будет конец. К тому же у него два сенситива, а у нас ...
- Тоже два, если я свяжусь с Зингой. А среди ваших людей?
Кроули покачал головой.
- Мы были обычной толпой средних горожан, каких можно найти везде. Кумми вместе с оружием забрал всех наиболее полезных.
Рольтх изучал карту. Вдруг он коснулся указательным пальцем центра прямоугольника, обозначающего крепость Кумми.
- Я вижу, у вас не отмечен туннель ...
- Какой туннель? - спросил Кроули.
Смит кулаком стукнул по столу и выругался от боли.
- Я трижды идиот! - крикнул он.
Его прервал Картр, постаравшийся объяснить все.
- Теперь все зависит от того, обнаружил ли Кумми эти подземные ходы, - заключил сержант.
- Он не знает, я почти уверен в этом! Никто из нас не слышал о них. Может, техники и обнаружили их, но держали в тайне.
Рольтх поднял голову.
- Если это так, мы можем проникнуть в самый центр осиного гнезда.
- И мы появимся среди них неожиданно! - возбужденно воскликнул Смит.
- Нужно подобрать подходящих людей, - предупредил Картр, не разделяя энтузиазма связиста. - Вы, Смит, подходите. Ваш мозговой блок нельзя пробить. Но остальные... Нам нужны люди, с которыми ничего не могут сделать ни кап-псы, ни Кумми. Возьмем человека, который привел нас сюда. Он не сенситив, но уловил мою мысль и тут же обнаружил нас.
- Должно быть, это Моргот. У него есть основания защищаться от вторжения в мозг. Он один из заложников Сатоати...
- Вот как! - удивленно подумал Картр.
- Неудивительно, что он почувствовал, когда ты прощупывал его, Картр, - сказал Рольтх. - Прекрасный кандидат для абордажной партии.
- Абордажная партия, - мельком подумал Картр. - Странно, что космические термины вторгаются в речь даже тогда, когда они прикованы к поверхности.
- Да, - вслух сказал он. - Кто еще?
Кроули поманил одного из заканчивающих еду.
- Вы сенситив, сержант. Предоставим выбор вам.
В конце концов они отобрали восемь человек с мозговым блоком разной мощности. Картру не хватало Зинги и Филха, но о рейнджерах бемми до сих пор ничего не было слышно, хотя патрули восставших были предупреждены о них.
И вот десять человек один за другим спустились в антигравитационный колодец, ранее обнаруженный рейнджерами. У платформы их ждал единственный экипаж. В нем с трудом могли поместиться трое. Рольтх сел за управление, и экипаж несколько раз проделал путь туда и обратно. Наконец, все они оказались у плиты подъемника под штаб-квартирой Кумми. Картр не заметил следов, указывающих, что здесь кто-то побывал после него и фальтхарианина.
Его интересовали теперь две остановки лифта, подмеченные им ранее. Если их поджидают наверху, разумнее остановиться раньше. И он нажал нижнюю кнопку на стене. На плите подъемника уместилось пять человек. Они ухватились друг за друга, когда плита взмыла вверх.
Их опора остановилась во тьме. Картр проследил, чтобы все сошли, и отправил плиту вниз, потом осмелился посветить фонариком.
Они стояли на карнизе, от которого во тьму уходил пандус. Поверхность карниза покрывал толстый слой пыли, которого, по-видимому, никто не касался в течение столетий. Да и мысленное проникновение говорило ему, что кроме них поблизости никого нет. Кумми, очевидно, не подозревал об этой бреши в своей обороне.
Толчок сжатого воздуха возвестил о прибытии плиты. С нее сошли Смит, Рольтх и трое повстанцев. Рольтх глянул в шахтный колодец, потом посмотрел вверх.
- Все в порядке. Шахта закрывается, когда плита касается дна, если в этот момент никто не следил, они никогда не узнают.
Картр выключил фонарик, и Рольтх повел всех. Они образовали цепочку, в которой каждый держался за пояс предыдущего. Вначале пандус спускался круто, но постепенно становился более пологим. Наконец они оказались в большой комнате. Стена отделяла их от гула машин. В перегородке виднелся проход, совершенно незаметный с противоположной стороны. Картр был убежден, что ни пандус, ни шахта не были обнаружены людьми Кумма. В то же время он почувствовал присутствие человека и узнал его.
- Дальгр!
Сержант поминал Смита.
- Там Дальгр... Еще с кем-то, может, с охранником, если только он не присоединился к Кумми. Вам легче заговорить с ним. А я прикрою...
Связист ответил быстрым кивком и знаком велел остальным повстанцам оставаться на месте. Вместе с Картром они перебегали от одной гигантской машины к другой, пока не увидели освещенный участок. Здесь перед контрольным щитом сидел Дальгр, а в нескольких футах от него расположился человек в мундире с лучевым ружьем в руках.
Картр тронул Смита за плечо, потом указал на себя и влево, на проход, который, в случае удачи, должен был привести его к охраннику. Как тень скользил он мимо машин, назначения которых не понимал, пока не оказался позади человека Кумми. Со своего места он видел верхушку шлема Смита.
Связист смело шагнул вперед, и в то же мгновение Картр ударил рукоятью бластера по правой руке охранника. Тот вскрикнул и согнулся, выпустив из рук оружие, которое отлетело на несколько шагов. И в ту же секунду Дальгр подхватил его и изготовился к стрельбе. Но тут же он увидел Смита и опустил ружье.
- Прекрасно,- заметил Смит. - Можно подумать, что вы специально тренировались. Я так понимаю, что вы не приверженец Кумми, Дальгр?
Патрульный оскалил зубы:
- А что, похоже? Они нуждаются во мне, поэтому я еще жив. Но Спина и командора они сожгли из бластеров... А может и Джексена тоже...
- Что? - в один голос воскликнули патрульные.
- С час назад. Я слышал, что врач и Джексен забаррикадировались в западном крыле. Это сумасшедший дом! Но мы напомнили этим идиотам об уважении к знаку кометы! Если бы не кап-пес... Он знает все: где мы и что делаем.
Охранника привязали его собственным поясом к скамье у контрольного пульта. Картр взглянул на множество циферблатов.
- Здесь можно что-нибудь сделать в нашу пользу?
Дальгр с сожалением улыбнулся.
- Боюсь что-либо менять. Я ведь не настоящий техник. И мне дали лишь полчаса на ознакомление. Если я поверну не тот рычаг, все может взлететь на воздух.
- Плохо. Если бы мы знали, как все это действует, мы бы без труда выкурили их из здания.
- Как мы отсюда выберемся? - спросил кто-то из повстанцев.
- Антигравитационный лифт. - Дальгр подвел их к нише за контрольным щитом. - Но наверху ждет охранник, и он заподозрит неладное, если мы поднимемся раньше, чем кончится моя вахта.
- А долго ли ждать?
Дальгр взглянул на свои наручные часы.
- Полчаса.
- Мы не можем столько ждать, - решил Картр. - Есть ли другие остановки лифта?
- Нет.
- Но есть кое-что другое... - Рольтх осматривал ствол шахты. - Тут опоры для рук и ног, вероятно, на случай аварии. Можем взобраться...
И они взобрались. Картр ощутил присутствие вверху человека - стражника, о котором предупреждал Дальгр. Дальгр же предложил и выход.
- Я окликну его...
Сержант прижался к стене колодца, пропуская вперед патрульного. Немного времени спустя они услышали, как Дальгр окликнул стоящего наверху.
- Дайте руку...
- Что случилось?
- Я не техник... Пришлите одного из ваших... Одна из этих проклятых машин сошла с ума. Может взорваться или еще что-нибудь...
Дальгр преодолел последние футы подъема и выбрался из шахты.
- Где Теленг? Почему он не явился с сообщением?
Охранник явно что-то заподозрил.
- Потому что...
Картр слышал начало ответа Дальгра, потом звуки борьбы.
Сержант преодолел последние опоры и вылетел из отверстия. Дальгр боролся с охранником за обладание лучевым ружьем. Картр бросился вперед, опрокинув обоих сражающихся. Они упали на него, и он ударился так сильно, что перехватило дыхание.
Через некоторое время туман перед глазами начал рассеиваться. Охранник лежал у стены связанный, с кляпом во рту, а Рольтх, склонившись над сержантом, сдавливал его ребра, производя искусственное дыхание. Смит, Дальгр и повстанцы исчезли. Рольтх ответил на вопрос, который сержант еще не мог задать:
- Я не смог удержать их.
- Но... - Картр с трудом выговаривал слова. - Кумми..., кап-пес...
- Они не очень верят в силу сенситивов, - напомнил Рольтх. - Даже если видели демонстрацию, все равно отказываются верить в очевидное. Таково большинство людей...
- Это правда. К счастью для нас...
Картр застыл, не закончив фразы. Потом повернулся к фальтхарианину и указал на дверь позади него.
- Быстро туда и попробуй удержать этих глупцов, а то их всех перестреляют. Их ждет опасность...
Он смотрел, как уходит Рольтх. Он надеялся, что перед лицом опасности фальтхарианин не будет задавать вопросов. Конечно, опасность сзади и все ближе с каждой минутой.
Приближается Кумми..., и Картр знал, что их ждет битва, в которой невозможно угадать победителя.
11.Отверженный.
Картр лежал на спине, глядя в свинцовое небо. Иглы дождя били его по глазам и коже, тело онемело от холода. Откуда-то доносилось всхлипывание. Потом, спустя долгие минуты, он понял, что всхлипывает сам. Но не мог остановиться, не мог унять дрожь, от которой сотрясалось все его тело. Он заставил свои руки двигаться, и они с трудом ощутили рваную одежду и ноющие ссадины на теле.
Потом он попытался сесть, голова у него закружилась, серый мир накренился. Все же он увидел скалы, колючие кусты, окружившие его. Мозг начал осмысливать увиденное. Глаза остановились на крови, медленно сочащейся из пореза на боку. Он принял реальность боли, камня, на котором лежал, кустов... Все это было частью мира... Какого мира?
Этот вопрос оживил жгучее пламя в мозгу. Он съежился и постарался не думать, а дождь смывал кровь с его груди. Пока не думаешь, все хорошо. Что-то коснулось его мозга. Он послал молчаливую просьбу о помощи. Из кустов высунулась мохнатая морда, круглые глаза животного, не мигая уставились на него. Холодное любопытство коснулось мозга, и все исчезло.
Тут он застонал, и его неловкие руки обхватили кружащуюся голову. Он знал, что помощи не будет. Незримый барьер отделял его от прошлого. Воспоминание было мучительно, и он отшатнулся от него.
Но где-то в глубине памяти сохранилось жесткое ядро сопротивления. Оно заставляло напрягаться. Тяжело дыша и всхлипывая, он подтянул ноги, встал сначала на колени, а потом и на ноги.
Потеряв равновесие, он упал с крутого берега в ручей. Выбравшись из воды, он скорчился у высокой скалы, борясь с воспоминаниями.
Они были отчетливыми и яркими... Слишком отчетливыми, слишком яркими.
Он находился в незнакомом здании, окруженный высокими стенами, и ждал, ждал опасности. Она приближалась, не торопясь, целеустремленно. Он чувствовал биение силы,окружавшей ее. Он должен сражаться. И в то же время он знал каждый ход будущего сражения, знал, что проиграл.
Это было столкновение его воли с волей чужой, схватка сил мозга, неожиданно он почувствовал уверенность в своей мощи.
Другой мозг присоединился к мозгу противника, злобный мозг, оставляющий за собой нечистый след. Но вдвоем они не могли сломить его барьер. Он некоторое время защищался, потом ударил, под этим ударом злой мозг дрогнул, отшатнулся. Но он не решился преследовать отступающего: второй мозг продолжал бороться, и тут первый мозг начал просить, обещать...
"Иди с нами, мы похожи. Объединимся и будем вместе править этим глупым стадом. Никто не сможет противостоять нам!"
Он, казалось, прислушивался. На самом деле он готовился. Оставался еще один ход.
И вот он опустил барьер только на мгновение. С воплем триумфа злой борец устремился вперед, и он позволил это. Но когда противник зашел слишком далеко, чтобы отступить, он повернулся, окружил его и начал сокрушать. Послышался крик, но только крик мысли. Зло было уничтожено, как будто никогда не существовало.
Но второй, тот, что манил и обещал, ждал этого. И в момент победы он ударил и не только своей силой, но и добавочной, сохраненной в резерве.
Он боролся отчаянно, зная, что обречен. И был сломлен, а противник, тоже истощенный, но торжествующий, овладел им. И воля его была зажата, связана, а тело повиновалось врагу.
Он, как машина шел по темному коридору, шел целеустремленно с бластером в руке, а палец лежал на спуске. Внутри у него все молча кричало: он знал, что ему предстоит сделать.
По широкому открытому пространству метались вспышки бластеров. Его послали сюда, к вездеходу рейнджеров. Против своей воли он двигался вперед от одного укрытия к другому.
Он видел, как падают люди: тот, кто мысленно шел с ним, гневно рычал, оппозиция побеждала, побеждали его друзья.
Еще одна перебежка приведет его к вездеходу. И, раздумывая, почему тот, кто управляет им, так отчаянно этого хочет, он прыгнул, но двое, скрывавшиеся в тени, удивленно посмотрели на него. Он знал их, но его рука поднялась, и он выстрелил. Изумленный вскрик резанул его слух, когда он взбирался на сидение и хватался за управление.
Он резко поднял машину и перегрузка прижала его к сидению, лишила дыхания. А тот, другой, в его мозгу определил курс. И вездеход по спирали начал набирать высоту, пока не коснулся балкона высоко над головами сражающихся, и тот спрыгнул с балкона в вездеход.
И чужая воля повела его на максимальной скорости из города к горизонту, где первые проблески предвещали рассвет. Хотя он подчинился приказу, но продолжал бороться. Бесшумная, невидимая схватка продолжалась над древним городом - воля против воли, сила против силы. И Картру показалось, что другой уже не так уверен в себе, что он защищается, довольствуется достигнутым и не стремится усилить свой контроль.
Чем это кончилась, эта борьба в небе? Картр опустил болевшую голову на камень у ручья, стараясь вспомнить. Но не смог. Он помнил только, что он..., он сжег из бластера Зингу! Благополучно вывез Кумми из города! Предал тех, кто верил в него. Он закрыл глаза и постарался забыть все, все!
Измученный, он, должно быть, снова уснул. Потому что когда открыл глаза, их ослепило отраженное в воде солнце. Он был голоден. И этот голод возродил тот же инстинкт самосохранения, который раньше привел его к воде. Руки по-прежнему плохо слушались его, но он умудрился поймать под перевернутым камнем какое-то животное. И там были еще...
К вечеру он встал и пошел вдоль воды. Потом упал и попытался встать. Может быть, он спал, но очнулся от того, что его позвал Зинга. И тут же его охватило отчаяние. Зинга погиб. Он сжал руками глаза, но не смог изгладить из памяти лицо закатанина в тот момент, когда он оказался под лучом его бластера.
Лучше оставаться на месте до тех пор, пока он не перейдет в мир, где его не сможет преследовать память... Он так устал!
Но тело отказывалось признавать это: оно поднималось и брело дальше. Ручей вывел его на широкую равнину, где высокая желтая трава опутывала ноги и бесчисленные существа убегали с его дороги. Потом ручей слился с широкой рекой, из которой торчали верхушки растрескавшихся скал.
У воды начали подниматься утесы. Он карабкался, падал, скользил. Он уже потерял представление о времени. Пока он не решался оставить воду - слишком важный источник для поддержания жизни.
Он лежал, вытянувшись на скале у воды, и пытался поймать одно из живущих в воде существ. И вдруг закричал. Кто-то коснулся его мозга. Он руками зажал рот, чтобы удержаться от вторичного крика.
Но зов повторился. Картр не мог избежать чужого присутствия, оно вливалось в его мозг, задавало вопросы, требовало... Кумми! Неужели Кумми снова пытается захватить его, использовать...
Картр скатился со скалы, разорвав кожу на руке, и побежал. Прочь! Подальше от Кумми... Подальше!
Но тот мозг следовал за ним, спастись от контакта было невозможно. Он нашел узкое ущелье, отходящее от воды, заросшее колючим кустарником, занесенное паводковым мусором. Не обращая внимания на царапины, он втиснулся в расщелину.
Расщелина кончалась небольшой пещерой под нависшим утесом, и Картр заполз туда - ребенок, спасающийся от чудовища из темноты. Свернулся, зажав голову обеими руками, стараясь ни о чем не думать, воздвигнуть барьер, через который не сможет прорваться охотник.
Вначале он слышал только отчаянное биение собственного сердца, потом послышался другой звук - свист воздуха, рассекаемого вездеходом. Контактирующий мозг приближался. Картр не мог объяснить, что так его испугало. Наверное, воспоминание о том, как власть другого заставляла его убивать своих. То, что Кумми сделал однажды, он может повторить.
И этот страх был верным союзником врага. Страх ослаблял контроль. Страх...
Зажав лицо руками, чувствуя во рту вкус земли, Картр пытался подавить страх.
Он слышал крик, треск кустов. Кумми приближался к ущелью!
Рейнджер с рычанием выглянул из пещеры, в руке он сжимал обломок камня. Его выслеживают, как зверя, но этот зверь будет сражаться! И арктурианин не ожидает физического нападения, он верит, что добыча беспомощно ждет прихода хозяина.
Картр занял выгодную позицию, опершись спиной о скалу. - Хорошее оружие, - подумал он, взвешивая камень в руке. - Подходящего размера и веса. И держать удобно...
- Картр!
Звук, который он издал в ответ на этот призыв, был криком животного, увидевшего приманку. Его имя! Кумми осмелился использовать его имя! И арктурианин даже подал голос. Хитрый дьявол! Иллюзии - как хорошо его искусный мозг умеет создавать их.
Две фигуры появились перед ним. Камень выпал из его пальцев.
Неужели Кумми контролирует и его зрение? Неужели арктурианин может заставить его видеть по-своему?
- Картр!
Он снова потянулся за камнем. Бежать... Но куда?
- Кумми?...
Он почти хотел верить, что это хитрость арктурианина, что на самом деле он видит не две приближающиеся к нему фигуры этих улыбающихся людей в рейнджерских костюмах.
- Картр! Наконец-то мы тебя нашли!
Они нашли его. Почему же не стреляют? Чего ждут?
- Стреляйте!
Он думал, что выкрикнул это, но лица их не менялись, они продолжали приближаться. И он знал, что, если они коснуться его, он этого не перенесет.
- Картр! - сказал другой голос с конца ущелья.
Он дернулся от этого звука, как будто силовое лезвие распластало его тело.
Третья фигура в форме рейнджера пробивалась сквозь заросли. И при виде этого лица сержант дико закричал, что-то взорвалось в мозгу Картра, и он полетел во тьму, в гостеприимную, безопасную тьму, где мертвые не ходят и дружески не улыбаются. Он с благодарностью погрузился в эту тьму.
- Картр!
Мертвый звал его, но во тьме безопасно, и если он не ответит, никто не вытащит его оттуда навстречу безумию.
- Что с ним случилось? - спросил кто-то.
Он лежал во тьме тихо и неподвижно.
- ... Установим. Надо отвезти его в лагерь. Послушайте, Смит, обязательно привяжите его к сидению, иначе он может перевалиться через край...
- Картр!
Его трясли, ощупывали, но он с огромными усилиями сжимал губы, заставляя себя лежать вяло и тяжело. И, наконец, упорство защитило его. Его оставили в безопасной тьме.
Он ощутил тепло, успокаивающее тепло. Он лежал неподвижно, как и при первом пробуждении, и чувствовал, как оживает его тело. Его трогали, прикасались к полузажившим ранам, оставляя ощущение свежей прохлады в охраняющей его тьме.
- Ты считаешь, что он не в себе?
Слова звучали в темноте. У него не было желания видеть, кто их произ носит.
- Нет. Тут что-то другое. Мы можем лишь догадываться, что с ним сделал этот дьявол, вероятно, снабдил ложной памятью. Вы видели, как он повел себя, когда мы нашли его? С мозгом, своим или чужим, можно проделать все, что угодно, если ты сенситив. В некоторых отношениях мы гораздо уязвимее, чем вы, не пытающиеся выйти за человеческие границы...
- Где Кумми? Хотел бы я ...
В голосе звучало холодное смертоносное обещание. Картр был вполне согласен. И эта эмоция вытолкнула его из безопасной тьмы.
- Мы все хотим этого. И добьемся рано или поздно.
К его губам прижали твердый край чего-то. Жидкость протекла в рот, и он был вынужден глотнуть... Ему обожгло горло, в животе растекалось приятное тепло.
- Итак, вы его нашли?
В окружающем его тумане возник новый голос.
- Хага Зикти! Мы ждали вас, сэр! Может, вы найдете способ лечения?
- Да? А что с ним? Я не вижу раны...
- Болезнь здесь...
Пальцы коснулись лба Картра. Он отшатнулся от этого прикосновения.
- Что ж, надо подумать. Ложная память или...
Он убегал, убегал сквозь тьму. Но другой бежал за ним, пытался догнать... Болезненно застонавший Картр снова оказался в коридоре, а перед ним Кумми и кап-пес. В третий раз переживал он постыдное поражение и смертоносное нападение на товарищей.
- Значит, Кумми одолел его! Должно быть, использовал другие мозги, чтобы накопить силу...
Кумми! Горячий гнев вспыхнул в мозгу Картра, жег стыд и отчаяние... Кумми... Арктурианин должен быть побежден, иначе он никогда не почувствует себя чистым. Да и с исчезновением Кумми очистится ли он? Навсегда останется тот ужасный момент, когда он стрелял в изумленное лицо Зинги.
- Он одолел..., - действительно ли он произнес эти слова, или они звенели в нем самом? - я убил ...убил Зингу...
- Картр! Великий космос, о чем он говорит? Ты убил?
Он начал медленно, с трудом выбрасывать слова, которые, казалось, приносили облегчение. Сражение, бегство и вездеход, взлет, его пробуждение в дикой местности - он рассказал все.
- Но ... Это чистейшее безумие! Он не делал этого! - возразил чей-то голос. - Я видел его, да и вы тоже. Он шел так, будто не замечал никого из нас, взял вездеход и улетел. Может, он подобрал Кумми, как говорит... но остальное...- это безумие!
- Ложные воспоминания, - заявил уверенный голос. - Кумми хотел, чтобы он считал себя виноватым и убегал от нас, даже если Кумми не сможет полностью контролировать его. Просто...
- Просто! Но Картр - сенситив, он сам может сделать так. Как он мог?
- Именно потому, что он сенситив, он более уязвим. Во всяком случае... Сейчас мы знаем, что с ним.
- Вы можете его вылечить?
- Попытаемся. Останутся шрамы. Все зависит от того, насколько глубоко проник в него Кумми.
"Кумми!" - он выплюнул это имя, как ругательство.
- Да, Кумми. Если Картр будет помогать нам... Посмотрим.
Снова успокаивающая рука на лбу.
- Спи..., ты спишь..., спишь...
И он уснул, довольный, как будто с него сняли какой-то груз. Он спал.
Пробуждение было внезапным. Над ним был крыша из переплетенных ветвей и крупных листьев. Он лежал под навесом, какие рейнджеры обычно делают во временном лагере. И укрыт он таким одеялом, какие лежат в их рюкзаках - одеяла, изготовленные из шелка узакианского паука. Такие, именно такие. Воздух влажный, туман закрывает деревья, окружающие полянку...
Кто-то вышел из тумана и опустил на землю вязанку хвороста.
- Зинга!
- Живой и невредимый! - ответил закатанин и в подтверждение своих слов щелкнул челюстями.
- Значит, это было ложное воспоминание..., ложное ...
Картр облегченно вздохнул.
- Более нелепого сна тебе никогда не снилось, мой друг. Как ты себя теперь чувствуешь?
Картр блаженно потянулся.
- Чудесно. Но у меня множество вопросов.
- Это позже, - Зинга подошел к костру и взял чашку, стоявшую на камне рядом с огнем, - сначала выпей.
Картр выпил. Горячий бульон, исключительно вкусный. Он с улыбкой, от которой болели отвыкшие улыбаться мышцы, посмотрел вверх.
- Хорошо. Думаю, что здесь проявил свои способности повар Филх...

Предыдущая страница 7 Следущая страница


Последняя посадка 8

- О, он все время мешал и добавлял какие-то листочки. Съешь еще...
Картр еще прихлебывал бульон, когда на освещенном месте возникла новая фигура. Сержант уставился на подходившего, забыв проглотить бульон. Зинга здесь, рядом. Тогда кто же этот, во имя тарлускианских дьяволов?
Зинга проследил за направлением взгляда Картра и улыбнулся.
- Нет, я не раздвоился, - заверил он сержанта, - это Зикти, разумеется, закатанин. Он историк, а не рейнджер.
Второй закатанин направился к навесу.
- Значит, вы проснулись, мой юный друг?
- Проснулся и снова в себе, - Картр счастливо улыбался им обоим. - Но нужно время, чтобы я отделил подлинные воспоминания от ложных..., они путаются.
Зинга покачал головой.
- Не напрягайся, пока не окрепнешь.
- Но где...
- О, я был пассажиром Х451 вместе со своей семьей. Мы вчера встретились с рейнджерами. Точнее, они отыскали нас...
- Что было в городе после... после моего ухода?
Когтистый палец Зинги со скрипом прошелся по челюсти.
- Мы решили уйти... после того, как борьба кончилась.
- Искать меня?
- И по другим причинам. Дальгр и Смит обнаружили воздушный корабль, построенный жителями города. Он доставил нас сюда, но вышел из строя, и они ремонтируют его.
- Гм...
Картр размышлял. Произошли изменения, и ему хотелось знать, что изменилось.

12.Картр выходит на след.

Трое в костюмах рейнджеров сидели у костра. Картр приподнялся,глядя на них.
- Вы так ничего и не сказали, - нарушил он молчание.- Почему вы оставили город?
Никто из троих не хотел встретиться с его взглядом. Наконец ответил Смит, и в его усталом голосе звучал вызов.
- Они были рады избавиться от Кумми и его людей...
Картр ждал, но связист, по-видимому, не собирался продолжать.
- Большинство из них, - добавил после долгой паузы Дальгр, и его голос звучал глухо, - они...
- Они решили, - подхватил объяснение Зинга, - что не хотят замены одного правительства другим..., им показалось, что патруль собирается занять место Кумми. Поэтому мы не были желанными гостями, особенно рейнджеры.
- Да, они ясно дали это понять, - холодно сказал Смит.- Теперь, когда война кончилась, пусть войска уходят - обычное отношение штатских. Мы вносим элемент нестабильности. Поэтому мы взяли одну из городских машин и улетели...
- Джексен?
- Он погнался за охранником, убившим командора. Когда мы их нашли, оба были мертвы. Мы - последние представители патруля, да еще Рольтх и Филх, которые ушли на разведку.
Они не стали углубляться в подробности, и Картру была понятна причина их сдержанности. Может быть, для горожан, ощутивших хватку Кумми, патруль был как бы символом прошлого образа жизни. И после свержения правительства патруль тоже должен уйти. Но одно следствие было несомненным: они больше не были членами экипажа и рейнджерами, был только патруль. Второе изгнание укрепило их связь друг с другом.
- Возвращаются наши рыбаки! - Зикти, дремавший у костра, встал, встречая выходящих из-за деревьев. - Ну, каков же улов, мои дорогие?
- Мы положили у воды синий фонарик Рольтха, его свет привлекал жителей воды, поэтому улов у нас сегодня богатый,- ответил тонкий голос закатанской женщины. - Какой богатый мир! Зор, покажи отцу, какого бронированного зверя ты поймал под скалой...
Самый маленький из троих подбежал к отцу, держа в руках шевелящееся существо со множеством лапок и парой мощных клешней. Заинтересованный Зикти, избегая щелкающих клешней пленника, внимательно осмотрел его.
- Как странно! Он мог быть отдаленным родственником полторианина, но ни следа разума...
Картру почти не доводилось видеть закатанских женщин, но долгая дружба с Зингой приучила его к тому, чем отличается внешность человека от внешности закатанина, и он понимал, что Зацита и ее юная дочь Зора для представителей своей расы очень привлекательны. Что касается маленького Зора, то такие мальчишки есть в любой расе. Он наслаждался каждой минутой этой дикой жизни.
Зацита грациозным жестом предложила садиться. Картр заметил, что Смит и Дальгр тоже поднялись, приветствуя закатанских женщин. Несомненно, их отношение к бемми сильно изменилось.
На следующее утро Картр проснулся рано и долго лежал неподвижно, глядя на наклонную крышу навеса. Что-то его беспокоило. Но вот рот его сложился в тонкую жесткую линию. Он знал, что должен сделать. Картр выполз из спального мешка. Сквозь сонное дыхание спящего лагеря слышалось близкое журчание реки.
Вначале он двигался несколько неуверенно, но потом восстановил равновесие и легко добрался до берега. Вода была холодной, и у него сначала захватило дыхание. Сделав несколько шагов по песчаному дну, он поплыл.
- О, в молодости силы восстанавливаются удивительно быстро!
Гулкий голос был заглушен всплеском. Картр поднял голову и тут же получил в лицо струю воды: это мимо на полной скорости пронесся Зор. Зикти осторожно соскочил с плоской скалы и поплыл по течению.
Почтенный закатанин доброжелательно посмотрел на сержанта. Сделав несколько гребков, Картр присоединился к нему.
- Немного примитивная жизнь, сэр...
Профессор из галактического университета истории в Зованге спокойно ответил:
- Иногда неплохо прервать рутину комфортабельной цивилизованной жизни. К тому же мы, закатане, легче приспосабливаемся, чем вы, люди. Моя семья считает, что это замечательные каникулы. Зор, например, никогда не был так счастлив...
Он улыбнулся, глядя, как маленькое чешуйчатое тело борется с течением в погоне за водными существами.
- Но это не каникулы, сэр.
Большие серьезные глаза Зикти встретились с взглядом сержанта.
- Да, мы понимаем это, изгнание навсегда...
Он отвернулся, разглядывая скалы и утесы за рекой, густую зелень.
- Что ж, этот мир богат, а места в нем достаточно...
- Есть город с частично действующими в нем механизмами, - напомнил ему Картр.
И тут же уловил теплый уверенный ответ, ощутив удовлетворение, какого давно не испытывал. Зикти по-своему ответил ему.
- Я думаю, что жители города должны быть предоставлены сами себе, - сказал наконец историк. - В сущности, их выбор - это отступление. Они хотят, чтобы жизнь оставалась всегда такой же. Но так в жизни не бывает. Жизнь идет вперед - это прогресс или отступление. Они идут по тому же пути, что и вся империя. Все последние столетия мы медленно отступали. Отступали ...
- Упадок?
- Да. Например, распространение этой неприязни к негуманоидам. К счастью, мы, закатане, сенситивы, и мы готовы к встрече с такой ситуацией, которая сложилась после посадки Х451...
- Что же вы сделали?- спросил заинтересованный Картр.
Зикти засмеялся.
- Мы тоже приземлились... на шлюпке. Поблизости виднелся лес. Прежде чем они опомнились, мы уже были там, вне пределов их досягаемости. Но... если бы мы не почувствовали отношение Кумми ... все могло бы кончиться по другому...
Мы пошли в этом направлении и разбили лагерь. И, должен вам сказать, сержант, никогда я не был так изумлен, как тогда, когда случайно вступил в контакт с Зингой. Еще один закатанин! Как будто я встретился лицом к лицу с сутаилом, а у меня нет бластера! После того, как мы соединились с вашим отрядом, все, конечно, прояснилось. Они искали вас... ваши рейнджеры очень вас уважают, Картр.
Снова ощущение тепла и уверенности возникло в мозгу сержанта. Он покраснел.
- И когда они нашли меня...
- Да, они нашли вас, посадили в машину и привезли сюда. И ваш опыт дал нам очень важный урок - не надо недооценивать противника. Я никогда бы не поверил, что Кумми способен на такое нападение. Но, с другой стороны, он не так силен, как считал, иначе вы не сумели бы уйти из под его контроля после бегства из города...
- Ушел ли я? - улыбка у Картра была хмурая. - Несмотря на ваше лечение, я не помню, что произошло между вылетом из города и тем моментом, когда я очнулся на скале.
- Я считаю, что вы освободились от него. Давайте рассмотрим факты. Вы, жители Илен, по шкале сенситивности достигаете 6.6. Верно?
- Да. Но у арктуриан предполагается только 5.9...
- Верно. Однако всегда есть шанс встретиться с мутантом. В определенные моменты истории мутации усиливаются. Жаль, что мы ничего не знаем о происхождении Кумми. Если он мутант, то это объясняет многое.
- Не скажете ли, какое место по шкале занимают закатане? - просто спросил Картр.
Большие глаза смотрели на него.
- Мы сознательно не подвергались апробациям, молодой человек. Всегда разумнее кое-что сохранить в тайне... особенно, когда имеешь дело с несенситивами. Но я поставил бы нас где-то между восемью и девятью. За последнее поколение у нас появилось несколько ТЕЛов - они объединяют в себе способности и к телепатии, и к телекинезу - и очень много лиц, сенситивность которых на одну-две десятых ниже. Я уверен, что если у моего народа наблюдается такая мутация, она должна происходить и в других расах тоже...
- Мутанты! - повторил с дрожью в голосе Картр.- Я был на Кабле, когда Портивар поднял восстание мутантов...
- Тогда вы знаете, что может принести подобное увеличение рождаемости мутантов. Все изменения имеют и хорошие, и плохие последствия. Скажите мне, когда вы были ребенком, вы знали о своих способностях сенситива?
Картр покачал головой.
- Нет. В сущности, я не подозревал о своих способностях, пока не поступил в школу рейнджеров. Инструктор обнаружил мой дар, и я получил специальную подготовку.
- Вы были латентным сенситивом. Илен - пограничная планета, ее население было не слишком близко к варварству, чтобы осознать свою силу. Уничтожить такой многообещающий мир! О, жестокость войны! Я убежден, что из-за таких вещей, как уничтожение Илен, наша цивилизация приближается к концу. А в лагере у нас теперь причудливая смесь.
Он вылез из воды и с силой начал растираться полотенцем.
- Зор, пора выходить! - позвал он сына. - Да, мы странная смесь - собрание разных представителей империи, - продолжал Зикти. - Вы и Рольтх, Смит и Дальгр - люди, но с разных планет, так что сильно отличаетесь друг от друга. Филх, Зинга и моя семья - негуманоиды. Те, что в городе - люди, причем высокоцивилизованные. И кто знает, может, на планете есть туземцы. Можно подумать, что некто или нечто собирается ставить здесь эксперимент, - он хихикнул и принюхался.- А, еда, а я очень голоден! Посмотрим, что там готовится?
Прежде, чем они подошли к костру, Зикти тронул Картра за руку.
- Я хочу поделиться с вами еще одной мыслью, мой мальчик. Я плохо знаю вашу расу, возможно, вы не мистичны, хотя большинство сенситивов стремится заглянуть за плоть и ищет душу. Вероятно, вы не религиозны. Но если мы отобраны здесь с какой-то целью, нужно оказаться достойным выбора!
- Согласен, - коротко ответил Картр, зная, что собеседник оценит его искренность.
Закатанин кивнул.
- Отлично, отлично. Остаток жизни должен пройти неплохо. И только подумать! Такое приключение, когда я уже начал думать, что жизнь слишком пресна! Моя дорогая,- обратился он к Заците, - аромат жаркого восхитителен. Мой голод увеличивается с каждым шагом!
Но Картр ел механически. Конечно, Зикти хорошо рассуждать о будущем в таких масштабах. Историк привык воспринимать всю ситуацию, а не только отдельные детали. А у рейнджеров противоположный подход: для них детали всего важнее, они тщательно изучают новые планеты, долгие часы наблюдают за странными животными и по нескольким кирпичам, путем размышлений, восстанавливают исчезнувшую цивилизацию. А тут перед ним деталь, с которой он должен справиться.
Он должен обезвредить Кумми!
Именно эта мысль пришла ему в голову утром, когда он проснулся. Она была частью его снов и теперь превратилась в настоятельную потребность. Живой или мертвый, он должен найти и он найдет арктурианина. И если Джойу Кумми жив, он остается для всех страшной угрозой.
Странно... Картр потряс головой, как бы стараясь прояснить ее. Как его преследует эта мысль: Кумми опасен и обезвредить его - дело Картра. К счастью, арктурианин - неопытный следопыт, он оставит ясный след. Пройти по нему для рейнджера - детская игра. Они вместе покинули город. Ночью где-то они разошлись. Может, Кумми вытолкнул его из вездехода, надеясь, что Картр разобьется насмерть? Если это так, найти арктурианина будет сложнее: на облаках он не оставит следов. Значит, нужно вернуться к скале, где Картр впервые пришел в себя...
- Она в десяти-пятнадцати милях к северу...
Сержант посмотрел на Зингу. Тот подхватил его мысль.
- И ты, Картр, не пойдешь один. Это не тот след, по которому идут в одиночку.
Картр напрягся, но Зинга и без слов понял его.
- Это мое дело, - заметил сержант, сжав губы.
- Конечно. Но все же тебе нельзя идти по следу одному. У нас есть летательный аппарат, на нем быстрее. И с него лучше видны следы.
Разумно, но от этого смириться не легче. Картр предпочел бы уйти из лагеря один и пешком. Он знал, что арктурианин теперь один. Он не будет чувствовать себя здоровым и чистым, пока не сразится с Кумми и не победит.
- Отдохни еще день, - посоветовал Зинга, - и потом мы пойдем. Это дело с Кумми очень важное.
- Другие могут так не думать. Он один в дикой местности, которую не знает. Возможно, дикие звери уже сделали работу за нас.
- Но он Кумми, и над нами продолжает висеть угроза. Говорил тебе Зикти, что он считает его мутантом? Вспомни, на что был способен Пертивар. Кумми не должен победить, когда ты встретишься с ним в следующий раз.
Картр улыбнулся закатанину, но в улыбке его не было веселья.
- Ты знаешь, друг мой, я думаю, ты прав. И я больше не повторю свою ошибку. Я не буду слишком самоуверен. И с ним нет ни кап-пса, ни других мозгов, которые он мог бы использовать.
- Хорошо, - Зинга встал. - Пойду порасспрашиваю Дальгра. Надо узнать, много ли энергии осталось в машине.
Они вылетели на следующее утро. Никто ни о чем не расспрашивал, хотя Картр был уверен, что они все знают о цели полета, воздушная лодка не обладала скоростью вездехода и его маневренностью. Сидевший за штурвалом Зинга вел ее вдоль реки, пока они не увидели ручей, который послужил Картру проводником.
Время от времени закатанин с беспокойством поглядывал на тяжелые облака, собирающиеся на горизонте. Приближалась буря, и им нужно было поискать убежище. Оказаться во власти бури в легкой лодке было нежелательно.
- Узнаешь что-нибудь внизу?
- Да, я уверен, что проходил по этому лугу. Помню, как пробирался через высокую траву. А вот эти деревья меня привлекают. Не сесть ли нам под их защиту?
Зинга снова посмотрел на тучи.
- Лучше бы добраться до твоей скалы. О, огненные мыши! Темнеет! Хотел бы я иметь глаза Рольтха!
Быстро темнело. Поднявшийся ветер ударил по лодке, она закачалась, как на морских волнах. Картр вцепился в сидение.
- Подожди!...
Он произнес это слово с риском прикусить язык, так как лодка в этот момент нырнула, в полумгле он разглядел знакомую скалу и склон, уходящий к ручью.
- Похоже, что я упал здесь.
Они уже миновали скалу, но Зинга повернул назад. Картр, прищурившись, пытался вообразить, как выглядит это место с точки зрения человека, лежавшего на вершине скалы.
Лодка неожиданно резко свернула вправо. Картр хотел возразить, но забыл об этом, заметив, что привлекло внимание Зинги. Вершина дерева была сбита, белел расколотый ствол. Закатанин искусно развернул и посадил лодку. В другое время его маневр вызвал бы восторг Картра, но сейчас он был слишком поглощен тем, что могло находиться за сломанным деревом.
Под грудой обломанных ветвей они нашли обломки вездехода. Ни один техник не сумел бы восстановить эту машину. Мятый корпус, зажатый между стволами, был пуст.
Зинга принюхался, осветив пустое сидение вездехода.
- Ни следа крови. Вопрос: один он или вы оба были на борту в момент удара?
Картр покачал головой, пораженный результатом крушения.
- Не думаю, чтобы там вообще кто-то был. Может он выбросил меня и ...
- Да... и, если ты боролся, он мог потерять управление. Тогда это и случилось. Но тогда где же Кумми или его останки? Даже если бы здесь похозяйничали хищники, что-нибудь да осталось бы...
- Он мог выпрыгнуть перед ударом, - предположил сержант. - Если у него был антигравитатор на поясе, он мог приземлиться невредимым.
- Значит, нужно поискать следы. - Зинга глянул на небо, выставив вперед челюсть. - Дождь может все смыть...
Наконец облака облегчились от груза воды. Рейнджеры добежали до выступа скалы, послужившего им подобием убежища. Может быть, деревья дали бы большую защиту от дождя, но, взглянув на падающие ветки, Картр решил, что это не безопасно. Дождь заливал их, проникал во все поры одежды и обуви.
- Он не может долго продолжаться, столько воды просто не существует! - прокричал Картр и понял, что его голос совершенно заглушен шумом дождя.
Он чихнул, вздрогнул и подумал с горечью: Зинга может оказаться прав. Поток уничтожит следы, оставленные Кумми.
Вдруг Картр выпрямился и почувствовал, как одновременно напрягся Зинга. Закатанин был удивлен так же, как и он сам.
Они уловили слабую, очень слабую мольбу о помощи. От Кумми? Картр почему-то решил: нет. Но мольба шла от человека, вернее, от разумного существа. Кто-то живой и разумный находился в опасности. Сержант мгновенно повернулся, пытаясь определить направление. Они должны ответить на боль и ужас этого существа!
13.Королевство Кумми.
- С севера..., - послышался гортанный голос Зинги. Закатанин с его совершенным ощущением был прав.
- Лодка выдержит?
Картр привык к патрульным вездеходам, которые были предназначены для использования в сложных погодных условиях. Но лодка не внушала ему доверия.
Зинга пожал плечами.
- Что ж, это не вездеход. Но ветер стихает, а пешком мы все равно не можем идти.
Они буквально протискивались сквозь стену падающей воды, добираясь до тесной кабины лодки. Какое облегчение - уйти от этого дождя! Но уже когда они садились, легкое суденышко накренилось под ними. Лететь на таком ветру - все равно что уподобиться листику, попавшему в водоворот.
Но, понимая это, они не колебались. Зинга сразу запустил двигатель, а Картр послал пробную мысль, пытаясь вступить в контакт с тем, кто просил о помощи.
В какой-то мере им повезло: тучи начали расходиться. И Зинга был прав, ветер стихал. Легкое суденышко подбрасывало, вертело, спускало, поднимало, и закатанин с трудом удерживал курс. Но они все же летели, летели высоко над вершинами деревьев, чтобы избежать участи вездехода.
- Пойдем кругами? - мысленно задал вопрос Зинга.
- Горючего хватит? - в ответ спросил Картр, вглядываясь в шкалы приборов.
- Ты прав, мы не можем себе этого позволить, - согласился Зинга. - Еще четверть тола такого парения, и мы вообще никуда не полетим...
Картр даже не пытался перевести "тол" в знакомые меры длины. У него было предложение.
- Выбери хороший ориентир и посади лодку.
- Оттуда пойдем пешком? Возможно ты прав. Если ослабнет дождь. А вот и ориентир - согласен? Сядем в середине.
Ориентир находился примерно в миле от них - широкая площадка почерневшей почвы с пнями, между которыми начали пробиваться молодые ростки, недавно здесь горел лес.
Зинга очень аккуратно опустил лодку между пней.
И как только они вышли из лодки, просьба о помощи вновь достигла их. В ней уже гораздо яснее звучал ужас. Картр уловил кое-что еще. Они были не единственными живыми существами, откликнувшимися на призыв. Там был охотник, четвероногий, голодный - не ел по крайней мере сутки.
Старая звериная тропа шла по выжженой земле. Копыта и лапы за много лет так выбили ее, что по ней можно было идти наощупь. Картр быстро шел по тропе и голой скале. Скальная стена некогда помешала огню распространиться. В ней была узкая щель, сквозь которую проходила тропа. Потом она спускалась по склону и уходила в настоящий лес.
Охотник был поблизости, рядом с добычей. Картр уловил мысль пойманного в ловушку. Это был человек, но не Кумми. Незнакомый, раненый, одинокий, очень испуганный.
Охотник теперь знал, на кого охотится. Он заколебался... и Картр услышал крик, более похожий на стон. Перед ним была стена кустов, он пробился через нее и сразу увидел упавшее дерево, а под ним маленькое, жалкое, тощее тело, прижатое к земле толстой ветвью. Искаженное лицо было повернуто к нему. Картр увидел, что человек этот не из города.
Картр вжал ноги в мягкую почву, чтобы поднять ветвь. Но ему не удалось приподнять ее настолько, чтобы пленник мог освободиться. Охотник ждал, ждал за соседним кустом.
-Йахх! - этот рев был боевым кличем закатанского война. Над головой Картра блеснул луч бластера.
Огненная нить встретила красновато-коричневое тело в середине прыжка. Удар отбросил зверя, уже мертвого, назад, в путаницу ветвей, из которых он выскочил. Воздух наполнился запахом горелого мяса и жженой шерсти.
Картр снова принялся за дело. Он выкапывал мягкую землю из под ветви, когда прозвучал крик, полный ужасного, беспричинного страха.
Лицо пленника исказилось ужасом и почти потеряло человеческое выражение.
Но бояться было нечего - огромная кошка мертва. Только Зинга стоял рядом, пряча бластер в кобуру.
Но именно закатанин и внушил этот ужас.
Картру не пришлось ничего говорить: рейнджер сам понял все, что происходит, и исчез, как будто растаял в кустах. Картр видел, что пленник неподвижен, глаза его закрыты. Он без сознания! Что ж, это даже упростит его задачу.
Вернулся Зинга так же бесшумно, как и исчез. Вдвоем они быстро освободили хрупкое тело и положили его на траву. Картр быстро и ловко ощупал лежащего.
- Кости не сломаны. Хуже всего это...
На боку незнакомца виднелась глубокая царапина.
Тело было худое, ясно виднелись ребра под обожженной солнцем кожей. Незнакомец был маленьким и слабым, слишком маленьким, чтобы считаться взрослым. Картр решил, что это мальчик. Голову его покрывала масса спутанных желтых волос, забитых грязью и мелким мусором, челюсти и верхняя губа были покрыты пушком. Рваная одежда состояла из безрукавки, сделанной из шкуры какого-то животного, и штанов того же материала, на ногах - странные мешкообразные покрытия.
- Очень примитивно... Туземец? - спросил Зинга.
- Или выживший после другого крушения.
Закатанин прикусил коготь.
- Возможно. Но тогда...
- Да. Если этот незнакомец с другого корабля, потерпевшего крушение, то почему он так испугался тебя.
Закатане были широко известны и не вызывали страха. Они никогда не становились пиратами. Но... Картр впервые взглянул на товарища со стороны. Допустим, кто-то никогда раньше не видел закатанина. Допустим, что планета заселена существами, более или менее похожими на него самого. Тогда достаточно одного взгляда на эти большие челюсти с мощными клыками, на эту чешуйчатую кожу, на жабо за безволосой головой... Да, этого вполне достаточно, чтобы испугать примитивный разум.
Зинга кивнул: он думал так же. И у него было готово предложение.
- Я возвращаюсь к лодке и буду оставаться невидимым. А ты попытайся узнать, откуда он и все остальное. Если вы пойдете, я за вами. Здесь туземцы! А что, если их нашел Кумми?
Но Картр не нуждался в этом предупреждении.
- Иди. Мне кажется, он приходит в себя.
Дрогнули веки. Глаза под ними были светло-голубые, почти белесые. Вначале в них отражался только ужас, но, когда человек увидел, что перед ним только Картр, ужас исчез, сменившись опасливым любопытством. Сержант слегка коснулся мыслью чужого мозга и убедился, что был прав. Парень не был членом выжившего галактического экипажа. Если он и происходил от галактических бродяг, то они приземлились в этом забытом мире много поколений назад.
Чтобы окончательно убедиться в этом, Картр задал первый вопрос на универсальном космическом языке.
- Кто ты?
Мальчик был удивлен, и удивление это сменилось новым страхом. Он не привык к звукам чужых языков, галактическая речь для него ничего не значила. Картр вздохнул и вернулся к самому легкому способу коммуникации. Он ткнул в свою грудь пальцем и произнес медленно и отчетливо:
- Картр.
Настороженность оставалась, но любопытство усилилось. После недолгого колебания мальчик повторил жест рейнджера и сказал:
- Орд.
Орд... Это могло быть местным обозначением человека вообще, но Картр подумал, что все же вероятнее всего это личное имя. Снова, и с предельной осторожностью, сержант попробовал испытать мысленный контакт. Он ожидал, что мальчик отшатнется, испугается... Но, к его удивлению, мальчик был явно знаком с таким обменом мыслями. Да, несомненно, хотя он и не сенситив.
Это могло означать только одно: в прошлом он имел дело с сенситивом и не боялся мысленного прикосновения. Кумми! Сержант навестил Зингу. Закатанин ждал в лодке.
Картр вернулся к Орду. Уложив мальчика под соседним деревом, где не так докучал дождь, он принялся за работу. Постепенно увеличивая запас слов, он узнал, что Орд принадлежит к племени, ведущему бродячую жизнь в дикой местности. Любое упоминание города вызывало боязливую уклончивость. По-видимому, это было какое-то табу. Эти "сверкающие места" когда-то были домом "небесных богов".
- А теперь боги вернулись...- продолжал Орд.
Картр насторожился.
- Боги вернулись?
- Да. К нам пришел один, он искал наш клан... чтобы мы смогли служить ему.
- Какова внешность небесного бога? - поинтересовался сержант, стараясь говорить обычным голосом.
- Он похож на тебя... - тут глаза Орда расширились.- Значит, ты тоже небесный бог? - и он скрещенными пальцами указал на рейнджера.
Картр сделал решительный шаг.
- С твоей точки зрения, да. Я пришел с неба. И я ищу бога, который сейчас среди твоего народа, Орд.
Мальчик беспокойно зашевелился, пытаясь отползти от сержанта. В его взгляде снова появился страх.
- Он сказал, что его будут искать... демоны ночи и творцы зла, - нотки ужаса звучали в его голосе. - И когда ты появился в первый раз, мне показалось, что рядом с тобой демон!... - голос его почти перешел на крик.
- Разве сейчас ты видишь его, Орд? Я один с тобой. И ты сам сказал, что я похож на бога, который сейчас с твоим народом...
- Должно быть, ты и вправду бог... или демон. Ты убил огнем молчаливого охотника. Но если бог, который пришел к нам, твой друг, то почему он сказал, что его будут искать враги?
- Пути богов не похожи на пути людей, - уклончиво ответил Картр, - будь я демоном, Орд, разве я вытащил бы тебя из-под дерева, перевязал твою рану и обращался с тобой так хорошо? Не думаю, чтобы творец зла поступил бы таким образом.
Эта простая логика подействовала на мальчика.
- Верно! А когда мы придем в клан, у нас будет большой пир, а потом мы пойдем к месту встречи с богами, где ты будешь таким же, как в древности...
- Я очень хочу пойти с тобой в твой клан, Орд. Долго ли туда идти?
Мальчик коснулся раненого бока рукой и нахмурился.
- Один день пути. Но я не смогу идти быстро...
- Придумаем что-нибудь, Орд. А место встречи с богами - там живет твой народ?
- Нет, оно гораздо дальше, десять дней пути отсюда. А может и больше. Раз в год там собираются все кланы, торгуют, посвящают в воины, и девушки выбирают себе пару. Песни, танец копий...
Мальчик замолчал. Картр убрал с его лба волосы.
- Теперь спи, - приказал он.

Предыдущая страница 8 Следущая страница


9 Андре Нортон

Бледно-голубые глаза закрылись, дыхание стало ровным и тихим. Картр подождал несколько минут и скользнул за деревья. Почти сразу же к нему присоединился Зинга.
- "Небесный бог", о котором он говорит, это, должно быть, Кумми... - начал сержант.
- Да, это Кумми, и нам сейчас нужно торопиться. Если Орд принадлежит к примитивному суеверному народу... именно такое племя нужно Кумми...
- Он может разжечь пламя, которое легко распространится, - согласился Картр. - Нужно остановить его! - он постучал пальцем по поясу. - Мальчика нужно взять с собой, - продолжал он. - Но лагерь в дне пути. Я не смогу нести его столько...
- Полетим в лодке.
- Но, Зинга, он считает тебя демоном, и его не втащишь в лодку...
- Никаких затруднений не будет, подумай, Картр. Ты - сенсетив, но еще не представляешь на что способен. Орд увидит и услышит только то, что я захочу. Он отведет нас к нужному месту. Но мы не приземлимся в лагере... Я не смогу контролировать сразу несколько мозгов. Особенно когда поблизости Кумми. Ты отведешь мальчика в лагерь, и он не будет помнить ни о полете, ни о втором рейнджере.
Все получилось так, как сказал Зинга. Орд полуспал, лежа между ними. Он с готовностью отвечал на вопросы закатанина. Видимость улучшилась, они улетали от дождя.
- Дым! - Картр указал направо.
- Должно быть, их лагерь. Поищем место для посадки... Не очень далеко. Возьми его...
Десять минут спустя Картр, несший на руках мальчика, остановился. Он стоял на краю открытого пространства, перед ним в беспорядке были разбросаны кожаные шатры. В пределах умственного контакта находилось минимум двадцать индивидуумов. Но не Кумми.
- Орд!
К рейнджеру бежала девушка. И на ее плечи свисали пряди таких же желтых, как у мальчика, волос.
- Орд?
Она уставилась, с ужасом глядя на сержанта. К его облегчению, мальчик очнулся от ее крика и поднял голову.
- Квета!
Из палаток выходили остальные. Трое мужчин, которые были ненамного выше Орда, осторожно приближались, держа руки вблизи ножей на поясе. Виски и подбородки у них были покрыты густыми спутанными волосами. Мохнатые - совсем животные.
- Что ты здесь делаешь?
Это спросил самый высокий из троих.
- Ваш мальчик... ранен... Я его принес... - Картр медленно подбирал слова.
- Отец... Это небесный бог... Он ищет своего брата, - добавил Орд.
- Небесный бог ушел на охоту.
Картр мысленно поблагодарил судьбу за возможность выяснить обстановку до возвращения Кумми.
- Я подожду...
Они не спорили. Орда уложили на груду шкур в самой большой палатке. Рейнджеру дали место у огня и предложили миску с похлебкой. Он поел, хотя еда оказалась невкусной.
- Давно ли..., давно ли ушел небесный бог? - спросил он наконец.
Вульф, волосатый вождь, отец Орда, затянулся дымом из плотно скрученных листьев, которые он поджег от лучины, и медленно выпустил из губ едкое облачко.
- С первым светом. Он мудр. Своей магией он удерживает зверей, а юные воины их убивают. С его приходом мы постоянно пируем. Он пойдет на место встречи с богами и созовет все кланы. Наши девушки выйдут замуж, мы снова станем великими и будем править этой землей...
- Ваш народ жил здесь всегда?
- Да. Это наша земля. Было время огней, и боги улетели в небо, а мы остались. Но мы знали, что они вернутся и принесут с собой хорошую жизнь. И вот это время пришло. Сначала вернулся К о у м и... - он произнес это имя с трудом. - Теперь ты, будут и другие. Так обещали древние.
Некоторое время он молчал, пуская дым, потом добавил:
- У Коуми есть враги. Он сказал, что демоны не хотят, чтобы мы снова стали великими...
Картр кивнул, делая вид, что внимательно слушает вождя, он в то же время слушал не только ушами. Они опытные охотники, эти туземцы. Уже пять минут они сзади подбираются к нему. Хотели напасть внезапно... Неплохая идея. И получилось бы, не будь он сенситивом. А так он может ткнуть пальцев в каждого из них. Нужно что-то предпринять, прежде чем они нападут.
- Ты великий, мудрый вождь, Вулф. У тебя много сильных воинов. Но почему они прячутся в темноте, как испуганные дети? Почему этот, с рассеченной губой, притаился там, - сержант указал налево, - а тот, что с двумя ножами, здесь?
Вулф приподнялся, и Картр шевельнул рукой. Язык зеленоватого пламени осветил лица людей, считавших себя спрятавшимися.
Послышался дикий вопль ужаса, и они бросились врассыпную, подальше от этого пламени. Впрочем, следует отдать должное храбрости вождя. Он не двинулся. Только пучок листьев выпал у него изо рта и спалил шкуру на правом колене.
- Если бы я был демоном, - спокойно продолжал Картр, - все они уже были бы мертвы. Я легко мог убить их. Но у моего сердца нет ненависти к тебе и к твоим людям, Вулф.
- Ты враг Коуми, - ответил тот.
- Так сказал Кумми? Или ты только догадываешься? Подожди его возвращения...
- Он вернулся.
Вождь не повернул головы, но голос его слегка изменился, в глазах вспыхнул ум, как будто другая личность вселилась в это приземистое тело.
Картр встал, но не достал бластер. Это оружие он сможет использовать лишь для последней защиты.
- Я поверю в это, когда увижу его. Боги не сражаются из-за спин других...
- Так говорит благородный патруль! Бесстрашные рейнджеры! - губы Вулфа с трудом произносили чуждые для его языка слова. - Вы все еще связаны с этим старомодным кодексом? Тем хуже для вас. Но я рад, что вы вернулись ко мне, сержант Картр, вы лучшее орудие, чем эти безмозглые дикари.
И прежде чем Вулф кончил говорить, Картр ощутил внезапный мысленный удар. Если бы Кумми не выдал себя, возможно, у него было бы больше шансов. Но рейнджер успел подготовиться. И его поддерживал Зинга. Картр, слегка улыбнувшись, парировал удар, и началась беззвучная, невидимая дуэль.
Кумми не пытался ударить сильно. Он пользовался короткими выпадами, которых постоянно приходилось остерегаться. Но уверенность Картра росла. И с усиливающимся возбуждением он понял, что справляется сам - Зинга лишь наблюдал и подбадривал. Пусть Кумми мутант с неизвестной силой, но он встретил достойного противника в лице варвара с пограничной планеты. И рейнджер вдруг понял: Илен была сожжена потому, что арктуриане осознали, какую угрозу для них она представляет.
14.Болезнь.
Уверенность его росла. Возможно, Илен была препятствием на пути растущего честолюбия арктуриан. Что же, человек с Илен отомстит за свой народ и свой мир!
Но затем уверенность внезапно исчезла. Давление Кумми прекратилось, как отсеченное силовым лезвием. Его место заняло кипение неотчетливых мыслей и впечатлений... Неужели Кумми скрылся за блоком, чтобы подготовиться к новой атаке? Картр был готов ее встретить - и она пришла с таким взрывом отчаяния, как будто была последней.
Нападение отхлынуло, но сержант оставался наготове. Он считал, что противник отступил, чтобы собрать силы для новой попытки. И чуть не погиб.
Нападение было не мысленным, а физическим - выстрел из бластера.
С приглушенным криком боли Картр упал. Он лежал, бессильный, в блеске огней.
Вождь покачал головой и тупо посмотрел на неподвижное тело рейнджера. Он еще вставал на ноги, когда из тени появилась фигура Кумми, метнувшаяся к костру с бластером в руке.
- Взять..., взять его!
Но в этих словах вместо триумфа звучала странная нерешительность. Кумми вдруг остановился и поднес руку к голове. Лицо его исказилось, он закричал. Бластер выпал, подскочил и откатился к телу жертвы.
Картр с трудом поднялся, зажимая рукой левое плечо. Блисовая кожа куртки приняла на себя удар лучом, к тому же выстрел был неприцельный. Его сильно обожгло, но он был жив. Наклонившись, он поднял бластер Кумми.
Этот бластер... Почему Кумми хотел его сжечь? Сержант был уверен, что арктурианин предпочтет положиться на умственную мощь: Кумми слишком цивилизован и слишком уверен в себе. Такие действия совершенно не в его характере. И почему он вдруг так легко поддался? Кумми реагировал на его мысленный удар так, как будто у него совсем не было блока.
Когда рейнджер склонился к Кумми, тот шевельнулся и слегка застонал. Арктурианин дышал с трудом, грудь его работала так, будто каждый вздох требовал от него чрезвычайных усилий. Что с ним?
- Коуми... что...
Вулф робко приблизился. Картр коротко приказал:
- Переверни его.
Вождь со страхом повиновался. Он явно боялся прикоснуться к лежащему. Картр опустился на колени, стиснув зубы от резкой боли, которую вызвало это движение. В свете костра были ясно видны резкие черты арктурианина. Рот его был открыт, он тяжело дышал. Вокруг носа и губ проступили отчетливые темные пятна. Картра осенило:
- Имфайрская лихорадка! - воскликнул он, хотя Вулф не мог его понять.
Довольно обычная болезнь. У него самого был когда-то приступ. Единственное лекарство - гандайн. Но до того, как медики открыли это лекарство, болезнь была неизлечимой. Больной задыхался в результате паралича дыхательных мышц. Гандайн! Где его найти? Есть ли он в рюкзаках? Картр старался вспомнить. Вряд ли. Им ведь делали прививки, которые защищали от всех болезней.
Кумми умрет, если не сможет дышать. А он, Картр, со своей раненой рукой не сможет делать искусственное дыхание.
- Ты..., - он повернулся к Вулфу, - положи руки сюда. Нажимай и отпуская, вот так... раз, два...раз, два...
С явным нежеланием вождь подчинился. А Картр связался с Зингой.
- Понял, - донесся ответ. - Постараюсь отыскать гандайн в лагере, если ты продержишься, дай мне два часа, может быть три...

***

Картр прикусил губу: нестерпимо болел ожог.
- Действуй! - передал он.
Вулф смотрел на него из под путаницы густых волос.
- Почему я должен делать это Коуми?
- Если ты не будешь делать этого, Коуми умрет.
Вождь с откровенным недоверием взглянул на рейнджера.
- Но он не ранен. И он небесный бог, он все знает. Ты заколдовал его, ты его враг.
- Тут нет колдовства...
Картр торопливо отверг два возможных объяснения и выбрал третье, которое вождь мог бы не только понять, но и принять.
- Кумми проглотил невидимых демонов. И они не хотят выходить, но их нужно выгнать, иначе они убьют его так же верно, как убивает нож...
Вулф, продолжая работать, обдумал сказанное. Люди племени - мужчины и женщины - обступили их. Когда Вулф начал уставать, он выбрал самого сильного из мужчин и приказал ему заменить себя. Сержант внимательно следил за лицом Кумми. Ему казалось, что приступ ослабевает.
Возможно, первый приступ кончится до возвращения Зинга. Картр вспомнил, что И м ф а й р протекает циклам. Если первый приступ не убьет жертву, наступает период облегчения, а потом второй приступ. Тут уж спасти может только гандайн. Без гандайна больной неминуемо задохнется. Болезнь, которая за четыре поколения превратилась в легкое недомогание, раньше опустошала целые планеты.
Да, Кумми явно дышал легче. По знаку рейнджера, мужчина, делавший арктурианину искусственное дыхание, остановился, однако лорд вице-сектора продолжал, хотя и неглубоко, дышать. Картр коснулся его влажного лица: на лбу и верхней губе выступил характерный холодный пот.
- Укройте его, - сказал он.
Вулф потянул его за рукав.
- Демоны ушли?
- Они отступили, но могут вернуться.
Сквозь линию мужчин протиснулась женщина и бросила шкуру в сторону Кумми, но не подошла ближе, чтобы укрыть находящегося без сознания... Картр неуклюже натянул на больного шкуру. Туземцы разошлись. Вулф, перешедший на другую от костра сторону, пребывал в нерешительности - не последовать ли за ними.
- Два часа, - сказал Зинга, - может быть, три. - И, возможно, гандайна вообще не окажется, Картр не оглядывался на туземцев, но слышал их свистящий шепот. Он будет знать, если они задумают что-нибудь, но он один, а их больше двух десятков. У него два бластера, но их можно использовать лишь как крайнее средство.
- Вы...
Рядом послышался слабый голос: Кумми пришел в себя.
- Что? - спросил арктурианин.
Картр ответил одним словом:
- Имфайр.
- Побежден... вирусом! - в голосе звучало презрение.- Гандайн?
- Возможно. Я послал поискать его в нашем снаряжении.
- Да? Значит вас было двое! - голос Кумми набирал силу. - Но сейчас вы один...
- Я один.
Арктурианин устало закрыл глаза. Он прикрылся непроницаемым мозговым блоком, возможно, он что-то задумал. Но имфайр поражает не только мышцы, но и мозг. Сейчас Кумми мало на что был способен.
- Знаете, у вас будут неприятности с кланом, - Кумми говорил обычным тоном, но едва скрывал злорадство. - Я успел их обработать. Они не воспримут мою гибель спокойно. Они решат, что это вы убили меня.
Картр не ответил, и его молчание, казалось, прибавило сил Кумми.
Следующий приступ вам не удастся победить, рейнджер. Если я умру, вы тоже умрете под их ножами и копьями. Подходящий конец для варвара.
Сержант пожал плечами, хотя этот жест чуть не вызвал у него крик боли. Полуоткрытыми, сузившимися глазами Кумми посмотрел на Картра и оскалил в улыбке зубы.
- Значит, я все-таки задел вас! Что же, тем легче будет добыча для Вулфа и его людей.
- Вы все хорошо продумали. - Картр разрешил себе зевнуть. Он не знал, что происходит за блоком арктурианина, но мог себе представить, как действовал бы он, окажись сам в подобном положении. - Со мной справиться нетрудно, а потом можно устроить засаду и отобрать гандайн у того, кто принесет его.
Но глаза Кумми снова закрылись, и он не подал никакого знака, свидетельствующего, что Картр угадал верно. Сержант посмотрел на Вулфа. Вождь опять сидел, скрестив ноги, и смотрел в огонь. Неужели Кумми занят контактом с этой сгорбленной фигурой? Картр вздохнул. За последние несколько дней он обнаружил, что в его даре скрываются огромные возможности. Похоже, что инструктор в школе рейнджеров тоже мало знал о них. Сам Картр узнал об этом после встречи с Зикти и контактов с Зингой. Если бы у него были их способности, он смог бы узнать, какие приказы вкладывает арктурианин в примитивный мозг Вулфа. Но он не имел представления о пределах силы Кумми. Если он действительно мутант, все возможно.
Остальные туземцы собрались в темноте у палаток. Картр знал, что опасности немедленного нападения нет.
Время тянулось бесконечно. Иногда кто-нибудь подбрасывал дрова в костер. Вулф задремал, потом проснулся, вздрогнув. Кумми, по всей видимости, тоже спал или был без сознания. Но Картр оставался настороже. К счастью, боль в плече не давала ему забыться.
Наконец послышался звук, который он так напряженно ждал, гудение приближающейся лодки. Картр облегченно вздохнул и распрямился. Потом посмотрел вниз. Глаза арктурианина были открыты, и в них горела злоба. Что он задумал?
Вулф зашевелился и рука Картра потянулась к бластеру. Кумми закрыл глаза, вождь неуклюже встал на ноги. К нему присоединилось трое мужчин.
- Картр! - умственный зов звучал повелительно и исходил не от Зинги, а от Зикти. - Гандайна нет!
И в тот же момент, когда это сообщение достигло рейнджера, Кумми распрямился, ноги его ударили, и он сбил бы Картра, если бы сержант в то же мгновение не отпрыгнул. Арктурианин сошел с ума, если решил, что сумеет захватить врасплох сенситива. Но Кумми смог приподняться.
Вот оно что! Картр уклонился влево так, чтобы костер находился между ним и туземцами. Они вооружились ножами. А он не мог применить против них бластер, не мог!
Он пнул Кумми, который, ослабев от болезни, не сумел увернуться. Арктурианин растянулся лицом вниз, рейнджер перепрыгнул через его тело и начал пятиться к темному лесу, к скрытой лодке.
Секунду спустя он услышал за собой знакомый голос.
- Я держу их под прицелом, Картр.
- Их контролирует Кумми...
- Знаю. И его тоже. Отходи к деревьям, так нас ждет Зикти.
Рольтх спокойно вышел из тени и встал рядом с сержантом.
Кумми ухватился за Вулфа, когда вождь проходил мимо него. Используя поддержку туземца, он встал на ноги.
- Значит, гандайна нет! - выкрикнул он.
Лицо его больше не было злобным. Страх исказил его. Кумми поблпеднел.
- Может, я и мертвец, - сказал он медленно, - но у меня еще есть время, чтобы покончить с вами.
Неожиданно он отпустил Вулфа и толкнул его к рейнджерам.
- Убей! - закричал он.
- Мы сделаем для вас все, что сможем, - проговорил Картр.
Арктурианин из последних сил держался на ногах.
- Все еще живешь по кодексу, глупец! Я доживу до вида твоей крови, варвар!
- Ахх! - резкий крик ударил по нервам. Так могла кричать только женщина.
Вулф и его люди обернулись. Послышался быстрый обмен реплками, которых Картр не понял. Но Зикти мысленно перевел:
- Девушка из племени заболела. Они считают, что в нее вошли демоны Кумми...
Вулф убежал туда, откуда донесся крик. Теперь он тяжело возвращался к костру.
- Демоны, - он обращался прямо к арктурианину, - завладели Кветой. Если ты действительно небесный бог, убери их.
Кумми покачнулся, преодолевая слабость силой воли.
- Это их дело, - он указал на рейнджеров. - Спроси у них.
Но Вулф не шевельнулся.
- Куоми небесный бог, так он сказал. А эти не говорили. Куоми принес демонов в своем теле. Это демоны Куоми, а не моего народа. Пусть Куоми отзовет их из тела моей дочери!
Опустошенное лицо Кумми, похудевшее, осунувшееся, представляло маску боли, черные глаза его были устремлены на рейнджеров.
- Гандайн...
Картр видел, как губы арктурианина произнесли это слово. Тут силы оставили Кумми, и он медленно опустился на утоптанную землю.
Вулф наклонился и поднял за волосы голову Кумми. Тот был без сознания. И прежде, чем ошеломленные рейнджеры успели шевельнуться, вождь быстрым ударом ножа перерезал горло лорду вице-сектора.
- Теперь дорога для демонов открыта, - заметил он, - и им хватит крови, чтобы напиться. Пусть быстрее выходят.
Он вытер нож об одежду Кумми.
- Иногда нужно много крови, чтобы напоить демонов, - закончил он, посмотрев на рейнджеров.
Рольтх держал бластеры наготове, но Картр покачал головой, они отошли в тень деревьев.
- Они будут нас преследовать, - предположил Рольтх.
- Пока нет, - заверил Зикти. - Они еще не пришли в себя от действия вождя. Не каждый день видишь смерть бога... Или даже экс-бога. Быстрее к лодке.

* * *

Снова было утро, и солнце светило ярко и горячо, но мысли Картра были тусклыми и серыми.
- Мы ничем не можем им помочь, - докладывал Смит. - Если бы у нас был гандайн, они, может быть, подпустили бы нас. Но когда мы с Дальгром приблизились к ним два часа назад, один из них бросил в нас нож. Большинство уже мертвы, - он развел руки жестом поражения. - Думаю, к ночи все будет кончено.
- Погибло двадцать человек, может быть, больше. Это убийство, - мрачно заметил Картр.
- Мы не могли остановить его, - отозвался Дальгр.
- У нас прививки... А закатане не болеют имфайром. Но раньше все именно так и было... - Мы открыли гандайн. И вспомните, мы знакомы с имфайром давно. Он появился сразу после сириусских войн, - сказал Рольтх. - За много поколений у нас выработался иммунитет. Но сколько еще бактерий мы носим в себе, безвредных для нас, но весьма опустошительных для этого мира. Самое лучшее для нас теперь - держаться подальше от туземцев.
- И такое решение не будет чисто альтруистическим, - добавил Зинга. - У них ведь могут быть свои вирусы. Будем надеяться, что наши прививки действуют.
- Это трагедия, но мы бессильны. - Зикти приспустил плащ и подставил плечи под солнечные лучи. - Отныне мы будем держаться подальше от этих людей. Я думаю, они не очень многочисленны...
- Я тоже, - кивнул Картр. - Существует несколько семейных кланов. Раз в год они собираются...
- Да, в месте встречи с богами. Это самое интересное. "Боги", улетевшие на небо. Кто они были? Галактические колонисты, покинувшие колонию? Об этом как будто говорит город, ждущий возвращения своих хозяев... Простите, я увлекся научными интересами, - улыбнулся историк.
- Но около города нет космопорта, - возразил Дальгр.
- Это лишь город, один. Могут быть и другие, - заметил Филх. - Допустим, на планете были лишь один-два космопорта...
- Место встречи с богами, - воскликнул Дальгр. - Механизмы города сохранились в превосходном состоянии. Как знать, может, мы найдем там корабль, который сможем использовать.
Корабль, пригодный к полету... Картр нахмурился. А потом удивился вдруг вспыхнувшему в нем чувству протеста. Неужели он не хочет покинуть этот мир?
Из своей палатки вышли Зацита с дочерью и присоединились к сидевшим у костра. Картр, внутренне забавляясь, заметил, как быстро Зинга подготовил им место для сидения.
- У вас важные новости? - спросила Зацита.
- Тут поблизости может находиться древний космопорт. Туземный мальчишка рассказывал Картру о месте встречи с богами. Здесь открываются немалые возможности, - ответил ее муж.
- Вот как...
Зацита задумалась. Но Картр уловил беглое впечатление, будто она не так уж и довольна. Почему? Закатанская леди высшего ранга. Золотая краска на лбу свидетельствовала о ее принадлежности к исситти, одной из самых известных и богатых из семи семей. Неужели она не радуется возможности вернуться к благам цивилизации?
- Техник Дальгр считает, что если мы найдем один из старых кораблей, то сумеем оживить его: ведь механизмы города сохранились прекрасно. Мы прилетели сюда на воздушном аппарате, взятом в городе...
- Надеюсь, что космический корабль, который мы найдем, продержится дольше, чем этот аппарат для атмосферных полетов, - вмешался Дальгр, - он, конечно, перенес нас сюда, но тут же рассыпался на куски.
- Об этом нужно подумать, - Картр встретился взглядом с Зацитой и прочел в ее глазах поддержку. - У меня нет желания застрять в неподвижном корабле в глубоком космосе. Есть много более эффективных и менее мучительных способов самоубийства.
- Но нужно же осмотреть это место встречи с богами, - почти умолял Дальгр.
- Конечно, если мы сумеем избежать встречи с туземцами. Сейчас у них время ежегодного паломничества. А мы не можем контактировать с ними. Кумми заразил и убил целый клан так же верно, как если бы принес в их лагерь разрушитель! Мы не должны приносить смерть целой расе!
- Совершенно верно, - согласился Зикти. - Сделаем так. Пошлем разведочный отряд, который установит мысленный контакт с каким-нибудь кланом, направляющимся на встречу. Но не будем попадаться им на глаза. Эти туземцы послужат нам проводниками. После установления контакта мы все пойдем за ними... И можем ли мы еще использовать лодку?
- Она пролетит еще двадцать - двадцать пять миль, - уверенно сказал Дальгр.
- Что же, ходьба пешком полезна для фигуры, - с юмором заметил Зикти. - А вы как считаете, сержант Картр?
- Ваше решение наилучшее, - ответил ему рейнджер.
Зинга встал, указывая когтем на Рольтха.
- Мы будем идти ночами: его глаза смогут видеть, а я вступлю в контакт. А как только мы найдем то, что ищем, вы сразу все узнаете.

15.Место встречи с богами.

Еще до полуночи они получили ожидаемое сообщение. Зинга и Рольтх обнаружили туземный клан, расположившийся на ночь, и убедились, что он направляется к месту встречи с богами. На следующий день рейнджеры покинули свой лагерь и выступили в поход по следам своих ничего не ведающих провожатых.
На восьмое утро Картр и закатане одновременно уловили впереди мысли множества людей. Они приблизились к цели. Выбрав густы уединенные заросли, они разбили там свой лагерь и по очереди поспали до наступления ночи. С наступлением темноты Зинга, Картр и Рольтх отправились на разведку.
Небо впереди освещалось не огнями города, а по крайней мере сотней лагерных костров. Три рейнджера осторожно шли по краю широкого углубления, на котором происходила встреча кланов, избегая непосредственных контактов с продолжавшими подходить туземцами.
- Это ракетный порт!
- Откуда ты знаешь? - спросил Картр, напрягая зрение, чтобы увидеть то, чтозаставило Рольтха говорить так категорично.
- Земля... по всему углублению... она выжжена огнем многих стартов! Но очень древних. Новых следов нет.
- Ну, ладно, мы нашли старый космопорт, - голос Зинги звучал раздраженно, почти разочарованно. - Но порт еще не корабль... Видишь ли ты хоть один, острые глаза?
- Нет, - спокойно ответил Рольтх. - Но на другой стороне здание, вот там. Оно чуть заметно в свете костров.
Картр посмотрел в указанном направлении и смутно различил массивное сооружение, едва заметное в тьме.
- Большое...
Рольтх прикрыл глаза ладонями, чтобы защитить их от света.
- Достань бинокль, Картр...
В его голосе звучало сдерживаемое возбуждение.
- Оно огромное, больше всех зданий в городе! И ... ты бывал когда-нибудь в центральном городе?
Картр горько рассмеялся.
- Я видел его визиографию. Ты думаешь, мы, варвары, имели возможность приближаться к центру всех зданий?
- А какое отношение имеет ко всему этому центральный город? - пожелал узнать Зинга. - Ты сам был там?
- Нет. Но его можно хорошо изучить и по визиографиям. Это здание - точная копия дворца свободных миров, либо я съем его камень за камнем!
- Что?

Предыдущая страница 9 Следущая страница


Последняя посадка 10

Картр выхватил бинокль из рук товарища. И хотя навстречу ему прыгнули огни костров и фигуры двигавшихся вокруг них туземцев, здание продолжало оставаться смутной тенью, укрытой ночной тьмой.
- Но это невозможно! - воскликнул Зинга. - Даже только что вылупившиеся знают, что дворец свободных миров очень древний. Его архитекторы и строители жили так давно, что мы даже не знаем их имен, не знаем, с каких они планет. И его никогда не копировали.
- За исключением вот этого, - упрямо возразил Рольтх. - Говорю вам, в этой планете есть что-то странное. Рассказы, которые ты слышал, Картр, об улетевших в небо "богах", город, ждущий возвращения своих жителей, место, где туземцы по традиции встречаются, и еще вот это...
- Да, - согласился Картр, - здесь есть какая-то загадка, может быть, большая, чем те, что мы пытались решить ранее.
- Загадки! - воскликнул Зинга. - Друзья мои, нам лучше уходить, если мы не хотим столкнуться с отрядом туземцев...
Но Картр уже получил мысленно это предупреждение, и они поспешили отползти от края древнего космопорта.
- Если мы пойдем широким кругом на запад, - предложил Рольтх, - то сможем выйти на это здание и лучше рассмотреть его.
Значит, фальтхарианин хочет лучше рассмотреть здание. Картр вздохнул от нетерпения. Единственное здание, которое напоминает священный дворец свободных миров! Он должен разгадать эту тайну. Планета, отсутствующая даже на самых древних картах, в системе, настолько близкой к краю галактики, что ее проглядели и... Или забыли за столетия до его рождения. И все же здесь, за древним космопортом, стоит здание, являющееся копией самого старого и самого почитаемого общественного здания, построенного когда либо людьми! Он должен установить, почему... и кто... и когда...
Несколько следующих часов они шли по предложенному Рольтхом маршруту и вместе с остальными рейнджерами и патрульными перед самым рассветом оказались за зданием. Глаза Картра устали от бессоницы, а еще больше от возбуждения, но он хотел увидеть глазами то, что описывал Рольтх.
Они двигались от укрытия к укрытию и наконец, по- змеиному подползли к тому месту, откуда здание лучше всего было видно.
- Рольтх прав! - голос Дальгра звучал возбужденно. - Мой отец был приписан к штабу, мы жили в центральном городе. Говорю вам, это дворец свободных миров!
Картр прижал его к земле.
- Мы вам верим, но держите голову ниже. Люди там, внизу - опытные охотники. Они легко нас выследят.
- Но как оно сюда попало?
Дальгр повернул к сержанту искренне удивленное лицо.
- Может быть..., - Картр высказал мысль, которая не давала ему покоя всю ночь. - Может быть, это здание было первым...
- Первым? - Смит прижал к глазам бинокль. - Как это может быть?
- Ты думаешь... Оно древнее? - вдохнул Рольтх.
- У вас сильный бинокль, Смит. Вглядитесь получше в край крыши и в ступени, ведущие к портику...
- Да, - спустя несколько секунд согласился связист. - Эрозия... Это здание очень старое... Даже старше города, - добавил он. - Но впрочем, может быть, его открытое расположение ускорило старение. Я хотел бы взглянуть поближе...
- А мы все нет? - прервал его Зинга. - А долго ли там будут сидеть наши друзья?
- Вероятно, несколько дней. Придется сдерживать любопытство, пока они не уйдут, - ответил Картр. - Здесь трудно будет избежать приходящих и уходящих отрядов. Лучше держаться на удалении.
Смит протестующе застонал. Картр вполне понимал его. Быть так близко и не иметь возможность преодолеть последние четверть мили, отделявшие их от загадки - это раздразнило бы кого угодно. Но придется уйти и держаться подальше от туземцев.
Описание здания заинтересовало Зикти, и на следующее утро он спокойно попросил помощи у Зинги, сказав:
- Поскольку я, к сожалению, не знаком с современными способами подкрадывания и маскировки, я вынужден просить специалистов обучить меня этому. Увы, даже отделенный от своей кафедры, я не могу сдержать желания собрать знания. А обычаи туземцев, несомненно, очень интересны, и, с вашего разрешения,сержант, мы попробуем подобраться к ним и понаблюдать за ними...
Картр улыбнулся.
- С моего разрешения или без него... Кто я такой, чтобы мешать собирать знания? Хотя...
- Хотя, - подхватил его мысль Зикти, - возможно, впервые за многие годы ученый моего ранга собирает сведения в полевых условиях? Что же, это одна из болезней нашей цивилизации. Личное участие помогает заполнить пробелы. А факты, почерпнутые при изучении одной цивилизации, могут пригодиться для спасения другой.
Картр провел рукой по волосам.
- Они хорошие люди, эти туземцы, и мы можем помочь им. Хотел бы я ...
- Если бы у нас была медицинская подготовка, мы могли бы безопасно встречаться с ними... Вернее, вы могли бы. Другой вопрос, как они вопримут бемми, - Зикти указал на свою изогнутую грудь. - Каково отношение примитивных племен к неизвестному? Они его боятся.
- Да... Бедный мальчик решил, что Зинга - демон, - неохотно согласился Картр. - Но со временем... Когда они поймут, что мы хотим им добра...
Зикти с сожалением покачал головой.
- Как жаль, что среди нас нет врача. И это одно из тех немногих обстоятельств нашего положения, которое меня тревожит.
- Вы готовы, хага Зикти?
Зинга, склонив голову, обратился к старшему закатанину с одной из четырех форм уважения. И это подтверждало предположение Картра, что Зикти занимал у себя на родине высокое положение.
- Иду, мой мальчик, иду. Мы с моей семьей может поблагодарить праматерь за то, что у нас такие товарищи по несчастью!
Картр, довольный, следил, как уходили закатане. Он понимал, что Зикти, неохотно высказывающий свое мнение по вопросам, касающимся рейнджеров, был их лидером. Даже Смит и Дальгр, несмотря на свою врожденную подозрительность по отношению к негуманоидам, тем более сенситивам, признавали это, попав под влияние всегда спокойного, добродушного историка. Патрульные охотно и весело оказывали услуги Заците и Зоре, а к Зору относились как страшие братья. Как будто разница между людьми и бемми исчезла, как и разница между рейнджерами и членами экипажа.
- О чем ты думаешь, улыбаясь и глядя в пустоту? - Филх опустил вязанку хвороста и потянулся. - Если тебе нечего делать, носи дрова.
- Я думаю о том, что многое изменилось, - начал было сержант.
И тут же обнаружил, что Филх проницателен не менее Зинги.
- Нет больше бемми, нет больше рейнджеров и членов экипажа - ты это имеешь в виду? Да, как-то так уж получилось, - он сел на вязанку хвороста. - Когда мы уходили из города, им, - он ткнул пальцем в том направлении, где находились Смит и Дальгр, - им пришлось сделать выбор. Они его сделали не оглядываясь назад. Теперь они думают о различиях не больше, чем ты и Рольтх...
- Мы сами - Рольтх с его ночным зрением и я, сенситив - почти бемми. К тому же я варвар с отдаленной планеты. А эти двое рождены во внутренних системах. У них больше предрассудков и нужно отдать должное: они их сумели преодолеть.
- Они лишь начали самостоятельно думать.
Филх поднял лицо к небу и испустил такой чистый и мелодичный звук, что Картр затаил дыхание. Может, это форма проявления счастья у Филха?
И тут же появились птицы. Картр застыл, боясь нарушить очарование. Филх продолжал петь, и птиц появлялось все больше и больше. Вспыхивали красные, зеленые, синие, желтые, белые перья. Птицы кричали у ног тристианина, садились ему на плечи, на руки, кружили над его головой.
Картр и раньше видел, как Филх приманивал птиц, но сейчас ему показалось, что весь лагерь превратился в вихрь машущих крыльев, радужных оперений.
Песня смолкла, и птицы поднялись облаком красок. Трижды прокружили они над головой Филха. Тристианин смотрел птицам вслед, расправив руки и напрягшись, как будто хотел улететь вместе с ними. Сержант смутно ощутил, какое стремление к полету должно владеть утратившим крылья народом Филха. Стоила ли разума эта утрата? Что думает об этом сам Филх?
Рядом кто-то вздохнул. Картр огляделся. Рядом стояли закатане: Зацита, Зора и Зор. Мальчик наклонился, чтобы подобрать красное перо, и волшебство кончилось. Филх уронил руки, поднятый гребешок медленно опустился. Он снова превратился в рейнджера, члена патруля, и перестал быть волшебным музыкантом.
- Так много разновидностей... Я не думал, что их так много.
- Да, Зор, это необычный мир для небесного существа. Но каждый мир имеет свои чудеса.
Филх подошел к закатанскому мальчику, который гладил алое перо.
- Если хочешь, - сказал он с дружелюбием, которое редко демонстрировал раньше,- я покажу тебе ночных птиц...
Желтые губы Зора растянулись в широкой улыбке.
- Сегодня, пожалуйста! И вы их привлечете так же?
- Если ты будешь стоять спокойно и не вспугнешь их. Они более робкие, чем те, которые живут при солнце. Здесь есть большая белая птица, которая плывет во тьме, как туманный призрак корроба...
Зор возбужденно зашевелился.
- Это, - громко объявил он, - самые удивительные каникулы. Я хочу, чтоб они никогда не кончались!
Взгляды четырех взрослых встретились над его головой. И Картр знал, что они думают об одном и том же. Для них это изгнание, вероятно, никогда не кончится. Но... жалеют ли они об этом? Пока Картр не мог задать этот вопрос.
Рейнджеры провели день, проверяя свое снаряжение и занимаясь мелким ремонтом... Одежда становилась проблемой... Разве что они последуют примеру туземцев и будут носить звериные шкуры. Картр подумал о приближающемся холодном времени года. Может, придется переселиться южнее? По-видимому, ради закатан это следует сделать. Он знал, что холод вызывает у разумных рептилий оцепенение, которое постепенно переходит в летаргию.
Они парами следили за туземцами и доставляли всю информацию Зикти, который собирал ее с таким видом, как будто готовил научный труд.
- Среди них есть несколько разновидностей, - заявил он однажды вечером, когда Филх и Смит, дежурившие в тот день, закончили свой доклад. - Ваши желтоволосые, белокожие люди, Картр, только одна разновидность. А Филх наблюдал клан темнокожих и черноволосых...
- Судя по легкой одежде и незнакомым вещам, они из другой, более теплой местности, - добавил тристианин.
- Странно... Сколь различны расы на одной планете. Жаль, что я не занимался углубленно психологией гуманоидов, - продолжал историк.
- Но все они очень примитивны. Этого я не понимаю, - проговорил Смит, приканчивая остатки еды. - Город был построен и оставлен в полной готовности людьми высокоразвитой технологии. А туземцы живут в палатках из звериных шкур, те же шкуры носят на себе и боятся города. Я готов поклясться, что глиняная посуда, которой они сегодня торговали, сделана вручную!
- Мы понимаем это не лучше вас, мой мальчик, - ответил Зикти. - И не поймем, пока не проникнем в туман их истории. Если они владели какими-то технологическими знаниями, то давно их забыли. Может, сознательно запретили все, связанное со священными "богами", а может, это результат упадка цивилизации - можно найти множество объяснений.
- Может, это потомки рабов, оставленных здесь улетевшими хозяевами? - вступил в разговор Рольтх.
- Такой ответ тоже возможен. Но обычно высокоразвитая цивилизация не знает рабства. Рабы должны были бы смотреть за машинами, а у жителей города этим занимались роботы.
- Мне кажется, - начал Филх, - что на этой планете однажды должно было быть принято решение. И некоторые приняли одно из решений, а другие - другое. Некоторые улетели, - он когтем указал на небо, - остальные предпочли остаться, жить близко к природе и постепенно впасть в дикость...
Картр выпрямился. Что же, пожалуй, это верно! Люди, делающие выбор между звездами и землей! Да, возможно, все так и было. Именно потому, что он сам не так давно ушел в космос, он понимал такую возможность. И, может быть, именно потому, что народ Филха сам стоял перед таким выбором... Принял решение и сейчас отчасти о нем сожалеет, тристианин первым сумел разгадать загадку.
- Упадок, регресс..., - вмешался Смит.
Но Зацита покачала головой.
- Если живешь только машинами и мечтой о власти, тогда да. Но, возможно, те, что остались, избрали лучший образ жизни.
Картр ухватился за эту мысль. Может, пришло время и его народу сделать выбор, который уведет их далеко от прямых дорог или отбросит далеко назад...
Время тянулось медленно. Наконец туземцы начали расходиться. Рейнджеры прождали еще пять часов после ухода последнего клана и убедились, что не встретятся со случайно задержавшимися. В середине дня они спустились вниз по склону и прошли между еще дымящимися кострами и остатками лагеря.
У основания лестницы, ведущей к портику здания, они оставили свои мешки и тюки. Двенадцать широких ступеней с выбитыми за тысячи лет углублениями вели наверх. На грязи виднелись недавние следы туземцев. Они поднялись по ступеням и прошли между мощными колоннами.
Внутри было бы темно, если бы строители здания не покрыли его центральную часть прозрачным материалом.
Медленно, компактной группой, прошли они по проходу в середину огромного здания. На три стороны от них расходились секции огромного здания. На три стороны от них расходились секции видений, разделенные узкими проходами. На спинке каждого массивного кресла из какого-то прочного материала, неподвластного времени, был вырезан символ. С четвертой стороны находился помост с такими же креслами, причем центральное было приподнято над остальными.
- Вероятно, правительственное здание, - предположил Зикти. - Здесь сидел президиум, - указал он на помост.
Картр осветил фонариком символ на ближайшем к нему сидении и застыл, не веря своим глазам. Потом осветил следующее сидение, и еще одно... И начал читать символы, которые так хорошо знал:
- Денеб, Сириус, Ригель, Капелла, Процион...
Не сознавая этого, он почти кричал, как будто производил перекличку... Такая пекличка не звучала в этом здании уже больше четырех тысяч лет.
- ... Бетельгейзе, Альдебаран, Полярная...
- Регул, - отозвался Смит с другого конца зала. В его голосе тоже звучало возбуждение. - Спика, Вега, Арктур, Альтаир, Антарес...
Теперь вступили Рольтх и Дальгр:
- ... Фамальгаут, Альфард, Кастор, Алгол...
Они добавляли звезду за звездой, систему за системой. И, наконец, встретились на помосте. И замолчали, когда Картр, полный неведомого прежде благоговейного страха и почтения, осветил последний символ. Именно он должен был находиться здесь! - Земля, Солнечная система, - он произнес вслух эти три слова, и это, казалось, прозвучало громче, чем от названий сотен остальных звезд. - Земля! Начало человечества!
16.Вызывает Земля.
- Не верю! - в голосе Смита звучало возбуждение. Его глаза были прикованы к центральному креслу и невероятному символу на нем. - Это не может быть зал прощания! Ведь он на Альфа Центавра...
- Там помещают его наши легенды, - ответил Картр. - Но легенды не всегда точны.
- А там, - Дальгр, не отводя взгляда от помоста, указал на выход, там поле полета!
- Давно ли..., - Рольтх не кончил вопроса, и слова его эхом отозвались в гигантском зале.
Картр обвел взглядом ряды сидений. Здесь,впереди, сидели командиры, за ними экипажи и колонисты год за годом, целые столетия. Собирались, в последний раз говорили друг с другом, получали последние приказы и инструкции - и уходили на поле к ожидающим их кораблям, улетали в неизвестноть, чтобы никогда не возвращаться. Некоторые - немногие - достигали цели. Они - Смит, Дальгр, Рольтх и он сам - были живым доказательством этого. Остальные... Остальные нашли свой конец в глубинах космоса или на планетах, где человеческая жизнь невозможна. Долго ли она продолжалась, эта церемония прощания? Этот отлет? Без возврата... Достаточно долго, чтобы лишить землю живительной силы. Оставались лишь те, кто был непригоден для полета к звездам. Неужели это окончательная разгадка?
- Без возврата..., - каким-то образом Рольтх уловил его мысль. - Без возврата. И города умерли, и даже память о них исчезла. Земля!
- Но мы помним, - негромко ответил Картр. - И сейчас мы завершили большой круг. Зелень - это зелень холмов Земли. Она был легендой, древней песней, смутной народной памятью, но она всегда была с нами, переходила от мира к миру по всей галактике... Потому что мы - сыновья Земли, внутренние и внешние системы, варвары и цивилизованные - все мы сыновья Земли!
- И теперь, - добавил Смит с мудрой простотой, - мы вернулись домой.
Этот дом ничем не напоминал темные горы и холодные долины полузамерзшего Фальхарха Рольтха, могучие леса и каменные города родины Картра, теперь уже превращенные в пыль, высокоцивилизованные планеты, на которых родились Смит и Дальгр. Это была планета дикости и мертвых городов, планета примитивных туземцев и забытых сил. Но это была Земля, и сколь бы различными ни были их расы сегодня, они все происходили от общего корня, от этой самой Земли.
Снова Картр обвел взглядом ряды пустых сидений. Он почти видел сидящих в них. Но те, кого рисовало ему воображение, не могли этого сделать. Люди Земли давно покинули ее... слишком далеко разлетелись они по вселенной...
Картр медленно пошел к центру зала. Закатане и Филх держались в стороне. Поведение землян должно было вызвать у них удивление. Картр попытался объяснить:
- Это Земля...
Но Зикти знал, что это значит.
- Древняя родина вашей расы! Какое удивительное открытие!...

***

Продолжать ему помешал возглас, который привлек всеобщее внимание к помосту. Там стоял Дальгр, он звал всех к себе. Рольтх и Смит исчезли. Все заторопились к Дальгру.
Новая находка располагалась за помостом и была скрыта высокой переборкой. Находка эта занимала большую часть стены - громадный экран из темного стекла, на котором крошечные огоньки образовывали причудливый узор.
Под экраном стоял стол со множеством кнопок и переключателей. Смит с напряженным лицом сидел на скамье перед столом.
- Коммуникационное устройство? - спросил Картр.
- Или установка для прокладки курса, - ответил Дальгр.
Смит нетерпеливо фыркнул.
- Может, он еще работает? - спросила Зацита.
Дальгр покачал головой.
- Пока мы не можем сказать. Город ожил, когда нажали нужные кнопки. Но это..., - он указал на гигантскую звездную карту и многочисленные приборы под ней, - это нужно изучить, прежде чем мы коснемся хотя бы одной кнопки. Мы даже не знаем, на каком принципе работает эта штука.
Техник может привести машину в рабочее состояние. Но Картр знал, что это не под силу рейнджерам. Он медленно рассматривал звездную карту, узнавая отдельные ее участки. Да, это галактика, такая, какой она видится с этой древней планеты, расположенной на самом ее краю. Картр увидел яркую точку Веги, потом Альфа Центавра и другие. Но по этой карте прокладывали курс к далеким мирам?
Приближался вечер, и становилось темнее. Слабое сияние неожиданно окружило звездную карту и стол с приборами, хотя остальная часть зала оставалась в тени.
Картр шевельнулся.
- Вернемся назад или разместимся в зале? - спросил он Зикти.
- Не вижу причин для возвращения, - ответил закатанин. - Если все туземцы ушли, а они, очевидно, ушли, ничто не препятствует нам остаться здесь.
Зинга, стоявший позади всех, рассмеялся и указал когтем на Смита.
- Если ты думаешь, что сможешь увести его отсюда даже силой, ты глубоко ошибаешься, сержант.
Конечно, это правда. Связист, занятый изучением чудесного устройства, связанного с его профессией, даже отказался пойти поесть и предпочел с отсутствующим видом проглотить кусок мяса и запить его водой.
До наступления ночи они перенесли спальные мешки в зал и легли между пустыми сидениями исчезнувших колонистов.
- Здесь нет привидений..., - голос Зикти глухо отозвался в пустоте. - Те, кто когда-то приходил сюда, и телом, и душой стремились улететь. И ничего не оставили после себя.
- В известном смысле это верно и в отношении города,- согласился Рольтх. - Он был...
- Отброшен за ненадобностью, - произнес Картр нужное слово, когда фальтхарианин заколебался. - Как изношенная одежда, из которой вырос ее хозяин. Но вы правы, сэр, здесь мы не встретим призраков. Разве что Смит разбудит их. Он собирается сидеть так всю ночь?
- Естественно, - ответил Зинга. - И будем надеяться, что он не вызовет голоса из прошлого, мой друг. У меня странное желание проспать эту ночь спокойно.
За ночь Картр просыпался дважды. И в слабом свете, пробивавшемся из-за перегородки, видел пустой мешок Смита, связиста загипнотизировало их открытие. Но пределы есть всему. Поэтому во время второго пробуждения Картр заставил себя выбраться за теплого мешка и, вздыхая и вздрагивая от холода, пошел босиком по камню. Либо Смит добровольно пойдет спать, либо придется утащить его силой.
Связист сидел на прежнем месте, он смотрел на звездную карту. Глаза его ввалились, вокруг них появились темные круги.
Картр проследил за направлением его взгляда. Он увидел то, что привлекло внимание Смита, замигал и с трудом перевел дыхание.
На черной поверхности стекла появилась движущаяся точка.
- Что это?
Не отрывая взгляда, Смит ответил:
- Я не уверен!..., - он провел рукой по лицу. - Вы тоже видите?
- Вижу движущуюся красную точку. Но что это?
- Я предполагаю...
Но Картр уже догадался. Корабль... движется в космосе в их направлении.
- Идет сюда?
- Как будто... Но нельзя быть уверенным. Смотрите!
На экране появилась еще одна точка. Но она двигалась целеустремленно. Она шла по следу первой, как охотник за добычей. Картр сел на скамью рядом со Смитом. Сердце его колотилось так, что он чувствовал в висках удары пульса. Эта погоня, это преследование - они очень важны, так важны, что почти боялся посмотреть.
Первая точка теперь двигалась зигзагами.
- Маневр ухода, - проговорил Смит. Он когда-то служил на военном крейсере.
- Что это за корабли?
- Если бы я понял это, - Смит указал на ряды приборов, - я смог бы ответить. Подождите...
Первая точка на экране совершила сложный маневр, который, по мнению сержанта, не имел смысла, так как теперь она оказалась на одной линии с преследователем.
- Это патрульный корабль! Он принимает бой! Но почему...
Они были равными, эти точки. И тут на экране появилась третья! Она была чуть больше и двигалась медленнее, огибая две первые, соединившиеся в смертельной схватке. Описывая широкую дугу, она направлялась прямо к Солнечной системе.
- Отвлекающий маневр, - перевел Смит. - Патруль прикрывает этот корабль! Это самоубийство! Смотрите, они включили боевые экраны!
Слабая, очень слабая оранжевая дымка окружила две точки на самом краю Солнечной системы. Картр никогда не участвовал в боевых действиях в космосе, но слышал достаточно рассказов и видел достаточно визиографий, чтобы мысленно нарисовать картину начинающегося боя. Большая точка не принимала участия в сражении. Она отползала от сцепившихся бойцов.
Давление... Давление экрана на экран, а когда один из них не выдержит, вспышка и мгновенная гибель! Патрульный корабль сдерживал врага, пока беззащитная добыча ускользала.
- Если бы только разобраться в этом!
Смит ударил кулаком по столу. И вдруг на доске вспыхнула крошечная лампа.
- Ее зажег приближающийся корабль?
Смит кивнул.
- Возможно.
Он наклонился вперед и точным движением быстро нажал кнопку над загоревшейся лампой. Послышался звук - треск, шум взмаха огромных крыльев..., почти оглушенные, смотрели они на карту, и вот сквозь шум пробилось резкое щелканье. Смит вскочил на ноги.
- Это сигнал патруля! Патруль вызывает!... Тарэ... тарэ...
Картр потянулся за бластером. Древний призыв службы. Он слышал позади себя изумленные возгласы. Остальные проснулись и хотели знать, что происходит.
Вызов патруля гулко отдавался в зале. Он будет звучать до конца битвы или до получения ответа. Но ответа не было. Дымка вокруг огоньков сгустилась, они почти скрылись за ней.
- Предельная мощность! - это выдохнул Дальгр за спиной Картра. - Перенапряжение. Они так долго не выдержат!
- Тарэ...
Одна точка вдруг вспыхнула невыносимо ярким сиянием. И исчезла. Они поморгали внезапно ослепленными глазами и снова уставились на экран. Ничего. Ни следа двух пятнышек света. Темное стекло экрана было пустым и холодным, как обширные просторы космоса, которые оно отражало.
- Оба! - нарушил молчание Дальгр. - Перегрузка сожгла обоих.
- Но третий... он по-прежнему здесь... - заметил Зикти.
И верно. В схватке погибли два корабля. Но третий, спасая который погиб патрульный корабль, продолжал двигаться, и двигался он к Земле!
Послышалась новая серия щелкающих звуков кода. Смит вслух переводил для остальных:
- На помощь! Пассажирский корабль... 2210... вызывает ближайший патрульный... или станцию. На помощь! Уцелевшие с патрульной базы СС4... Вызывают ближайший патрульный корабль или станцию. Нам необходим сигнал для установления курса... Помогите!
- Уцелевшие с патрульной базы СС4, - повторил Рольтх. - Но ведь это станция рейнджеров! Что же, во имя космоса...
- Может быть, пиратский рейд? - предположил Зинга.
- Пираты не нападают на патруль... - начал Дальгр.
- Не нападали, вы хотите сказать! - перебил его Зинга. - Мы давно ни с кем не связывались. А союз пиратов может наделать много вреда.
- Заметьте так же, - добавил Зикти, - что этот корабль бежит из наиболее населенных районов галактики. И уходит в малоизвестную область, как будто боится обычных маршрутов.
- Патрульный корабль с уцелевшими... Семьи патрульных... - Дальгр явно был потрясен. - Что же, база совсем уничтожена?
Цокание кода по-прежнему заполняло затхлую атмосферу зала. А точка на карте двигалась, и на доске перед Смитом по прежнему горела лампа. И вдруг рядом с ней вспыхнула новая. Картр взглянул на экран. Да, точка явно приблизилась к Солнцу.
Пальцы Смита застыли над доской. Он облизал губы, как будто во рту у него пересохло.
- Есть возможность привести его сюда? - Картр задал вопрос, волновавший всех.
- Не знаю, - как измученное животное огрызнулся Смит.
И нажал кнопку над второй лампой. И тут же, как и Картр, отпрыгнул: из-под стола выскочил тонкий прут, заканчивающийся шаром. Связист нервно расхохотался и схватился за прут.
Он начал говорить в шар - не кодом, а на обычном языке Центрального Контроля:
- Вызывает Земля! Вызывает Земля! Вызывает Земля!
Все, застыв, слушали шелканье кода. Картр вздохнул. Все же не сработало!... И тут передача с корабля прекратилась. Он забыл об отставании сигнала.
- Вызывает Земля!
Теперь голос Смита звучал холодно и спокойно. Он добавил серию кодовых обозначений и отключился, ожидая ответа.
Снова бесконечное ожидание. Казалось, напряженные нервы не вынесут этого. Но наконец пришел ответ. Смит перевел его для всех:
- Не вполне поняли..., но можем руководствоваться вашей передачей. Продолжайте говорить, если у вас нет специального луча. Что... где Земля?
И они говорили. Сначала Смит, пока его голос не превратился в хриплый шепот, потом Картр, затем Дальгр, Рольтх... Обычный язык и старая формула: "Вызывает Земля"...
Сверкало Солнце, потом снова начало темнеть, а они все сидели по очереди у звездной карты и говорили. А красивая точка ползла прямо к Земле. И когда она миновала внешние планеты, Зор указал Картру на новую точку... Огонек, почти на месте гибели двух кораблей, движущийся вслед за пассажирским кораблем. Враг или друг?
Картр схватил Зора за плечо и велел ему срочно вызвать Смита. Связист появился, протирая заспанные глаза. Но когда Картр показал ему новую точку, он немедленно проснулся. Оттолкнув сержанта от микрофона, он резко задал кодовый вопрос.
После долгих минут молчания пришел ответ:
- Несомненно вражеский корабль... Последние четверть часа мы получаем сигналы пирата...
Картру казалось, что вражеский корабль на глазах настигает свою жертву. Это была гонка - гонка, в которой пассажирский корабль неминуемо должен был проиграть. И в тот же момент на доске вспыхнул еще один огонек. Корабль врага находился в пределах слышимости. Смит повернул к Картру угрюмое лицо.
- Позовите одного из закатан и Филха. Пусть говорят на своих родных языках. Это лучше, чем использовать код. На пиратских кораблях редко встречаются бемми. А кораблю нужно лишь постоянное звучание, чтобы руководствоваться им в полете...
Последние слова он произнес в пустоту. Картр уже искал остальных. Считанные секунды спустя Зинга занял место Смита, схватил микрофон когтистыми пальцами и испустил серию свистящих звуков, которые совершенно не напоминали человеческую речь. Когда он устал, его сменил Филх со своими щебечущими, певучими звуками. Корабль приближался. Но неотступно и безжалостно его догонял другой корабль, который, казалось, глотал пространство.
Зора принесла воды: все пили с жадностью. Ели, что им совали в руки, не чувствуя вкуса.
Корабль со спасшимися миновал еще несколько планет. На доске вспыхнула третья лампа. Вбежал Зор.
- Там... яркий свет! Уходит в небо!- прокричал он резко.
Картр вскочил на ноги, чтобы проверить его слова, но код с корабля остановил сержанта.
- Поймали посадочный луч. Можем им руководствоваться... Если успеем...
Зинга выпустил микрофон, и все заторопились наружу. Зор был прав. Из крыши здания устремился в вечернее небо луч света.

Предыдущая страница 10 Следущая страница


11 Андре Нортон

- Как это... - начал Картр.
- Кто знает? - ответил Дальгр. - Они были мастерами, искусными техниками. Этот луч обладает достаточной мощностью, чтобы его заметили из космоса. Теперь, по крайней мере, можно помолчать.
Затем они вернулись к карте следить за кораблем и преследователями. А расстояние между ними сокращалось. И слишком быстро. Но вот на доске вспыхнул еще один сигнал, красный.
- Корабль вошел в атмосферу, - предположил Смит. - Все внутрь! Он может приземлиться не в поле.
И они ждали в зале прощания, а потом услышали, а не увидели, как корабль коснулся посадочного поля, на котором корабли не садились уже тысячи лет. Превосходная посадка.
Смит остался у карты.
- Второй приближается...
Его предостережение звучало в ушах у остальных, торопившихся наружу.
- Приближается! Даже сейчас они могут проиграть, - подумал Картр.
В ржавом старом корпусе открылся люк, выдвинулся трап, опершийся на посадочные лапы. Врагу достаточно зависнуть над полем и выпустить ракеты. Он даже не приземлится, но оставит после себя почерневшую безжизненную пустыню.
Если бы удалось спрятать прилетевших в зале, возможно, у них был бы еще шанс... Крошечный. Сержант подбежал к краю дымящейся площадки и крикнул человеку, появившемуся на трапе:
- Выводите всех и быстро в знание! Пират приближается! Он может вас сжечь!
Он увидел подтверждающий кивок и услышал отдаваемые приказы. Пассажиры быстро спускались по трапу. В основном это были женщины, многие несли детей или вели их. Рейнджеры и закатане ждали, готовые помочь. Картр торопил пассажиров, направляя их в призрачную безопасность старого здания. Когда поток пассажиров иссяк, он заторопился к трапу.
- Все вышли?
- Все, - ответил офицер. - Каков курс пирата?
Подбежал Зинга.
- Пират идет тем же курсом!
Офицер повернулся и исчез в корабле. Картр нервно постукивал пальцами по перилам трапа. Чего, во имя космоса, ждет этот парень?
И тут его почти сбили с ног пятеро мужчин. Они вылетели из люка и побежали к зданию, захватив с собой и рейнджера. Как только они добрались до укрытия, корабль стартовал.
Ослепленный вспышкой пламени, Картр вцепился в колонну, чтобы не упасть.
- Что...- выдохнул он.
Но гул голосов, гул вопросов заглушил его голос.
Офицер повернулся и исчез в корабле. Картр нервно постукивал пальцами по перилам трапа. Чего, во имя космоса, ждет этот парень?
И тут его почти сбили с ног пятеро мужчин. Они вылетели из люка и побежали к зданию, захватив с собой и рейнджера. Как только они добрались до укрытия, корабль стартовал.
Ослепленный вспышкой пламени, Картр вцепился в колонну, чтобы не упасть.
- Что...- выдохнул он.
Но гул голосов, гул вопросов заглушил его голос.
17.Это еще не конец.
Толпа прижала Картра к перегородке. Все беженцы столпились здесь, у стола. Напряженные, ожидающие, они не видели ничего, кроме карты на стене. Рядом с Картром высокая девушка в мундире вспомогательной службы говорила, ни к кому не обращаясь:
- Там только один... Хвала трем!... Только один противник.
Этот "один" - зловещая точка пиратского корабля, где они стояли. Но когда они безнадежно следили за его приближением, на карте появился еще один огонек: патрульный корабль двинулся навстречу врагу.
- Пора уклониться! - в голосе, донесшемся из толпы, звучала тревога. - Уходи, Коррис!
И как будто услышав, патрульный корабль изменил курс. Казалось, теперь он тщетно пытается спастись, убежать от пирата. Одинокий человек сидел в корабле, готовый к последней битве ради спасения товарищей. Один патрульный! Он продолжал искусно уклоняться, изменяя курс ровно настолько, чтобы только увлечь врага за собой, убедить его, что корабль уходит от Земли. Как свидетельствовала дымка, корабль был окружен экраном. Это послужило вызовом для пирата. Преследователю захочется догнать, преодолеть, захватить патрульный корабль. Но капитан Коррис вел не просто корабль, а смертоносное оружие! И как только враг настигнет его, он сам приведет оружие в действие! Картр слышал всхлипывания, гневные приглушенные возгласы.
- У него наготове топитовая боеголовка. - Это опять та же девушка. Она не сообщала окружающим, а как бы уверяла себя. - Мы хотели взорвать корабль, если его захватят. Когда пират подойдет, он ее взорвет...
Голос ее звучал хрипло и яростно.
Красные точки двигались по экрану, описывая сложные кривые. Картр видел последний бой искуснейшего пилота, а пирату казалось, что слабый корабль отчаянно пытается бежать.
- Только бы они не заподозрили! - Девушка произнесла это как молитву. - Дух космоса, не дай им заподозрить!...
Конец наступил так, как планировал пилот-патрульный. Дымка боевых экранов окружила оба корабля. И вдруг экран, окружавший патрульный корабль исчез. Точки двинулись навстречу друг другу. Пират подтягивал к себе беспомощный корабль, готовясь вскрыть его люк. И вот точки соприкоснулись. Огненный цветок распустился на экране. Он сверкал лишь секунду, потом погас, и ничего не осталось, совсем ничего. Картр был неподвижен. На карте ничего не отражалось, как и в первый раз, когда ее обнаружили. Только холодно светились точки, обозначающие звезды.
В толпе никто не шевельнулся. Они как будто не верили в то, чему были свидетелями, не хотели поверить, потом послышался общий вздох, и компактная толпа разбилась на части. Люди шли с ничего не видящими глазами. Кроме шороха ног о камень ничего не было слышно.
Снаружи ночную тьму сменила серость рассвета. Картр остановился на помосте. Он положил руку на спинку кресла с символом Земли и впервые внимательно взглянул на новых товарищей по несчастью.
Здесь смешалось много рас и видов, как и следовало ожидать для патрульной базы. Двое закатан, бледнолицая женщина и двое детей с фальтхарианскими очками, свисавшими с пояса. Картр был уверен, что видел и гребешок, который мог находиться только на голове тристианина.
- Вы здесь командуете?
Внимание Картра переключилось от беженцев к девушке, той самой девушке, которая рядом с ним следила за битвой и к двум мужчинам, стоявшим у помоста. Автоматически рука Картра поднялась в жесте салюта к отсутствующему шлему.
- Рейнджер Картр, сержант с веганского разведчика "Звездное пламя". Мы разбились здесь некоторое время назад. В нашем отряде еще три рейнджера, связист и техник-оружейник.
- Доктор Уилсон, - ответил меньший из мужчин низким и удивительно музыкальным голосом. - А это третий помощник Мексан с нашего базового корабля и сержант Адраил из вспомогательной службы штаба. Мы в вашем распоряжении, сержант.
- В нашем отряде, - быстро ответил Уилсон, - тридцать восемь человек. Из них двадцать женщин и шестеро детей - семьи рейнджеров. Пять человек во главе с Мексаном, шесть девушек под началом сержанта Адраил. И я. Насколько мне известно, мы единственные с базы СС4, оставшиеся в живых.
- Зинга!... Филх!... Рольтх...
Картр начал отдавать распоряжения и происходило это совершенно естественно.
- Разожгите костры...
Он повернулся к медику.
- Я вижу, сэр, у вас не очень много припасов.
Уилсон пожал плечами.
- Только то, что мы могли унести с собой. Не очень много.
- Зинга, организуй охотничий отряд. Вы, Смит, следите за приборами. Я не хочу, чтобы еще один корабль застал нас врасплох. У вас есть связист, сэр? - спросил он Мексана. Вместо ответа третий помощник повернулся и крикнул в зал:
- Хавр!
Подбежал один из мужчин.
- В распоряжение техника-связиста,- сказал офицер.
- Значит, мы можем жить здесь, поскольку вы упомянули охоту? - спросил Уилсон.
- Это планета типа Арт. Она гостеприимна. Это ведь Земля!
Картр внимательно следил за медиком. Тому понадобилось несколько секунд, чтобы понять.
- Земля..., - Уилсон произнес это слово равнодушно, потом глаза его расширились. - Родина повелителей космоса! Но ведь это легенда, сказка!
Картр топнул по помосту.
- Весьма вещественная, - сказал он, - не правда ли? Вы находитесь в зале прощания. Можете, если хотите, осмотреть сидения первых рейнджеров, - он указал на кресла. - Прочтите, что на них написано. Да, это Земля из Солнечной системы.
- Земля!... - Уилсон все еще недоверчиво качал головой, когда Картр заговорил с девушкой.
- Можете ли вы с вашими подчиненными позаботиться о женщинах и детях? - спросил он.
Такие обязанности были за пределами его опыта. Он разбивал полевые лагеря, водил экспедиции, жил на множестве необычных планет, но никогда раньше ему не приходилось отвечать за такую группу.
Она кивнула, покраснела и подняла руку в салюте. Чуть позже она уже ходила среди усталых женщин и успокаивала капризничающих, возбужденных детей. Ей помогала семья закатан.
- Какова вероятность появления другого пиратского корабля? Что случилось на базе? - почти забыв о женщинах, Картр начал расспрашивать медика.
- База уничтожена. Но уже задолго до этого дела шли плохо. Прервалось снабжение, нарушилась связь. За три месяца до нападения должен был прийти корабль с припасами. Но не пришел. Уже две недели мы вообще не получали сообщений от Центрального Контроля. Мы послали туда крейсер, но он не вернулся. Потом появился пиратский флот, а нападение было тщательно спланировано. У нас оказалось пять кораблей. Два из них поднялись с базы и покончили с тремя пиратскими кораблями прежде, чем сами были уничтожены. Мы держались , пока не дали возможность стартовать пассажирскому кораблю. Нас застало врасплох то, что они пришли под фальшивыми флагами и были встречены нами дружески. А потом стало слишком поздно... Они прилетели на кораблях Центрального Контроля! Либо часть флота восстала, либо... Либо с империей произошло что-то ужасное. Они действовали так, будто патруль объявлен вне закона. Их атака была ужасной. И поскольку они знали код и сигналы, мы не ожидали нападения. Казалось, они представляют закон...
- Может так оно и есть сейчас, - угрюмо предположит Картр. - Возможно, восстание в секторе, победитель систематически уничтожает базы патруля. Это дает ему возможность захватить все космические линии. Весьма практичный и неизбежный ход, если сменилось правительство.
- Нам это тоже приходило в голову. Не могу сказать, чтобы мы приветствовали это предположение. - Голос Уилсона звучал мрачно. - Мы сумели подготовить к полету один пассажирский корабль и патрульный разведчик. После этого началась гонка в космосе. Пираты отрезали нас от регулярных линий, поэтому нам пришлось направиться сюда. И мы потеряли разведчика...
Картр кивнул.
- Мы видели это на экране, прежде чем сумели связаться с вами...
- Он протаранил флагмана... Флагмана всего их флота, учтите!
- Вы уверены, что за вами шли всего лишь два пиратский корабля?
- На наших экранах были видны лишь два. И... ни один из них не вернулся. Вы думаете, они пошлют кого-нибудь на поиски?
- Не знаю. Вероятно решат, что патруль сражался отчаянно, и вычеркнут свои корабли, как уничтоженные в сражении. Но Смит и ваш человек должны оставаться на посту. Если кто-то появится, они нас предупредят.
- А если все же прилетят?
- Планета обширна. На ней легко укрыться, и они нас никогда не найдут.
К концу дня был разбит лагерь. Охотники принесли достаточно пищи для всех. Женщины под руководством девушки из вспомогательной службы нарубили ветвей и устроили постели. И никакого предупреждения - экран оставался чистым.
Наступила ночь. Картр стоял на ступеньках, глядя на поле. Под его началом весь день очищали территорию, убирали остатки лагеря туземцев. Нашли два копья и пригоршню металлических наконечников для стрел. Это пригодится, когда кончатся заряды для бластеров. Неизбежно наступит день, когда их теперешнее оружие - продукт высокоразвитой цивилизации - станет бесполезным.
Завтра снова нужно будет охотиться и...
- Прекрасная ночь, не правда ли, леди? Конечно, здесь лишь одна луна вместо трех. Но зато очень яркая.
Картр обернулся. К нему приближался Зикти в сопровождении Адраил.
- Три луны? Их столько на Закатане? Я считаю более естественным число два.
Она засмеялась.
Две луны... Картр постарался припомнить, у каких планет две луны. И какая же из них ее родная. Их не менее десятка. И, вероятно, есть такие, о которых он и не слышал. Ни один человек, даже имей он четыре жизни, не сможет узнать все, что находится в галактике. Две луны - слишком слабая нить.
- А, сержант! Ночь привлекла и вас, мой мальчик? Можно подумать, что вы фальтхарианин.
- Думаю о будущем, - ответил Картр. - И я не фальтхарианин, а варвар, - добавил он безжалостно. - Вы знаете, что говорят о нас, с Илен? Что мы едим сырое мясо и поклоняемся странным богам.
- А вы, леди? - спросил Зикти. - Над какой планетой светят две ваши луны?
Она почти с вызовом подняла голову и ответила, глядя на поле.
- Я родилась в космосе. Моя мать с Крифта. Отец - с одной из центральных систем, не помню, с какой именно. Планета с двумя лунами - воспоминание моего детства. Но с тех пор я видела много миров.
- Все мы видели много миров, - заметил Картр. - Но сейчас, мне кажется, что этот нам придется изучать особо тщательно.
Зикти с удовольствием вдохнул ночной воздух.
- Какой прекрасный мир, дети мои! У меня большие надежды на наше будущее здесь.
- Хорошо хоть у кого-то есть надежды, - трезво сказал Картр.
Но Адраил подхватила вызов закатанина.
- Вы правы! - она положила руку на чешуйчатую кисть историка. - Это прекрасный мир. Когда я ходила сегодня по холмам, воздух был как вино. Как все живо... свободно... и нам очень повезло... впервые в жизни я чувствую себя дома!
- Потому что это Земля... расовая память, - предположил Картр.
- Не знаю. После того, как прошло столько времени... Вряд ли это возможно.
- Вполне возможно. В первый день, - признался Картр, - когда мы высадились, я увидел эту зелень, мне показалось, что я ее помню.
- Ну, дети, ни я, ни кто-нибудь из моей расы не помнит Землю. И все же я скажу: мы высадились на хорошей планете, приятно сделать ее своей. Но это нужно сделать.
- А город и кланы? - спросил сержант. - Позволят ли они нам это?
- Планета велика. Эту проблему мы решим, когда она возникнет, а теперь, любители луны, не будучи фальтхарианином, я иду спать. Простите мой уход.
Хихикая, он ушел.
- Город и кланы... Что вы имели в виду? Здесь есть туземцы? - спросила девушка.
- Да.
Картр коротко познакомил ее с фактами.
- Видите ли, - закончил он, - этот мир не вполне наш. И нам нужно принять решение.
Она кивнула.
- Расскажите завтра остальным. Расскажите им все, что говорили мне.
- То есть, предоставить решать им? Ладно, - он пожал плечами. - А что если они предпочтут удобства города?
Такое решение было бы только естественным. Но он был уверен, что ни он сам, ни те, кто вместе с ним пришел к этому древнему зданию, не пойдут назад.
И вот на следующее утро он стоял в луче солнца, пересекавшем помост. Горло у него пересохло. Он сказал все. И теперь чувствовал такую усталось, как будто целый день рубил деревья. Все лица были обращены к нему, невыразительные, безразличные.
Слышали ли они его слова? И поняли ли они их? Является ли их равнодушие реакцией на недавние события? Может, они считают, что худшее уже прошло? И ничего не может быть хуже?
- Такова ситуация...
Ответа не было. И тут он услышал стук сапог о камень, громко отдававшийся в тишине зала. На помост поднялся Уилсон.
- Мы слышали сообщение сержанта. Он указал нам два возможных решения. Первое: мы можем вступить в контакт со штатскими в городе. Город отчасти функционирует. Но у них трудности с продовольствием, и вдобавок... - медик помедлил и добавил, не изменяя тона и выражения, - вдобавок в группе исключительно одни люди.
И опять слушатели не ответили. Встречались ли они раньше с неприязнью к бемми? Должны были: она так распространилась в последнее время. В широком кресле с символом Денеба сидела фальтхарианка, а на руках у нее был маленький тристианин, чья мать погибла при нападении на базу. А Зор сидел между двумя мальчишками из внутренних систем примерно его возраста. Они не делились на людей и бемми, они все были рейнджерами!
- Итак, мы можем идти в город, - повторил Уилсон. - Или мы примем другое решение, которое будет означать более трудную жизнь. Впрочем, мы, рейнджеры, по подготовке и традициям лучше подходим для такой жизни. Эта жизнь на Земле по образу туземцев.
- Сержант Картр говорил о приближающемся холодном времени года. Он так же сказал, что мы не можем оставаться здесь из-за недостатка припасов.Мы можем двинуться на юг, как это сделало большинство туземцев несколько дней назад. Сейчас контакт с туземцами невозможен, но позже, когда мы приобретем необходимые знания, они станут осуществимы. Но до этого могут пройти годы.
Итак, мы должны выбрать один их этих выходов...
- Доктор Уилсон! - встал один из членов экипажа. - Вы исключаете возможность спасения? Почему бы не остаться здесь и не вызвать помощь по коммуникатору? Любой патрульный корабль...
- Любой п а т р у л ь н ы й корабль! - отсутствие выражения подчеркивало смысл слов медика. - Коммуникатор с таким же успехом привлечет и пиратов. Мы не сможем отличить их, пока не будет слишком поздно. И помните: Земля не указана ни на одной звездной карте. Даже название ее стало легендой.
Послышался ропот.
- Значит, нас ждет изгнание?
Это спросила женщина.
- Да.
Ответ Уилсона прозвучал четко и определенно. Наступила тишина. Теперь все увидели правду. И, - с гордостью подумал Картр, - приняли ее спокойно.
Ответ прозвучал так громко, что вызвал эхо. Патруль держится вместе. Этот лозунг, который служил им не одно поколение, сохраняется.
- Все будет решено волей большинства. Те, что предпочитают город, идут к той стене. Остальные становятся здесь...
И, не закончив говорить, Уилсон двумя шагами приблизился к левой стороне помоста. Картр присоединился к нему. Лишь на какое-то мгновение они были одни. Адраил и ее девушки вскочили на помост и встали рядом с врачом. Потом наступила пауза, остальные женщины не двигались.
Неподвижность нарушила фальтхарианка. Держа на руках ребенка тристианина, подталкивая своих детей перед собой, она быстро пошла налево. Но еще раньше там оказался Зикти со свое семьей.
Теперь слышался топот многих ног, и когда он стих, считать не было необходимости. Никто не стоял у стены, обозначавшец город. Они приняли решение, взвесили шансы, настоящее и будущее. И, глядя на их строгие лица, Картр понял, что они не откажутся от этого решения. И ему стало жаль горожан. Они будут пытаться поддерживать механическую цивилизацию. Возможно, этому поколению жить будет легко. Но они повернулись спинами к будущему, и второго случая у них, может быть, не будет.
Как только было принято решение, патруль начал готовиться в путь. И на рассвете второго дня они выступили, неся свои скудные пожитки.
Картр смотрел, как женщины и дети, патрульные и офицеры под предводительством Филха и Зинги шли под новым для них солнцем, шли к будущему.
Он оглянулся на покинутый зал. Солнце осветило символ на спине центрального сидения. Старая Земля... Теперь они, идущие в дикую местность, станут частицей Земли новой!
- Будем ли мы опять повелителями пространства и звездными рейнджерами, - подумал Картр. Начинается ли сегодня другой цикл, ведущий к новой империи?
Он слегка вздрогнул, когда ему ответила мысль Зикти: - У моего народа есть древняя пословица: когда идущий подходит к концу пути, пусть помнит, что конца нет, и перед ним открывается новая дорога!.
Картр повернулся спиной к залу прощания и легко сбежал по выщербленным ступеням. Ветер был прохладным, но солнце грело. Под шагающими ногами поднималась пыль.
Да, это еще не конец! Вперед!

Предыдущая страница 11


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Последняя посадка. (Страница 1)
  • Зеленые холмы. (Страница 1)
  • Мятеж. (Страница 2)
  • Маяк. (Страница 2)
  • Город. (Страница 3)
  • Жители города. (Страница 4)
  • Рейнджеры держатся вместе. (Страница 4)
  • Дворцовый переворот. (Страница 5)
  • Карты раскрываются. (Страница 5)
  • Битва. (Страница 6)
  • 12.Картр выходит на след. (Страница 8)
  • 15.Место встречи с богами. (Страница 9)


Андре Нортон

Последняя посадка

 Читать книгу
Нет картинки

Аннотация

Он вызвал с полдюжины офицеров, которые еще командовали пригодными для полета кораблями, и именем Контроля приказал им вылететь в космос и нанести на карты - так он сказал - забытые системы на границе Галактаки. Он дал неопределенное обещание обосновать новые базы, на которых Патруль укрепится и оживет, и снова сможет бороться за идеалы Контроля. И, верные своей древней присяге, они подняли свои корабли, с неполными экипажами, без надлежащего снаряжения, без настоящей надежды на возвращение, но с намерением выполнить приказ до конца. Одним из этих кораблей был веганский разведчик "Звездное пламя".

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin