Андре Нортон - Последняя планета

1 Андре Нортон

Нэну Ханлину, который тоже бродил среди звезд
в фантастике, если не в действительности.

ПРОЛОГ

Существует древняя легенда о римском императоре, который, чтобы показать свою власть, вызвал командира верного легиона и велел ему с его людьми идти по Азии до края света. И вот тысяча человек исчезла на огромном континенте, была проглочена им навсегда. На каком-нибудь неизвестном поле битвы последняя горстка выживших выстроилась в каре, защищаясь от нападения варваров. А их орел, может быть, поколения спустя стоял, одинокий и полинявший, в палатке вождя кочевников. Но тот, кто знал этих гордых людей, их службу и традиции, мог предположить, что они продолжали идти на восток, пока хоть один оставался на ногах.
В 8054 г. от рождества Христова история повторилась, как это всегда бывает. Первая Галактическая империя разваливалась. Диктаторы, императоры, объединители вырывали из-под власти Центрального Контроля свои собственные и соседние солнечные системы. Космические императоры поднимали флаги и истребляли флоты, чтобы поглощать добычу - остатки крушения империи. В это время процветали только безжалостные.
Тут и там человек или группа людей тщетно пытались противостоять потоку разрушения и разобщения. И среди этих борцов, которые отказывались забыть веру в нерушимое правление Центрального Контроля, самыми заметными были остатки Звездного Патруля, вооруженного объединения, которое тысячи лет пользовалось непререкаемым авторитетом. Возможно, именно потому, что в своих рядах они больше не находили безопасности. Эти люди еще крепче держались друг друга, еще строже придерживались своего древнего кодекса этики и морали. И их упрямая верность исчезнувшим идеалам и раздражала новых правителей, и вызывала у них жалость.
Джоркам Дестер, последний агент Контроля на Десте, вынашивавший собственные честолюбивые планы, по приезде римского императора избавил свой сектор от Патруля. Он вызвал с полдюжины офицеров, командовавших еще пригодными к полетам кораблям, и приказал им - именем Контроля - вылететь в космос и нанести на карты (так он сказал) забытые системы на границе Галактики, системы, которые не посещались уже много поколений. Он дал неопределенное обещание основать новые базы, на которых Патруль укрепится и оживет и снова сможет бороться за идеалы Контроля. И, верные своей древней присяге, они подняли свои корабли, с неполным экипажем, без надлежащего снаряжения, без настоящей надежды, но намеренные выполнять приказ до конца.
Одним из этих кораблей был разведчик "Звездное пламя".

1. ПОСЛЕДНЯЯ ПОСАДКА

Патрульный корабль "Звездное пламя", Веганский регистр, совершил свою последнюю посадку ранним утром. И посадка была трудной, потому что две изъеденных дюзы взорвались как раз в тот момент, когда пилот посадил корабль на стабилизаторы. Корабль подпрыгнул раз, другой, изогнулся и лег на израненный метеорами бок.
Рейнджер сержант Картр, поддерживая левое запястье правой рукой, облизал кровь с разбитых губ. Стена пилотской рубки с иллюминатором превратилась в пол, защелка двери уперлась в одно из трясущихся колен Картра.
Латимир не пережил посадки. Один взгляд на странно изогнутую черную голову астрогатора сказал об этом Картру. Мирион, пилот, безжизненно свисал из паутины ремней у контрольного щита. Кровь текла по его щекам и капала с подбородка. Может ли течь кровь у мертвого? Картр так не думал.
Он сделал медленный пробный вздох и почувствовал облегчение, оттого что вздох не сопровождался болью. Ребра целы, несмотря на удар, который отбросил его к стене. Он невесело улыбнулся, осторожно вытягивая руки и ноги. Иногда выгодно быть крепким нецивилизованным варваром с пограничной планеты.
Свет замигал и погас. Картр чуть не взорвался, вопреки своему тщательно соблюдаемому спокойствию ветерана. Он ухватился за замок и потянул. Резкая боль в руке привела его в себя. Он не заперт, дверь сдвинулась примерно на дюйм. Он может выйти.
Нужно выйти и отыскать врача, чтобы помочь Мириону. Пилота нельзя двигать, пока не будет ясно, насколько серьезны его раны...
И тут Картр вспомнил. Врача нет. Уже три... или четыре... планеты. Рейнджер покачал болящей головой и нахмурился. Потеря памяти еще хуже боли в руке. Он не должен терять память.
Три посадки назад, вот когда это было! Они отбили нападение зеленых после того, как вышел из строя носовой бластер. Тогда врач Торк получил отравленную стрелу в горло.
Картр еще раз покачал головой и одной рукой начал терпеливо работать. Прошло немало времени, прежде чем он смог открыть дверь настолько, чтобы суметь протиснуться. Неожиданно в щель протиснулся голубой луч.
- Картр! Латимир! Мирион! - послышался голос из темноты. Только у одного человека на борту был голубой фонарь.
- Рольтх! - узнал Картр. Его подбодрило, что ждал его не кто-нибудь, а член их собственного исследовательского отряда. - Латимир мертв, но Мирион, мне кажется, еще жив. Ты можешь войти? У меня как будто сломано запястье...
Он отодвинулся, давая возможность войти. Тонкое голубое световое копье прошлось по телу Латимира и сконцентрировалось на пилоте. Потом трубка фонаря оказалась в здоровой руке Картра, а Рольтх пробрался к бессознательному Мириону.
- Каково положение? - Картру приходилось повышать голос, чтобы заглушить стоны пилота.
- Не знаю. Помещение рейнджеров не очень пострадало. Но дверь в отсек двигателя заклинена. Я постучал по ней, никто не ответил...
Картр пытался вспомнить, кто был на вахте у двигателей. У них осталось так мало людей, что каждый выполнял еще чью-нибудь работу. Даже рейнджеров допускали к прежде ревниво охраняемым обязанностям патруля. Так было с нападения зеленых.
- Каатах... - скорее свист, чем слово из коридора.
- Все в порядке, - почти автоматически ответил Картр. - Можно получить настоящий свет, Зинга? Рольтх здесь, но ты знаешь, что у него за фонарь...
- Филх пытается отыскать большой, - ответил новоприбывший. - Что у вас?
- Латимир мертв. Мирион еще дышит, но трудно судить, насколько серьезно он ранен. Рольтх говорит, что из команды двигателей никто не отвечает. Как ты?
- Хорошо. Филх, я и Смит из экипажа немного побиты, но ничего серьезного. Хаа...
Яркий желто-красный луч осветил говорившего - Филх принес боевой прожектор... Зинга стал помогать Рольтху. Они высвободили Мириона и положили его на пол, прежде чем Картр задал следующий вопрос.
- А как капитан?
Зинга медленно повернул голову, как будто не собираясь отвечать. Его возбуждение, как обычно, выдало дрожание широкого разрастания кожи у шеи: это своего рода жабо поднималось, когда он был обеспокоен или возбужден.
- Смит пошел искать его. Мы не знаем...
- Лишь одна удача во всей этой катастрофе. - Голос Рольтха, как всегда, был лишен эмоций. - Это планета типа Арт. Поскольку мы не сможем улететь быстро, можно подумать, что дух Космоса улыбнулся нам.
Планета типа Арт - на ней экипаж данного корабля может дышать без шлемов, не испытывать неприятностей чужого тяготения, вероятно, есть и пить местные продукты без страха внезапной смерти. Картр осторожно положил раненую руку на колено. Чистая удача. "Звездное пламя" могло оказаться где угодно, корабль удерживали от развала лишь куски проволоки и надежда. Но наткнуться на планету типа Арт - такой удачи они не могли ожидать после черных разочарований последних лет.
- Планета совсем не обгорела, - заметил он с почти отсутствующим видом.
- Почему же ей обгорать? - спросил Филх насмешливым голосом, в котором звучала и горечь. - Эта система далеко за пределами наших карт. Она вдали от благ цивилизации.
Да, блага цивилизации Центрального Контроля. Картр зажмурился. Его родная планета Илен была сожжена пять лет назад - во время Восстания Двух Секторов. Но ему по-прежнему иногда снилось, как он садится в почтовую ракету и идет в своей форме, гордясь знаками пяти секторов и Далекой Звезды, идет в лесистую местность, в маленькую деревушку у северного моря. Сгорела!.. Он никогда не мог представить себе обожженную скалу на том месте, где стояла эта деревушка, мертвый пепел, покрывающий нынешнюю Илен, ужасный монумент межпланетной войне.
Зинга обработал его запястье и подвесил руку на перевязь. Картр даже смог помочь, когда они протаскивали Мириона в дверь. К тому времени, как Мириона уложили в кают-кампании, там появился патрульный Смит, поддерживая человека, настолько закутанного в бинты, что его невозможно было узнать.
- Командор Вибор?
Картр вскочил, расправил плечи, автоматически свел пятки, так что влисовая кожа его сапог слегка скрипнула.
Завязанная голова качнулась.
- Рейнджер Картр?
- Да, сэр.
- Кто еще?.. - вначале голос, как обычно, звучал резко, но потом оборвался в обескураживающей тишине.
- Из патруля - Латимир мертв, сэр. Мирион жив, ранен. Смит не пострадал. Рейнджеры Филх, Рольтх, Зинга и я в порядке. Рольтх докладывает, что дверь в двигательный отсек заклинена и оттуда никто не отвечает. Мы начинаем осмотр, сэр.
- Да... да... Действуйте, рейнджер.
Смит подскочил вовремя, чтобы поймать тело командира и уложить на пол. Командор Вибор был не в состоянии продолжать командовать.
Картр снова почувствовал приступ паники, какая охватила его, когда погас свет. Командор Вибор - он считал этого человека скалой прочности и безопасности в хаотическом мире... Картр вдохнул душный воздух старого корабля и постарался принять ситуацию.
- Смит, - он повернулся вначале к связисту-патрульному, который по всем правилам службы превосходил в звании простого сержанта рейнджеров. - Можете присмотреть за командором и Мирионом?
Смит получил некоторую медицинскую подготовку и один или два раза действовал как помощник Толка.
- Ладно. - Низкорослый связист даже не поднял голову. Он склонился к стонущему пилоту. - Отправляйтесь и осмотрите повреждения, летун...
Летун? Что ж, знатные и сильные патрульные должны радоваться, что с ними в этот трудный час летуны. Рейнджеры обучены пользоваться продуктами чужих миров. После катастрофы они более дома в чужом мире, чем любой патрульный.
Крепко прижимая раненую руку к груди, Картр прошел по коридору в сопровождении Рольтха, которому пришлось надеть очки. Луч света из обычного фонаря, зажатого в здоровой руке сержанта, казался Рольтху ослепительным. Зинга и Филх шли сзади. Как заметил Картр, они вооружились переносным огнеметом, чтобы вскрыть дверь.
Даже при помощи огнемета понадобилось не менее десяти минут, чтобы разрезать замок. И хотя эта работа сопровождалась грохотом, изнутри не слышалось ни звука. Картр, внутренне напрягшись, первым протиснулся в отсек. Достаточно было одного взгляда, и он попятился, чувствуя тошноту и головокружение. Остальные, увидев его лицо, ни о чем не спрашивали.
Когда он, борясь с тошнотой, прислонился к изуродованной двери, все услышали громыхание из хвостового отсека.
- Кто?..
Ответил Филх.
- Вооружение и припасы - там должны быть Джексен, Котт, Спин и Дальтр. - Он пересчитал названных на своих костистых пальцах.
- Да. - Картр уже вел спасательный отряд по направлению к звуку.
Снова пришлось применить огнемет. Снова ждать, пока металл остынет. И вот появились трое людей, в синяках, в изорванной одежде.
Джексен - да, Картр готов был заложить годовое жалованье за то, что этот крепкий, жилистый патрульный, офицер по вооружению, выживет. А также Спин и Дальтр.
Джексен заговорил, не успев встать на ноги.
- Как положение?
- Смит цел. У командора рана в голову. Мирион тяжело ранен.

1 Следующая страница


Последняя планета 2

Остальные, - Картр развел руки жестом своего детства, одним из тех жестов, которые он тщательно подавлял за годы службы.
- Корабль...
- Я рейнджер, а не техник. Может, лучше ответит Смит.
Джексен почесал щетину на подбородке. Правый рукав у него был порван, на руке глубокая царапина. Вероятно, подсчитывал потери. Если "Звездное пламя" сможет снова функционировать, то только благодаря решительности и энергии Джексена.
- Планета?
- Типа Арт. Когда взорвались дюзы, Мирион пытался сесть на открытую площадку. Перед посадкой не было обнаружено никаких следов цивилизации. - Эта информация относилась к специальности Картра, и он отвечал уверенно.
Если вездеходы рейнджеров не очень повреждены, они смогут вывести один и начать разведку. Конечно, возникала проблема топлива. В баках вездехода его может хватить на одну поездку, причем весьма вероятно, что разведывательному отряду придется возвращаться пешком. Конечно, если "Звездное пламя" повреждено окончательно и они смогут использовать основные запасы горючего... Но этим можно заняться позже. Пока нужно взглянуть на ближайшее окружение.
- Мы отправляемся на разведку. - Голос Картра звучал резко и уверенно, он не спрашивал разрешения Джексена. - Смит с командором и Мирион в кают-компании...
Патрульный офицер кивнул. Конечно, возврат к обычной процедуре был правильным решением. Возвращаясь в помещение рейнджеров, Картр заметил, как все приободрились. Филх уже отыскал их рюкзаки к груде обломков, образовавшейся после посадки. Картр покачал головой.
- Не нужно полного снаряжения. Мы отойдем не более чем на четверть мили. Рольтх, - бросил он через плечо стоявшему в двери фальтхарианину в очках, - ты останешься здесь. Солнце типа Арт не по твоим глазам. Твоя очередь наступит ночью.
Рольтх кивнул и направился к кают-компании. Картр пытался одной рукой надеть исследовательский пояс, но Зинга отобрал его.
- Я сделаю. Стой спокойно.
Чешуйчатые пальцы застегнули пряжки ленты из влисовой кожи со всем набором разнообразных инструментов. Картр пошевелился, размещая привычный набор. Незачем брать разрушитель, стрелять одной рукой он все равно не сможет. Бластер будет его единственным оружием.
К счастью, ракета лежала люком наружу. Никто из них сейчас не справился бы с выжиганием надземного хода. Но люк пришлось открывать с большими усилиями. Картру помогли выбраться. Они соскользнули по тусклому обожженному металлу на все еще дымившуюся землю и побежали к краю выгоревшего круга. Здесь они остановились и оглянулись на корабль.
- Плохо, - выразил общую мысль Филх. - "Пламя" больше никогда не поднимется.
Картр не был механиком, но он тоже видел это. Даже если бы корабль удалось доставить в ремонтный док, он никогда больше не сможет летать. А Космос знает, сколько звезд до ближайшего дока!
- К чему нам об этом думать? - спокойно сказал Зинга. - С первого старта в этом последнем полете мы знаем, что возвращения не будет...
Да, в глубине души они все знали это. Но до сих пор никто не признавался в этом другому. А теперь...
Может, люди не примут этого, но бемми могут принять. Одиночество давно стало частью их жизни: часто они были единственными представителями своей расы на борту корабля. Если даже Картр был чужим для экипажа патрульного корабля, потому что он не только специалист-рейнджер, но и варвар с пограничной планеты, то что должны были чувствовать Филх и Зинга? Они даже не могли назвать себя людьми.
Картр отвернулся от разбитого корабля и стал изучать песчаную пустыню с отдельными скальными выступами. Время около полудня, солнце тяжело бьет своими лучами. Зинга расцветал в волне жара. Его жабо широко развернулось, образовав веер за безволосой головой, тонкий язык мелькал меж желтыми губами. Но Филх отошел в тень ближайшей скалы.
"Пустыня. - Ноздри Картра расширились, от вбирал и классифицировал запахи. - Жизни нет. Но..."
Он резко повернул голову влево. Жизнь! Но Зинга опередил его, большие четырехпалые ступни легко несли его по песку, перепонка между пальцами не давала ящерообразному рейнджеру проваливаться. Когда Картр присоединился к нему, высокий закатанин сидел на корточках перед камнем, на котором свернулось чешуйчатое тело. Узкая голова раскачивалась, мелькал и исчезал язык.
Картр остановился и прощупал мозг создания. Да, это туземная жизнь. Чуждая, конечно. С млекопитающим он мог установить контакт. Но это рептилия. У Зинги нет тех способностей к умственному контакту, как у сержанта, но ведь это существо родственно ему. Может, он подружится с ним? Картр пытался ухватить и истолковать странные впечатления, находившиеся на грани восприятия. Существо было встревожено их появлением, но сейчас заинтересовалось Зингой. Существо уверено в себе, такая уверенность свидетельствует об обладании мощным природным оружием.
- У него ядовитые клыки, - ответил на невысказанный вопрос Зинга. - И ему не нравится твой запах. Оно может стать врагом людей. Но я - другое дело. Оно не может рассказать многое, оно не мыслит...
Закатанин коснулся роговым пальцем головы существа. Существо спокойно позволило эту вольность. А когда Зинга встал, оно тоже подняло голову, развивая мотки своего тела.
- Для нас от него мало пользы, а для тебя оно смертоносно. Я отошлю его. - Зинга посмотрел на свернувшуюся змею. Голова змеи начала раскачиваться. Потом змея зашипела и исчезла, скользнув меж скал.
- Сюда, свинцовые ноги! - донесся сверху голос Филха. Голова тристианина, с хохолком перьев, с огромными круглыми глазами без век, появилась на вершине самой высокой скалы. Картр вздохнул. Для человека-птицы с его легкими костями такой подъем нетруден, но Картр определенно боялся подъема, тем более с раненой рукой.
- Что ты видишь? - спросил он.
- Там растительность... - золотая рука над их головами указала на восток.
Зинга уже взбирался по обожженной солнцем скале.
- Далеко?
Филх прищурился.
- Около двух фалов...
- Пожалуйста, космические меры, - терпеливо попросил Картр. Голова у него болела, и он просто не мог перевести меры родной планеты Филха в человеческие меры.
Зинга ответил:
- Около мили. Растительность зеленая...
- Зеленая?
Что ж, в этом нет ничего удивительного. Желто-зеленая, сине-зеленая, тускло-пурпурная, красная, желтая, даже болезненно-белая - он видел множество разновидностей растительности с тех пор, как надел знак кометы.
- Но это совсем другая зелень... - слова закатанина звучали медленно, как будто Зинга был изумлен открывшимся зрелищем.
Картр понял, что он тоже должен увидеть. Как рейнджер-исследователь, он побывал на бесчисленном количестве планет в мириадах систем. Сегодня ему было трудно припомнить, сколько именно. Конечно, многие он помнил из-за их ужасов или из-за их странных обитателей. Но остальные в его памяти смешались в лабиринт цвета и странной жизни, и пришлось бы обратиться к старым отчетам или к корабельному журналу, чтобы вспомнить подробности. Давно исчез тот пыл, с каким он впервые пробирался через чужую растительность или пытался поймать мозговые волны туземной жизни. Но сейчас, цепляясь здоровой рукой и погружая носки в расщелины скалы, Картр чувствовал слабый след прежних эмоций.
Пальцы-когти и чешуйчатые пальцы подхватили его за крюк на плече и за пояс и подняли на узкую вершину. Покачнувшись от жары на горячем камне, Картр закрыл глаза руками.
Легко было увидеть то, что обнаружил Филх. И Картр почувствовал возбуждение. Лента растительности была зеленой. Но какая зелень! Ни желтого оттенка, ни голубоватого, каким отличалась растительность на его родной Илен. Такой яркой зелени он никогда раньше не видел. Она уходила вдаль узкой лентой, как будто следовала за водой. Помигав, Картр достал бинокль. Трудно было настраивать его одной рукой, но наконец Картру удалось направить его на отдаленную ленту.
Деревья и кусты возникли за опаленной скалой. Казалось, можно коснуться листьев, трепетавших на слабом ветерке. И за листвой Картр уловил серебряный блеск. Он был прав: это проточная вода.
Он медленно повернулся с биноклем у глаз, следя за лентой растительности. Зинга держал его за ноги. Через несколько миль узкая лента расширялась. Должно быть, они находятся на самом краю пустыни. И река может повести их на север, к жизни. Рядом шевельнулся Филх, и Картр, уловив его мысль, направил линзы в небо. Мелькнули широкие крылья. Картр увидел мощный клюв охотника и сильные когти, когда большая птица гордо проплыла над ними.
- Мне нравится этот мир, - нарушила молчание свистящая речь Зинги. - Я думаю, нам здесь будет хорошо. Здесь есть мои родичи, хоть и отдаленные, а в небе твои близкие, Филх. Ты же жалеешь иногда, что твои предки потеряли крылья на дороге к мудрости?
Филх пожал плечами.
- А как насчет хвоста и когтей, оставленных твоим народом, мой храбрый Зинга? А раса Картра ходила в шерсти, а, может, и с хвостом. Нельзя иметь все сразу.
Но он продолжал следить за птицей, пока она не скрылась из виду.
- Попробуем вывести один из вездеходов. Горючего должно хватить до этой ленты растительности на севере. Где трава, должна быть и пища...
Картр услышал негромкое фырканье Зинги.
- Неужели любитель бемми и животных превратился в охотника?
Может ли он убить, убить для еды? Но на корабле почти нет припасов. Рано или поздно придется жить плодами земли. А мясо - мясо необходимо для жизни. Сержант заставил думать об этом как о решенном. Но все же он не был уверен, что сумеет поднять бластер и выстрелить - для того, чтобы иметь мясо!
Незачем думать об этом раньше времени. Картр убрал бинокль.
- Назад с докладом? - Филх уже начал спускаться с вершины.
- Назад с докладом, - согласился Картр.

2. ЗЕЛЕНЫЕ ХОЛМЫ

- ...ручей с растительностью, признаки более плодородной местности к северу. Прошу разрешения вывести вездеход и произвести разведку в этом направлении.
Было трудно обращаться к сплошной массе бинтов. Картр, вытянувшись, ожидал ответа командора.
- А корабль?
Если бы этикет позволял, сержант Картр пожал бы плечами. Вместо этого он осторожно ответил:
- Я не техник, сэр. Похоже, корабль полностью выведен из строя.
Вот и сказано - достаточно прямо. Снова Картр пожалел, что не видит выражения лица под слоем пласто-кожи. Тишина в кают-компании нарушалась только свистящим тяжелым дыханием Мириона. Пилот все еще не приходил в сознание. Рука Картра нестерпимо болела, и после чистого воздуха снаружи корабельный смог казался невыносимым.
- Разрешаю. Возврат в течение десяти часов...
Ответ звучал механически, как будто Вибор был говорящей машиной, воспроизводящей давно записанные фразы. Таков был приказ, который следовало дать при посадке на планету, и он отдал его, как делал уже бесчисленное количество раз.
Картр отсалютовал и, огибая Мириона, направился к выходу. Он надеялся, что вездеход уже готов к полету. Иначе придется идти пешком.
Снаружи ждал Зинга с рюкзаком за плечами. В руках он держал рюкзак Картра.
- Мы вывели вездеход. Заправили горючим из корабельных запасов...
Обычно они не имели права так поступать. Но теперь было бы глупо не пользоваться запасами: все равно "Звездное пламя" больше не взлетит. Картр выбрался из люка и направился к месту стоянки вездехода. Филх уже сидел за управлением, нетерпеливо проверяя приборы.
- Он полетит?
Голова Филха с прижатым хохолком, или со странной гривой, повернулась, и его большие красноватые глаза встретились с глазами сержанта. В его ответе явно читалась насмешливость, с которой тристиане относятся к жизни.
- Надеюсь. Конечно, есть некоторая вероятность, что через несколько

Предыдущая страница 2 Следущая страница


3 Андре Нортон

секунд после взлета мы превратимся в облачко пыли. Пристегнитесь, дорогие друзья, пристегнитесь!
Картр сел рядом с Зингой, поджав длинные ноги и закатанин закрепил ремни на них обоих. Когти Филха коснулись кнопки. Медленно и осторожно вездеход начал отходить от "Звездного пламени". Когда они достаточно удалились от корабля, Филх быстро поднял вездеход со своим обычным пренебрежением к необходимости приспособиться к скорости. Картр с трудом глотнул.
- К реке и вдоль нее на высоте в двадцать футов...
Филх не нуждался в таком приказе. Подобные операции он не раз проводил и раньше. Картр сдвинулся на один - два дюйма вправо, к иллюминатору. Зинга сделал то же самое - в противоположную сторону.
Прошло несколько секунд, и они уже над водой, всматриваются в спутанную массу яркой зелени на берегах. Картр автоматически классифицировал и инвентаризировал. На этот раз не было необходимости делать подробные записи. Филх включил сканер, позже можно будет рассмотреть снимки. Движение вездехода вызвало ветер, который охлаждал их разгоряченные тела. Ноздри Картра улавливали запахи, старые и новые. Жизнь внизу не достигла уровня разума: рептилии, птицы, насекомые. Не очень много. Но все же удача дважды сопутствовала им: во-первых, планета оказалась типа Арт, во-вторых, они приземлились близко от края пустыни.
Зинга задумчиво почесал чешуйчатую щеку. Он любил жару и его жабо распахнулось максимально. Картр знал, что закатанин предпочел бы пересечь обжигающий песок пешком. Он излучал веселую заинтересованность, как будто, с некоторым негодованием подумал сержант, офицер из Контроля или базы сектора на тщательно организованной и совершенно безопасной экскурсии. Но Зинга всегда наслаждался жизнью, его долгоживущая раса имеет для этого достаточно времени.
Вездеход летел плавно, негромко жужжа; не зря был проведен последний профилактический ремонт. Правда, его делали без запчастей и опираясь на информационные ленты десятилетней давности. Поставили последние конденсаторы. Теперь запчастей практически не осталось...
- Зинга, - неожиданно обратился Картр к товарищу, - ты когда-нибудь бывал в настоящем ремонтно-восстановительном порту Контроля?
- Нет, - жизнерадостно ответил Зинга. - Иногда мне кажется, что это лишь выдумка для развлечения новобранцев. С тех пор как я поступил на службу, мы всегда сами делали ремонт, пользуясь тем, что сумеем раздобыть или украсть. Однажды был настоящий капитальный ремонт, он занял целых три месяца, нам повезло: мы нашли два разбитых корабля и разобрали их на запчасти. Какое было богатство! Это было на Карбоне, четыре, нет, пять космических лет назад. Тогда в экипаже был еще главный инженер, и он руководил работой. Филх, как его звали?
- Ратан. Робот с Деста-2. Мы его потеряли на следующий год в кислотном озере мира голубой звезды. Прекрасно знал машины. Он ведь и сам был машиной.
- Что случилось с Центральным Контролем, с нами? - медленно спросил Картр. - Почему у нас нет нужного оборудования, припасов, новых людей?
- Крушение, - резко ответил Филх. - Может быть, Центральный Контроль слишком велик, контролирует слишком много миров, власть его протягивается слишком далеко. Или, может быть, он слишком состарился. Вспомните секторные войны, борьбу за власть между вождями секторов. Разве Центральный Контроль не положил бы этому конец... если бы смог?
- Но Патруль...
Филх рассмеялся.
- О да, Патруль! Мы выжившие упрямцы, ненормальные. Мы считаем, что мы, Звездный Патруль, космонавты и рейнджеры, по-прежнему поддерживаем мир и галактическую законность. Мы летаем тут и там в кораблях, которые распадаются на куски, потому что уже нет специалистов, которые могли бы отремонтировать их. Мы сражаемся с пиратами, обыскиваем забытые небеса... Ради чего? Мы повинуемся приказам, подписанными двумя буквами - ЦК. Мы быстро превращаемся в анахронизм, мы живые, но в то же время мертвые древности. И один за другим исчезаем в пространстве. Нас давно следует поместить в музей, как объект, не имеющий практической ценности...
- Что случилось с Центральным Контролем? - спросил Картр и тут же стиснул зубы: от резкого поворота вездехода он ударился рукой о крепкие ребра Зинги и почувствовал жгучую боль.
- Галактическая империя, - объявил закатанин с улыбкой, говорившей о том, что его совершенно не интересует эта тема, - галактическая империя распадается. За пять лет мы утратили связь с большинством секторов. ЦК теперь лишь название, за которым нет никакой власти. В следующем поколении его могут даже забыть. За нами долгий путь - около трех тысяч лет, - и места соединений начали протекать. Сейчас секторные войны, и как результат - хаос. Мы быстро отступим назад, может быть, далеко назад, в варварство, космические полеты будут забыты. Потом все начнется сначала...
- Может быть, - прозвучал пессимистический ответ Филха. - Но ни я, ни ты, дорогой друг, не будем свидетелями нового восхода...
Зинга кивнул в знак согласия.
- Но это и не имеет значения. Мы нашли для себя мир и должны как можно лучше освоить его. Далеко ли мы на картах? - спросил он сержанта.
Они включили карты на экранах корабля, карты такие старые, что даты на них казались нелепыми, карты солнц и систем, которые не посещались никем два, три, пять поколений, с которыми Контроль не имел контакта уже пять веков. Картр неделями изучал эти карты. И ни на одной не видел эту систему. Они оказались слишком далеко, слишком близко к краю галактики. Катушка с записями и картами этого мира, если, конечно, она вообще когда-то существовала, давно проржавела в бездействии, забытая многие поколения назад в архивах Контроля.
- Нас вообще нет на картах, - он чувствовал какое-то горькое удовольствие, отвечая так.
- Чистый лист, с которого можно начать, - прокомментировал Зинга. - Филх, эта река, она как будто расширяется?
Действительно, русло реки становилось шире. Уже некоторое время они летели над зеленью, вначале над кустами и полосками низкорослой растительности, потом появились группы настоящих деревьев. Животная жизнь... Картр напряг мозг, а вездеход поднялся, следуя за общим подъемом местности.
Теперь ветер доносил сильные приятные запахи - запахи земли, растительности, аромат воды. Они парили над водной поверхностью, внизу течение стало сильнее, пробиваясь между скалами. Затем река завернула у мыса, густо заросшего деревьями, и перед ними в полумиле открылся водопад. Вуаль брызг вздымалась над скалистым берегом плато.
Филх провел когтями по кнопкам приборов. Вездеход полетел медленнее и начал снижаться. Он направлялся к песчаной полоске, отходившей от скального берега. Они легко опустились. Великолепная посадка! Зинга наклонился и хлопнул Филха по плечу.
- Поздравляю, рейнджер! Прекрасная посадка, просто прекрасная... - голос у него захрипел, он тщетно пытался имитировать возбужденную туристку.
Картр неуклюже выбрался из сидения и стоял на песке, широко расставив ноги. Перед ним в заросших камнях журчала вода. Картр чувствовал под ее поверхностью присутствие маленьких живых существ, занятых своими делами. Он опустился на колени и погрузил руки в прохладную воду. Вода увлажнила края рукавов, смочила запястья. Она была чистой и прохладной, и он не мог справиться с искушением.
- Выкупаемся? - спросил Зинга.
- Я уже иду.
Картр расстегнул многочисленные пряжки мундира и осторожно вынул руку из перевязи. Филх, скрестив ноги, сидел на песке. На его тонкой шее была явно написано неодобрение. Ни за что на свете Филх добровольно не коснулся бы воды.
Сержант не смог сдержать восклицания удовольствия, когда вода сомкнулась над ним. Она поднималась до лодыжки, до колена, до пояса, а он брел, осторожно нащупывая дно. Зинга храбро бросился в воду и, добравшись до глубокого места, поплыл поперек течения. Картр сожалел, что у него болит рука и он не может присоединиться к закатанину. Он мог лишь окунуться и позволить воде смыть с себя корабельную грязь, следы слишком долгого пути.
- Если вы кончили это новоизобретенное безумие, - послышался голос Филха, - я могу напомнить вам, что нам еще нужно заняться работой.
Картр был почти готов отрицать это. Ему никуда не хотелось идти. Но узы дисциплины привели его обратно на песчаный берег, где с помощью тристианина он оделся в ненавистный мундир. Зинга плыл против течения, и Картр время от времени видел желто-серое тело закатанина в тумане и водяных брызгах. Он послал призывную мысль.
Но тут его отвлекла птица, пролетевшая над головой вспышкой яркого света. Филх стоял с протянутой рукой, из горла его вылетал чистый свист. Птица изменила направление и повернула к ним. Потом села на коготь большого пальца тристианина и ответила на его свист чистым певучим звуком. Ее голубоватые перья отливали металлическим блеском. Долгое время отвечала она Филху, потом снова поднялась в воздух и полетела над водой. Гребешок тристианина вздымался гордо и высоко. Картр перевел дыхание.
- Какая красавица! - отдал он должное.
Филх кивнул, но в ответе его звучала звучала нотка печали:
- Она в действительности не поняла меня.
Из воды вышел Зинга, шипя, как после битвы. Он поднес предмет, который держал во руке, ко рту, пожевал с выражением восторга и проглотил.
- Водные существа великолепны! - заявил он. - Ничего лучшего я не пробовал с Вассора, когда ел жареный обед катнеров. Жаль, что они такие маленькие.
- Надеюсь, твои иммунологические прививки еще действуют, - едко заметил Картр. - Если ты...
- Позеленею и умру, то это будет только моя вина, - закончил за него закатанин. - Но из-за свежей пищи можно умереть. По-моему, формула АО - не лучшая возможная еда. Ну, куда же мы теперь направимся?
Картр изучал плато, с которого падала река. Густая зелень выглядела многообещающе. Они не могут слишком углубляться в незнакомую местность с небольшим запасом горючего. Может, вершина утеса позволит лучше осмотреть окрестности. Он предложил лететь туда.
- Вверх так вверх. - Филх вернулся на сидение. - Но не более полумили, если не хотите возвращаться пешком!
На этот раз вездеход поднялся медленно и экономно. Картр знал, что Филх выжмет последние капли энергии из машины, но ему совсем не хотелось тащиться к "Звездному пламени" пешком.
На вершине утеса, казалось, нет посадочной площадки. Деревья жались к самому берегу, создавая сплошной зеленый ковер. Но в четверти мили от водопада они нашли остров, в сущности маленькую столовую гору с ровной вершиной. Филх посадил вездеход так, что с обеих сторон от края их отделяло не более четырех футов. Камень накалился на солнце. Картр вышел из вездехода и достал бинокль.
По обеим берегам реки деревья и кусты стояли почти сплошной стеной. Но к северу виднелись холмы, а река пересекала равнину. Картр укладывал бинокль, когда почувствовал чужую жизнь.
Внизу на берегу реки из леса вышло коричневое мохнатое животное. Оно село у реки на четвереньки и погрузило передние лапы в поток. В воздухе блеснуло серебро, и в челюстях зверя забилось водное существо.
- Великолепно! - отдал должное мастерству охотника Зинга. - Я бы не смог это сделать лучше. Ни одного лишнего движения...
Картр осторожно коснулся мозга за обросшим шерстью черепом. Как будто его разум особого типа. Картр решил, что может с ним контактировать, если захочет. Но животное не знает людей или похожих на них существ. Неужели на этой дикой планете нет господствующей формы жизни?
Он произнес это вслух, и Филх ответил ему.
- Неужели от угара при посадке у тебя свихнулись мозги? Дикие участки можно найти на многих планетах. И если существо внизу не знает более сильных созданий, чем оно само, это еще ничего не доказывает...
Зинга смотрел на отдаленную равнину и холмы.
- Зеленые холмы, - пробормотал он. - Зеленые холмы и река, полная великолепной добычи. Дух Космоса еще раз улыбнулся нам. Ты хочешь задать вопросы нашему другу рыболову?
- Нет. И он не один. Кто-то пасется за той группой остроконечных деревьев. И есть еще другие. Они боятся друг друга, живут по закону когтя и клыка.
- Примитивная жизнь, - заключил Филх и великодушно добавил: - Может, ты и прав, Картр. Возможно, на этой планете не господствуют ни люди, ни бемми.
- Не верю. - Зинга поднял до предела внешние и внутренние веки. - Хочу сразиться с разумным чудовищем...
Картр улыбнулся. Почему-то ему всегда казалось, что мозг Зинги, унаследовавший особенности его предков-рептилий, ближе к человеческому по мыслительным процессам, чем холодная отчужденность Филха. Зинга погружался

Предыдущая страница 3 Следущая страница


Последняя планета 4

в жизнь с интересом и энергией, а тристианин, несмотря на физическую вовлеченность, все же оставался сторонним наблюдателем.
- Может, мы сумеем найти в тех холмах поселок твоих разумных чудовищ, - предположил Картр. - Как, Филх, попробуем добраться туда?
- Нет. - Филх указал на счетчик. - У нас ровно столько горючего, чтобы добраться до корабля.
- Если мы все задержим дыхание и будем толкать... - пробормотал закатанин. - Ладно. А если горючего не хватит, мы пойдем. Нет ничего лучше, чем чувствовать горячий песок меж пальцами ног... - он томно вздохнул.
Вездеход поднялся, испугав мохнатого рыболова. Животное сидело, подняв передние лапы, с которых капала вода, и смотрело им вслед. Картр уловил его изумление, но оно не боялось. У него мало врагов с совсем нет летающих по воздуху. Когда вездеход развернулся, Картр послала мысль с призывом доброй воли, обращенным к примитивному мозгу. Он оглянулся. Животное встало на задние лапы и стояло, как человек, опустив передние лапы и глядя им вслед.
Они так низко пролетели над водопадом, что брызги окатили их. Картр прикусил нижнюю губу. Характер Филха или действительно машине не хватает мощности? У него не было желания задавать этот вопрос открыто.
- Возвращаться по реке значит сильно удлинить путь, - заметил Зинга. - Если мы полетим прямо над пустыней, то наткнемся на корабль...
Картр кивнул.
- Как, Филх? Будем держаться воды или нет?
Тристианин сгорбил плечи: это у него служило эквивалентом пожатия.
- Да, так будет быстрее, - и он повернул нос вездехода направо.
Они покинули нитку реки. Под ними лежал ковер деревьев, затем показалась поляна, поросшая кустарником. На ней паслись пять рыжевато-коричневых животных. Одно из них подняло голову, и солнце сверкнуло на мощных длинных рогах.
- Интересно, бывают ли у них ссоры с нашим другом у реки, - пробормотал Зинга. - У него были такие когти. А эти рога - вовсе не украшение. А может, у них договор о ненападении...
- Тогда большую часть времени они проводят в смертельных схватках, - заметил Филх.
- Знаешь, ты очень полезный бемми, мой друг. - Зинга смотрел на затылок головы с гребешком. - С тобой не нужно ожидать худшего: ты уже все сформулировал. Что бы мы делали без твоих предсказаний будущего?
Деревья и кусты внизу становились реже. Все в больших и больших количествах появлялись скалы, участки голой обнаженной земли и странные изогнутые растения, характерные для пустыни.
- Подожди! - Картр схватил Филха за руку. - Направо, вот там!..
Вездеход послушно нырнул и опустился на ровную площадку. Картр выбрался и, раздвигая кустарник, вышел на край того, что увидел с воздуха. Остальные присоединились к нему. Зинга опустился на колено и коснулся белой поверхности.
- Искусственное, - вынес он заключение.
Песок закрывал эту поверхность. Лишь по какой-то прихоти ветра часть ее обнажилась. Покрытие, искусственное покрытие.
Зинга пошел направо, Филх налево. Пройдя примерно по сорок футов, они присели и начали копать почву. Через несколько секунд у обоих обнаружилась твердая поверхность.
- Дорога! - заключил Картр. - Транспортировка по поверхности. Давно ли это было, как вы думаете?
Филх пропустил сквозь пальцы-когти песок.
- Тут сухо и жарко, а бури, я думаю, бывают не часто. К тому же растительность, как в дикой местности. Может быть, и десять лет, и сто, и...
- ...и десять тысяч! - заключил за него Картр. Но его внутренне возбуждение все росло. Здесь была высшая форма жизни! Люди... или какие-то существа построили эту дорогу для передвижения. А дороги обычно ведут к...
Сержант повернулся к Филху.
- Как ты думаешь, на корабле хватит топлива, чтобы мы вернулись сюда с установленным следоискателем?
Филх задумался.
- Возможно... Если топливо не понадобится для чего-нибудь другого.
Возбуждение Картра спало. Конечно, горючее понадобится для другой работы. Если они оставят корабль, нужно будет перевезти командора и Мириона, припасы, все необходимое для лагеря в более пригодной для жизни холмистой местности. Он с сожалением пнул участок мостовой. Раньше его долгом и наслаждением было бы проследить за этой нитью к ее началу. Теперь его долг - забыть о ней. Картр тяжело пошел к вездеходу. Все молчали, когда машина поднялась в воздух.

3. МЯТЕЖ

Огибая разбитый корпус "Звездного пламени", они увидели у носа человека, машущего им рукой. Когда они приземлились, их ждал Джексен.
- Ну? - хрипло спросил он, не дожидаясь, пока опадет песок, поднятый посадкой.
- К северу плодородная открытая местность с изобилием воды, - доложил Картр. - Дикая животная жизнь...
- Съедобные водные существа! - прервал Зинга, облизывая губы при воспоминании.
- Признаки цивилизации?
- Погребенная в песке старая дорога, больше ничего. Животные не знают высшей формы жизни. Мы вели запись, я могу прокрутить ее для командора...
- Если он захочет...
- Что вы имеете в виду? - тон Джексена насторожил Картра, он остановился с зажатой в руке катушкой записи.
Ответ Джексена звучал холодно и резко.
- Командор Вибор считает, что наш долг - оставаться на корабле...
- Но почему? - недоуменно спросил сержант.
Ничто больше не поднимет "Звездное пламя". Глупо не понимать этого и строить планы на другой основе. Картр сделал то, на что редко осмеливался раньше: постарался прочесть поверхностные мысли офицера. Беспокойство и еще что-то - удивительное и удивленное негодование, когда Джексен думал о нем, Картре, или о других рейнджерах. Почему? Неужели из-за того, что сержант не дитя Службы, воспитан не в одной из семей Патруля в плотных тисках традиций и обязанностей, как другие человеческие члены экипажа? Неужели потому, что он в дружеских отношениях с бемми? Он воспринял это исследование как факт, запомнил его и отложил в ячейки памяти, чтобы извлечь в будущем, когда нужно будет сотрудничать с Джексеном.
- Почему? - повторил офицер вопрос Картра. - Командир несет ответственность... даже рейнджер должен понимать это. Ответственность.
- Которая заставляет его умереть с голоду в разбитом корабле? - вмешался Зинга. - Бросьте, Джексен. Командор Вибор представляет разумную форму жизни...
Пальцы Картра сложились в старый предупредительный сигнал. Закатанин увидел его и замолчал, а сержант быстро продолжал, чтобы заглушить последние слова Зинги:
- Он, несомненно, захочет просмотреть катушку с записями, прежде чем строить планы на будущее.
- Командор ослеп!
Картр застыл.
- Вы уверены?
- Смит уверен. Может быть, Торк сумел бы помочь ему. У нас нет умения, его раны слишком серьезны для владеющих лишь приемами первой помощи.
- Все равно я доложу. - Картр двинулся к кораблю, чувствуя, как будто свинцовая тяжесть навалилась ему на плечи.
Почему, спрашивал он себя в отчаянии, пробираясь через люк, он чувствует себя таким подавленным? На него не падает ответственность и руководство. И Джексен, и Смит превосходят его по званию. Как сержант рейнджеров, он находится на самой границе Службы. Но все эти соображения не уменьшали его беспокойства.
- Докладывает Картр, сэр! - он вытянулся перед человеком с забинтованным лицом, лежащим в кают-компании.
- Докладывайте... - это требование звучало механически. Картр даже подумал, действительно ли командир слышит его, а если слышит, то понимает ли.
- Мы разбились у края пустыни. На вездеходе разведочная группа продвинулась к реке на север. Из-за ограниченного запаса горючего мы не смогли уйти далеко. Но район к северу выглядит пригодным для разбивки лагеря...
- Признаки жизни?
- Много животных разнообразных видов и форм на низком уровне развития разума. Единственный след цивилизации - участок дороги, занесенный песком, что указывает на его длительное бездействие. У животных не сохранилось воспоминаний о контактах с высшей формой жизни.
- Свободны.
Но Картр не уходил.
- Простите, сэр, но я прошу разрешения на использование запасов топлива для организации проверки...
- Корабельные запасы? Вы не в своем уме? Конечно, нет! Поступите в распоряжение Джексена для участия в ремонте...
Ремонт? Неужели Вибор искренне верит, что есть хоть малейшая возможность восстановить "Звездное пламя"? Сержант рейнджеров заколебался у выхода из кают-компании и наполовину обернулся, прежде чем выйти. Но, сообразив, что дальнейший разговор с Вибором бесполезен, он поспешил в помещение рейнджеров, где нашел остальных. Маленькая фигура у двери оказалась Смитом. При виде Картра Смит встал.
- Ну что, Картр?
- Велел участвовать в ремонте. Великие Крылья Космоса, что он имел ввиду?
- Вы можете не поверить, - ответил связист, - но он имеет в виду то, что он сказал. Нам приказано подготовить корабль к старту...
- Но разве он не видит?.. - начал Картр и прикусил губу, вспомнив. Именно так - командир не видит, в каком состоянии находится разбитый корабль. Но разве не обязанность Джексена и Смита сказать ему об этом?
И как будто подслушав его мысль, связист ответил:
- Он не слушает нас. Когда я попытался сказать ему, он велел мне уйти. А Джексен соглашается с каждым его приказом!
- Но почему он так делает? Джексен не дурак, он понимает, что мы не можем взлететь. "Звездное пламя" погибло.
Смит прислонился к стене. Это был маленький человек, худой, жилистый, почти черный от космического загара. Сейчас он как будто даже разделял зловещую отчужденность Филха. Смит любил только свои аппараты связи. Картр как-то видел, как он украдкой гладил пластиковую поверхность приборов. Из-за старого разделения экипажа корабля на патрульных и рейнджеров Картр не очень хорошо знал его.
- Вам легко принять мысль, что с кораблем покончено, - говорил связист. - Вы никогда не были так связаны с этой грудой металла, как мы. Ваши обязанности на планетах, не в космосе. "Звездное пламя" - часть Вибора. Он не может просто уйти и забыть о корабле. И Джексен тоже.
- Хорошо. Я могу поверить, что корабль означает для вас, ее регулярного экипажа, больше, чем для нас, - почти устало согласился Картр. - Но корабль мертв, и ни вы, ни мы никогда не сможем заставить его взлететь. Лучше оставить его, разбить лагерь где-нибудь поблизости от воды и пищи...
- Отказаться от прошлого и начать все заново? Может быть. Я согласен с вами - с точки зрения разума. Но вам придется считаться и с эмоциями, мой юный друг. И очень считаться!
- А почему, - медленно спросил Картр, - вы говорите об этом мне?
- Процесс отбора привел к вам. Если мы оказались на планете без всякой надежды улететь с нее, кто лучше всего поймет наши задачи - тот, кто почти с детства находился в космосе, или рейнджер? Что вы собираетесь делать?
Но Картр отказался отвечать. Чем больше говорил Смит, тем большее беспокойство испытывал Картр. Никогда раньше корабельный офицер не разговаривал с ним с такой откровенностью.
- Решит командор, - начал он.
Смит резко и коротко рассмеялся, в его смехе не звучало веселье.
- Значит, вы боитесь взглянуть в лицо правде, летун? Я думал, рейнджеров не испугаешь; эти бесстрашные дикие исследователи...
Здоровой рукой Картр схватил за воротник Смита.
- К чему вы ведете, Смит? - спросил он, отказываясь от уставных форм обращения к офицеру.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

Связист пытался высвободиться от хватки рейнджера. Он поднял глаза и встретился с взглядом Картра. Пальцы Картра разжались, и рука упала. Смит верил в свои слова, верил, хотя и пытался насмешничать. Смит пришел к нему за помощью. Впервые Картр был рад, что обладает этой странной способностью - способностью улавливать чувства товарищей.
- Говорите, - сказал он, садясь на спальный мешок. Он чувствовал, что напряжение, охватившее всех секунду-две назад, ослабло. Картр также знал, что рейнджеры пойдут за ним, они ждут его решения.
- Вибор больше не с нами... он свихнулся... - Смит с трудом отыскивал слова. И Картр читал в нем поднимающийся страх и отчаяние.
- Из-за потери зрения? Но тогда это временно. Привыкнув, он...
- Нет. Он уже давно приближался к безумию. Ответственность за команду в этих условиях... борьба с зелеными... Торк был его другом, помните? Корабль, распадавшийся на куски, без всякой надежды на починку... Все это накладывалось друг на друга. Сейчас он не осознает наше положение, не желает поверить в него. Он отступил в свой собственный мир, где все идет как положено. И он хочет, чтоб мы пошли с ним туда.
Картр кивнул. В каждом слове Смита звучала правда. Конечно, у него самого никогда не было тесных личных контактов с Вибором. Рейнджеры не допускались во внутренний круг Патруля, их только терпели. Он не закончил академию сектора. Отец его не служил в Патруле. Поэтому он всегда оказывался в стороне от экипажа. Дисциплина Службы, всегда строгая, стягивалась все туже, превращаясь в жесткую кастовую систему с того времени, как он надел знак Кометы - может быть, потому что сама Служба была отрезана от обычной жизни среднего гражданина. Но сейчас Картр смог по-новому взглянуть на странные происшествия последних месяцев, противоречия в приказах Вибора, в тех его словах, которые ему случалось услышать.
- Вы думаете, надежды на его выздоровление нет?
- Нет. Крушение было последней каплей. Приказы, которые он отдавал за последние часы... Говорю вам, он свихнулся!
- Ладно! - в напряженной тишине прозвучал голос Рольтха. - Что же нам делать? Вернее, что вы от нас хотите, Смит?
Связист безнадежным жестом развел руки.
- Не знаю. Мы сели... навсегда... в неизвестном мире. Исследования - это ваша работа. Кто-то должен вывести нас отсюда. Джексен... Он пойдет за командиром, даже если Вибор велит взорвать корабль. Они вместе прошли через Битву Пяти Солнц, и Джексен... - голос Смита прервался.
- А Мирион?
- Без сознания. Не думаю, что он выкарабкается. Мы даже не знаем, насколько серьезно он ранен. Его можно не считать.
"Не считать в каком случае?" - подумал Картр, и его зеленые глаза сузились. Смит предполагал, что в будущем возможен какой-то конфликт.
- Дальтр и Спин? - спросил Зинга.
- Оба из взвода Джексена. Кто знает, как они поведут себя, когда Джексен начнет отдавать приказы?
- Меня удивляет одно обстоятельство, - впервые вступил в разговор Филх. - Почему вы пришли к нам, Смит? Мы не члены команды...
Вопрос, который занимал всех, наконец прозвучал открыто. Картр ждал ответа.
- Ну... я подумал, что вы лучше всего подготовлены к будущему. Это ваша работа. Я во всяком случае теперь бесполезен: при крушении вышла из строя вся связь. Весь экипаж без корабля, способного взлететь, бесполезен. Поэтому... нам придется учиться у вас...
- Новобранец? - смех Зинги больше походил на свист. - Но очень зеленый. Ну, Картр, примем его? - гротескная голова закатанина повернулась к сержанту.
- Он говорит искренне, - серьезно ответил Картр. - Созываю совет.
И он отдал приказ, после которого все насторожились.
- Рольтх?
Белокожее лицо, более чем наполовину закрытое темными очками, было лишено всякого выражения.
- Местность хорошая?
- Многообещающая, - быстро ответил Зинга. - Ясно, что мы не можем вечно сидеть здесь, - пробормотал рейнджер с туманного Фальтхара. - Я голосую за то, чтобы снять все необходимое с корабля и основать базу. Потом немного осмотреться...
- Филх?
Когти тристианина отбивали дробь на широком поясе.
- Полностью согласен. Но это предложение слишком разумно.
Насмешливое окончание было обращено к Смиту. Филх не собирался быстро забывать старое разделение на рейнджеров и патрульных.
- Зинга?
- Основать базу, да. Я предложил бы место вблизи реки с этими вкусными существами. Сейчас бы похлебку из них... - Его веки опустились в насмешливом экстазе.
Картр посмотрел на Смита.
- Я присоединяюсь к их голосам. У нас остался только один пригодный вездеход. На нем мы сможем перевезти командора, Мириона и припасы. Если опустошим главный бак, то горючего хватит на несколько поездок. Остальные пойдут пешком и еще понесут с собой груз. Земля хорошая, пищи и воды достаточно. Похоже, местность пустынна, ничего похожего на зеленых. Если бы я был командором!..
- Но ты не командор, ты грязный рейнджер-бемми!
Рука Картра опустилась на ручку бластера еще раньше, чем он увидел вошедшего. Волны угрозы была как физический удар по чувствительным рецепторам рейнджера.
Зная, что любой ответ лишь усилит гнев противника, Картр колебался, в этот момент тишину нарушил Смит.
- Заткнись, Спин!
В руке оружейника, повернувшегося к связисту, блеснул свет. Волна ненависти, основанной на страхе, была такой сильной, что Картр удивился, почему другие этого не чувствуют. Сержант мгновенно бросился в сторону, ударив плечом Смита. Сноп зеленого пламени вырвался из оружия: палец оружейника нажал курок. Спин двинулся вперед, и Картр тщетно пытался одной рукой сбить его.
Секунду или две спустя все было кончено. Спин еще катался и выкрикивал приглушенные проклятия под тяжестью Зинги, а Филх методично выкручивал ему руки так, чтобы можно было вставить "прут безопасности". Когда это было сделано, Спина не очень вежливыми толчками посадили.
- Он сошел с ума! - убежденно сказал Смит. - Так использовать ручной бластер! Во имя Черного неба...
- Я должен был сжечь вас всех! - кричал пленник. - Всегда знал, что дьяволам-рейнджерам нельзя доверять. Вы все бемми!
Но черная ненависть более чем на три четверти состояла из страха. Картр сел на спальный мешок и пристально смотрел на извивающегося человека. Он знал, что рейнджеров не считали полноправными членами Патруля, знал также, что существует растущее предрасположение против негуманоидов-бемми, но этот пугающий гнев против товарищей по экипажу хуже всего, что он мог вообразить.
- Мы ничего не сделали вам, Спин...
Оружейник плюнул. И Картр понял, что на того не подействуют разумные доводы. Оставалась единственная возможность. Но он давно поклялся себе, что никогда не будет делать этого, не будет применять к людям. И позволят ли остальные? Он взглянул на Смита.
- Он опасен...
Смит посмотрел на рваную щель в стене, все еще раскаленную.
- Не нужно подчеркивать это! - связист с беспокойством переступил с ноги на ногу. - Что вы собираетесь с ним делать?
Много времени спустя Картр понял, что именно этот момент служил поворотным пунктом. Вместо того, чтобы обратиться за поддержкой к Смиту и рейнджерам, он сам принял решение. С быстротой молнии обрушил он свою волю. Искаженное лицо Спина покраснело, на губах появилась пена. Но у него не было барьера против тренированного мозга сержанта. Глаза Спина остановились, остекленели. Он перестал биться, безвольно раскрыл рот. Смит наполовину извлек свой бластер.
- Что вы с ним сделали?
Спин лежал теперь неподвижно, устремив глаза в потолок. Смит схватил Картра за плечо.
- Что вы с ним сделали?
- Успокоил. Сейчас он спит.
Но Смит пятился к двери.
- Выпустите меня! - голос его дрожал. - Выпустите, вы... вы... проклятый бемми!
Он торопливо пытался выбраться, но Рольтх преградил ему выход. Смит повернулся и, тяжело дыша, как загнанное животное, посмотрел на Картра!
- Мы вас не тронем. - Картр не вставал и не повышал голос.
Рольтх увидел его сигнал. Фальтхарианин поколебался секунду, потом повиновался и отошел от двери. Но даже видя свободный выход, Смит не двигался. Продолжая смотреть на Картра, он потрясенно спросил:
- Вы можете так... с любым из нас?
- Вероятно. Ни у одного из вас нет достаточного мозгового барьера.
Смит сунул бластер в кобуру. Дрожащими руками вытер потное лицо.
- Тогда почему вы не... только сейчас?..
- Почему я не использовал свою силу на вас? Зачем? Вы ведь не собираетесь нас сжечь. Вы были вполне в своем уме...
Смит успокоился. Охватившая его паника почти совсем прошла. Разум подчинил эмоции. Он подошел и всмотрелся в спящего оружейника.
- Долго он будет так?
- Не знаю. Никогда раньше не пробовал на людях.
- И вы со всеми можете так?
- Человек с сильным самоконтролем или волей представил бы трудную задачу. Его нужно застать врасплох. Но Спин не отличался этими качествами.
- Но вам это ничего не даст, Смит, - спокойно сказал Зинга. - Если вы планируете, чтобы сержант походил по кораблю и уложил сопротивляющихся, можете об этом забыть. Либо мы договоримся с вами, либо...
Но продолжение Смиту было ясно.
- Сражаться? - угрюмо спросил он. - Но ведь это...
- Мятеж? Конечно, мой дорогой сэр. Однако если бы вы еще раньше не подумали об этом, вы не пришли бы к нам. Не так ли? - спросил Филх.
Мятеж! Картр заставил себя рассуждать спокойно. В космосе и на планете Вибор командор "Звездного пламени". Каждый человек на борту клялся выполнять его приказы и поддерживать власть Службы. Торк, понимая состояние командира, мог бы его сместить. Но Торк погиб, и больше никто на борту не имеет законного права отменять приказы командора. Сержант встал.
- Можно привести Джексена и Дальтра...
Он осмотрел помещение рейнджеров. Нет, разумнее организовать встречу где-нибудь в нейтральном месте. Снаружи, быстро решил Картр: психологический эффект зрелища разрушенного корабля может оказаться решающим доводом в споре.
- ...наружу... - закончил он.
- Хорошо, - согласился Смит.
Но в голосе его звучало нежелание. Он вышел.
- Во что же мы вмешались? - спросил Зинга, когда связист ушел достаточно далеко.
- Рано или поздно это все равно произошло бы. После крушения стычка неизбежна. - Это мягко говорил Рольтх. - В космосе у них был смысл жизни, они могли закрывать глаза и затыкать уши, занимаясь своими повседневными обязанностями. Теперь у них нет этого занятия. У нас есть - наша работа. И поскольку мы.. другие, мы всегда были слегка подозрительны.
- Если мы не будем действовать, то можем стать объектом их страха и негодования? - Картр выразил мысль, возникшую у всех. - Я согласен.
- Мы можем освободиться, - предложил Филх. - Когда корабль разбит, наши связи с ним разорваны. Записи... кого сейчас интересуют записи? Мы можем прожить сами...
- Но они не могут, - заметил Картр. - И поэтому мы тоже не можем порвать с ними. Нужно попытаться помочь им...
Зинга рассмеялся.
- Ты всегда был идеалистом, Картр. Я бемми, Филх тоже бемми, Рольтх полубемми, а ты любитель бемми, и мы все рейнджеры, и все это не внушит любовь ни одному патрульному. Ладно, попробуем помочь им увидеть свет. Но переговоры я буду вести с бластером в руке.
Картр не возражал. После того раздражения, с которым его встретил Джексен, после безумного нападения Спина он понял, что такая предосторожность не будет лишней.
- Можем ли мы рассчитывать на Смита? - пробормотал Зинга. - Раньше он не производил впечатление новобранца-рекрута.
- Нет, но у нас достаточно мозгов, - указал Рольтх. - Картр, - обернулся он к сержанту, - это твоя игра, мы предоставляем говорить тебе.
Остальные двое кивнули. Картр ощутил теплое чувство. Он и раньше

Предыдущая страница 5 Следущая страница


Последняя планета 6

знал: рейнджеры всегда стоят друг за друга. Что бы ни ожидало их впереди, они встретят опасность единым фронтом.

4. МАЯК

Четверо рейнджеров пересекли обгоревшую землю и остановились в тени высокого скального выступа. Солнце садилось, посылая красные и желтые копья света с западного края света. Но песок и камень по-прежнему излучали жар.
Джексен, Дальтр и Смит ждали их, сузив глаза от блеска металлических бортов "Звездного пламени". Стояли они рядом, как бы ожидая... Чего? Нападения? На лице офицера-оружейника пролегли угрюмые морщины. Он был человеком средних лет, но раньше все его движения были эластичны. Картр заметил, что у Джексена поседели виски. И вдруг с некоторым удивлением понял, что в золотые дни Службы Джексен вообще не находился бы в космосе. Задолго до этого он занял бы административный пост в одном из портов флота. Есть ли до сих пор у Патруля такие порты? Уже пять лет Картр не бывал ни в одном.
- Ну, чего вы хотите от нас? - взял на себя инициативу Джексен.
Но Картр не проявил ни малейшего смущения или испуга.
- Необходимо, - инстинктивно он обратился к формальной речи, которую слышал в детстве, - нам необходимо обсудить положение. Взгляните на корабль... - Ему не потребовалось указывать на разбитый корпус. Никто и так не мог оторвать от него взгляда. - Неужели вы искренне думаете, что его можно оживить? Последний полет мы начали недоукомплектованными. А те запасы, что мы растягивали на месяцы, кончились. Нам остается лишь одно: мы должны снять с корабля оборудование и разбить лагерь в местности...
- Именно такую болтовню мы и ожидали услышать! - выпалил Дальтр. - Вы все еще должны выполнять приказы, хотя и произошло крушение!
Но этот горячий ответ произнес не Джексен. Джексен, крутой, резкий, поглощенный Патрулем, приказами, традициями, - он не был ослеплен и оглушен всем этим.
- Чьи приказы? - спросил Картр. - Командор не в состоянии отдавать приказы. Вы приняли команду, сэр? - прямо спросил он у Джексена.
Покрытая загаром кожа офицера не могла побледнеть, но лицо его стало старым и несчастным. Губы его растянулись, зубы оскалились в зверином рычании гнева, боли или раздражения. Прежде чем ответить, он вновь взглянул на разбитый корабль.
- Это убьет Вибора... - говорил он с трудом.
Картр оградился от диких эмоций, разрывавших его рецепторы. Он мог облегчить боль Джексена, присоединившись к остальным, отказавшись поверить, что старая жизнь кончена. Может, Служба искалечила их всех, рейнджеров так же, как экипаж, возможно, им нужна уверенность приказов, обычных обязанностей, даже когда все это превращается в мертвый груз.
Сержант отсалютовал.
- Даете ли вы разрешение на подготовку к оставлению корабля, сэр?
На мгновение он напрягся: Джексен резко повернулся к нему. Но офицер не схватился за бластер. Напротив, плечи его обвисли, морщины на лице углубились.
- Делайте, что хотите! - он пошел за скалу, и никто не последовал за ним.
Картр начал распоряжаться.
- Зинга, Рольтх, выведите вездеход, возьмите двухдневный запас. Топливо - в главном баке. Потом отправитесь к водопаду и разобьете там лагерь. Рольтх, вы приведете обратно вездеход, и мы перевезем командора и Мириона.
Они съели невкусные продукты своего рациона и принялись за работу. Немного позже к ним присоединился Джексен. Он работал печально и молча. Картр с благодарностью передал ему ответственность за сбор и подготовку оружия и боеприпасов. Рейнджеры держались в стороне от членов экипажа: им хватало работы в собственном помещении и при подготовке исследовательского оборудования. Пилотируемый Рольтхом, для которого тьма была ясной, как день, вездеход за ночь слетал к водопадам, перевезя раненых, все еще бессознательного Спина и различное оборудование.
Единственная луна повисла в ночном небе. Все обрадовались ей. Она восполняла слабый свет их переносных фонарей. Они работали с короткими перерывами, пока над пустыней не занялся яркий рассвет. Именно в последний час работы Джексен сделал самую важную находку. Он залез в разбитую рулевую рубку и громко позвал. Все собрались, отупевшие от усталости.
Горючее - целый запасной комплект обойм. Все округлившимися глазами смотрели, как офицер вытаскивает их в коридор.
- Спрячьте. - Джексен тяжело дышал. - Нам может очень понадобиться вездеход.
Картр вспомнил высоту водопада, кивнул. И вот, несмотря на эту находку, когда Рольтх вернулся в следующий раз, они погрузили комплект в вездеход, но велели Рольтху не возвращаться. Они поедят, проспят самое жаркое время наступающего дня и пойдут пешком, неся на спине личное имущество.
Солнце встало, когда они собрались маленькой группой у скал. Сине-черная тень разбитого корабля упала на три могилы в песке. Джексен обветрившимися губами прочел традиционные слова прощания. Памятник они не стали возводить - много лет "Звездное пламя" будет служить памятником своему экипажу, пока не проржавеет и не превратится в пыль.
Потом они последний раз легли спать в опустошенном корабле. Когда Филх разбудил Картра, тому показалось, что он лег лишь несколько минут назад. Однако приближался заход. Сержант вместе с остальными проглотил сухой рацион. Потом без разговоров все надели рюкзаки и двинулись по пустыне, направляясь к скальным образованиям, которые Картр подметил накануне.
Скоро наступила ночь, освещаемая полной луной, и они не включали фонарики. "Это хорошо, - угрюмо подумал сержант: - вряд ли есть надежда снова зарядить их". Поскольку они шли не вдоль реки, а прямо через пустыню, вскоре они вышли на гладкий участок дороги. Картр позвал Джексена.
- Дорога! - впервые депрессия оставила офицера. Он опустился на колени, провел рукой по древним блокам и включил фонарь, чтобы лучше видеть. - Не очень много видно. Должно быть, ею давно не пользовались. Вы можете проследить?..
- Со следоискателем на вездеходе - да. Но стоит ли? У нас мало горючего.
Джексен устало поднялся.
- Не знаю. Запомним на всякий случай. Возможно, это ниточка, но я не знаю... - Он погрузился в угрюмые размышления, но на следующей остановке заговорил со следами прежнего энтузиазма: - Дальтр, вы мне рассказывали о том, как приспособить заряды разрушителя к вездеходу.
Его помощник с готовностью поднял голову.
- Нужно...
Через три слова он погрузился в такую путаницу терминов, как будто говорил на языке другой галактики. Джексен был специалистом в своей области и следил за тем, чтобы его помощники знали гораздо больше, чем необходимо для выполнения простых обязанностей. Дальтр все еще продолжал свои объяснения, когда они пошли, и офицер-оружейник шел с ним рядом, слушая, время от времени вставляя вопрос, после которого язык Дальтра начинал работать с удвоенной энергией.
Они не сразу углубились в холмистую местность. Три дня спустя умер Мирион и был похоронен на небольшой поляне между двумя высокими деревьями. Филх и Зинга прикатили с берега большой камень, а Рольтх ручным разрушителем нанес на камень имя, родной мир и ранг того, чье тело вечно будет лежать под камнем.
Вибор не разговаривал. Он ел механически, вернее разжевывал и глотал то, что Джексен и Смит клали ему в рот. Большую часть времени он спал, не проявляя никакого интереса к происходящему. Старое разделение на рейнджеров и экипаж, пропасть между регулярными патрульными и менее дисциплинированными исследователями сокращалась по мере того, как они вместе работали, вместе охотились, ели незнакомое мясо, орехи и ягоды. Пока их прививки продолжали действовать! А может, они еще не съели ничего отравленного.
На следующее утро после похорон Мириона Картр предложил, чтобы они перебрались в более гостеприимную местность за водопадом. Джексен не возражал. При помощи вездехода они перевезли имущество к пункту на милю выше их первой базы. Оттуда Филх повел вездеход с Вибором и Джексеном в открытую местность, а остальные, разобрав имущество, двинулись пешком.
Первым шел по мелким бассейнам вдоль скалистого берега Зинга: у него действовали обе руки, а у Картра лишь одна здоровая. Дальше шли сержант, Дальтр, Спин, Смит, замыкал колонну Рольтх. Утренний воздух был свеж. Прохладно, но это приятная прохлада. Картр поднял голову, ловя ветер, глубоко вздохнул.
Смог "Звездного пламени" остался далеко в прошлом. Картр обнаружил, что нисколько не жалеет об этом. Если они обречены провести здесь всю оставшуюся жизнь, какая удача - найти такой мир!
Он попытался, отгородившись от окружающих, вступить в мысленный контакт с туземной жизнью. Красноватый зверек с пышным хвостом некоторое время сопровождал их по ветвям деревьев, издавая трещащие звуки. Зверек был любопытен и совершенно не боялся.
Птица, а может, насекомое - пролетела в воздухе, взмахивая крыльями. Еще одно животное вышло из убежища примерно в ста футах прямо перед ними. Большое, почти такое же, как коричневый рыболов на реке, которого они видели в первый день. Но это животное было желтовато-коричневатого цвета, двигалось неслышно, как тень, пробираясь среди скал уверенно и высокомерно. Оно присело, прижимаясь животом к камню, и следило за подходившими глазами с узкими вертикальными зрачками. Кончик его хвоста дергался. Зинга остановился, пропустив вперед Картра.
Высокомерие - высокомерие и любопытство - и еще слабый начинающийся голод, без страха или осторожности. Зверь начинал рассматривать их как пищу...
Картр видел, как шевельнулись мышцы под густой шерстью, когда животное медленно двинулось вперед. Оно было так прекрасно в своей удивительной дикой свободе, что Картр захотел побольше узнать о нем. Он установил контакт, нащупал путь в чужой мозг.
Голод забыт, любопытство оказалось сильнее. Животное село на задние лапы. Только дергающий кончик хвоста выдавал его легкое беспокойство.
Не поворачивая головы, Картр отдал приказ:
- Сверните немного влево, обогните ту скалу. Она не нападет на нас сейчас...
- Почему бы не подстрелить его? - ворчливо спросил Спин. - Все это глупости: "Не убий! Не убий!". В конце концов, это всего лишь животное...
- Заткнись! - Смит слегка подтолкнул товарища. - Не вмешивайся в дела рейнджеров. Вспомни, если бы они не вступили в контакт с этой пурпурной летающей медузой перед нападением зеленых, эти дьяволы уничтожили бы нас без предупреждения.
Спин проворчал что-то, но свернул влево. Смит, Дальтр и Рольтх последовали за ним, последним шел Зинга. Картр оставался, пока последний член отряда не миновал лесного зверя. Тот неожиданно зевнул, обнаружив грозные клыки. Потом сидел неподвижно, полузакрыв глаза, глядя им вслед. Картр ушел последним. Животное колебалось, следовать ли за ними. Любопытство двигало его вслед за путниками, голод заставлял заняться охотой. Наконец голод победил, животное скользнуло в рощу за скалами, и контакт прервался.
Эта встреча удивила и слегка обеспокоила Картра. Он легко вступил в контакт, сумел убедить животное, что они не пища и не опасны. Но установить более тесные отношения не удалось. Ничего похожего на случай с пурпурной медузой. Рассчитывать на помощь здесь не приходится. Лесной зверь дик и независим, он совершенно не подчиняется чужой воле. Если вся туземная жизнь такова, горстку выживших ждет еще большее одиночество.
Люди или по крайней мере представители высшей формы жизни - не зря они построили дорогу для транспортировки грузов - когда-то жили здесь. Они жили здесь долго, и их было много, иначе дорога не пролегала бы на пустыне. И все же ни у одного живого существа не сохранилось ни воспоминания, ни даже инстинктивного страха перед человеком. Давно ли исчезла раса, построившая дорогу? Куда она исчезла?
Картр жаждал вернуться к дороге со следоискателем на вездеходе и пройтись вдоль нее: как бы она ни была погребена, следоискатель все равно отыщет. И дорога приведет к городу, лежащему где-то в начале или в конце ее.
Города... Города обычно расположены по краям больших континентальных масс, где есть возможность передвижений по морю, или в стратегических точках речных долин. На этой планете есть моря. Картр снова пожалел о гибели записывающей аппаратуры: после крушения все наблюдения, сделанные с

Предыдущая страница 6 Следущая страница


7 Андре Нортон

орбиты, стали недоступны. Может быть, если бы они свернут сейчас на восток... или на запад, то выйдут к морскому берегу. Только куда сворачивать - на восток или на запад? Он только раз бросил беглый взгляд на экран, и ему показалось, что они приземляются на большой континент. До ближайшего берега могут быть сотни миль. Сможет ли дорога служить проводником?
Картр обещал себе, что как только закончится устройство базы, он выяснит, о каком источнике горючего говорили Джексен с Дальтром. На вездеходе можно исследовать гораздо большую площадь, чем пешком. И если начать с дороги...
Рольтх остановился и оглянулся.
- Ты счастлив?
Картр понял, что напевает.
- Я думал о дороге... о том, чтобы пойти вдоль нее...
- Да... меня она тоже занимает... дорога. Но что это нам даст? Ты искренне веришь, что мы сможем найти людей... или хотя бы отдаленных их родственников?
- Не знаю...
- И мой ответ таков же. - Рольтх передернул плечами, чтобы лучше разместить тяжесть рюкзака. - Если мы чего-то не знаем, то должны узнать. Желание узнать, что там, за холмами, привело нас в рейнджеры. Мы привыкли к таким поискам. Признаюсь, что такая экспедиция дала бы мне гораздо больше радости, чем ползание по этой дикой местности, согнувшись под грузом, как будто мы карликовые пфф с высших островов Фальтхара!
Им потребовалось почти два дня, чтобы пешком добраться до лагеря, разбитого Филхом и Джексеном. Здесь их уже ждали шалаши из веток, горел костер, а запах жареного мяса превратил их усталую походку в бодрую ходьбу.
Ровная скальная поверхность опускалась в мелкий ручей - прекрасная посадочная посадка для вездехода. В конце площадки лежали материалы, сплавленные по реке. Джексен нашел дикое зерно, уже созревшее, и набрал кисловатых плодов с деревьев на опушке леса. Картр решил, что человеку нетрудно здесь прожить. Он подумал о временах года. Существует ли между ними резкая разница? Неизвестно. Вообще почти ничего не известно! Времена года не имеют значения, когда посещаешь планету ненадолго... Но теперь... Им так много необходимо узнать... И придется узнавать на опыте и ошибках.
Картр вытянулся у огня, перечисляя все, что необходимо будет сделать. Он так глубоко задумался, что вздрогнул, когда Рольтх коснулся его плеча. Ночной мир принадлежал Рольтху, он был бодр, как звери, которые сейчас бродят в лесу.
- Идем! - Он прошептал это слово так настойчиво, что Картр вскочил на ноги. Он быстро оглянулся. Остальные лежали вокруг костра в спальных мешках, спали или дремали. Сержант тихо выбрался из освещенного круга.
- Что?... - но он не закончил. Рольтх предупреждающе сжал ему руку.
Руку Рольтх не убрал и повел Картра во тьму. Они поднимались по склону, который становился все круче. Деревья стали тоньше и совсем исчезли. Они оказались на освещенной луной площадке. На вершине холма фальтхарианин повернул сержанта лицом к северу.
- Подожди! - напряженно сказал он. - Следи за небом!
Картр уставился в ночную тьму. Ночь была ясная, звезды образовывали знакомый и незнакомый рисунок. Картр подумал и о других солнцах и мириадах планет вокруг них.
На горизонте слева направо пронесся желто-белый луч. Он исходил из какого-то пункта на севере и устремлялся в небо. За три секунды он совершил полный оборот. Картр считал. Ровно через минуту луч снова вспыхнул и прошел тем же курсом. Маяк!
- Давно?..
- Я увидел его впервые час назад. Появляется очень регулярно.
- Это маяк, сигнал... но для кого? И кем он управляется?
- Ему не обязательно кем-то управляться, - задумчиво сказал Рольтх. - Вспомни Тантор...
Тантор, закрытый город. Двести лет назад его жители заболели странной болезнью. Да, Картр хорошо помнил Тантор. Однажды он пролетал над огромным куполом, внутри которого помещалась вечная тюрьма ради безопасности всей галактики. Картр видел древние машины, занимающиеся своими делами в городе, где не осталось ни одного живого существа. У Тантора тоже были маяки, и их крик о помощи автоматически устремлялся в небо тогда, когда руки, установившие эти маяки, давно превратились в прах. За этими холмами может находиться другой Тантор. Это объяснило бы загадку прекрасной, но пустынной местности.
- Попроси прийти Джексена, - сказал наконец Картр. - Но не буди остальных.
Рольтх исчез, и сержант остался один, глядя на луч, возникающий через равные промежутки. Присматривает ли кто-нибудь за маяком? Может, это крик о помощи? Нужна ли она еще? А может, это сигнал звездным кораблям, которые никогда не прибудут?
Он услышал, как покатился сдвинутый ногой камешек. Приближался офицер.
- Что случилось? - нетерпеливо спросил Джексен секунду спустя.
Картр не повернулся.
- Смотрите на север, - сказал он. - Увидите!
Луч описал дугу на горизонте. Картр услышал удивленный вздох, почти приглушенный вскрик.
- Это какой-то сигнал, - продолжал сержант. - Он автоматически посылается...
- Из города! - добавил Джексен. - Или порта. Но... помните Тантор?
Ответом служило молчание.
- Что вы предлагаете делать? - спросил спустя несколько секунд Джексен.
- Вы обсуждали с Дальтром возможность использования разрушителя в вездеходе. Это возможно?
- Можем попробовать. Однажды это было сделано, и Дальтр читал отчет. Допустим, возможно. Что тогда?
- Я возьму вездеход и исследую это.
- Один?
Картр пожал плечами.
- Можно взять еще одного. Если это мертвый город, как Тантор, мы не посмеем исследовать его слишком тщательно. И чем меньше людей рискует, тем лучше.
Офицер подумал. Снова волна недовольства достигла Картра. Он догадался, о чем думает Джексен. Сигнал впереди может означать звездный порт, возможность найти пригодный к полету корабль, возвращение к знакомой жизни офицера Патруля. И во всяком случае это обещание цивилизации, пусть даже груды развалин, где человек сможет найти убежище.
Рейнджерам лучше быть терпеливыми с такими людьми, как Джексен. То, что для них означало свободную и правильную жизнь, для него лишь возможность возврата к привычному. Если Джексен даст волю своим эмоциям, он побежит к вездеходу и ринется к маяку. Но Джексен подавил это желание. Он не Спин.
- На рассвете возьмемся за вездеход, - пообещал офицер.
Картр двинулся вниз по склону:
- Я останусь здесь ненадолго.
Ну, что ж, Рольтх обходит окрестности лагеря всю ночь. Он проследит, чтобы с Джексеном ничего не случилось. Картр в одиночестве вернулся к костру. Забравшись в спальный мешок, он закрыл глаза и попытался уснуть. Но и во сне желто-белый луч маяка продолжал манить и угрожать.
Джексен выполнял свои обещания. На следующее утро Дальтр, Спин и офицер-оружейник сняли самый большой разрушитель и осторожно извлекли из него блок питания. Сейчас в их руках была неожиданная и ужасная смерть, поэтому они работали медленно, снова и снова проверяли каждое реле и соединение. Потребовался целый день напряженной работы, и все же они не были уверены, что вездеход полетит.
Перед самым закатом Филх занял кресло пилота. Вездеход поднялся рывком. Потом выпрямился и полетел более ровно: Филх постепенно учился справляться с мощным потоком энергии. Машина долетела до реки, повернула, полетела назад. Учитывая, кто сидел за рулем, можно было сказать, что посадка была очень осторожной. Не вставая, Филх сказал Джексену:
- У него теперь мощность гораздо больше, чем раньше. Надолго ли ее хватит?
Джексен провел грязной рукой по лбу.
- Не знаю. Что говорилось об этом в отчете, Дальтр?
- Энергия большого разрушителя привела крейсер на базу за три световых года. Потом установку разобрали. Они не знали, на сколько ее еще хватило бы.
Филх кивнул и обернулся к Картру.
- Ну, мы готовы и ждем. Когда взлет, сержант?

5. ГОРОД

В конце концов рейнджеры бросили жребий, кому быть пилотом, и выбор пал не на Филха, а на Рольтха. В глубине души Картр был доволен. Лететь с Рольтхом в качестве пилота означало лететь ночью. Конечно, разумнее приближаться к чужому городу под покровом ночи. И в конце концов именно Рольтх открыл этот маяк.
Они двинулись в сумерках. Рационы и спальные мешки сунули под сидение. Взяли и единственный оставшийся разрушитель. На этом настоял Джексен.
Они летели в прохладной полутьме, Рольтх негромко напевал одну из воющих песен своего сумеречного мира. Темные глаза без защитных очков живо блестели на его бледном лице.
Картр откинулся на спинку сидения и смотрел, как местность внизу из зеленой становится синеватой. На всякий случай он нацелил следоискатель. Теперь, если они пролетят над любым достаточно большим искусственным предметом, он будет знать об этом.
Холмы внизу были полны жизни: хищные звери бродили в поисках добычи. Однажды, когда до них долетел дикий рев, Картр прочел в нем гнев и раздражение охотника, который промахнулся в прыжке и должен снова выслеживать добычу. Но людей внизу не было, ничего даже близкого к человеку.
Следоискатель щелкнул. Картр наклонился вперед и всмотрелся в шкалу. Только один пункт. Предмет небольшой. Но - сделанный человеком. Может быть, здание, давно погребенное. Во всяком случае, не маяк.
И тут же в темнеющее небо взметнулся луч. Но то, что лежало внизу, не имело к нему отношения.
Попадалось все больше холмов. Рольтх пролетал над ними, иногда едва не касаясь вершины. Потом холмы начали понижаться, как гигантская лестница, ведущая на равнину.
Теперь стало видно то, что находится в центре равнины. Яркий свет, и не только желто-белый, но и изумрудный, рубиновый, сапфировый! Горсть гигантских жемчужин пульсировала в ночи яркими красками.
Картр бывал в развалинах Калинна - игольчатые башни и радужные купола, человеческая цивилизация не могла понять сущности этой жизни. Он видел закрытый Тантор, видел знаменитый Город у Моря, построенный заключенными в камень живыми организмами под водами Парта. Но это... странно знакомое и в то же время чужое. Оно притягивало и отталкивало в одно и то же время.
Картр взял на себя управление, давая возможность Рольтху надеть очки. То, что для сержанта было ярким светом, совершенно ослепляло фальтхарианина.
- Полетим прямо или сначала разведаем? - спросил Рольтх.
Картр нахмурился, посылая вперед ищущую мысль - осторожная проба хирурга, прощупывающего больное место.
Он коснулся мозга и в тот же момент отпрянул, почувствовав, что этот мозг насторожился. То, что он обнаружил, было так удивительно, что Картр не смог сразу ответить на вопрос. Ответил он чуть позже:
- Разведаем...
Рольтх сбросил скорость. Вездеход пошел по дуге, огибая источник света.
- Не могу поверить! - голос Картра наконец выдал его изумление.
- Там есть жители?
- Один по крайней мере. Я вступил в контакт с мозгом обитателя Арктура Три.
- Пираты?
- В открытом городе, со всем этим выдающим их светом? Хотя, может быть, ты и прав. Здесь они могут чувствовать себя в безопасности. Будь осторожен. Я не хочу нарваться на луч бластера. А пираты стреляют сначала, а потом спрашивают твое имя и название планеты. Особенно, если видят знак комет!

Предыдущая страница 7 Следущая страница


Последняя планета 8

- Он почувствовал твое присутствие?
- Кто может сказать это об арктурианце? Возможно.
- Их много?
- Я сразу прервал контакт. И поэтому не знаю.
Следоискатель затрещал. Нужно бы включить и запись. Но без расшифровывающей машины запись бесполезна. Отныне доклады разведчиков будут устными. Вездеход медленно скользнул к зданиям, окруженным густой растительностью.
- Смотри! - Рольтх указал налево. - Это посадочная площадка. Может, сядем и пойдем дальше пешком?
- Сначала подберемся ближе к главной части города. Иначе придется несколько миль идти пешком.
Вскоре они нашли то, что искали - небольшую посадочную площадку на вершине башни. Башня казалась маленькой по сравнению с окружающими зданиями, хотя площадка находилась на высоте в сорок этажей над поверхностью земли. Но отсюда можно хорошо рассмотреть окружающую местность.
Они опустились. Картр тут же повернулся, нацелив бластер в середину черной фигуры, направившейся к ним. Он попробовал мозговой контакт и тут же отступил. Рольтх отразил его открытие в словах:
- Робот... может быть, охранник...
Рольтх поднял вездеход над головой фигуры. Как только вездеход покинул площадку, робот-охранник или механик - остановился. Потом неуклюже повернул и отступил во тьму. Напряжение спало. Металлический слуга мог сжечь их раньше, чем они увидели его. Конечно, он мог быть и механик, но рисковать не следовало.
- Больше не садимся на посадочные площадки, - сказал Картр, и Рольтх с готовностью согласился.
- Эти создания могут быть настроены на голос или ключевые слова. Дай им неверный ответ, и они с тобой расправятся...
- Подожди. - Картр убрал бластер в кобуру. - Мы судим об этом городе по собственной цивилизации. - Он сощурился от ярко-зеленого света и посмотрел на шкалу. - Для искателя всегда найдется что-нибудь новое, если он идет с открытым мозгом...
- И бластером наготове! - добавил Рольтх.
- Да, я знаю все это. Но человеческая природа остается прежней, и я предпочту быть осторожным, но не мертвым. Погляди, видишь квадраты мостовой между зданиями? Может, сядем там? По крайней мере никаких сигналов тревоги не вызовем...
- Пожалуй. Можешь сесть за тем большим блоком? Мы скроемся в его тени...
Рольтх не извлекал из вездехода такую скорость, как Филх, но его осторожность в таком деле была предпочтительней безудержного презрения тристианина к узам тяготения. Приземление потребовало добрых пяти минут сложных маневров, но сел он точно в центре той тени, на которую указал Картр.
Они не вставали с сидений, а ожидали появления роботов, любого движения, которое могло означать угрозу.
- Город - не место для игры в прятки, - наконец сказал Рольтх.
- Я чувствую, что за нами наблюдают... может быть, оттуда... - он ткнул пальцем в черные окна, выходящие на площадь.
Странное ощущение - как будто мириады глаз смотрят на тебя из тьмы. Картр тоже знал его. Но его способности говорили, что это ложь.
- Здесь никого живого, - заверил он фальтхарианина. - Даже роботов нет.
Они пошли от вездехода, огибая угол ближайшего здания, держась в тени и перебегая через освещенные участки. Рольтх провел пальцем по стене над своим плечом.
- Старая, очень старая. Следы обветривания.
- Но огни? Долго ли они могут гореть? - спросил Картр.
- Спроси своего друга с Арктура. Может, он привел их в действие. Кто знает?
Здания, мимо которых они проходили, были лишены украшений, стены гладкие, все детали строго функциональны, но в целом создавалось впечатление гармонии. Такая гармония - результат высокоразвитой цивилизации, для которой город - единый организм, а не набор индивидуальных жилищ разных вкусов и периодов. Пока Картру не встретилось ни одной надписи.
Рольтх через равные промежутки на мгновение включал свой голубой фонарик, освещая стены. Когда они будут возвращаться, ему достаточно будет провести лучом, и голубые круги на стенах укажут обратный путь.
Рейнджеры обогнули здание, выходящее на площадь, и оказались на улице. Тут их ноги почти по щиколотку погрузились в растительность. Старая мостовая заросла густой травой. Впереди на расстоянии в полквартала сквозь щель между зданиями вырывался яркий свет. Они осторожно приблизились и увидели фонтан радужного блеска и воды. Вода падала в бассейн, край которого был проломлен. Маленький ручеек пробил себе дорогу в дерне и уходил в отверстие в древней мостовой.
- Никого нет, - прошептал Картр.
Он не мог бы объяснить, почему шепчет. Но его не оставляло ощущение, что за ними следят. Он знал, что должен осторожно пробираться в тени зданий, иначе привлечет внимание... кого?
Они осмелились покинуть защитную тьму и подошли к краю бассейна. Теперь сквозь брызги воды и свет можно было разглядеть центральную колонну. На ней стояла статуя - больше натурального размера, если, конечно, жители зданий не были гигантами. Статуя сделана не из камня, а из какого-то белого материала, на котором время не оставило следов. При виде статуи и Картр, и Рольтх остановились на полушаге.
Это была девушка, с поднятыми над головой руками, с гривой волос, свободно падающих до тонкой талии. В поднятых руках она держала знакомый им обоим символ - пятиконечную звезду. Из концов звезды вырывались струи воды. Но девушка - она не бемми, она такой же гуманоид, как и они.
- Это Попата, дух весеннего дождя. - Картр вспомнил легенду своей сожженной планеты.
- Нет, это Ксити Морозная! - у Рольтха тоже были воспоминания, связанные с его тенистым холодным миром.
На секунду они почти гневно взглянули друг на друга, потом оба улыбнулись.
- Она и то и другое... и ничего из этого... - сказал Рольтх. - У этих людей был свой идеал красоты. Но по глазам и волосам ясно, что она не с Фальтхара. А по ушам - она не из ваших...
- Но почему?.. - Картр с изумлением смотрел на статую. - Почему кажется, что я всегда знал ее? И эта звезда...
- Обычный символ. Его можно видеть на сотнях планет. Нет, она идеал красоты и действует и на нас.
Они неохотно оставили фонтан и вышли на широкую улицу, шедшую прямо к центру города. Время от времени в воздухе перед зданиями появлялись непонятные световые знаки. Рейнджеры миновали помещения, которые могли служить магазинами, и видели паутину проводов, уходящую в окна. Вдруг Картр схватил Рольтха за руку и быстро втянул под укрытые двери.
- Робот! - сержант почти прижался губами к уху товарища. - Я думаю, он патрулирует!
- Можем избежать его?
- Зависит от того, какого он типа. Руководствоваться они могли только прошлым опытом. Они знали, что патрули роботов смертельно опасны. Те, с которыми им приходилось встречаться, могли быть ликвидированы только путем замыкания. А это трудная и опасная операция. В противном случае робот сжигает все, что неестественно для охраняемого им места и не может отозваться условным паролем. Именно этого опасались рейнджеры на посадочной площадке. Теперь же, без вездехода, без возможности быстрого отступления, встреча с таким роботом еще опасней.
- Либо робот местный, либо...
- Либо его привез арктурианин, - подхватил Рольтх. - В последнем случае мы знаем, как с ним справиться. Туземный же...
Он прекратил шептать, услышав слабый звон металла о камень. Картр выпрямился и посветил фонариком над головой. Дверь, в углублении которой они прижались, невысокая. Под ней карниз, а еще выше темное окно. У Картра начал складываться план.
- Внутрь... - сказал он Рольтху. - Постарайся добраться до второго этажа и через окно выбраться на карниз. Я отвлеку внимание робота, и ты сможешь сверху выжечь его мозг.
Рольтх скользнул во тьму, которая для него не была препятствием. Картр прислонился к двери. С неприятным ощущением в желудке он подумал, что начинается состязание в скорости. Если робот появится раньше, чем Рольтх доберется до карниза!.. Если он, Картр, сумеет уклониться от первого нападения патрульного!.. К счастью, ему не пришлось слишком долго размышлять над этими возможностями. Он увидел патрульного. Тот находился в конце квартала. Пляшущие огни отражались на его металлическом теле. Сержант был почти уверен, что такого робота в галактических городах он раньше не видел. Круглый купол головы, паучья тонкость рук и ног, грациозная легкость движений - все соответствовало архитектуре города.
Робот приближался спокойно и неторопливо. Перед каждой дверью он останавливался и освещал внутренности лучом, исходящим из головы. Очевидно, это был обычный обход.
Тут сержант вздохнул с облегчением. Рольтх добрался до карниза и теперь лежал вне поля зрения робота. Если только робот устроен по общему образцу и его можно замкнуть через голову!
Добравшись до соседней двери, робот остановился. Картр замер. Дело могло обернутся хуже, чем он думал. Должно быть, робот обладал какими-то удивительными органами. Он заподозрил присутствие чужих. Свет не вспыхнул. Робот стоял неподвижно, как будто удивляясь или принимая решение.
Может, посылает в какой-то центр сигнал тревоги? Но вот его рука двинулась...
- Картр!
И не обладая ночным зрением, Картр не нуждался в этом предупреждении Рольтха. Он уже понял, что собирается делать патрульный. Картр упал и рывком отлетел в сторону. За ним вспыхнуло обжигающее пламя, превратив вход в пылающий ад. Только тренированные мышцы и шестое чувство - чувство опасности спасли его от участи сгореть в этом аду.
Потрясенный, он полз на животе подальше от этого всесожжения. Будет ли робот его преследовать?
Звук шагов...
- Картр! Картр!
Он уже сидел, когда Рольтх вылетел из-за угла и чуть не упал на него.
- Ты ранен? Он задел тебя?
Картр криво улыбнулся.
- Хорошо быть живым.
Он сморщился, когда руки Рольтха коснулись обожженной кожи.
- Что с?..
- С мешком железа? Я выжег дыру ему в голове, и он упал. Он не задел тебя?
- Нет. И он кое-что рассказал нам о создавшей его цивилизации.
- Они использовали атомную энергию. - Картр с отвращением посмотрел на след взрыва. - Прожечь такую дыру в центре города, чтобы убрать кого-то! Интересно, что бы они подумали о парализующих ружьях?
С помощью Рольтха Картр встал. Он надеялся, что не сломал вторично запястье и боль в руке - лишь следствие удара при падении.
- У меня такое чувство, - начал Картр и обрадовался, что Рольтх не убрал руку. Сержант чуть не упал, но Рольтх удержал. - ...такое чувство, что нам лучше побыстрее убраться отсюда...
Его преследовало воспоминание о паузе перед нападением робота. Картр был уверен, что патрульный послал сообщение... Куда? Если город управляется машинами, действующими поколение за поколением после гибели последнего жителя, тогда такое сообщение не представляет угрозы. Разве что придут в действие другие машины. С другой стороны, если робот контролировался загадочным арктурианином, тогда рейнджеры успешно отразили первое нападение лишь с тем, чтобы встретиться с новым, гораздо более опасным.
Когда Картр высказал свои соображения вслух, Рольтх согласился с ним.
- Мы не можем возвращаться прежним путем. - Фальтхарианин указал на огненное пятно, бывшее прежде дверью. - К тому же нас на улице могут поджидать. Послушай, этот город чем-то напомнил мне Стилту...
Картр покачал головой.
- Слышал о нем, но никогда не был.
- Столица Ладиаса-1, - нетерпеливо сказал Рольтх. - Там население старомодное, все еще живет в больших городах. У них есть система подземных коммуникаций...
- Гм... - Картр легко сделал вывод. - Пойти вниз и попытаться найти выход? Ладно. Самое время уходить. Поищем спуск.
Но, к их замешательству, пути вниз, по-видимому, не было. Они шли

Предыдущая страница 8 Следущая страница


9 Андре Нортон

комнатами и залами, проходили мимо обломков мебели и странных машин, над которыми в другое время смогли бы размышлять часами. Выхода не было. Встретились лишь две лестницы, ведущие вверх.
То, что им было нужно, они обнаружили в центре дома. Темный колодец, черная дыра, в которой фонарь Картра не нащупал дна. Но фонарь все же помог им. Картр неожиданно выронил его. Вскрикнув, он попытался поймать фонарик, но слишком поздно. Рольтх разразился замечаниями. В возбуждении он перешел на свой родной язык, и Картр резко потребовал, чтобы он перевел.
- Он не упал! Опускается вниз... опускается!
Сержант заглянул в колодец.
- Антигравитационный спуск! И все еще работает! - он не мог поверить глазам. Может, антигравитационные лучи еще удержат небольшой предмет, но человека...
Прежде чем он смог возразить, Рольтх перегнулся через край.
- Работает! Все в порядке!
И он исчез. Голос его донесся из шахты.
- Стою на воздухе. Присоединяйся! Это прекрасно.
Прекрасно, может быть, для Рольтха, который видит, что делает. Опуститься в эту черную пасть и надеяться что механизм сработает!.. Не впервые в жизни Картр проклял свое слишком живое воображение. Невольно закрыв глаза, он пробормотал молитву Духу Космоса и встал на воздух.
Действует! Воздух ощутимо сомкнулся вокруг тела. Картр опускался, как перышко на ветру. Далеко внизу он увидел голубой свет фонаря Рольтха. Тот достиг дна. Картр подобрал ноги и постарался миновать эту светящуюся точку.
- Со счастливой посадкой! - приветствовал Рольтх сержанта. - Смотри, что я нашел.
Рольтх обнаружил платформу, переходящую в туннель. Тонкой цепочкой к стене был прикреплен маленький экипаж, заостренный с обоих концов, с единственным сидением в центре. Руля не было. Машина не касалась пола, а висела над ним в футе.
Перед сидением располагалась доска с рычажками. Приборы управления? Как же им направить машину? Просто углубиться во тьму, рискуя столкнуться неизвестно с чем? Слишком опасно.
Встретиться с батальоном патрульных роботов менее рискованно, чем оказаться в ловушке в подземной темноте.
- Сюда!
Картр чуть не подпрыгнул. Второй рейнджер дошел до конца платформы и освещал стену фонариком. Сержант едва видел в тусклом свете. Рольтх что-то обнаружил. Схема пересекающихся линий. Должно быть, план подземных туннелей. В прошлом им приходилось решать и более трудные задачи. Вскоре они знали, какой путь ведет к центру города!
Десять минут спустя они втиснулись в узкое сидение. Рольтх нажал две кнопки, а Картр отвязал цепь. Послышалось слабое гудение. Они понеслись во тьму, и в лицо им ударил затхлый воздух туннеля.

6. ЖИТЕЛИ ГОРОДА

- Прибыли, - прошептал Рольтх.
Машина пошла медленней, приближаясь к правой стороне туннеля. Впереди забрезжил свет. Должно быть, другая платформа. Картр взглянул на часы. Им потребовалось ровно пять минут, чтобы добраться до этого места. Другое дело - то ли это место, которое им нужно. Они стремились к пункту, который, по их мнению, находится прямо под большим общественным зданием в центре города.
- Есть кто-то впереди? - спросил Рольтх, как обычно, полагаясь на способности Картра.
Сержант послал вперед пробную мысль и покачал головой.
- Никого. Либо они не знают об этих путях, либо не интересуются ими.
- Я склонен считать, что не знают. - Фальтхарианин ухватился за перила платформы.
Картр выбрался из машины и огляделся. Помещение было по крайней мере втрое больше того, из какого они выехали. Туннели отходили от платформы в нескольких направлениях. Платформа освещена, но неярко, так что Рольтх не стал надевать очки.
- Как же нам отсюда выбраться? - фальтхарианин осматривал порт.
Существовали другие туннели, но первый осмотр не обнаружил никакого выхода. Картр, однако, был уверен, что выход есть Об этом свидетельствовал воздух - легкий ветерок, чуть теплее и менее затхлый, касался их лиц. Рольтх, должно быть, тоже уловил его, потому что повернулся в направлении, откуда он шел.
Следуя за этим чуть заметным проводником, они пришли к плоской круглой плите на дне другой шахты. Картр выворачивал шею, пока не заболело в горле. Далеко вверху виднелся слабый свет. Но они не могут карабкаться... Разочарованный, он повернулся к Рольтху.
- Можно возвращаться...
Но фальтхарианин углубился в изучение панели с кнопками на стене.
- Не думаю. Посмотрим, работает ли!
Он нажал верхнюю кнопку и тут же сжал товарища: плита начала подниматься, и они вместе с нею взмыли вверх.
Оба рейнджера инстинктивно присели. Картр глотнул, чтобы уменьшить давление в гудящих ушах. "По крайней мере, - подумал он с благодарностью, - шахта не закрыта сверху. Их не разобьет о крышку."
Дважды пролетали они мимо других платформ, примыкающих к шахте. Картр закрыл глаза. Впечатление бесконечного подъема на лифте было не из приятных. Вряд ли он захочет испытать это снова. Он испытал некогда приступ паники: во время ремонта корпуса в полете потерял привязной трос и отплыл от корабля. В этот раз ощущение было аналогичное.
- Прибыли...
Картр открыл глаза, обрадовавшись дрожи в голосе Рольтха. Итак, фальтхарианин наслаждался путешествием не больше него.
Где они? Сержант почти на четвереньках сполз с плиты и огляделся. Помещение, в котором они находились, было хорошо освещено. Над головой, поднимаясь на головокружительную высоту, громоздились этаж за этажом галереи, идущие от центра. Но тут Картра отвлек от наблюдений крик Рольтха:
- Она... она ушла. - Фальтхарианин широко раскрытыми глазами смотрел на пол.
Плита-лифт, на которой они поднялись, исчезла, и пол, насколько мог видеть Картр, был сплошным, без единой щели.
- Она опустилась, - теперь Рольтх лучше владел своим голосом, - а сбоку выдвинулся блок и закрыл отверстие.
- Может, именно поэтому подземные пути и не были обнаружены, - предположил Картр. - Допустим, шахта открывается лишь тогда, когда снизу к платформе из туннеля прибывает машина.
- Пока мы не оставим это проклятое место, буду держатся подальше от середины помещений, - сказал Рольтх. - Вдруг окажешься на плите в тот момент, когда внизу кто-то прибыл. Настоящая ловушка! - И он осторожно, прощупывая каждый шаг, направился к ближайшей двери.
Картр был склонен последовать его примеру. Как заметил фальтхарианин, невозможно предсказать, когда начнут действовать древние механизмы. Ему пришла в голову мысль: "А вдруг именно появление их вездехода активизировало робота и вызвало весь эпизод с патрульным?"
Но несколько секунд спустя он ощутил потенциальную угрозу, гораздо более серьезную, чем машины. Впереди какое-то неизвестное живое существо. Арктурианин? Нет. Чужой мозг, которого он коснулся, не был так силен. Тот, кто находился впереди, не обладал способностью к прощупыванию мыслей. Пока их не увидят, Картр может не бояться, что их присутствие будет обнаружено. Рольтх понял знак сержанта. Оба положили руки на рукоятки бластеров.
Но зал за первой дверью оказался пуст. Он был квадратный и уставлен скамьями из материала, похожего на молочное стекло. Неяркий свет исходил от стен, и в этом свете молочная поверхность искрилась. Должно быть, какая-то прихожая. Потому что в противоположной стене находились две двери, вдвое превышающие рост Картра. На них он впервые в городе увидел скульптурное изображение - символическая листва. Именно за этими дверями находился кто-то живой.
Сержант, блокируя все прочие впечатления, сосредоточился только на этой скрытой впереди искре жизни. Он радовался, что неизвестный - не сенситив, что можно касаться его мозга, не выдавая своего присутствия.
Человек. Сенситивность три с половиной, не больше. При четырех он бы смутно ощутил присутствие чужого, забеспокоился бы, при пяти немедленно обнаружил бы его присутствие. Но сержант ощущал лишь упадок духа, умственную усталость. И это не пират и не пленник пиратов. Впечатление насилия в прошлом или настоящем совершенно отсутствовало.
Но... Картр уже взялся рукой за широкую ручку двери. Кто-то только что присоединился к человеку за дверью. После первого же пробного контакта сержант мгновенно отступил. Арктурианин! Он узнал этот мозг и понял, что обнаружен. Арктурианин знал, что они здесь, знал так, будто его взгляд мог проникнуть сквозь камень. Картр закусил губу. Арктурианин как будто поймал их на приманку, заставил обнаружить себя. Но если это так... В зеленых глазах рейнджера сверкнуло пламя. Он сделал знак Рольтху.
Тот неохотно убрал руку с бластера. Картр критически осмотрел его, потом взглянул на свою одежду. Влисовая кожа сапог и поясов ничем не выдавала пребывание в густых джунглях. Значки со сверкающими кометами по-прежнему блестят на груди и шлемах. И хоть к ним добавлено изображение стрелы и листа, это все равно знак Патруля. Обладатель такого знака имеет право появляться в любом месте Галактики без разрешения. В сущности он сам должен требовать у других объяснения.
Картр потянул за ручку двери. Обе ее половины ушли в стены, образовав проход, достаточно широкий для шести человек.
За дверью свет, исходящий от стен, был гораздо ярче и сосредоточивался на овальном столе в самом центре помещения. За таким столом мог собраться весь экипаж крейсера. Стол из молочного камня, из того же материала и огибающие его скамьи.
За столом неподвижно сидели двое людей. Но Картр заметил, что рядом с более высоким - арктурианином - на столе лежит бластер. Увидев знаки Патруля, арктурианин быстро вскочил, на лице у него появилось изумленное выражение. Второй, меньшего роста, облизал губы, и Картр знал, что его удивление тут же перешло в радость.
- Патруль! - это произнес арктурианин. В его голосе не звучала радость, но мозговой блок был на месте, и Картр не знал, что скрывается за этим черными загадочными глазами.
Эти двое не пираты. Оба одеты в разноцветные туники фантастического покроя, излюбленные упадочными цивилизациями внутренних систем. И бластер на столе был их единственным оружием. Картр двинулся вперед.
- Кто вы такие? - резко спросил он, подражая манерам и голосу Джексена. Он никогда раньше не выполнял обязанности патрульного. Но пока у него знак кометы, ни один штатский не заподозрит этого.
- Джойд Кумми, лорд вице-сектора Арктура, - почти насмешливо ответил высокий. Он держался с обычным высокомерием своей расы. - Это мой секретарь Фортус Кан. Мы были пассажирами на "Капелле Х451". На нее напали пираты, и она ушла в овердрайв в поврежденном состоянии. Выйдя из овердрайва, мы обнаружили, что корабельный компьютер вышел из строя и мы находимся в совершенно неизвестном районе Галактики. У нас хватило горючего на две недели полета, затем мы были вынуждены приземлиться здесь. С тех пор мы все время пытаемся связаться с кем-нибудь, но не знали, что нам это удалось. Вы с...?
Лорд вице-сектора? К тому же арктурианин. Картр понял, что ступил на опасную почву. Но он решил: этот Джойд Кумми не должен узнать, что патруль не прибыл спасать потерпевших крушение. Что они в таком же положении. Что-то здесь неправильно. Картр был начеку. Если нельзя прочесть его мозг, то нужно скрыть собственные мысли.
- Рейнджер Рольтх и сержант Картр, приписанные к "Звездному пламени". Мы обязаны сообщить о вас своему командиру.
- Значит, вы явились не в ответ на наш сигнал? - это вступил Фортус Кан. На лице его появилось выражение разочарования.
- Мы выполняем обычный разведочный полет, - холодно ответил Картр. С каждым моментом напряжение усиливалось. Блок арктурианина был мощный, но не мог он скрыть все эмоции. И не пытался.
По шкале сенситивности арктурианин достигал 5,9. Но если Кумми не встречал раньше кого-нибудь из расы Картра - а это маловероятно, они почти никогда не улетали со своей планеты, - он не мог догадаться, что перед ним 8,6.
Голос Фортуса Кана перешел в вопль.
- Значит, вы не сможете забрать нас отсюда. Но вы можете вызвать помощь...
Картр покачал головой.

Предыдущая страница 9 Следущая страница


Последняя планета 10

- Я доложу о вашем присутствии командиру. Сколько вас?
- Сто пятьдесят пассажиров и двадцать пять членов экипажа, - ответил Джойд Кумми. - Как вы добрались сюда незамеченными? Мы активизировали найденных здесь патрульных роботов...
Его прервал Фортус Кан. Картр заметил, что это рассердило арктурианина.
- Вы уничтожили патрульного? На проспекте Кумми?
Проспект Кумми! Картр понял значение этого. Итак, здесь правит лорд вице-сектора - настолько, чтобы дать свое имя главной улице города.
- Мы дезактивировали робота в городе, который считали покинутым, - ответил Картр. - Поскольку ваше присутствие здесь - очень важное открытие, мы прервем разведку и немедленно вернемся в лагерь.
- Конечно. - Кумми превратился в исполнительного чиновника. - Мы сумели привести в действие несколько наземных машин. Одна из них отвезет вас...
- Мы полетим, - быстро возразил Картр. - И вернемся к вездеходу прежним путем. Долгой жизни, лорд вице-сектора! - Он поднял руку в традиционном приветствии. Но уйти так легко не удалось.
- Вас доставят до вашего вездехода, сержант. Есть и другие роботы-патрульные, и для вас же безопасней, если ваш провожатый будет знать пароль. Мы не можем рисковать членами Патруля...
Картр не решился отказаться от такого внешне разумного предложения. И все же... он знал, что за этим что-то кроется. Он чувствовал холодок страха в позвоночнике, это чувство много раз раньше спасало ему жизнь. Если бы только он мог прощупать мозг Фортуса Кана! Но он не решился и на это в присутствии арктурианина.
- Я думаю, не стоит возбуждать наших людей сообщением о вашем прибытии, - продолжал лорд, провожая рейнджеров в прихожую. - Конечно, их подбодрит известие об установлении контакта с Патрулем. Особенно теперь, когда после пяти месяцев передач по слабенькому коммутатору мы уже считали, что обречены прожить здесь остаток жизни. Но я предпочитаю обсудить положение с вашим командиром, прежде чем вызвать у них надежду. Вы, очевидно, заметили, как реагировал на ваше появление Кан. Он увидел в этом обещание немедленного возврата к благам цивилизации. И поскольку патрульный корабль не сможет забрать всех, нужно провести кое-какую подготовку...
Дважды во время своей речи арктурианин делал попытки проникнуть в мозг Картра... или захватить над ним контроль? Но сержант был начеку и знал, что Кумми получит лишь представление о патрульном корабле, севшем в отдаленном районе, кораблем руководит бдительный и умелый командир, с таким человеком трудно будет иметь дело штатскому администратору.
- Я считаю это мудрым решением, лорд вице-сектора, - вставил Картр в первую же паузу. - Значит, вы уже пять месяцев находитесь здесь, в городе?
- Не с самого начала. Аварийная посадка произошла в нескольких милях отсюда. Но при спуске мы зарегистрировали город и после посадки смогли отыскать его без труда. Его механизмы оказались в удивительно исправном состоянии. Мы считаем, что нам необыкновенно повезло. Конечно, наличие в экипаже Трестора Винка и двух его помощников оказалось добавочной удачей. Он техник-механик с линии Капеллы. И здешние машины совершенно поглотили его. Он считает, что обитатели города в некоторых отношениях превосходили нас. Да, нам повезло.
Они пересекли помещение с скрытой шахтой лифта и вышли на просторный балкон, нависавший над таким огромным залом, что Картр почувствовал себя в нем песчинкой. С балкона в зал вела лестница - ступени такие широкие, что предназначались, казалось, для гигантов. А из зала через колоннаду в форме древесных стволов открывался выход на улицу.
- Кумбс.
Ожила фигура, прислонившаяся к одной из колонн.
- Отвези патрульных к их вездеходу. Я не прощаюсь. - Лорд повернулся к Картру с великодушием значительного лица, разговаривающего с подчиненным. - Мы скоро снова встретимся. Вы хорошо поработали, и мы вам благодарны. Передайте вашему командиру, что мы ждем от него сообщений.
Картр отсалютовал. Во всяком случае арктурианец не настаивает на том, чтобы сопровождать их до вездехода. Но он ждал, пока они не уселись в маленький наземный экипаж и водитель двинул его с места.
Когда они отъехали от здания, Картр обратил внимание на водителя. Этот щетинистый еж черных волос с просветами коричневого, эти длинные челюсти. Так вот почему Кумми отпустил их одних. Неудивительно, что он не считал необходимым самому сопровождать их. Он все равно с ними, хотя и не телесно. Их водитель - кан-пес, совершенный слуга, чей мозг настроен только на действия в пользу хозяина.
Как будто что-то скользкое коснулось кожи Картра. У него было врожденное отвращение сенситива к таким созданиям. И теперь он должен... Самая мысль об этом переворачивала пустой желудок. Более неприятной задачи он никогда перед собой не ставил. Придется погрузиться в этот мозг так, чтобы не заподозрил хозяин, и поместить ложные воспоминания...
- Куда?
Даже этот голос болезненно отдавался в нервах.
- По этой широкой улице, - сквозь стиснутые зубы приказал Картр.
Он сжал руку Рольтха. Фальтхарианин не двинулся, но ответил легким пожатием.
Картр начал, рот его кривился от отвращения, мозг и тело равно сопротивлялись воле, принуждавшей их. Было даже хуже, чем он ожидал. Контакт иссушал, опустошал его. Но он продолжал. Неожиданно экипаж свернул в проезд и остановился во дворе. Они оставались в машине, пока Картр не довел тошнотворную схватку до конца. Голова кан-пса упала вперед, и он осел в сидении водителя.
Рольтх вышел. Но Картру пришлось напрячь все силы, чтобы последовать за ним. Он вцепился в стену и повис. Его тошнило. Рольтх подхватил его трясущееся тело. С помощью фальтхарианина Картр выбрался на улицу.
- Вперед... - слово произнесено с трудом между приступами рвоты.
- Да, вижу.
Слабый блеск радиации чувствительные глаза Рольтха улавливали несравненно лучше. Они находились в четырех кварталах от того места, где робот выстрелил в дверь. А оттуда они легко найдут дорогу к вездеходу.
Рольтх не задавал вопросов. Он шел рядом, готовый поддержать, излучая успокоительное тепло искренней чистой дружбы. Чистой!.. Картр подумал, почувствует ли он когда-нибудь себя чистым. Как может сенситив - пусть даже арктурианин - иметь дело с таким существом? Но не нужно думать о кан-псе.
Когда они добрались до места атомной вспышки, Картр уже шел уверенно. Как только они обнаружили круги, оставленные фальтхарианином, ходьба сменилась бегом. Добравшись до вездехода, Картр сказал:
- Уходить ломаным курсом. Возможно, они все-таки следят за нами.
Рольтх хмыкнул в знак согласия. Вездеход взмыл в воздух. Им в лицо ударил холодный ветер, предвестник рассвета. Картру хотелось, чтобы этот ветер смыл все воспоминания о встрече с кан-псом.
- Ты не хочешь, чтобы они знали о нас? - это был полувопрос, полуутверждение.
- Пусть решает Джексен, - ответил Картр, охваченный всепоглощающей усталостью.
Ему хотелось лечь и уснуть. Но он не мог. И он заставил себя объяснить Рольтху, чего им следует опасаться в будущем.
- Этот водитель был кан-пес. И что-то здесь подозрительно, крайне подозрительно.
Рольтх не был сенситивом, но, как рейнджер, он знал достаточно. Он выпалил одно-два лающих слова на своем родном языке.
- Мне пришлось поместить ему в мозг ложные воспоминания. Он доложит, что довез нас до вездехода, расскажет, о чем мы говорили в пути, укажет направление, в котором мы улетели...
- Так вот что ты делал! - Рольтх оторвал взгляд от индикаторов и посмотрел на товарища со смешанным выражением уважения и страха.
Картр расслабился, откинул голову на сидение. Теперь, когда они удалились от огней города, на небе появились бледные звезды. Что сделает Джексен? В таком случае - что с Кумми? Чем тот занимается сейчас?
- Ты не доверяешь арктурианину? - спросил Рольтх, когда они легли на правильный курс.
- Он арктурианин, ты их знаешь. Он лорд вице-сектора и, несомненно, командует всем городом. И... и он не откажется от власти...
- Значит, он недоволен появлением Патруля?
- Возможно. Лорды секторов в наши дни своевольны, всюду борьба за власть. Хотел бы я знать, почему он летел на обычном пассажирском корабле. Если он...
- Если он убегал с какого-нибудь горячего места, то был бы только рад найти здесь новое королевство? Да, я могу это понять, - сказал Рольтх.
Вездеход плавно свернул направо. Рольтх выключил главный двигатель, оставив только экраны парения. Они медленно двигались новым курсом. Это увеличит на час время возвращения. Но так их не засекут из города.
Остальную часть пути они почти не разговаривали. Картр несколько раз начинал дремать и всякий раз просыпался в кошмаре. Мозг его требовал полного отдыха. С трудом пытался он строить планы на будущее. Он доложит ситуацию Джексену. Офицер не доверяет впечатлениям сенситива, он может не поверить в беспокойство Картра. А у сержанта не было доказательств утверждения, что чем дальше они будут находиться от Кумми, тем лучше. Почему он боится Кумми? Потому что тот арктурианин, тоже сенситив? Или из-за кан-пса? Почему он так уверен, что лорд вице-сектора - опасный враг?

7. РЕЙНДЖЕРЫ ДЕРЖАТСЯ ВМЕСТЕ

- Вы должны признать, что его объяснение достаточно правдоподобно...
Картр смотрел на Джексена через плоский обломок, служивший им столом.
- И город прекрасно сохранился, - безжалостно настаивал офицер. - К тому же в отряде с Х451 оказались техники-механики, которые смогли оживить его...
Сержант устало кивнул. Ему следовало явиться на это состязание воли с ясным умом и отдохнувшим телом. Он же, напротив, испытывал умственную и физическую усталость. С трудом выслушивал он неодобрительные замечания Джексена.
- Если все это правда, - Джексен в третий раз повторил то, что казалось ему логичным и разумным заключением, - я не понимаю вашего нежелания, Картр. Если только, - тут он начал излучать явную враждебность, но уставший Картр не прореагировал, - если только ваше отношение к арктурианину не вызвано личными причинами. - Он замолчал, и его враждебность сменилась чувством, близким к симпатии. - Разве не арктурианин отдал приказ сжечь Илен?
- Насколько мне известно, это вполне возможно. Но не в этом причина моего недоверия к этому Джойду Кумми, - начал Картр, собрав все остатки терпения.
Не было смысла говорить о том, что Кумми использовал кан-пса. Только сенситив может понять весь ужас этого. Джексен нашел объяснение, которое кажется ему разумным, и теперь будет его держаться. Сержант давным-давно понял, что несенситивы обладают глубоким недоверием к возможностям мысленного контакта, а некоторые даже не признают его существования. Джексен по существу относился к таким. Он поверил бы в способность Картра иметь дело с животным и чужаком-негуманоидом, но внутренне отвергал возможность чтения человеческого мозга. Картр сделал все, что мог, чтобы предотвратить следующий шаг Джексена. Теперь остается только ждать, пока обнаружится опасность, которую таит в себе город.
И вот они присоединились к выжившим с Х451 и признали, вопреки совету Картра, что их собственный корабль разбит. Джойд Кумми встретил их вежливо и гостеприимно. Вибором занялся корабельный врач. Роскошные помещения, соседние с апартаментами лорда вице-сектора, как подозрительно отметил Картр, были отведены для экипажа и офицеров.
Рейнджерам, однако, оказали гораздо более холодный прием. Картру и Рольтху дали понять, что как гуманоиды они считаются равными остальным подданным королевства Кумми. Но арктурианин лишь слегка кивнул Зинге и Филху и ничего не сказал о помещении для них. Картр собрал свой маленький отряд в центре большой пустой комнаты, где, вероятно, их нельзя было подслушать.
Когда они, скрестив ноги, сели на пол, Зинга сказал:
- Если вы будете утверждать, что запах этих залов далек от аромата цветов, я с вами соглашусь. - Он повернулся к Картру. - И долго еще обрывки лояльности будут заставлять тебя мириться с таким положением?
Когти Филха поскребли жесткие чешуйки рук.
- Рейнджеры должны говорить, только когда к ним обращаются. И рейнджеры-бемми должны позволить своим господам решать, что для них лучше. Они должны быть исполнительны, скромны и помнить свое место...
Картр сдерживался с тех самых пор, как его мнением пренебрегли и

Предыдущая страница 10 Следущая страница


11 Андре Нортон

явились сюда, в место, которое он считал ловушкой. Но тут он не выдержал:
- Хватит! Я уже слышал подобное!
- Зинга прав. - Рольтх не обратил внимания на вспышку Картра. - Либо мы принимаем существующие здесь условия... либо уходим, если сможем. И, может быть, у нас совсем не осталось времени для размышлений.
- Если сможем, - повторил Зинга с улыбкой, проявившей не веселье, а множество острых зубов. - Чрезвычайно интересное предположение, Рольтх. Интересно, были ли... или есть... в составе экипажа и среди пассажиров Х451 бемми? Вы заметили, что применительно к ним я склонен использовать прошедшее время? Мне кажется, что так правильнее.
Картр рассматривал свои две коричневые руки, одну выступающую из грязной перевязи, другую отдыхающую на колене. Руки исцарапаны, огрубели, ногти обломаны. И хотя он внимательно изучал каждую царапину, мысли его были заняты словами Зинги. Нет... он не собирается мириться с положением. Надо подготовиться.
- Где наши мешки? - спросил он у Зинги.
Оба века щелкнули в медленном мигании.
- Эти сокровища перед нашими глазами. Если нужно будет уходить в спешке, мы сможем это сделать со всем походным оборудованием.
- Я предложу Джексену, чтобы рейнджеры жили отдельно в общем помещении... - медленно сказал Картр.
- В западном углу этого здания есть трехэтажная башня, - вмешался Филх. - Отступим к этому высокому насесту. Может быть, они будут настолько рады избавиться от нас, что разрешат это.
- Позволить, чтобы нас закрыли, как в бутылке? - спросил Зинга с ядом в свистящем голосе.
Филх раздраженно щелкнул когтями.
- Ничего подобного. Вспомните, мы имеем дело с горожанами, а не исследователями. Для них все возможные входы и выходы - это окна и двери.
- Значит, в твоей хваленой башне есть что-то, не вошедшее в этот каталог? И оно послужит для нас выходом? - Бледные губы Рольтха изогнулись в легкой улыбке.
- Естественно. Иначе я не предложил бы ее в качестве убежища. Во внешнюю стену вделан в виде украшения ряд колец. Это все равно, что лестница для тех, кто знает, как пользоваться руками и ногами...
- И закрывает глаза, делая это, - простонал Зинга. - Иногда я хочу быть штатским и вести безопасную и мирную жизнь.
- Позволим этим людям считать, что они провели нас. - К Филху вернулось его обычное хорошее настроение. - Если захотят, они поставят охрану у единственной лестницы, ведущей в башню.
Картр кивнул.
- Повидаюсь с Джексеном. В конце концов хоть мы и рейнджеры, но принадлежим к Патрулю. И если мы хотим жить вместе, ни один штатский не имеет права спрашивать нас... даже лорд вице-сектора! Сидите тихо.
Он встал, а трое рейнджеров кивнули. Они хоть и не сенситивы - впрочем, Картр подозревал, что Зинга обладает схожими с его собственными способностями, - но они знали, что их только четверо в потенциально опасном окружении. Нужно добраться до башни Филха!
Но ему пришлось долго дожидаться Джексена. Офицер сопровождал Вибора к врачу. А вернувшись и обнаружив ожидающего Картра, Джексен был далеко не сердечен.
- Что вам тут нужно? Вас спрашивал лорд вице-сектора. У него есть приказы...
- С каких это пор, - прервал Картр, - лорд вице-сектора имеет право отдавать приказы патрульным? Он может советовать и просить, но не приказывать любому носителю кометы - патрульному или рейнджеру!
Джексен подошел к окну и стоял, постукивая пальцами по подоконнику, повернувшись к сержанту спиной. Отвечая, он не обернулся.
- Мне кажется, вы не совсем понимаете наше положение, сержант. У нас нет корабля. Мы...
- А разве корабль необходим?
- Но, может, это правда. Может, для Джексена и экипажа корабль необходим. Без него они беззащитны.
- Именно этого я опасался, когда возражал против прихода сюда, - более спокойно продолжал Картр. Он должен сказать это, не думая о вежливости.
- В подобных обстоятельствах у нас не было выбора. - Прежний Джексен на мгновение проглянул в этом взрыве. - Великий Космос, вы что же, хотели, чтобы мы жили в дикости, когда есть такая возможность? А командор? Он нуждается в медицинской помощи. Только... - он замолчал, не закончив.
- Почему вы не кончаете, сэр? Только варвар-рейнджер может спорить с этим. Это вы хотели сказать? Что ж, я варвар и считаю, что лучше было оставаться свободным в джунглях, чем приходить сюда. Но давайте объяснимся. Правильно ли я понял, что вы передали власть Патруля Джойду Кумми?
- Плохо, когда власть разделена. - Джексен по-прежнему не поворачивался и не смотрел в лицо Картру. - Каждый человек должен сделать свой вклад, чтобы помочь общине. Джойд Кумми имеет доказательства, что приближается сезон жестоких холодов. Наш долг - помочь подготовиться к этому. Он хочет послать вас на охоту. Скоро пища станет проблемой. Здесь есть женщины и дети...
- Понимаю. И рейнджеры должны заняться охотой. Что ж, нужно подготовиться. А тем временем, мы хотим занять отдельное помещение.
- Вам с Рольтхом отведены помещения здесь.
- Рейнджеры предпочитают держаться вместе. Как вы знаете, такова всегда была политика Патруля. Или Патруль совершенно перестал существовать? - Если бы не усиливающееся беспокойство, Картр не стал бы добавлять этого.
- Послушайте, Картр, - Джексен повернулся от окна. - Не время ли посмотреть в лицо действительности? Нам придется провести здесь всю жизнь. Нас семеро человек против почти двухсот... И эти двести хорошо организованы.
- Семеро? - переспросил Картр. - Если считать и командира, нас девять.
- Людей, - Джексен подчеркнул это слово.
Он произнес это открыто. Картр уже давно боялся услышать это.
- Четыре рейнджера и пять членов экипажа, - упрямо ответил он. - И рейнджеры держатся вместе.
- Не будьте дураком!
- К чему мне это преимущество? - Картр был теперь холоден, как лед. - Похоже, остальные довольны?
- Вы человек. Вы принадлежите своей расе. А эти чужаки... они...
- Джексен! - Картр раз и навсегда отбросил мысль о том, что офицер - его начальник. - Я знаю все эти заезженные шаблонные аргументы. Не нужно снова перечислять их. Я слышу их с тех пор, как вступил в Патруль и стал рейнджером...
- Вы юный идиот! С тех пор как вступили в Патруль? И давно это было? Восемь лет? Десять? Вы еще щенок! С тех пор как вступили в Патруль! Вы ничего не знаете... о проблеме бемми. Только варвар...
- Я уже согласился с этим. У меня странные вкусы в выборе друзей. Признаем это и прекратим разговор! - Картр снова овладел собой.
Ясно, что Джексен пытался оправдать свое нынешнее положение не только перед Картром, но и перед собой.
- Позвольте мне идти к смерти собственным путем. Или у Кумми правило - люди должны держаться друг друга, против бемми?
Джексен отвел взгляд.
- У него сильные предрассудки. Не забудьте, он арктурианин. У них были сложные проблемы в отношениях с негуманоидами в собственной системе...
- И они очень аккуратно решили эти проблемы, хладнокровно уничтожив всех чужаков!
- Я забыл, что вы настроены против арктуриан...
- Мои чувства к арктурианину, которые, должен признать, отличаются от ваших, не имеют отношения к данному случаю. Я просто отказываюсь разделять такие взгляды относительно бемми. Если лорд вице-сектора хочет, чтобы рейнджеры охотились для него, отлично. Но мы сохраняемся как единый отряд. И если нам попытаются помешать, что ж, мы готовы ко всему.
- Послушайте! - Джексен яростно пнул лежавший на полу спальный мешок. - Подумайте еще, Картр. Мы проведем здесь остаток жизни. Нам исключительно повезло: Кумми считает, что этот город может быть полностью восстановлен. Мы можем начать все снова. Я знаю, вам не нравится Кумми, но он способен превратить толпу истеричных пассажиров в организованное сообщество. Семь человек не могут сопротивляться ему. Все, о чем я вас прошу: не повторяйте Кумми то, что вы сказали мне. Сначала подумайте.
- Обязательно. Тем временем рейнджеры займут общее помещение.
- Ну, ладно, - Джексен пожал плечами. - Делайте то, что вам нравится.
"Может, следовало сказать: то, что нравится Кумми", - думал, выходя из комнаты Картр.
Рейнджеры ждали его, и он начал отдавать распоряжения.
- Рольтх, ты с Филхом идешь в башню. Если кто-нибудь попытается вас остановить, укажите на право Патруля. Может, подчиненные Кумми еще сохранили какое-то уважение к Патрулю. Зинга, где ты оставил наши мешки?
Пять минут спустя Картр и закатанин подобрали четыре рейнджерских рюкзака.
- Подсунь под них антигравитационный диск, - сказал Картр, - и пошли.
Плывущие над полом рюкзаки легко было тащить. Картр и Зинга направились в глубь здания. Но когда они приближались к лестнице, ведущей к башне, им встретился Фортус Кан. Он прижался к стене, давая им пройти, так как Картр не остановился. Но когда они прошли, Кан спросил:
- Куда вы идете?
- Заселяем помещение рейнджеров, - коротко ответил сержант.
- Он следит за нами, - прошептал Зинга, когда они начали подниматься. - Он не очень смел. Стоит погромче гневно прикрикнуть на него, и он побежит...
- И не пытайся, - возразил Картр. - У нас и так достаточно неприятностей. незачем искать новых.
- Хо! Значит, ты понял это? Короткая, но веселая жизнь, как говорил мой брат. Интересно, где теперь Зифр. Одевается в шелк и три раза в день ест брофиды, или я не знаю этого грабителя! Но я был бы рад увидеть его гнусное лицо на верху лестницы. Он прекрасный боец, искусно управляется с силовым лезвием. Раз - и враг повержен, и половина его внутренностей наружу...
"Они и сейчас могут справиться с пятьюдесятью бойцами, - горько подумал Картр, - а может, только с десятью".
- Добро пожаловать, путешественники! - это Рольтх. Очки превращали его лицо в насекомоподобное, когда он смотрел на них сверху. - Наконец-то старая птица нашла себе подходящий насест. Входите и отдохните, мои храбрые друзья!
- Огненные вампиры и восьминоги! - даже Зинга казался удивленным при виде помещения.
Стены его были тускло-прозрачными и зелеными. За ними двигались яркие причудливые фигуры - плавали водные существа! И тут Картр увидел, что это иллюзия, рожденная лучом какого-то скрытого проектора. Зинга сел на мешки, прижав их своей тяжестью к полу.
- Великолепно! Роскошно! Соблазнит самый привередливый вкус. Существо, задумавшее эту комнату, было гурманом. Я был бы рад пожать его руку, плавник или щупальце. Замечательно! Вот этот красный, разве не напоминает он до последней чешуйки брофида? Что за удивительная комната!
- Как дела с продовольствием? - спросил Картр у Рольтха через голову Зинги.
Брови фальтхарианина поднялись настолько, что стали видны над очками.
- Ты считаешь, что мы можем оказаться в осаде? Есть несколько нетронутых банок, примерно на пять дней нормального питания или вдвое дольше, если затянем пояса.
- Вы хотите сказать, - вмешался Зинга, - что привели в эту возбуждающую аппетит комнату, чтобы кормить грибами и прочим мушиным ядом, который мы ели, карабкаясь по скалам, когда не было никакой надежды на охоту? Я не выдержу такой пытки! Как свободно рожденный гражданин, я настаиваю на своих правах...
- Свободно рожденный гражданин? - переспросил Филх. - Более подходит второй класс... или даже третий. А ты вообще не имеешь никаких прав...
Но Рольтх заметил выражение лица Картра и вмешался.
- Как обстоят дела? Честно.
- Примерно так. - Картр сел на единственный предмет меблировки в комнате - скамью из молочного стекла. - Я был у Джексена. Он сказал, что у Кумми есть для меня приказы...
- Приказы? - снова брови фальтхарианина выдали его изумление. - Штатский, отдающий приказы Патрулю? Хоть мы и рейнджеры, но все же члены Патруля!
- Неужели? - спросил Филх. - У патрульных есть корабли, их

Предыдущая страница 11 Следущая страница


Последняя планета 12

поддерживает вся мощь Патруля. Мы только выжившие после крушения и не можем рассчитывать на появление флота.
- Джексен тоже так считает. Я понял, что он более или менее уступил свою власть Кумми. Он считает, что тут всем должен распоряжаться лорд вице-сектора...
- И что мы счастливы, оказавшись здесь? Да, я понимаю эти аргументы, - сказал Рольтх. - Но Джексен - он патрульный до мозга костей. Что-то есть в его позиции странное, не укладывается в его характер!
Филх отмахнулся от подобной ерунды.
- Психологическая реакция Джексена не должна нас интересовать. Правильно ли я понял, что бемми признаются здесь гражданами второго сорта?
- Да. - Ответ был жесток, но Картр не хотел скрывать правду.
- И тебе предложили держаться подальше от... нечистых? - протянул Зинга, откидываясь назад и захватив руками колени.
- Да.
- Где пределы их глупости? - воскликнул Рольтх. - Если они хотят, чтобы мы для них охотились, значит, они нуждаются в пище. А эти мягкотелые горожане ничего не добудут, только кусты потопчут. Они должны были бы договориться с нами, а не настраивать против себя.
- Когда ты видел логичный предрассудок? И Джексен согласился с таким отношением к бемми? - в глазах Филха появился неприятный блеск.
- Не знаю, что случилось с Джексеном, - взорвался Картр. - И не интересуюсь! Гораздо важнее, что произойдет теперь с нами...
- Вам с Рольтхом не о чем беспокоиться, - заметил Филх. Картр вскочил и сделал два больших шага. Его зеленые глаза оказались на уровне красных глаз тристианина.
- Чтобы я в последний раз это слышал! Я сказал Джексену - и скажу Кумми, если понадобится - что рейнджеры останутся вместе.
Филх сжал тонкие губы. Глаза его сузились. Он успокаивающе развел руками, голос его зазвучал ровно.
- Как реагировал Джексен на твои слова? - Многословием. Но это дало мне возможность настоять на том, чтобы мы поселились вместе.
Зинга встал и начал ходить по комнате.
- Что еще нового? - спросил он у Рольтха. - Что у нас за помещение?
- На этом этаже еще одна комната, с двумя окнами, выходящими наружу, на лестницу Филха. Над этой большая комната, а на третьем этаже помещение с ванной. Хотите верьте, хотите нет, но там идет вода!
Картр не обратил внимание на одобрительное восклицание Зинги.
- Вход только один? Вы уверены?
- Да. Конечно, если к нам не спустятся с неба. Но я считаю, что этого можно не бояться. А эту дверь можно закрыть. Смотрите...
Рольтх встал на темно-красный квадрат в полу. Из правой стены беззвучно выдвинулась дверь и закрыла вход. Дверь представляла собой металлическую плиту.
- Теперь попробуй открыть, - сказал фальтхарианин сержанту. Но даже с помощью Зинги и Филха Картр не смог сдвинуть дверь с места. Тогда Рольтх снова ступил на квадрат, и дверь легко открылась.
- Филх закрыл меня, когда мы осматривали помещение, и нам пришлось поломать себе голову. Хитрый парень это построил. Чтобы пробиться, понадобился бы мощный разрушитель.
- Кстати, есть ли он у них? - Зинга выразил мысль Картра.
Но тут же это беспокойство отошло на второй план. Картр почувствовал, что кто-то поднимается по лестнице. По знаку сержанта рейнджеры разошлись. Зинга прижался к стене у двери, чтобы оказаться за спиной вошедшего. Филх лег на живот за гору рюкзаков, а Рольтх извлек бластер и встал немного в стороне от сержанта.
- Картр!
Они узнали голос.
- Входите.
Смит повиновался. Он вздрогнул, когда за ним материализовался Зинга. Лицо Смита беспокойно хмурилось, и Картр понял, что он для них не опасен. Вторично связист приходил к ним, но не как враг.
- Что случилось? - спросил сержант. Все же Смит на стороне Джексена.
- Всякие разговоры. Говорят, что рейнджерам нельзя доверять.
- Что ж, - губы Картра раздвинулись, но не в улыбке. - Я много раз и раньше слышал это, но от этого не становилось хуже.
- Раньше - может быть. Но этот арктурианин... он... он сошел с ума! - взорвался Смит. - Говорю вам, он сумасшедший!
- Может, вы сядете, - зашипел Зинга, - вот сюда, чтобы мы могли приглядывать за вами, - и расскажете все по порядку.

8. ДВОРЦОВЫЙ ПЕРЕВОРОТ

- Да мне практически нечего рассказывать. Какое-то чувство. Кумми настаивает, чтобы мы держались в стороне от всех, кроме его собственных людей. У него есть охрана: этот кан-пес, несколько человек из экипажа Х451, один из них офицер, два фермера, выращивающие интал, и три профессиональных наемника.
Все вооружены: бластеры, выпущенные Контролем, и силовые лезвия. Но я не видел и не слышал о других офицерах с Х451. И Кумми отдает приказы НАМ! Дальтру и Спину приказано присоединиться к техникам и помочь им в управлении городской техникой. А ведь они патрульные! И Джексен не возразил.
- А вы? Получили назначение? - спросил Рольтх.
- К счастью, меня не было, когда искали специалистов-техников. Послушайте, как он смеет отдавать приказы Патрулю? - в голосе Смита звучало искреннее недоумение.
Вторично вынужден был Картр объяснять:
- Постарайтесь поскорее понять нас, что относительно вас, Кумми и всех остальных Патруль перестал существовать. Нам не на что опереться. У него есть опора. Вот почему...
- Вы возражали против нашего прихода сюда? - подхватил Смит. Картр ощутил его растущий гнев. - Вы были правы! Я знаю, вы, рейнджеры, иначе относитесь к Службе, чем мы. Вы всегда держались независимо. Но мой отец погиб на баррикадах у шлюзов Альтры. Он прикрывал отход остальных и держался, пока не взлетели корабли выживших. А мой отец был вторым помощником на дредноуте Проксимы, который пытался достичь Второй Галактики. Пять поколений нашей семьи служит в Патруле. И пусть сожжет меня Космос, если я когда-нибудь подчинюсь приказам Кумми, пока ношу это! - И он указал на значок кометы.
- Прекрасное заявление, но оно не поможет вам против частной полиции Кумми, - заметил Зинга. - Значит, простое нежелание получать приказы от штатского привело вас к нам?
- Не нахальничайте! - выпалил Смит. - Я слышал достаточно, чтобы понять, что Кумми - это смерть для бемми, да и для рейнджеров тоже, - он взмахнул в сторону Картра. - Ходят слухи - я услышал их от одного из фермеров, - что Кумми уже сжег кое-кого...
- Кого? - гребешок на голове Филха поднялся. - Бемми? Какого вида?
Смит покачал головой.
- Не знаю, фермер говорил неясно. Но не следует ожидать от Кумми честности. И я не собираюсь подчиняться его приказам. Может, раньше мы не всегда шли одним курсом, но теперь перед нами общая цель.
- Да? - когти Филха пригладили гребешок. - Но в данных условиях от сделки выигрываете вы. Что вы предложите нам взамен?
- У него есть то, в чем мы нуждаемся, - вмешался Картр. Просьба связиста была искренней. Он хотел быть с рейнджерами.
- Все зависит от вас, Смит. Если можете настолько подавить свою гордость, чтобы служить Кумми, сделайте это. Через вас мы многое можем узнать: каковы силы Кумми, есть ли недовольные среди пассажиров, каковы его планы. Мы не будем сражаться слепо. - Теперь он обращался к рейнджерам. - Вы двое, Филх и Зинга, будете держаться незаметно, пока мы не узнаем больше. Незачем привлекать излишнее внимание. Что касается меня, то после разговора с Джексеном я уже занесен в их черные списки. Рольтх не пригоден для дневной работы. Итак, Смит, если вы действительно хотите присоединиться к нам, держите это желание за мозговым блоком, и блок должен быть крепкий. Арктурианин - сенситив, и то, что он не сможет извлечь из незащищенного мозга, сделает для него кан-пес. Это трудное задание, Смит. Вы должны стать сторонником Кумми, противником бемми. Небольшое начальное сопротивление не помешает, иного нельзя ожидать от патрульного с вашим прошлым. Но сможете ли вы, Смит, вести двойную игру и захотите ли?
Связист спокойно выслушал, потом поднял голову и кивнул.
- Попытаюсь. Не знаю относительно мозгового блока. - Он заколебался. - Я не сенситив. Что может со мной сделать Кумми?
- Он 5,9. Полностью овладеть вами не может, если вы боитесь этого. Вы из Луги? Или кто-нибудь из родителей?
- Мой отец луганин. А мать с Дессарта.
- Луга, Дессарт. - Картр взглянул на Зингу.
- Высокая сопротивляемость, - тут же ответил закатанин. - Сильное воображение, но эффективный контроль. Способность к контакту ноль целых восемь сотых. Нет, арктурианин не сможет взять над ним верх. И у вас есть мозговой блок, Смит, даже если вы его никогда не использовали. Просто думайте о какой-нибудь специальной проблеме, когда находитесь рядом с сенситивом. Сконцентрируйтесь на своей основной работе...
- Так? - живо спросил Смит.
Как будто он щелкнул переключателем. Вместо открытого мозга была умственная пустота. Картр испустил восклицание, потом сказал:
- Так держать, Смит.
Зинга... Его мысль устремилась к мозгу связиста, и тут он почувствовал устремившийся туда же второй поток энергии, мощный, как мозг бластера. Итак, он был прав!
Зинга тоже сенситив, и мощность его он даже не может измерить. Вместе их воля ударила в мозг Смита, пытаясь пробить барьер, прочный, как корпус космического корабля.
Капли пота выступили на лбу Картра, собрались у края шлема и потекли ручейками по щекам и подбородку. Потом он шевельнул рукой в знак поражения и расслабился.
- Можете не беспокоиться о вторжении в ваш мозг, Смит. Если не будете неосторожны.
Связист встал.
- Значит, мы союзники? - он спросил это так, будто опасался, что его прогонят.
- Да. Постарайтесь узнать побольше. Но, если возможно, не позволяйте отсылать себя далеко. Если понадобится, мы будем действовать быстро.
- Хорошо. - Смит подошел к двери. Потом повернулся, и сделал рукой жест, обращенный ко всем - людям и бемми - приветствие патрульного товарищам.
- А теперь... на всякий случай... - Филх пролетел по комнате и ступил на квадрат, управляющий дверью.
- Да, - согласился Зинга, - чувствуешь себя как-то спокойнее, когда не нужно думать о защите спины. Что будем делать?
Картр вынул левую руку из перевязи и задумчиво потер ее.
- Здесь есть врач. Я думаю...
Рольтх подошел к нему.
- Ты хочешь один спуститься в это логово?
- Хорошо оборудованный корабельный госпиталь должен иметь регенерационную установку. А я хочу идти в битву, если придется идти, с двумя здоровыми руками, а не с одной. К тому же это дает мне законное основание для того, чтобы походить внизу. Я могу задавать вопросы...
- Хорошо. Но ты не пойдешь один. Вообще я не думаю, что нам разумно ходить по одному в этом здании, - сказал Рольтх. - Вдвоем веселей, а два бластера расчистят дорогу лучше, чем один.
- Не беспокойтесь о нас, - Зинга улыбнулся, и его дюймовые клыки блеснули в зеленоватом свете. - Мы будем домовничать. Закрыть за вами дверь?
- Да. И откроешь, когда уловишь наши мысли.
Зинга даже не сморгнул. Конечно, он обнаружил свою силу, когда помогал Картру преодолевать мозговой блок Смита. Но со своим обычным пренебрежением к человеческим эмоциям он, по-видимому, не видел причины для обсуждения своей скрытности.
Филх открыл дверь, и они начали спускаться по лестнице. Внизу было тихо, и они почти добрались до коридора, когда Картр почувствовал чье-то присутствие. Это оказался молодой человек в пестром мундире офицера пассажирского корабля.
- Вы сержант Картр?
- Да.
- Лорд вице-сектора хочет вас видеть.

Предыдущая страница 12 Следущая страница


13 Андре Нортон

Картр остановился и с легким интересом взглянул на вновь прибывшего. Вероятно, сержант был даже немного моложе этого космонавта, но неожиданно он почувствовал себя чуть ли не дедом, разговаривающим с внуком.
- Я не получил от своего командира приказа о придании к штатской секции Центрального Контроля.
Удивительно, но этот помпезный ответ обескуражил офицера. Должно быть, Патруль еще сохранил свою мантию. Картр и Рольтх миновали офицера и прошли несколько футов, прежде чем он догнал их.
- Послушайте! - он старался, чтобы его голос звучал решительно, но смешался, когда рейнджеры обернулись к нему с серьезным и вежливым выражением. - Лорд Кумми... он здесь главный, вы знаете... - добавил он неуверенно.
- Раздел шестой, параграф восьмой, общие положения, - ответил Рольтх. - Патруль является защитником законов Центрального Контроля. Он может помогать любой штатской службе, если и когда его об этом попросят. Но никогда и никоим образом не передает он свою власть никакому планетарному или секторному правителю, за исключением прямых приказов с печатью Центрального Контроля.
Молодой офицер стоял с раскрытым ртом. С внутренним смехом Картр подумал, что меньше всего в такой момент он ожидал услышать цитату из устава. Зинге это понравилось бы. Картр надеялся, что закатанин мысленно следует за ними и сейчас наслаждается.
- Но... - офицер хотел что-то возразить, но замолчал: выражение вежливого, но нетерпеливого внимания на лице рейнджеров не изменилось.
Подождав и не услышав продолжения этого одинокого "но", Картр сказал:
- Не покажете ли, в каком направлении находится ваш врач? Я нуждаюсь в его помощи, - и он указал на свое запястье.
Офицер с готовностью повиновался.
- Два пролета вниз в конце этого коридора и поворот направо. Доктор Тре занимает первые четыре комнаты.
Он продолжал смотреть им вслед, когда они пошли.
- И что же он доложит великому Кумми? - спросил Рольтх, когда они двигались в указанном направлении. - Не хотел бы я оказаться на его месте. Ты считаешь...
- Что я правильно поступил, отказавшись пойти с ним? Может, и нет, но они уже узнали от Джексена, что я настроен враждебно. И я должен был это сделать. - Лицо Картра ничего не выражало. - Он напустил на нас кан-пса!
И Рольтх, который видел это выражение раньше и догадывался о том, что оно скрывает, не решился больше ничего говорить.
Больше в коридоре и на лестнице они никого не встретили. Но когда они приближались к первой двери в помещении врача, их слух уловил негромкий шепот. Окна здесь помещались в глубоких прорезях, и из одной такой прорези и донесся призыв.
- Женщина...
Но Картр уже знал это, встретив мозговой блок, которым сенситив препятствует лицу другого пола вмешиваться в свои эмоции. Женщина выглянула и поманила одной рукой. Рольтх двинулся к ней, и Картр кивнул. Фальтхарианин вступит в контакт с женщиной, пока сержант займется врачом. Если кто-то, помимо Зинги, мысленно следит за ними, такое разделение может поставить в тупик.
Рольтх ступил в амбразуру и приблизился к окну, увлекая за собой женщину. Здесь их можно было увидеть лишь прямо у прорези. Картр отошел на ярд и оглянулся. Рольтх правильно поступил: с нового места сержант ничего не увидел.
Картр вошел в открытую дверь. Судя по оборудованию, это помещение медика. Почти в то же мгновение из внутренней двери появился высокий человек. Картр испробовал умственный контакт и слегка расслабился. Это не арктурианин и вообще не враг. В мозгу незнакомца он не прочел ничего, кроме доброй воли.
- У вас есть регенератор? - спросил Картр, доставая руку из перевязи.
- Есть. Другой вопрос, долго ли он здесь будет функционировать. Ни в чем нельзя быть уверенным. Я доктор Ласило Тре. Перелом? - пальцы его уже начали разматывать бинт, наложенный утром Зингой.
- Не знаю. Ух... - Картр затаил дыхание, когда Тре начал прощупывать воспаленное тело.
Врач усадил рейнджера рядом с установкой, велел вытянуть руку и направил на нее концентрированный луч. Картр почувствовал, как в руку впиваются невидимые жала. Дважды Тре выключал ток и осторожно ощупывал руку - и всякий раз недовольно качал головой. Лишь на третий раз он был удовлетворен. Картр осторожно поднял руку и согнул сначала пальцы, а потом кисть. Хотя ему приходилось уже однажды пользоваться регенератором - у него была сломана нога, - чудо восстановления не стало менее удивительным. Он снял перевязь и счастливо улыбнулся врачу.
- Лучше, чем новая, - заметил Тре. - Хотел бы я, чтобы вашего командира так же легко было вылечить, сержант...
Вибор! Картр почти забыл о командоре.
- Как он?
Тре нахмурился.
- Физические раны - их мы можем вылечить. Но другие... Я не психосенситив. Он нуждается в лечении, которое здесь невозможно... разве что произойдет чудо и нас спасут...
- Вы не верите, что это может случиться?
- А разве нормальный человек может верить в это?
- Но за этим ответом скрывалось что-то неясное. - Эта планета... эта солнечная система... ни на одной из карт в Х451 ее не оказалось.
- Но строители этого города находились на высоком уровне, - указал Картр. - Разве не так?
- И да, и нет. В смысле технологии они продвинулись далеко. Но есть странные пробелы. Я знаю, что вы, рейнджеры, умеете исследовать другие цивилизации. Хотелось бы знать, что вы думаете об этом городе, когда изучите его. Я заметил, что здесь нет космопорта и никогда не было. Может, жители этой планеты не знали космических полетов...
- Что же случилось с ними?
Тре пожал плечами.
- Во всяком случае, это не второй Тантор. Мы удостоверились в том, прежде чем войти в город. И мы не нашли останков людей. Как будто они однажды ушли, оставив город ждущим их возвращения. И город ждет. Конечно, есть следы времени. Эрозия. Но все механизмы укрыты, хорошо смазаны. Наши техники только и знают, что восхищаются качеством консервации.
- Значит, они собирались вернуться. - Картр задумался. Может, на других континентах этого неизвестного мира сохранилась цивилизация?
- Если это и так, то им что-то помешало. Они ушли давно. Как рука, сержант?
Картр не удивился внезапному переходу. Он знал, что за ним у двери стоит Рольтх.
- Доктор Тре, рейнджер Рольтх. - Картр не забыл оглянуться перед представлением. Не нужно, чтобы Тре догадался, что он сенситив.
Врач принял салют фальтхарианина.
- Рад познакомиться, рейнджер. Что-нибудь болит? Нужна помощь? Не нужна ли мазь от ожогов? Вы фальтхарианин?
Губы Рольтха изогнулись в улыбке, которая стала еще шире от искреннего дружелюбия врача.
- Значит, вы понимаете мои затруднения, доктор?
- У меня был однажды пациент фальтхарианин. Сильный ожог кожи. Я тогда поломал голову над мазями. Приготовил такую, которая помогла. Подождите минутку...
Он порылся в медицинском шкафчике в углу и начал разглядывать множество пластотюбиков.
- Попробуйте это. Смажьтесь перед выходом на прямой дневной свет. Это должно помешать раздражению.
- Спасибо, доктор. - Рольтх сунул тюбик в карман. - Пока все сходило. У сержанта была для вас работа.
Картр помахал левой рукой.
- Как новая. Каков гонорар?
Тре рассмеялся.
- Кредитки не имеют здесь цены. Если наткнетесь на что-нибудь интересное по моей части, дайте мне знать. С меня достаточно. Рад в любое время служить Патрулю. Вы, парни, заслуживаете, чтобы штатские отдавали вам самое лучшее. Я слышал, вы будете охотиться. Есть возможность участвовать в одном из ваших походов?
Картр удивился. В вопросе звучала какая-то тревога. Тре смотрел так, будто пытался сообщить что-то... что-то жизненно важное для них обоих.
- Почему бы и нет? - ответил сержант. - Если мы пойдем. Я пока не получал приказа. Еще раз спасибо, доктор...
- Не за что. Рад был вам помочь. Мы еще увидимся...
Но что-то настоятельное необходимое оставалось несказанным. Глаза Картра расширились. Пальцы правой руки врача... они шевельнулись... еще раз... сложились в знак, который он хорошо знал.
Но как... как и когда Тре узнал его? Автоматически Картр дал условный ответ, а вслух сказал:
- Если пойдем, мы дадим вам знать. Чистого неба...
- Чистого неба. - Врач ответил приветствием космонавтов.
За дверью Картр на мгновение сжал руку Рольтха. Фальтхарианин немедленно начал говорить об охоте.
- Эти рогатые животные, которых мы видели на поляне, - говорил он, пока они поднимались по лестнице, - у них должно быть отличное мясо. Его можно засолить, если найдем запасы соли. И еще есть речные существа, о которых говорил Зинга. Его не нужно уговаривать идти за ними. - Фальтхарианин рассмеялся так искренне, как будто не понял сигнала Картра и не говорил для чужих ушей. - Он больше съест, чем принесет с собой.
- Лучше не использовать бластеры, - вмешался Картр, как будто серьезно обдумывал этот вопрос. - Сжигают слишком много мяса. Силовые лезвия...
- Тогда придется подбираться ближе, - с сомнением заметил Рольтх.
Оба поднимались быстро. Кто-то шел за ними. Мозг Картра коснулся и тут же отпрянул. Их выслеживал кан-пес. Но они не побежали, хотя дышали тяжело, когда достигли вершины последнего пролета и увидели слегка приоткрытую дверь в башню. Как только они в нее протиснулись, Зинга с гневным рычанием захлопнул дверь.
- Значит, он следит за вами!
- Выслеживает. Пусть побродит вокруг. Ну, Рольтх, что сказала женщина? Чего она хотела?
- Она считала нас храбрыми героями, явившимися спасти их. Кумми скрыл наше прибытие, но пошли слухи, наша форма хорошо известна. Она пришла просить о помощи. Ситуация такова, как мы и думали. Кумми поставил себя в позу карманного Центрального Контроля. Делай, что он велит, если хочешь есть. А если возражаешь слишком громко, исчезнешь...
- Много ли исчезло? - спросил Филх.
- Капитан Х451 и еще трое или четверо. Исчезли и четверо пассажиров-бемми. Но по-другому. Я понял так, что они после посадки ушли в другую сторону, поняв, что их ожидает...
- Бемми! Какого вида? - жабо Зинги поднялось за его головой. Он все еще стоял у двери, как бы прислушиваясь к чему-то по ту сторону.
- Я не мог добиться у нее. До посадки она их не видела. Это был лайнер с двумя классами. Сейчас существует партия Кумми, маленькая, но вооруженная и опасная, и партия анти-Кумми, плохо организованная и болтающая слишком много. Их вполне могут подслушать и лорд и его слуга. Люди Кумми патрулируют. Специалистов: техников, медика - они держат рядом с собой. Одна из его главных угроз - кан-пес.
- Нас приглашали присоединиться к партии анти-Кумми? - спросил Филх.
- Не думаю, чтобы дошло до этого. Они считают, что Патруль возьмет верх. И знаете что... я думаю, именно это мы и должны были бы сделать, если бы послушались Картра... заставили бы их поверить, что у нас неповрежденный корабль и неповрежденный экипаж. Я вынужден был сказать женщине, что у нас нет власти. Но я сказал ей также, что рейнджеры держатся вместе.
- Возможно, они планируют дворцовый переворот, - пробормотал Картр. - Хорошо. Остаемся здесь, пока не узнаем больше.
- Откуда врачу известны знаки рейнджеров? - удивлялся Рольтх.
- Если будет возможность, я спрошу у него. Он тоже предложил нам ждать и держать глаза открытыми, а рот закрытым.
- И не только глаза... - Зинга прижал голову к поверхности двери. - Кан-пес подслушивает. А ну быстро думайте о чем-нибудь хорошем... для него!

9. КАРТЫ РАСКРЫВАЮТСЯ

- Нажимаешь эту маленькую кнопку... и... Прекрасно, не правда ли?

Предыдущая страница 13 Следущая страница


Последняя планета 14

Картр согласился с закатанином. Вода, настоящая чистая свежая вода забила из крана, вмонтированного в голову чудовища, и потекла в бассейн. Он был достаточно велик, чтобы вместить Картра.
- Попробуй! - настаивал Зинга. - Я уже дважды выкупался. И хуже мне от этого не стало. - Он медленно повернулся, сгибая мышцы, и улыбнулся.
Рольтх прислонился к двери и подозрительно смотрел на воду.
- Могут ли наши друзья внизу прекратить доступ воды, если захотят?
- Трубы проходят в стенах. Если они их закроют, то, вероятно, лишат воды и себя. К тому же, если в их планы входит осада, мы будем дураками, если засидимся здесь больше, чем нужно, чтобы спуститься по внешней стене. Не порть другим удовольствие, - закончил он. - Или тебе нравится ходить грязным?
Картр разделся. В мешке у него была смена чистого белья, и он с наслаждением подумал, как наденет его.
- Интересно, на кого они были похожи... - он пальцем почти коснулся воды. Гораздо приятнее, чем в горных ручьях.
- Кто? А, ты имеешь в виду создателей этого замечательного места? Ну, - Зинга указал на зеркальные стены, - они не стыдились посмотреть на себя. Интересно, отражались ли в этих зеркалах такие уродливые купальщики?..
Картр рассмеялся и плеснул водой в закатанина.
- Говори только о себе, Зинга. Мое лицо не испугает детей...
"Правда ли это", - вдруг подумал он и впервые критически взглянул на свое отображение в зеркале, шедшем вдоль всей стены вокруг бассейна.
Темно-коричневый космический загар выдавал его занятие. Конечно, волосы выглядели странно. Но чередование светло-желтых и ярко-рыжих прядей было совершенно естественно для уроженца Илен. Два глаза, зеленых, слегка раскосых, прямой нос, уверенно очерченный рот - все нормально для человека.
- Слишком мелкие зубы...
Картр вспыхнул и увидел, как краска ползет по щекам.
- Чтоб тебя разорвало, Зинга! Не можешь оставить в покое мысли человека?
- Восхищающегося собой? Но насчет зубов я не согласен... Большие зубы считаются у нас признаком красоты, ты знаешь...
Зинга, оскалив зубы, стоял перед зеркалом.
- А почему бы и нет? Красиво и полезно. Хотел бы я посмотреть, как хилые людишки участвуют в наших боевых дуэлях, без когтей, без настоящих клыков... ты не продержался бы и минуту!
- Красота во взгляде зрителя и обусловлена воспитанием, - объявил фальтхарианин. - У народа Картра двуцветные волосы - и таков их идеал красоты. Моя раса - он снимал шлем и тунику, продолжая говорить, - характеризуется белой кожей, белыми волосами, бледными глазами. Для нас эти качества необходимы, чтобы считаться красивыми.
- О, у вас всех есть чем ответить на вздохи девушек, - донесся из соседнего помещения голос Филха. - Почему бы не закончить это абсурдное плескание и не поесть? Такая глупая трата времени...
Но Картр отказался торопиться, и Рольтх так же искренне наслаждался открытием Зинги. Одевшись, они увидели в соседней комнате Филха. Он сидел на подоконнике открытого окна и обменивался криками с несколькими большими птицами.
- Опять сплетничает, - заметил Зинга. - А где же пища, которую нам так необходимо съесть? Ставлю два кредита, что он скормил ее своим друзьям!
- Вы этого заслуживаете. Но пища у вас перед носом. Концентрированные рационы были вдвое безвкусней для тех, кто еще недавно наслаждался жареным мясом и свежими фруктами. Картр с трудом глотал, тоскуя о недавнем прошлом.
- Сейчас все пойдет обратно. - Зинга естественно рыгнул, проглотив последний кусок. - Филх не стал бы отдавать это в отбросы: он слишком любит птиц, а это убило бы их...
- Что мы здесь делаем? - Птицы с шумом улетели, а Филх спрыгнул на пол и закрыл окно. - Не следует оставаться здесь. Это мертвое место, и нечего стараться оживить его!
- Не беспокойся. Мы скоро покинем его. Давайте спустимся, согласимся поохотиться, как послушные рейнджеры, а потом уйдем - и не вернемся.
Картр посмотрел вверх. Он вполне понимал Зингу и хотел последовать его предложению. И он разделял мнение Филха, что это мертвое место, возвращенное к неестественной жизни. Но... в городе женщины и дети, приближается холодное время года... если Кумми не солгал об этом. Может, фермеры и некоторые другие пассажиры смогут охотиться, но разве в состоянии они снабдить город всем необходимым? И эта женщина сегодня, она обратилась за помощью, она верила в них, потому что они носят значок кометы.
- Вот что, - сержант начал медленно, стараясь выразить в словах путаницу мыслей, рассмотреть вопрос всесторонне. - Имеем ли мы право уйти, когда в нас нуждаются? С другой стороны, выпады Кумми против бемми для вас опасны, и вы должны уйти...
- Почему?..
Зинга прервал Филха.
- Я понимаю тебя. Только позволь предупредить тебя, Картр, что бывают времена, когда человек... или бемми должен ожесточиться. Нам не нужно принимать решение немедленно. Хороший отдых...
- Несмотря на закрытую дверь, я предлагаю дежурить, - сказал Филх.
- Они попробуют добраться до нас по-другому. - Картр покачал головой.
- Умственный контакт? - Рольтх свистнул. - Тогда от меня и Филха мало толку.
- Верно. Придется нам с Зингой поделить ночь.
Последовали беспокойные часы. Трое спали в мешках, один, разувшись, ходил по комнатам, прислушиваясь и ушами, и мозгом. Ночь разбили на двухчасовые вахты, и Картр вторично отправился спать, когда Зинга окликнул его негромким шипением. Сержант увидел, что закатанин смотрит в открытое окно.
- Смит идет... по той крыше...
Закатанин был прав: мозговой рисунок связиста выдавал его. И только тренированный рейнджер мог его увидеть. Смит перебегал от тени к тени и использовал малейшее укрытие в лучших традициях Патруля.
- Я спущусь ему навстречу.
Прежде чем Зинга смог возразить, Картр перебрался через подоконник и начал спуск по кольцам. "К счастью, ночь была обычная, и если только за ними не наблюдают через специальный прибор, увидеть его невозможно", - подумал Картр. Его мундир был почти такого же цвета, что и камень.
Пройдя один - два фута по крыше, сержант негромко свистнул условным патрульным свистом. После недолгого молчания послышался ответный свист, и связист подбежал к нему.
- Здесь Картр...
- Слава Духу Космоса! Я уже несколько часов пытаюсь связаться с вами!
- Что случилось?
- Люди... те, что против Кумми. Они восприняли наше появление как сигнал к борьбе. Идиоты! У него в каждом главном коридоре разрушитель, они не могут к нему подобраться. А этот кан-пес выбил двоих предводителей - уложил их спать, как вы Спина на корабле. Если они попытаются штурмовать штаб-квартиру Кумми, это будет настоящее убийство! Он закрыл Джексена с доктором... и техники под охраной. Он уничтожит оппозицию...
- Каковы его планы относительно нас?
- Под лестницей, ведущей к вашей башне, помещена силовая бомба. Если вы попытаетесь спуститься, конец! И они с кан-псом задумали что-то еще, чтобы выкурить вас отсюда...
Что-то еще! Если арктурианин считает, что имеет дело с равным ему по силе сенситивом, он многое может придумать. Но против 8,6 да плюс Зинга нападение может обернуться ответным ударом.
- Я должен вернуться. - Смит поглаживал свой бластер. - Нужно удержать этих безумцев от нападения. Вы можете что-нибудь сделать?
- Не знаю. Попытаемся. Удерживайте своих людей, сколько можете. Может, мы сумеем изменить ход событий...
Смит слился с ночью. Если он будет на страже со своим мозговым блоком, это немалое подкрепление для восставших. Ни арктурианин, ни кан-пес не смогут подобраться к нему. Картр вернулся в башню и обнаружил, что его ждут все рейнджеры.
- Это был Смит. - Как обычно, темнота не обманула Рольтха. - Чего он хотел?
- Против Кумми восстание. Заговорщики приняли наше прибытие за сигнал к восстанию.
- А Кумми, конечно, тем временем не спал мирно. Что его весельчаки подготовили для нас?
- Да, - подхватил Рольтх вопрос Филха, - что нас поджидает?
- По словам Смита, силовая бомба под лестницей...
- Грубая игра. Знаете, мне, кажется, пора внушить этим джентльменам здоровую почтительность к Патрулю...
- Где Зинга? - прервал Картр фальтхарианина.
- Пошел, как он сказал, "слушать". - Филх прикрыл свой фонарик спальным мешком и начал считать дополнительные заряды для бластеров. К несчастью, эта работа не отняла у него много времени.
- Это все? - угрюмо спросил Картр.
- У вас заряжены бластеры, и по дополнительному заряду в поясах - если вы выполняете устав. Здесь все остальное.
- Хорошо. Получается по три на каждого и один лишний для Рольтха. Если предстоит ночная схватка, он к ней лучше всего подходит.
Фальтхарианин тем временем занимался сбором рюкзаков. Если придется уходить быстро, все должно быть готово.
- Они поместили наш вездеход в прихожей и, должно быть, охраняют его. Если мы выиграем...
- Если мы выиграем, - вмешался Филх, - можно просто пойти и взять его. Что там делает старая ящерица?
Картр тоже думал об этом. Он послал вопрос и получил немедленно ответ с сильным впечатлением опасности. Сержант схватил свои запасные заряды, сунул в карман и устремился вниз, в комнату с зелеными стенами. Зинга стоял, прижавшись к двери, как бы желая слиться с ней. Картр тоже стал "слушать".
"Движение... недалеко... может быть, у основания лестницы. Два существа отступили, третье осталось. Это кан-пес. Почему они его оставили? Разве только..."
"Да, - ответила вспышка мысли Зинги, - они подозревают, что ты... или я не то, чем кажемся. Но всей правды они не знают, иначе не оставили бы кан-пса. После того, как ты с ним справился. Они об этом не знают..."
"Или он - приманка?" - Картр мысленно спросил об этом Зингу, наслаждаясь свободой обмена, о которой он всегда мечтал, но никогда не испытывал.
"Посмотрим. На этот раз задача моя - брат!" - Картр мысленно отпрянул и сосредоточился лишь на том, чтобы обнаружить приближение других. Он чувствовал, как напряглось тело закатанина, и догадался, что испытывает Зинга.
Как будто они были вне времени. Картр не знал, долго ли продолжалась эта беззвучная битва, прежде чем дал предупреждение.
- Идет еще один. - Он сказал это вслух, не решаясь нарушить мысленный заслон.
Зинга со свистом вздохнул.
- Он был приманкой, - сказал он тоже вслух. Его мозговая сила почти истощилась. - Но не в том смысле, как мы боялись. Он все время был под наблюдением. Если бы вопреки приказу он отступил, они бы узнали, что мы достаточно сильны, чтобы контролировать его. Они подозревают это... но точно не знают.
- Ты говоришь "они". Значит, против нас не только Кумми и кан-пес?
- Кумми научился аккумулировать мозговую энергию других. Сколько именно, не знаю. Если 5,9 может делать это...
- На что же он способен с усилением?
Большая часть уверенности Картра исчезла. Сможет ли он дальше с помощью Зинги противиться Кумми?
- Я предлагаю, - суховато сказал Зинга, - чтобы мы использовали бластеры как наступательное оружие.
- Но чтобы применить их, нужно выбраться отсюда. А если мы уйдем, этот внизу тут же узнает.
- Остается лишь одна возможность - разделиться. Вы с Рольтхом выберитесь наружу и посмотрите, что можно сделать в суматохе. Мы с Филхом будем удерживать крепость и постараемся думать за четверых.
Картр понимал разумность этого предложения. У него с Рольтхом, как у людей, больше шансов добиться взаимопонимания с восставшими. В то же время рейнджеры бемми будут в безопасности от бессмысленной стрельбы.
Спуск на крышу, по которой приходил Смит, оказался удивительно легким. Они надели сапоги и стали пробираться, укрываясь в тени. Достигнув парапета, Рольтх выглянул. Потом опустился и прижался губами к уху Картра.

Предыдущая страница 14 Следущая страница


15 Андре Нортон

- Этажом ниже карниз. Он ведет к освещенному окну. Стена отвесная. Не думаю, чтобы в комнате ожидали появления кого-нибудь из окна.
- А как ты доберешься до карниза?
- Свяжем пояса и перебросим вот так... сюда. - и фальтхарианин указал на заостренное украшение парапета.
Картр представил себе, каково висеть на отвесной стене, но ничего не сказал.
- Хорошо, что мы оба высокие. - Рольтх скрепил свой пояс с поясом, неохотно поданным сержантом. - Низкорослый человек не смог бы.
Фальтхарианин закрепил один конец импровизированной веревки за выступ и забрался на парапет. Держась под углом к стене, он начал спуск. Картр вцепился в край и заставил себя смотреть. Рольтх остановился, и ремень свободно скользнул в руке сержанта.
Не так искусно, как Рольтх, Картр проделал то же самое, не отрывая взгляда от стены и стараясь не думать о темноте внизу. Казалось, он спускается целую вечность. Но тут его подхватил Рольтх. Ноги Картра ступили на карниз. Он оказался гораздо шире, чем видно сверху.
- Есть кто-нибудь в комнате? - спросил Рольтх, когда они подползли к окну.
Картр послал мысль.
"Не в комнате... где-то поблизости..."
Фальтхарианин ответил смехом.
"Мы почти так же хороши, как пернатые друзья Филха. Готово!" - Он ухватился за раму и потянул, упираясь в оконный переплет коленом. Окно со слабым скрипом подалось, и Рольтх легко приземлился на обе ноги. Секунду спустя к нему присоединился Картр.
Они оказались в жилой комнате. Груда постельного белья лежала на кровати, очевидно, принесенной с корабля. Два дорогих валкунитских чемодана стояли у стены. Стол, тоже с корабля, был завален чьими-то вещами.
Рольтх сморщился.
- Что за вонь! - заявил он. Картр старался вспомнить, где ему уже встречался этот слишком сладкий цветочный запах.
- Фортус Кан!
Когда утром они встретились с секретарем в коридоре, он тоже почувствовал этот аромат.
И тут же, как будто услышав призыв, секретарь лорда вице-сектора стал приближаться к ним. Картр прижался к стене у двери, и Рольтх, увидев его действия, проделал то же самое по другую сторону.
В мозгу человека, возившегося с сложным замком двери, царили опасения. Фортус Кан боялся. Замок тоже подводил его. Раздражение взяло верх над страхом, и когда дверь открылась, Фортус Кан пнул ее. С такими откровенными эмоциями Картру легко было...
Картр позволил Кану сделать четыре шага, потом захлопнул дверь. Фортус Кан повернулся - и увидел стволы двух смертоносных патрульных бластеров. Сопротивление его было немедленно сломано.
- Прошу вас! - руки он поднес ко рту.
Отступая, Кан не видел, куда идет. Койка ударила его под колени, и он опустился, как бескостное существо с Лидии-5.
Когда Картр подошел к нему, маленький человечек съежился, как будто хотел зарыться в постель.
- Можно подумать, Картр, что у этого джентльмена нечистая совесть...
Слова Рольтха произвели на Фортуса Кана впечатление удара центурианского рабовладельческого хлыста. Кан перестал жаться к постели, застыл с дрожащими губами, глаза его остекленели. В них был только страх.
- Прошу вас... - стоило вытолкнуть первые слова, как они полились из секретаря неудержимым потоком. - Я не имею к этому отношения... Я не виноват. Я советовал не враждовать с Патрулем. Я знаю закон... У меня двоюродный брат работает в вашем штате на Сексти. Я никогда не пойду против Патруля... никогда! Я не имею с этим ничего общего!
Страх его был так очевиден, что почти физически заполнил комнату. Но чего он боялся? Силовой бомбы? Был только один путь узнать правду. И второй раз в жизни Картр безжалостно вторгся в мозг человека, узнавая необходимое - отчасти. Кан всхлипнул, затих. Теперь он будет тих. Картр отвернулся. Нужно многое сделать. Жаль, что Кумми не доверил маленькому человечку многое, в его информации большие пробелы. Они могут оказаться смертельными для рейнджеров.
Сержант подошел к Рольтху.
- Под лестницей действительно лежит силовая бомба. И кан-пес должен выманить нас туда и взорвать. Прежде чем это произойдет, всех отводят с верхних этажей. Кан вернулся сюда за какими-то вещами. Лестница охраняется...
- Мы можем прорваться... только шумно будет.
- Да. Меня удивляет, зачем эти лестницы. Ведь у них были гравитационные лифты. Странно... и, может быть, важно.
- Это общественное здание, - напомнил ему Рольтх. - Лестницы могли использовать для церемоний. Ополти, например, всюду летают, кроме храма Аффида. Как будто других выходов вниз нет. А как наши парни? Если кан-псу надоест их ждать, он может просто взорвать бомбу...
- Да...
Картр стоял неподвижно. Он отгораживался, сначала от коридора, потом от этой комнаты, от Рольтха, Фортуса Кана, от себя самого. Он сделал это! Его мозг коснулся мозга Зинги! Он предупредил. И вот он снова в неряшливой комнате, ошеломленно трясет головой, видит прислушивающегося у двери Рольтха. Люди... двое... трое... идут по залу, прямо к этой комнате!

10. БИТВА

От резкого стука в дверь оба рейнджера застыли.
- Кан! Уходим немедленно! Выходи!
Но Фортус Кан был погружен в собственный мир.
- Кан! Эй, придурок, выходи!
Картр вступил в контакт. Юный корабельный офицер, которого он встретил утром, и еще двое - люди, не сенситивы. Их подгонял страх. И страх победил. Немного поспорив - их голоса доносились из-за двери как бормотание, - они ушли. Рольтх скользнул к окну и осмотрел то, что находится внизу.
- Нужно уходить быстро? - спросил он, не оборачиваясь. - Они боятся, слишком боятся, чтобы мы могли задерживаться.
- Внизу еще одна крыша, но слишком далеко, чтобы добраться без присосок.
- Заменим присоски. - Картр передвинул Фортуса Кана и начал разрывать простыни на полосы, которые Рольтх связывал друг с другом. Работая быстро, но тщательно проверяя каждый узел, они изготовили грубую веревку.
- Ты первый, - приказал сержант. - Потом этот. - Он коснулся Кана носком сапога. - Я пойду последним. Пошли. И быстрее.
Они слишком торопились, чтобы мы могли задерживаться.
Не успел он кончить, как Рольтх уже исчез. Картр свесился из окна, но фальтхарианин так быстро скрылся во тьме, что лишь движения веревки сообщили, когда он благополучно приземлился. Картр втащил назад неуклюжую веревку. Его подгоняло беспокойство. Привязав веревку под мышками Кана, он взвалил вялое тело секретаря на подоконник и начал опускать как можно медленнее, пока резкий рывок не сказал ему, что Рольтх перехватил тяжесть. Картр не стал дожидаться, пока Рольтх отвяжет Кана, и начал спуск.
И как только ноги его коснулись крыши внизу, это произошло. Вначале не было звука. Но крыша под ними подпрыгнула. Он упал и закрыл лицо руками, не решаясь взглянуть наверх. Да, силовая бомба. Однажды он попал в воздушную волну такой бомбы. Успели ли Зинга и Филх? Он решительно изгнал из мозга страх. Кан негромко застонал. Рольтх?..
И тут же послышался голос фальтхарианина:
- Ну и зрелище! Кумми любит грубую игру.
Сержант сел. Он дрожал - может быть, эта реакция на лихорадочный спуск, - но, подумал он, главным образом из-за гнева, который охватывал его, когда он думал об арктурианине. Этот гнев необходимо подавить, иначе сенситив обратит его в оружие против самого Картра.
- Как нам выбраться отсюда?
- Придется полагаться на способность Рольтха видеть в темноте.
Потому что теперь их окружала настоящая тьма. Танцующие огни города погасли. Рейнджеры находились в центре абсолютной черноты.
- Над нами окно - можно дотянуться. А как наш пленник? Потащим с собой?
- Он проснется утром. Занесем в помещение и оставим. Вряд ли они взорвут другую бомбу.
- Нет, если не хотят обрушить себе на голову весь город. Пошли. Если ты возьмешь Кана за ноги, я подниму голову.
Картр брел, доверившись руководству Рольтха. Они добрались до окна, открыли его и втащили бесчувственную ношу.
- Разве мы в том же здании? - спросил сержант. - Мне казалось, что оно в другом направлении.
- Ты прав. Мы в другом здании. Но это самый легкий и быстрый путь. Как парни, успели выбраться?
Вторично Картр попытался связаться с Зингой, послав вспышку мысли. На какую-то радостную долю секунды ему показалось, что он вступил в контакт, потом все исчезло. Он не осмеливался пробовать дольше. Кан-пес, если это существо выжило, или даже сам Кумми могли уловить его сигнал.
- Бесполезно, - сказал он Рольтху. - Не могу связаться. Но это не означает, что нужно беспокоиться. Они могут быть слишком далеко. Мы ведь не знаем законы мозгового восприятия и как далеко оно простирается. А может, они затаились, потому что арктурианин близко. Но до взрыва я связался с Зингой, и у них было даже больше времени, чем у нас, чтобы спастись.
Конечно, Картр знал, что не очень следует надеяться на это. Но для таких ветеранов, как Филх и Зинга, этого вполне достаточно.
- Попытаемся найти Смита?
- Я думаю да. Или свяжемся с восставшими.
Картр вцепился в пояс Рольтха и позволил фальтхарианину вести себя сквозь темные комнаты и коридоры, пытаясь сохранить хоть какое-то чувство направления.
- Уровень улицы, - послышался долгожданный шепот. - Я думаю, мы выходим на улицу, которая проходит перед фасадом штаб-квартиры Кумми...
Но прежде чем Рольтх смог ответить, яркий луч блеснул во тьме, и оба невольно пригнулись.
Выстрел из бластера! И еще один. А после третьего послышался приглушенный крик.
- Сражаются, - заметил очевидное Рольтх. - А какая сторона наша?
- Пока никакая. Я не хочу ошибиться и быть поджаренным, - угрюмо ответил Картр. - Один слева от нас... приближается. Я попытаюсь связаться с ним, когда он будет проходить. Посмотрим, кто это...
Вспышки продолжали с интервалами освещать улицу. Криков не было. Целились либо плохо, либо очень хорошо.
Показался снайпер.
- Мундира нет, - сообщил Рольтх. - Похож на штатского. Но умеет обращаться с бластером. Может быть, ветеран секторной войны...
- Это не человек Кумми, но... - у Картра не было времени для предупреждения.
Человек не был сторонником Кумми, но он уловил пробную мысль Картра немедленно. Такое с Картром не случалось. Бластер был направлен на рейнджеров.
- Патруль! - крикнул Рольтх.
Бластер дрогнул, но продолжал целиться.
- Выходите, руки вверх! - приказал хриплый голос. - Стреляю без предупреждения!
Картр и Рольтх повиновались, прижимаясь к земле, так как другие бластеры продолжали огонь.
- Кто вы, во имя Космоса?
- Рейнджеры Патруля. Пытаемся отыскать Смита, нашего связиста...
- Да? - В голосе звучало глубокое подозрение. - Что ж, вы его увидите. Идите в этом направлении. Я за вами, и если попробуете бежать...
Следуя приказу, они пришли к темной двери.
- Тут ступеньки, - предупредил Рольтх товарища.
- Точно, - добавил голос сзади. - Спускайтесь и помалкивайте!
Пять ступенек привели их к преграде.
- Постучите быстро четыре раза, подождите секунду и повторите! - послышался приказ.
Рольтх повиновался, и дверь отодвинулась в сторону. Они выбрались из плотной занавески и оказались в тускло освещенном зале. Два человека смотрели на них без всякого дружелюбия. Бластер был направлен на них. Но когда свет блеснул на кометах, напряжение разрядилось. Один из мужчин

Предыдущая страница 15 Следущая страница


Последняя планета 16

подошел ближе.
- Снимите шлемы, - приказал он. Рейнджеры повиновались и замигали от направленного в лицо фонарика.
- Все в порядке. Они не от Кумми. Должно быть, действительно Патруль. Отведите их к Кровли. Как дела наверху?
- Лежим на животе и стреляем - они тоже. Но нам удалось перерезать сигнальный кабель. Сейчас они не могут пустить против нас роботов. Пока равновесие, - ответил задержавший рейнджеров человек. - Ну, я пошел.
- Добудь мне игита, Грол!
- Сделаю. Поджарь его на сковороде. Благополучной посадки!
- И чистого неба! - один из стражников закрыл дверь и расправил складки импровизированного затемнения. Второй ткнул пальцем в рейнджеров.
- Сюда.
Они прошли по коридору в большую комнату, полную деятельности. Несколько человек доставали из ящиков металлические детали, двое сидели за столом из ящиков, а трое в дальнем углу ели. Рейнджеров подвели к двоим за столом. Один из сидящих поднял голову и вскочил. Это был Смит.
- Действительно равновесие. - Связист провел рукой по волосам.
Картр и Рольтх изучали лежавшую на столе грубую карту.
- Мы закрыли их в здании штаб-квартиры. Кстати, они взорвали башню? Мы чувствовали толчок...
Сержант кивнул.
- Если у Кумми есть разрушители, - сказал он, - не понимаю, почему он позволяет горстке снайперов удерживать себя. Он может прорваться в любое время.
- Но Кумми не хочет пробивать большие дыры в своем городе, если этого можно избежать, - отозвался стройный человек средних лет, сидевший со Смитом, когда привели рейнджеров. Он потянулся и улыбнулся. - А снайперов трудно засечь.
- Не для сенситива, - возразил Картр. - Дайте мне пять минут, и я ткну пальцем в каждого вашего человека. Кумми нужно только выслать своего кан-пса и...
Улыбка Кровли исчезла, как стертая грубой рукой.
- Вы правы, сержант, - спокойно ответил он. Но за этим спокойствием чувствовалось напряжение.
- Может, у лорда Кумми мало зарядов для разрушителя? - вмешался Рольтх.
- Это нам тоже приходило в голову, - ответил Кровли. - Но доказать это трудновато. Со второго дня после посадки Кумми контролировал все вооружение. У нас оставалось только личное оружие. У него не было повода его отбирать. Вся эта заваруха произошла из-за того, что Кумми соображает быстрее остальных. И он не упустил возможности овладеть оружием! Мы, конечно, можем напасть на штаб-квартиру Кумми, но если у него есть разрушители - это конец. К тому же у него два сенситива, а у нас...
- Тоже два, если я свяжусь с Зингой. А среди ваших людей?
Кровли покачал головой.
- Мы были обычной толпой среди горожан, каких можно найти везде на территории Контроля. Кумми вместе с оружием забрал всех наиболее полезных.
Рольтх изучал карту. Вдруг он поставил указательный палец в центр прямоугольника, обозначающего крепость Кумми.
- Я вижу, у вас не отмечен туннель...
- Какой туннель? - спросил Кровли.
Смит кулаком стукнул по столу и выругался от боли.
- Я трижды идиот! - крикнул он.
Объяснение Картра прервало его.
- Теперь все зависит от того, обнаружил ли Кумми эти подземные ходы, - закончил сержант.
- Он о них не знает, я почти уверен в этом! Никто из нас не слышал о них. Может, техники их и обнаружили, но держали в тайне.
Рольтх поднял голову.
- Если это так, мы можем проникнуть в самый центр осиного гнезда.
- И мы будем среди них неожиданно, - возбужденно воскликнул Смит.
- Нужно подобрать подходящих людей, - предупредил Картр, не разделяя энтузиазма Смита. - Вы подходите, Смит. Ваш мозговой блок нельзя пробить. Но остальные... Нам нужны люди, с которыми не смогут справиться кан-пес И Кумми. Возьмем человека, который привел нас. Он не сенситив, но уловил мою мысль и тут же обнаружил нас.
- Должно быть, это Норгот. У него есть основания защищаться от вторжения в мозг. Он один из заложников Сатсати...
- Вот как! - Рольтх отдал должное. - Неудивительно, что он почувствовал, когда ты прощупывал его, Картр. Прекрасный кандидат для абордажной партии.
"Абордажная партия!" - мельком подумал Картр. Странно, как космические термины вторгаются в их речь, даже когда они прикованы к поверхности.
- Да, - вслух сказал он. - Кто еще?
Кровли поманил одного из кончавших еду.
- Вы сенситив, сержант. Предоставляю выбор вам.
В конце концов они отобрали восьмерых с мозговым блоком разной мощности. Картру не хватало Зинги и Филха, но до сих пор о рейнджерах-бемми ничего не было слышно, хотя патрули восставших были предупреждены о них.
И вот десять человек один за другим спустились в гравитационный колодец, ранее обнаруженный рейнджерами. У платформы ждал единственный экипаж. В нем с трудом могли поместиться трое. Рольтх сел за руль, и экипаж несколько раз проделал путь туда и обратно. Наконец они стояли у плиты подъемника под штаб-квартирой Кумми. Картр не заметил следов пребывания других посетителей после них с фальтхарианином.
Его теперь интересовали две остановки лифта, подмеченные ранее. Если их поджидают сверху, разумнее остановиться раньше. И он нажал нижнюю кнопку на стене. На плите подъемника уместилось пятеро. Они ухватились друг за друга, когда плита взмыла вверх.
Их опора остановилась во тьме; Картр проследил, чтобы все сошли, и отправил плиту вниз. Потом осмелился посветить фонариком.
Они стояли на карнизе, от которого во тьму уходила рампа. Поверхность карниза покрывал толстый слой пыли, которого, очевидно, никто не касался целые столетия. Да и мысленное проникновение говорило ему, что, кроме них, здесь поблизости никого нет. Кумми, очевидно, не подозревал об этой бреши в своей обороне.
Толчок сжатого воздуха возвестил о прибытии плиты. С нее сошли Смит, Рольтх и остальные трое повстанцев. Рольтх выглянул в шахту и посмотрел вверх.
- Все в порядке. Шахта закрывается, когда подъемник касается дна. Если в этот момент никто не следил, они никогда не узнают.
Картр выключил фонарик, и Рольтх повел всех. Каждый держался за пояс предыдущего, образовав цепочку. Вначале рампа спускалась круто, но постепенно становилась все более пологой, и наконец они оказались в большой комнате. Стена отделяла их от гула машин. В перегородке виднелся проход, совершенно незаметный с противоположной стороны. Картр был убежден, что ни рампа, ни шахта не были обнаружены людьми Кумми. В то же время он почувствовал присутствие человека и узнал его.
- Дальтр!
Сержант поманил Смита.
- Там Дальтр... еще с кем-то, может быть, охранником, если только он не присоединился к Кумми. Вам легче заговорить с ним. А я вас прикрою...
Связист ответил быстрым кивком и сигналом велел остальным повстанцам оставаться на месте. Вместе с Картром они перебегали от одной гигантской машины к другой, пока не увидели освещенный участок. Тут перед контрольным щитом сидел Дальтр, а в нескольких футах от него - человек в мятом мундире с лучевым ружьем в руке.
Картр тронул Смита за плечо, потом указал на себя и влево, на тропу, которая в случае удачи приведет его к охраннику. Как тень скользнул он мимо машин, назначения которых не понимал, пока не оказался за охранником. Со своего места он видел верхушку шлема Смита.
Связист смело вышел вперед, и в то же мгновение Картр прыгнул, ударив рукоятью бластера по правой руке охранника. Тот вскрикнул и согнулся, выпустив ружье, которое отлетело на несколько футов. В ту же секунду Дальтр подхватил его и был готов к стрельбе. Но тут он увидел Смита и не нажал на курок.
- Прекрасно, - заметил Смит. - Можно подумать, что специально тренировались. Я так понимаю, что вы не приверженец Кумми, Дальтр.
Патрульный оскалил зубы.
- А что, похоже? Они нуждаются во мне, поэтому я еще жив. Но Спина и командора они сожгли из бластера... а может, и Джексена...
- Что? - воскликнули патрульные в один голос.
- С час назад. Я слышал, что Джексен и врач забаррикадировались в заднем крыле. Это сумасшедший дом. Но мы напомнили этим идиотам об уважении к значку кометы! Если бы не кан-пес... Он знает все: где мы и что делаем.
Охранника привязали его собственным поясом к скамье у контрольного щита. Картр взглянул на множество циферблатов.
- Что-нибудь здесь можно сделать в нашу пользу?
Дальтр с сожалением улыбнулся.
- Боюсь что-либо менять. Я ведь не настоящий техник. И мне дали лишь полчаса на ознакомление. Если я поверну не тот рычаг, все может взлететь на воздух. Плохо. Если бы мы знали, как действуют эти машины, то без труда выкурили бы их из здания.
- Как мы отсюда выберемся? - спросил кто-то из повстанцев.
- Антигравитационный лифт. - Дальтр подвел их к нише за контрольным щитом. - Но вверху ждет охранник, и он заподозрит неладное, если мы поднимемся раньше, чем кончится моя вахта.
- А долго ли ждать?
Дальтр взглянул на ручные часы.
- Полчаса.
- Мы не можем столько ждать, - решил Картр. - Есть ли другие остановки у лифта?
- Нет.
- Но есть кое-что другое... - Рольтх осматривал внутренности шахты. - Тут опоры для рук и ног - вероятно, на случай аварии. Можем взобраться...
И они взобрались. Картр ощутил присутствие вверху незнакомца - стражника, о котором предупреждал Дальтр. Дальтр же и предложил выход.
- Я окликну его...
Сержант прижался к стене колодца, пропуская вперед патрульного. Чуть спустя они услышали, как Дальтр окликнул стоящего вверху.
- Дайте руку...
- Что случилось?
- Я не техник... пошлите одного из ваших... одна из этих проклятых машин сошла с ума. Может взорваться или еще что-нибудь!
Дальтр преодолел последние футы подъема и выбрался из шахты.
- Где Таленг? Почему он не явился с сообщением? - охранник явно что-то заподозрил.
- Потому что... - Картр слышал начало ответа Дальтра, потом звуки борьбы.
Сержант проскочил последние опоры и вылетел из отверстия. Дальтр боролся с охранником за обладание лучевым ружьем. Картр бросился вперед, уронив обоих сражающихся. Они упали на него, и он ударился с такой силой, что у него перехватило дыхание.
Несколько минут спустя туман вокруг начал расходиться. Охранник лежал у стены связанный, с кляпом во рту, а Рольтх, склонившись над сержантом, сдавливал его ребра, производя искусственное дыхание. Смит, Дальтр и повстанцы исчезли. Рольтх ответил на вопрос, который не смог еще задать сержант.
- Я не мог удержать их.
- Но... - слова с трудом вырывались у Картра... - Кумми... кан-пес...
- Они не очень верят в силу сенситивов, - напомнил Рольтх. - Даже если видели демонстрацию, все равно отказываются верить в очевидное. Таково большинство людей...
- Это правда. К счастью для нас...
Картр застыл, не закончив фразы. Потом повернулся к фальтхарианину и указал на дверь за ним.
- Быстро туда и попробуй удержать этих глупцов, а то их всех перестреляют. Их ждет опасность...
Он смотрел, как уходит Рольтх. Картр надеялся, что фальтхарианин не будет задавать вопросов. Конечно, опасность, но сзади, и ближе с каждой секундой.
Приближается Кумми... и Картр знал, что их ждет битва, решительная и беспощадная, невидимая битва, в которой невозможно рассказать о победе.

Предыдущая страница 16 Следущая страница


17 Андре Нортон

11. ОТВЕРЖЕННЫЙ

Картр лежал на спине, глядя в свинцовое небо, иглы дождя били его по глазам и коже. Тело от холода онемело. Откуда-то поблизости доносилось всхлипывание. Потом, спустя долгие минуты, он понял, что всхлипывает он сам. Но не мог остановится и не мог унять дрожь, которая сотрясала все тело. Он заставил свои руки двигаться, и они с трудом ощупали рваную одежду и болящие ссадины на теле.
Потом он попытался сесть. Голова у него закружилась, яркий мир накренился. Но он увидел скалы, колючие кусты, окружающие его. Мозг начал осмысливать увиденное. Глаза остановились на крови, медленно сочащейся из пореза на боку. Он принял реальность боли, камня, на котором лежал, кустов... Все это было частью мира...
Какого мира? Этот вопрос оживил жгучее пламя в мозгу. Он съежился и постарался не думать, а дождь смывал кровь с груди. Пока не думаешь, все хорошо. Что-то коснулось его мозга, и он осознал жизнь поблизости. Из кустов высунулась мохнатая морда, круглые глаза животного, не мигая, уставились на него, холодное любопытство коснулось мозга. Он послал молчаливую просьбу о помощи - голова исчезла.
Тут он застонал, и его неловкие руки обхватили кружащуюся голову. Он знал, что помощи не будет. Незримый барьер отделял его от прошлого. Воспоминание было мучительно, и он отшатнулся от него.
Но где-то в глубине памяти сохранилось жесткое ядро сопротивления. Оно заставляло напрягаться. Тяжело дыша, всхлипывая, он подтащил ноги и, цепляясь за камень, встал сначала на колени, а потом и на ноги.
Потеряв равновесие, он упал с крутого берега в ручей. Выбравшись из воды, он скорчился у высокой скалы, борясь с воспоминаниями.
Они были отчетливыми и яркими, слишком отчетливыми, слишком яркими.
Он находился в незнакомом здании, окруженный высокими стенами, и ждал, ждал страшной опасности. Она приближалась, не торопясь, целеустремленно. Он чувствовал биение силы, окружавшей ее. Он должен сражаться. И в то же время он знал каждый ход будущего сражения, знал, что проиграл.
Это было столкновение воль, схватка мозговых сил. Неожиданно он почувствовал уверенность в своей мощи.
Другой мозг присоединился к мозгу противника, злобный мозг, оставлявший за собой нечистый след. Но и вдвоем они не смогли сломить его барьер. Он некоторое время защищался, потом ударил. Под этим ударом злой мозг дрогнул, отшатнулся. Но он не решился преследовать отступающего: второй мозг продолжал бороться. И тут первый мозг начал просить, обещать...
"Иди с нами. Мы похожи. Объединимся и будем вместе править этим глупым стадом. Никто не сможет противиться нам!"
Он, казалось, прислушивался. На самом деле он готовился. Оставался еще один неиспробованный ход.
И вот он опустил барьер, только на мгновение. С гулом триумфа злой борец устремился вперед, и он позволил это. Но когда противник зашел слишком далеко, чтобы отступить, он повернулся, окружил его и начал сокрушать. Послышался крик, только умственный. Зло было уничтожено, как будто никогда не существовало.
Но второй, тот, что манил и обещал, ждал этого. И в момент победы он ударил, и не только своей силой, но и добавочной, сохраненной в резерве.
Он боролся, отчаянно, тщетно, зная, что обречен. И был сломлен, а противник, тоже истощенный, торжествующий, овладел им. Воля его была зажата, связана, а тело повиновалось врагу.
Он, как машина, шел по темному коридору, шел целеустремленно, с бластером в руке, с пальцем на курке. Внутри у него все молча кричало: он знал, что ему предстоит сделать.
По широкому открытому пространству метались вспышки бластеров. Его послали сюда, по ту сторону этого пространства, к вездеходу рейнджеров. Против своей воли двигался он вперед, от одного укрытия к другому.
Он видел, как падают люди; тот, что мысленно путешествовал вместе с ним, гневно рычал. Оппозиция побеждала, побеждали его друзья.
Еще одна перебежка приведет его к вездеходу. И, раздумывая, почему тот, кто управляет им, так отчаянно этого хочет, он прыгнул. Но двое, скрывшиеся в тени, удивленно смотрели на него. Он знал их - но рука его поднялась и он выстрелил. Изумленный выкрик резанул его слух, когда он взбирался на сидение и хватался за управление.
Он резко поднял машину, и перегрузка прижала его к сидению, лишила дыхания. А тот, другой, в его мозгу определял курс, и вездеход по спирали устремился все выше и выше, пока не коснулся балкона высоко над головами сражающихся, и тот спрыгнул с балкона в вездеход.
И чужая воля повела его на максимальной скорости из города, к горизонту, где проблески предвещали рассвет. Хотя он повиновался приказу, но продолжал бороться. Бесшумная, неподвижная схватка длилась над древним городом, воля против воли, сила против силы. И Картру показалось, что другой уже не так уверен в себе, что он защищается, довольствуется достигнутым и не стремится усилить свой контроль.
Как это кончилось - эта борьба в небе? Картр опустил болящую голову на камень у ручья и тщетно пытался вспомнить. Но не смог. Он помнил только, что он... он сжег из бластера Зингу! Благополучно вывез Кумми из города! Предал тех, кто верил в него. Он закрыл глаза и постарался забыть все, все!
Измученный, он, должно быть, снова уснул. Потому что, когда открыл глаза, их ослепило отраженное в воде солнце! Он был голоден - и этот голод возродил тот же инстинкт самосохранения, который раньше привел его к воде. Руки по-прежнему плохо слушались его, но он умудрился поймать под перевернутым камнем какое-то животное. И там были еще.
К вечеру он встал и пошел вдоль воды. Потом упал и не пытался встать. Может быть, спал, но очнулся оттого, что его позвал Зинга. И тут же его охватило отчаяние. Зинга погиб. Он сжал руками глаза, но не мог изгладить из памяти лицо закатанина в тот момент, когда он оказался под лучом бластера Картра.
Лучше не продолжать идти. Оставаться на месте, пока он не перейдет в мир, где его не сможет преследовать память... Он так устал!
Но тело отказывалось признавать это; оно поднималось и брело дальше. Ручей вывел его на широкую равнину, где высокая желтая трава спутывалась у ног и бесчисленные маленькие существа убегали с дороги. Потом ручей слился с рукой, широкой и мелкой, из которой торчали сухие верхушки скал.
У воды начали подниматься утесы. Он карабкался, падал, скользил. Он потерял представление о времени. Но не решался оставить воду - слишком хороший источник еды и питья.
Он лежал, вытянувшись, на скале у воды и пытался поймать одно из водных существ. И вдруг закричал. Кто-то коснулся его мозга! Руками он зажал рот, чтобы защититься от вторичного зова.
Но зов пришел. Картр не мог избежать чужого прикосновения, оно впивалось в его мозг, задавало вопросы, требовало... Кумми! Кумми снова пытался захватить его, использовать...
Картр скатился со скалы, разорвал кожу на руке и побежал. Прочь! Подальше от Кумми... подальше!..
Но мозг следовал за ним, спастись от контакта было невозможно. Он нашел узкое ущелье, отходящее от воды, заросшее шиповником, занесенное паводковым мусором. Не обращая внимания на царапины, он втиснулся в ущелье.
Оно кончалось небольшой пещерой под нависающим утесом. Он заполз туда, ребенок, спасающийся от чудовища из темноты. Свернулся, зажав руками голову, стараясь ни о чем не думать, воздвигнуть барьер, через который не сможет прорваться охотник.
Вначале он слышал только отчаянное биение собственного сердца, потом послышался другой звук-свист воздуха, рассекаемого вездеходом. Контактирующий мозг приближался. Картр не мог объяснить, что так испугало его. Наверное, воспоминание о том, как власть другого заставляла его убивать своих. То, что Кумми сделал однажды, он может повторить.
И этот страх был верным союзником врага. Страх ослабляет контроль. Страх...
Зажав лицо руками, чувствуя во рту вкус земли, Картр пытался подавить страх.
Он слышал крик; треск кустов. Кумми приближался к ущелью! Рейнджер с рычанием выглянул из пещеры. В руках он сжимал обломок камня. Его выслеживают, как зверя, но зверь будет сражаться! И арктурианин не ожидает физического нападения, он верит, что его добыча беспомощно ждет прихода хозяина.
Картр устроился удобнее, опираясь спиной о скалу.
"Хорошее оружие, - подумал он, взвешивая камень в руке, - подходящего размера и веса. И держать удобно".
- Картр!
Звук, который он испустил в ответ на этот призыв, был криком животного, увидевшего приманку.
Его имя - Кумми осмелился использовать его имя. И арктурианин даже подделал голос. Хитрый дьявол! Иллюзии - как хорошо его искусный мозг умеет создавать их!
Две фигуры появились перед ним. Камень выпал из пальцев. Неужели Кумми контролирует и его зрение? Неужели арктурианин может заставить его видеть?..
- Картр!
Он снова потянулся за камнем. Бежать... но куда?
- Кумми?.. - он почти хотел поверить, что это хитрость арктурианина, что на самом деле он не видит эти две приближающиеся фигуры, этих улыбающихся людей в рейнджерских мундирах.
- Картр! Наконец мы тебя нашли!
Они нашли его. Почему же не стреляют? Чего ждут?
- Стреляйте! - он думал, что выкрикнул это. Но лица их не менялись, они продолжали приближаться. И он знал, что если они коснутся его, он этого не перенесет.
- Картр? - спросил другой голос с конца ущелья. Он дернулся от этого звука, как будто силовое лезвие разрезало его тело.
Третья фигура в костюме рейнджера пробивалась сквозь заросли. И при виде этого лица сержант дико закричал. Что-то взорвалось в мозгу Картра, он падал во тьму, гостеприимную безопасную тьму, где мертвые не ходят и не улыбаются дружески. Он с благодарностью погрузился в эту тьму.
- Картр?
Мертвый звал его, но во тьме безопасно, и если он не отвечает, никто не вытащит его оттуда навстречу безумию.
- Что с ним случилось? - спросил кто-то.
Он лежал в темноте тихо и неподвижно.
- ...установим. Надо отвезти его в лагерь. Послушайте, Смит. Обязательно привяжите его к сидению, иначе он может перевалиться через край...
- Картр! - его трясли, ощупывали. Но с огромными усилиями он сжимал губы, заставляя себя лежать вяло и тяжело. И наконец упрямство защитило его. Его оставили в безопасной тьме.
Медленно ощутил он тепло, успокаивающее тепло. Он лежал неподвижно, как и при первом пробуждении, и чувствовал, как оживает тепло. Его трогали, прикасались к полузажившим ранам, оставляя ощущение свежей прохлады и легкости.
- Ты считаешь, он не в себе?
Слова звучали в темноте. У него не было желания видеть, кто их произносит.
- Нет. Тут что-то другое. Мы можем лишь догадываться, что сделал с ним этот дьявол - вероятно, снабдил ложной памятью. Видели, как он вел себя, когда мы его нашли? С мозгом, своим или чужим, можно проделать что угодно, если ты сенситив. В некоторых отношениях мы гораздо уязвимее, чем вы, не пытающиеся выйти за человеческие границы...
- Где Кумми? Хотел бы я...
В голосе звучало холодное смертоносное обещание. Картр был вполне согласен. И эта эмоция вытолкнула его из безопасности тьмы.
- Мы все хотим этого. И добьемся, раньше или позже.
К его губам прижали твердый край. Жидкость потекла в рот, и он вынужден был глотнуть. Ему обожгло горло, в животе растеклось приятное тепло.
- Итак, вы его нашли? - в окружающем тумане появился новый говорящий.
- Хага Зикти! Мы ждем вас, сэр! Может, вы найдете способ лечения?
- Да? А что с ним? Я не вижу ран...
- Болезнь здесь. - Пальцы коснулись лба Картра. Он отшатнулся от этого прикосновения.
- Что ж, надо подумать. Ложная память или...
Он убегал, убегал сквозь тьму. Но другой бежал за ним, пытаясь догнать... С болезненным стоном Картр снова оказался в коридоре, а перед ним Кумми и кан-пес. В третий раз он переживал постыдное поражение и смертоносное нападение на своих товарищей.

Предыдущая страница 17 Следущая страница


Последняя планета 18

- Значит, Кумми одолел его! Должно быть, использовал другие мозги, чтобы накопить силу...
Кумми! Горячий гнев вспыхнул в Картре, сжег стыд и отчаяние... Кумми... Арктурианин должен быть побежден. Иначе он никогда не почувствует себя чистым. Да и с исчезновением Кумми очистится ли он? Всегда будет оставаться тот ужасный момент, когда он стрелял в изумленное лицо Зинги.
- Он одолел. - Действительно он произносил эти слова или они звенели в его сердце? - Я убил... убил Зингу...
- Картр! Великий Космос, о чем он говорит? Ты убил!..
- Опишите убийство! - он не мог ослушаться этого резкого приказа.
Он начал медленно, с трудом, выбирая слова, которые, казалось, приносили облегчение. Сражение, бегство к вездеходу, взлет, его пробуждение в дикой местности... он рассказал все.
- Но... это чистейшее безумие! Он не делал этого! - возразил чей-то голос.
- Я видел его, да и вы тоже! Он шел так, будто никого из нас не видел, взял вездеход и улетел. Может, он подобрал Кумми, как говорит... но остальное... это безумие!
- Ложные воспоминания, - заявил уверенный голос. - Кумми хотел, чтобы он считал себя виновным и убегал от нас, даже если Кумми не сможет полностью контролировать его. Просто...
- Просто! Но Картр - сенситив, он сам может так сделать. Как он мог?..
- Именно потому, что он сенситив, он более уязвим. Во всяком случае... сейчас мы знаем, что с ним.
- Вы можете его вылечить?
- Попытаемся. Останутся шрамы. Все зависит от того, насколько глубоко проник Кумми.
- Кумми! - он выплюнул это имя, как ругательство.
- Да, Кумми. Если Картр будет помогать нам... Посмотрим.
Снова успокаивающая рука на лбу.
- Спи... Ты спишь... спишь...
И он уснул, довольный, как будто с него сняли какой-то вес. Он спал.
Пробуждение было внезапным. Над ним была крыша из переплетенных ветвей и листьев. Он лежит под навесом, какой рейнджеры делают во временном лагере. Он укрыт одеялом из шелка узакианского паука. Такие одеяла лежат в их рюкзаках. Повернув голову, он увидел огонь. Воздух влажный, туман закрывает деревья, окружающие поляну.
Кто-то вышел из тумана и опустил вязанку хвороста.
- Зинга!
- Живой и невредимый! - ответил закатанин и щелкнул челюстями, чтобы подтвердить свои слова.
- Значит, это было ложное воспоминание... - Картр облегченно вздохнул.
- Более нелепого сна тебе никогда не снилось, мой друг. Как ты себя теперь чувствуешь?
Картр блаженно потянулся.
- Чудесно. Но у меня множество вопросов...
- Это позже. - Зинга подошел к костру и взял чашку, стоявшую на камне рядом с огнем. - Сначала выпей.
Картр выпил. Горячий бульон, исключительно вкусный. Он с улыбкой, от которой болели отвыкшие улыбаться мышцы, посмотрел вверх.
- Хорошо. Думаю, здесь проявил свои способности повара Филх...
- О, он мешал все время и добавлял какие-то листочки. Съешь все...
Картр еще прихлебывал бульон, когда на освещенном месте появился кто-то еще. Сержант уставился на подходящего, не проглотив. Зинга здесь рядом. Тогда кто же, во имя тарнусианских дьяволов, этот?
Зинга проследил направление взгляда Картра и улыбнулся.
- Нет, я не раздвоился... - заверил он сержанта. - Это Зикти - разумеется, закатанин - он историк, а не рейнджер.
Второй человек-рептилия направился к навесу.
- Значит, вы проснулись, мой юный друг?
- Проснулся и снова в себе. - Картр счастливо улыбнулся им обоим. - Но нужно время, чтобы я отделил ложные воспоминания от истинных... они смешиваются...
Зинга покачал головой.
- Не напрягайся, пока не окрепнешь.
- Но где?..
- О, я был пассажиром Х451 вместе со своей семьей. Мы вчера встретились с рейнджерами. Точнее, они отыскали нас...
- Что было в городе после... моего ухода?
Когтистый палец Зинги со скрипом прошелся по челюсти.
- Мы решили уйти... после того, как борьба окончилась.
- Искать меня?
- Да, искать тебя, и по другим причинам. Дальтр и Смит обнаружили воздушный корабль, построенный жителями города. Он принес нас сюда, но вышел из строя. Они все еще пытаются отремонтировать его.
- Смит и Дальтр?
- Да, Патруль действует как единое целое.
- Гм. - Картр размышлял. Произошли изменения. И ему вдруг отчаянно захотелось узнать, что изменилось.

12. КАРТР ВЫХОДИТ НА СЛЕД

Трое в костюмах рейнджеров сидели у костра. Картр приподнялся, глядя на них.
- Вы так и не сказали... - нарушил он наконец молчание, - почему оставили город.
Никто из троих не хотел встретиться с ним взглядом. Наконец ответил Смит, в его усталом голосе звучал вызов.
- Они были рады избавиться от Кумми и его людей...
Картр продолжал ждать, но связист, по-видимому, не собирался продолжать.
- Большинство из них, - добавил после долгой паузы Дальтр, голос его звучал сухо.
- Они решили, - подхватил объяснение Зинга, - что они не хотят замены одного правителя другим... Им показалось, что Патруль собирается занять место Кумми. Поэтому мы не были желанными гостями, особенно рейнджеры.
- Да, они ясно дали это понять. - Смит говорил холодно. - Теперь, когда война кончилась, пусть войска уходят - обычное отношение штатских. Мы вносим элемент нестабильности. Поэтому мы взяли одну из городских машин и улетели...
- Джексен?
- Он гнался за охранником, убившим командора. Когда мы их нашли, оба были мертвы. Мы последние представители Патруля... кроме Рольтха и Филха, которые ушли на разведку.
Они не углублялись в подробности, и Картр понял их сдержанность. Может быть, для горожан, ощутивших хватку Кумми, Патруль был символом прошлого образа жизни. И после свержения правителя Патруль тоже должен был уйти. Но было еще одно следствие: они больше не были членами экипажа и рейнджерами, был только Патруль. Второе изгнание укрепило их связь друг с другом.
- Возвращаются наши рыбаки! - Зикти, дремавший у костра, встал, встречая троих, выходящих из-за деревьев. - Ну, и каков улов, мои дорогие?
- Мы положили у края воды синий фонарик Рольтха, его свет привлекал существа, поэтому улов у нас богатый, - ответил тонкий голос закатанской женщины. - Какой богатый мир! Зор, покажи отцу, какого бронированного зверя ты поймал под скалой...
Самый маленький из троих подбежал к огню, держа в руке шевелящееся существо со множеством лап и мощными клещами. Зикти взял пленника, избегая его клешней, и внимательно осмотрел.
- Как странно! Он мог бы быть отдаленным родственником полторианина. Но ни следа разума...
- И ни у кого из жителей воды, - согласилась его жена. - Мы, впрочем, рады этому, потому что они очень вкусны!
Картр видел мало закатанских женщин, но долгая дружба с Зингой приучила его к разнице между внешностью человека и закатанина, и он понимал, что и Зацита и ее юная дочь Зора для представителей своей расы очень привлекательны. Что касается маленького Зора, такие мальчишки есть в любой расе. Он наслаждался каждой минутой этой дикой жизни.
Зацита грациозным жестом предложила всем садиться. Картр заметил, что Смит и Дальтр тоже поднялись, приветствуя закатанских женщин. Несомненно, их отношение к бемми сильно изменилось.
На следующее утро Картр проснулся рано и долго лежал неподвижно, глядя на наклонную крышу навеса. Что-то его беспокоило... Но вот рот его сложился в тонкую жесткую линию. Он знал, что должен сделать. Картр выполз из спального мешка. Сквозь сонное дыхание спящего лагеря слышалось близкое журчание реки.
Вначале несколько неуверенно, потом, обретя равновесие, легко добрался он до берега. Вода была холодна. У него сперва захватило дыхание. Сделав несколько шагов по песчаному дну, он поплыл.
- О, в молодости силы восстанавливаются удивительно быстро!
Гулкий голос был заглушен всплеском. Картр поднял голову и тут же получил в лицо струю воды: это мимо на полной скорости пронесся Зор. Зикти осторожно скользнул с плоской скалы и поплыл по течению.
Почтенный закатанин доброжелательно смотрел на сержанта. Двумя гребками Картр присоединился к нему.
- Немного примитивно, сэр...
Профессор истории из Галактического Университета в Зованте спокойно ответил:
- Иногда неплохо прервать рутину комфортабельной цивилизованной жизни. К тому же мы, закатане, легче приспосабливаемся, чем вы, люди. Моя семья считает, что это замечательные каникулы. Зор, например, никогда не был так счастлив... - Он улыбнулся, глядя, как маленькое чешуйчатое тело борется с течением в погоне за водным существами.
- Но это не каникулы, сэр.
Большие серьезные глаза Зикти встретились с взглядом Картра.
- Да, мы понимаем это. Постоянное изгнание...
Он отвернулся, разглядывая скалы, утесы за рекой, густую зелень.
- Что ж, этот мир богат, а места в нем достаточно...
- Есть город, отчасти с действующими механизмами, - напомнил ему Картр.
И тут же уловил теплый уверенный ответ, ощутил удовлетворение, какого давно не испытывал. Зикти по-своему ответил ему.
- Я думаю, что жители города должны быть предоставлены самим себе, - сказал наконец историк. - По манере мышления их выбор - это отступление. Они хотят, чтобы жизнь оставалась такой же, как всегда. Но так в жизни не бывает. Жизнь идет вперед - это прогресс, или отступает - это регресс. А оставаться на месте - это тоже отступление. Они идут по тому же пути, что и вся империя. За последние столетия мы медленно отступали...
- Упадок?
- Да. Например, распространение этой неприязни к негуманоидам. Она усиливается. К счастью, мы, закатане, сенситивы, мы готовы к встрече с такой ситуацией, какая сложилась после посадки Х451.
- Что же вы сделали? - спросил заинтересованный Картр.
Зикти засмеялся.
- Мы тоже приземлились... на шлюпке. Поблизости виднелся лес. Прежде чем они опомнились, мы уже были там, вне пределов их досягаемости. Но... если бы мы не почувствовали отношение Кумми... все могло бы кончиться по-другому... Мы пошли в этом направлении и разбили лагерь. И, должен сказать вам, сержант, никогда я не был так изумлен, как вступив в случайный контакт с Зингой. Еще один закатанин! Как будто я встретился лицом к лицу с сутаклом, а со мной нет бластера! После того, как мы соединились с вашим отрядом, все, конечно, прояснилось. Они искали вас... Ваши рейнджеры очень уважают вас, Картр.
Снова ощущение тепла и уверенности в мозгу сержанта. Он покраснел.
- И когда они нашли меня!..
- Да, они нашли вас, посадили в машину и привезли сюда. И ваш опыт дал нам очень важный урок - не недооценивать противника. Я никогда не поверил бы, что Кумми способен на такое нападение. Но, с другой стороны, он не так силен, иначе вы не сумели бы уйти из-под его контроля после бегства из города...
- Ушел ли я? - улыбка у Картра была хмурая. - Несмотря на ваше лечение, я не помню, что произошло между вылетом из города и тем моментом, когда я очнулся на скале...
- Я считаю, что вы освободились от него. Давайте рассмотрим факты. Вы, жители Илен, по шкале сенситивности достигает 6,6. Верно?
- Да. Но у арктурианина предполагается только 5,9...

Предыдущая страница 18 Следущая страница


19 Андре Нортон

- Верно. Однако всегда есть шанс встретиться с мутантом. И в определенные моменты истории мутации усиливаются. Жаль, что мы ничего не знаем о происхождении Кумми. Если он мутант, это объясняет многое.
- Не скажете ли, какое место на шкале занимают закатане? - скромно спросил Картр.
Большие глаза смотрели на него.
- Мы сознательно не подвергались классификации, молодой человек. Всегда разумнее кое-что сохранить в тайне... особенно когда имеешь дело с несенситивами. Но я поставил бы нас где-то между восемью и девятью. За последние поколения у нас появилось несколько теллов - они объединяют в себе способности к телепатии и телекинезу, и очень много закатан - на одну-две десятых ниже. Я уверен, что если у моего народа наблюдается такая мутация, она должна происходить и в других расах.
- Мутанты! - повторил с дрожью Картр. - Я был на Кабло, когда Пертивар поднял восстание мутантов...
- Тогда вы знаете, что может принести такое увеличение рождений мутантов. Во всех изменениях есть плохие и хорошие последствия. Скажите мне, когда вы были ребенком, вы знали о своих способностях сенситива?
Картр покачал головой.
- Нет. В сущности я не подозревал о своих способностях, пока не поступил в школу рейнджеров. Инструктор обнаружил мой дар, и я получил специальную подготовку.
- Вы были латентным сенситивом. Илен - пограничная планета, ее население было слишком близко к варварству, чтобы осознать свою силу. Уничтожить такой многообещающий мир! О, жестокости войны! Из-за таких вещей, как уничтожение Илен, я убежден, что наша цивилизация приближается к концу. А в лагере у нас теперь причудливая смесь. - Он вылез из воды и с силой начал растираться полотенцем. - Зор, пора выходить! - позвал он сына.
- Да, мы странная смесь - собрание разных представителей империи. Вы и Рольтх, Смит и Дальтр - люди, но с разных планет и сильно отличаетесь друг от друга. Филх, Зинга и моя семья негуманоиды. Те, что в городе, люди и высоко цивилизованы. И кто знает, может на планете есть и туземцы. Можно подумать, что Некто или Нечто собирается ставить здесь эксперимент. - Он хихикнул и принюхался. - А, еда, а я голоден! Посмотрим, что там готовится!
Но прежде чем они подошли к костру, Зикти тронул Картра за руку.
- Я хочу поделиться с вами еще одной мыслью, мой мальчик. Я плохо знаю вашу расу - возможно, вы не мистичны, хотя большинство сенситивов стремится заглянуть за плоть и ищет душу. Вероятно, вы не религиозны. Но если мы отобраны здесь с какой-то целью, нужно оказаться достойными этого выбора!
- Согласен, - коротко ответил Картр, зная, что собеседник оценил его искренность.
Закатанин кивнул.
- Отлично, отлично. Остаток жизни должен пройти неплохо. И только подумать! Такое приключение, когда я уже считал, что жизнь слишком пресна. Моя дорогая, - громко обратился он к Заците, - аромат жаркого восхитителен. Мой голод увеличивается с каждым шагом!
Но Картр ел механически. Конечно, Зикти хорошо рассуждать в таких масштабах о будущем. Историк привык воспринимать всю ситуацию, а не только отдельные детали. А рейнджеры действуют в противоположном направлении, для них детали всего важнее, они тщательно изучают новые планеты, долгими часами следят за странными животными, по нескольким кирпичикам путем размышлений восстанавливают исчезнувшую цивилизацию. А тут перед ними деталь, с которой он должен справиться.
Он должен обезвредить Кумми! Именно эта мысль пришла ему в голову утром, когда он проснулся. Она была частью его снов и теперь превратилась в настоятельную потребность. Живой или мертвый, он должен найти и найдет арктурианина. Если Джойд Кумми еще жив, он для всех страшная угроза.
Странно - Картр покачал головой, как бы проясняя ее, - как его преследует эта мысль: Кумми опасен, и обезвредить его - дело Картра. К счастью, арктурианин не опытный следопыт, он оставит ясный след. Пройти по нему для рейнджера - детская игра. Они вместе покинули город. Где-то ночью они разошлись. Может, Кумми вытолкнул его из вездехода, надеясь, что он разобьется насмерть? Если это так, найти арктурианина будет сложнее: на облаках он не оставил следов. Значит, надо вернуться к скале, где Картр впервые пришел в себя.
- Она в десяти-пятнадцати милях к северу...
Сержант посмотрел на Зингу. Тот подхватил его мысль.
- И... Картр... ты не пойдешь один. Не по этому следу!
Картр напрягся. Но Зинга и без слов понял его.
- Это мое дело, - заявил сержант, сжав губы.
- Конечно. И все же тебе нельзя идти по следу одному. У нас есть летательный аппарат, на нем быстрее. И с него лучше видны следы.
Разумно, но от этого смириться не легче. Картр предпочел бы уйти из лагеря один и пешком. Он знал, что теперь арктурианин один. Он не будет чувствовать себя здоровым и чистым, пока не сразится с Кумми и не победит.
- Отдохни еще день, - посоветовал Зинга, - и потом мы пойдем. Это дело с Кумми, оно очень важное.
- Другие могут не думать так. Он один в дикой местности, которую не знает. Может, звери уже сделали работу за нас.
- Но он Кумми, и над нами продолжает висеть угроза. Говорил тебе Зикти, что считает его мутантом? Вспомни, на что был способен Пертивар. Кумми не должен победить, когда ты встретишься с ним в следующий раз.
Картр улыбнулся закатанину, но в улыбке его не было веселья.
- Ты знаешь, мой друг, я думаю, ты прав! И я больше не повторю свою ошибку. Я не буду слишком самоуверен. И с ним нет ни кан-пса, ни других мозгов, которые он мог бы использовать.
- Хорошо. - Зинга встал. - Пойду порасспрашиваю Дальтра. Надо узнать, много ли энергии осталось в машине.
Они вылетели на следующее утро. Никто ни о чем не спрашивал, хотя Картр был уверен, что все знают о цели полета. Воздушная лодка не обладала скоростью вездехода и его маневренностью. Зинга вел ее вдоль реки, пока они не увидели ручей, который послужил Картру проводником.
Время от времени закатанин с беспокойством поглядывал на тяжелые облака, собиравшиеся на горизонте. Приближалась буря, и им нужно было поискать убежище. Оказаться во власти бури в легкой лодке было нежелательно.
- Узнаешь что-нибудь внизу?
- Да. Я уверен, что проходил по этому полю. Помню, как пробивался через высокую траву. А вот эти деревья меня привлекают. Не сесть ли под их защиту?
Зинга снова посмотрел на тучи.
- Лучше бы добраться до твоей скалы. Огненные мыши! Темнеет. Хотел бы я иметь глаза Рольтха.
Быстро темнело, и поднявшийся ветер ударил по лодке, она закачалась, как на морских волнах. Картр вцепился в сидение.
- Подожди! - он произнес это слово с риском прикусить язык, так как лодка в этот момент нырнула. В полумгле он разглядел знакомую скалу и склон в сторону ручья. - Похоже, я упал здесь.
Они уже миновали это место, но Зинга повернул назад. Картр, прищурившись, пытался вообразить, как выглядит это место с точки зрения человека, лежащего на вершине скалы.
Лодка неожиданно резко свернула вправо. Картр хотел возразить, но забыл об этом, заметив, что привлекло внимание Зинги. Вершина дерева была сбита, белел расколотый ствол. Закатанин искусно повернул лодку и опустил ее. В другое время этот маневр вызвал бы восторг Картра. Но сейчас он был слишком поглощен тем, что могло находиться за сломанным деревом.
Под грудой обломанных ветвей они нашли обломки вездехода. Ни один техник не смог бы восстановить машину. Мятый корпус, зажатый меж стволов, был пуст.
Зинга принюхался, осветив пустое сидение.
- Ни следа крови. Вопрос: один он или оба вы были на борту в момент удара?
Картр покачал головой, пораженный размерами катастрофы.
- Не думаю, чтобы там вообще кто-то был. Может, он выбросил меня и...
- Да... И если ты боролся, он мог потерять управление, и это случилось. Но тогда где же Кумми... или его останки? Даже если бы здесь похозяйничали хищники, что-нибудь осталось бы...
- Он мог выпрыгнуть перед ударом, - предположил сержант. - Если у него был антиграв на поясе, он мог приземлиться невредимым.
- Значит, нужно поискать следы. - Зинга взглянул на небо, выставив вперед челюсть. - Дождь может все смыть...
Наконец облака облегчились от груза воды. Рейнджеры добежали до выступа скалы, послужившего подобием убежища. Может быть, деревья дали бы большую защиту от дождя, но глядя на падающие ветви, Картр решил, что это небезопасно. Дождь заливал их, проникая во все щели одежды и обуви.
- Он не может продолжаться дальше, столько воды просто не существует! - прокричал Картр и понял, что его голос совершенно заглушен шумом дождя.
Он чихнул, вздрогнул и с горечью подумал, что Зинга может оказаться прав. Потоп уничтожит следы, оставленные Кумми.
Вдруг Картр выпрямился и почувствовал, как одновременно напрягся Зинга. Закатанин был так же изумлен, как и он.
Он уловил слабую, очень слабую мольбу о помощи. От Кумми? Картр почему-то решил: нет. Но просьба шла от человека - или вернее, от разумного существа. Кто-то живой и разумный находился в опасности. Сержант медленно повернулся, пытаясь определить направление. Они должны ответить на боль и ужас этого существа!

14. БОЛЕЗНЬ

Но эта уверенность внезапно исчезла. Давление Кумми прекратилось, как отсеченное силовым лезвием. Его место заняло кипение неотчетливых мыслей и впечатлений. Неужели Кумми скрылся за блоком, чтобы подготовиться к новой атаке. Картр готов был ее встретить - и она пришла с таким взрывом отчаяния, как будто была последней.
Нападение отхлынуло, а сержант оставался наготове. Он считал, что противник отступил, чтобы собрать силы для новой попытки. И чуть не погиб.
Нападение оказалось не мысленным, а физическим - выстрел из бластера.
С приглушенным криком боли Картр упал. Он лежал, бессильный, в блеске огней.
Вождь покачал головой и почти тупо посмотрел на неподвижное тело рейнджера. Он все еще вставал на ноги, когда из тени появился Кумми и подбежал к костру с бластером в руке.
- Взять... взять его! - в этих торжествующих словах звучала странная нерешительность.
Кумми вдруг остановился и поднял руку к голове. Лицо его исказилось, он закричал. Бластер выпал, подскочил и откатился к телу жертвы. Секунду спустя, арктурианин тоже упал.
Картр с трудом встал. Рукой он зажал левое плечо. Влисовая кожа куртки приняла на себя луч, к тому же выстрел был плохо нацелен. Его сильно обожгло, но он жив. Наклонившись, он поднял бластер Кумми.
Этот бластер... почему Кумми хотел сжечь его? Сержант был уверен, что арктурианин полагается на умственную мощь: Кумми слишком цивилизован, слишком уверен в себе. Такие действия совершенно не в его характере. И почему он вдруг так легко поддался? Кумми реагировал на его мысленный удар, как будто у него совсем не было блока.
Когда рейнджер склонился к Кумми, тот зашевелился и слегка застонал. Арктурианин дышал с трудом, грудь его работала так, будто каждый вздох требовал чрезвычайных усилий. Что с ним?
- Кумми? Что?..
Вулф робко подошел. Картр покачал головой.
- Переверни его, - коротко приказал он.
Вождь повиновался со страхом, он боялся коснуться лежавшего. Картр опустился на колени, стиснув зубы от сильной боли, которую вызвало это движение. В свете костра ясно были видны резкие черты лица арктурианина, рот его открыт, он тяжело дышал. Вокруг носа и губ отчетливые темные пятна. Картр застыл.
- Имфайрская лихорадка! - воскликнул он, хотя Вулф не мог его понять.
Довольно обычная болезнь. У него самого был какой-то приступ. Единственное средство - галдайн. Но до того, как медики открыли это средство, болезнь была неизлечима. Больной задыхается, у него парализовало дыхательные мышцы. Галдайн! Но где его найти? Есть ли он в рюкзаках? Картр старался вспомнить. Вряд ли. Им ведь делали прививки, которые избавляли от всех болезней.
Кумми умрет, если не сможет дышать. А он, Картр, со своей раненой рукой не сможет делать искусственное дыхание.

Предыдущая страница 19 Следущая страница


Последняя планета 20

- Ты, - он повернулся к Вулфу, - положи руки сюда. Нажимай и отпускай, вот так, раз, два, раз, два...
С явным нежеланием вождь подчинился. Картр связался с Зингой.
- Понял, - донесся спокойный ответ. - Постараюсь отыскать галдайн в лагере, если ты продержишься. Дай мне два часа, может быть, три...
Картр прикусил нижнюю губу: нестерпимо болел ожог.
- Действуй! - передал он.
Вулф посмотрел на него из-под путаницы густых волос.
- Почему я должен делать это Кумми?
- Если ты не будешь делать, он умрет.
Вождь с открытым недоверием взглянул на рейнджера.
- Но он не ранен. И он небесный бог, он все знает. Ты заколдовал его, ты его враг?
- Тут нет колдовства. - Картр торопливо отверг два возможных объяснения и выбрал третье, которое вождь не только поймет, но и примет. - Кумми проглотил невидимых демонов. Они не хотят выходить, но их нужно выгнать, иначе они убьют...
Вулф обдумал это и продолжал работать. Люди племени, мужчины и женщины, окружили их. Когда Вулф начал уставать, Картр выбрал самого сильного из мужчин и заменил им вождя. Сержант внимательно следил за лицом Кумми. Ему показалось, что приступ ослабевает.
Возможно, первый приступ кончится до возвращения Зинги. Картр вспомнил, что имфайр протекает циклами. Если первый приступ паралича не убьет, наступает период облегчения, а потом второй приступ. Тут уже спасти может только галдайн. Без галдайна больной неминуемо задохнется. Болезнь, которая за четыре поколения превратилась в легкое недомогание, раньше опустошала целые планеты.
Да, Кумми явно дышал легче. По знаку рейнджера мужчина, делавший арктурианину искусственное дыхание, остановился, но лорд вице-сектора продолжал неглубоко дышать. Картр коснулся его влажного лица: на лбу и верхней губе выступил характерный холодный пот.
- Укройте его, - сказал он. Вулф потянул его за рукав.
- Демоны ушли?
- Они отступили. Но могут вернуться.
Сквозь линию мужчин протиснулась женщина и бросила шкуру в сторону Кумми. Но не подошла ближе, чтобы укрыть потерявшего сознание. Картр неуклюже потянул шкуру. Туземцы разошлись. Вулф перешел на другую сторону от костра и находился в нерешительности, не последовать ли за ними.
Два часа, сказал Зинга, может быть, три. И, возможно, галдайна вообще не окажется. Картр не оглядывался на туземцев, но слышал их свистящий шепот. Он будет знать, если они задумают что-то. Но он один, а их больше двадцати. У них два бластера, но их можно использовать лишь как крайнее средство.
- Вы...
Слабый голос слышался рядом. Кумми пришел в себя.
- Что? - начал вопрос арктурианин.
Картр ответил одним словом:
- Имфайр.
- Побежден... вирусом! - в голосе звучало презрение. - Галдайн?
- Возможно. Я послал поискать его в нашем снаряжении.
- Да? Значит, вас было двое! - голос Кумми набирал силу. - Но сейчас вы один...
- Я один.
Арктурианин устало закрыл глаза. Он прикрылся непроницаемым мозговым блоком. Возможно, он что-то задумал. Но имфайр поражает не только мышцы, но и мозг. Сейчас он мало на что способен.
- Вы знаете, у вас будут неприятности с кланом. - Кумми говорил обычным тоном, но едва скрывая злорадство. - Я успел их обработать. Они не воспримут мою гибель спокойно... они решат, что вы убили меня.
Картр не ответил, и его молчание, казалось, придало сил Кумми.
- Следующий приступ вам не удастся победить, как первый, рейнджер. Если я умру, вы тоже умрете под их ножами и копьями. Подходящий конец для варвара.
Сержант пожал плечами, хотя этот жест чуть не вызвал у него крик боли. Полуоткрытые глаза Кумми сузились, он оскалил зубы в улыбке.
- Значит, я все-таки задел вас! Что ж, тем легче будет добыча для Вулфа и его людей.
- Вы все это хорошо продумали, - Картр решился зевнуть. Он не знал, что происходит за блоком арктурианина, но мог представить себе, как действовал бы сам, оказавшись в таком тупике. - Со мной нетрудно справиться, а потом устроить засаду и отобрать галдайн у того, кто его принесет.
Но глаза Кумми снова закрылись, и он не подавал ни знака, что Картр угадал верно. Сержант посмотрел на Вулфа. Вождь опять сидел, скрестив ноги, и смотрел в огонь. Неужели Кумми занят контактом с этой сгорбленной фигурой? Картр вздохнул. За последние несколько дней он обнаружил, что в его даре скрываются огромные возможности. Похоже, что инструктор в школе рейнджеров о них тоже мало что знал. Сам Картр узнал о них после встречи с Зикти и контактов с Зингой. Если бы у него были их способности, он смог бы узнать, какие приказы вкладывает арктурианин в мозг Вулфа. Он не имел представления о пределах силы Кумми. Если он действительно мутант, все возможно.
Остальные туземцы собрались в темноте у палаток. Картр считал, что опасности немедленного нападения не было.
Время тянулось бесконечно. Иногда кто-нибудь подбрасывал в костер дров. Вулф задремал и проснулся, вздрогнув. Кумми по всей видимости тоже спал или был без сознания. Но Картр оставался настороже. К счастью, боль в плече не давала ему забыться.
Наконец послышался звук, который он так напряженно ждал, - гудение приближающейся воздушной лодки. Картр облегченно вздохнул и распрямился. Потом посмотрел вниз. Глаза арктурианина были открыты, в них горела злоба. Что он задумал?
Вулф зашевелился и рука Картра потянулась к бластеру. Кумми закрыл глаза. Вождь неуклюже встал на ноги. К нему присоединились еще трое мужчин.
- Карт! - умственный зов звучал повелительно и исходил не от Зинги, а от Зикти. - Галдайна нет!
И в тот момент, когда это сообщение достигло рейнджера, Кумми распрямился, ноги его ударили, и он сбил бы Картра, если бы сержант в то же мгновение не отпрыгнул. Арктурианин сошел с ума, если решил, что сумеет захватить врасплох сенситива. Но Кумми сумел приподняться.
Вот оно что! Картр уклонился влево, так, чтобы костер находился между ними и туземцами. Они вооружились ножами. А он не мог повернуть против них бластер, не мог!
Он пнул Кумми, который, ослабев от болезни, не сумел увернуться. Арктурианин растянулся лицом вниз, рейнджер перепрыгнул через его тело и начал пятиться к лесу, к скрытой лодке.
Секунду спустя он услышал за собой знакомый голос.
- Я держу их под прицелом, Картр.
- Их контролирует Кумми...
- Знаю. И его тоже. Отходи к деревьям, там нас ждет Зикти. - Рольтх спокойно вышел из тени и встал рядом с сержантом.
Кумми ухватился за Вулфа, когда вождь проходил мимо него. Используя поддержку туземца, он встал на ноги.
- Значит, галдайна нет! - выкрикнул он.
Лицо его больше не было злобным. Страх исказил его. Кумми побледнел.
- Может, я и мертвец, - медленно проговорил он, - но у меня есть еще время, чтобы покончить с вами. - Неожиданно он отпустил Вулфа и толкнул его к рейнджерам. - Убей! - закричал он.
- Мы сделаем для вас, что сможем, - медленно сказал Картр.
Арктурианин из последних сил держался на ногах.
- Все еще живешь по кодексу, глупец! Я доживу до вида твоей крови, варвар!
- Ахххх! - резкий крик ударил по нервам. Так могла кричать только женщина.
Вулф и его люди обернулись. Последовал быстрый обмен репликами, которого Картр не понял. Но Зикти мысленно перевел.
- Девушка из племени заболела. Они считают, что в нее вошли демоны Кумми...
Вулф убежал туда, откуда донесся крик. Теперь он тяжело возвращался к костру.
- Демоны, - он обращался прямо к арктурианину, - завладели Кветой. Если ты действительно небесный бог, убери их.
Кумми покачнулся, преодолевая слабость силой воли.
- Это их дело. - он указал на рейнджеров. - Спроси у них.
Но Вулф не повернулся.
- Кумми небесный бог, он так сказал. А эти не говорили. Кумми принес демонов в своем теле. Это демоны Кумми, а не моего народа. Пусть Кумми отзовет их из тела моей дочери!
Опустошенное лицо Кумми, похудевшее, осунувшееся, было маской боли. Черные глаза его были устремлены на рейнджеров.
- Галдайн. - Картр видел, как губы арктурианина произнесли это слово. Тут силы оставили его, и он медленно опустился на утоптанную землю.
Вулф наклонился и за волосы поднял голову Кумми. Кумми был без сознания. И прежде чем ошеломленные рейнджеры успели шевельнуться, вождь быстрым ударом ножа подрезал горло лорду вице-сектора.
- Теперь дорога для демонов открыта, - заметил он, - и им хватит крови, чтобы напиться. Пусть быстрее выходят. - Он вытер нож об одежду Кумми. - Иногда нужно много крови, чтобы напоить демонов, - закончил он, посмотрев на рейнджеров.
Рольтх держал бластер наготове, но Картр покачал головой. Вдвоем они отошли в тень деревьев.
- Они будут нас преследовать, - предположил Рольтх.
- Пока нет, - заверил их Зикти. - Они еще не пришли в себя от действий вождя. Не каждый день видишь смерть бога - или даже экс-бога. Быстрее к лодке.
Снова было утро, и солнце светило ярко и горячо, но мысли Картра были тусклые и серые.
- Мы ничем не можем им помочь, - докладывал Смит. - Если бы у нас был галдайн, может быть, они подпустили бы нас. Но когда мы с Дальтром приблизились два часа назад, один из них бросил в нас нож. Большинство уже мертво. - Он развел руки жестом поражения. - Думаю, к ночи все будет кончено.
- Погибло двадцать человек, может быть, больше. Это убийство, - мрачно сказал Картр.
- Мы не могли остановить его, - отозвался Дальтр. - У нас прививки... а закатане не болеют имфайром. Но раньше именно так все и было...
- Мы изобрели галдайн. И вспомните, мы знакомы с имфайром давно. Он появился сразу после Сириусских войн. - Это говорил Рольтх. - За много поколений у нас выработался естественный иммунитет. Человеку пришлось его выработать - путем отбора. Но сколько еще бактерий носим мы на себе, безвредных для нас, но опустошительных для этого мира. Самое лучшее для нас теперь - держаться подальше от туземцев.
- И такое решение не будет чистым альтруизмом, - добавил Зинга. - У них ведь могут быть свои вирусы. Будем надеяться, что наши прививки действуют.
- Это трагедия, но мы бессильны. - Зикти приспустил плащ и подставил плечи под солнечные лучи. - Отныне мы должны будем держаться от этих людей. Я думаю, они не очень многочисленны...
- Я тоже, - ответил Картр. - Существует несколько семейных кланов. Раз в году они собираются...
- Да, в Месте Встречи С Богами. Это самое интересное. "Боги", улетевшие в небо. Кто они были? Галактические колонисты, покинувшие колонию? Как будто об этом говорит город, ждущий возвращения хозяев. Простите, я увлекся своими научными интересами. - Историк улыбнулся.
- Но около города нет космопорта, - возразил Дальтр.
- Это лишь один город. Могут быть и другие, - заметил Филх. - Допустим, на планете были лишь один-два космопорта.
- Место Встречи С Богами, - пробормотал Зикти. - Что бы это значило?
- Надо идти туда! - воскликнул Дальтр. - Механизмы города сохранились в превосходном состоянии. Может, мы найдем корабль, который сможем использовать!
Корабль, пригодный к полету. Картр нахмурился. А потом удивился вдруг вспыхнувшему у него чувству протеста. Неужели он не хочет покидать этот мир?
Из своей палатки вышли Зацита с дочерью и присоединились к сидевшим у костра. Картр, внутренне забавляясь, заметил, как быстро Зинга изготовил им место для сидения.
- У вас важные новости? - спросил Зацита.
- Тут поблизости может находиться древний космопорт. Туземный

Предыдущая страница 20 Следущая страница


21 Андре Нортон

мальчишка рассказал Картру о "Месте Встречи С Богами". Здесь скрываются немалые возможности, - ответил ее муж.
- Вот как... - Зацита задумалась.
Но Картр уловил унылое впечатление, будто она не так уж довольна. Почему? Закатанская леди высшего ранга. Золотая краска на лбу свидетельствовала о ее принадлежности к Исситти, одному из самых известных и богатых из числа Семи Семейств. Неужели она не радуется возможности вернуться к благам цивилизации?
- Техник Дальтр считает, что если мы найдем один из старых кораблей, то сумеем оживить его: ведь механизмы города сохранились прекрасно. Мы прилетели сюда на воздушном аппарате из города...
- Надеюсь, космический корабль, который мы найдем, продержится дольше, чем этот аппарат, - вмешался Дальтр. - Он, конечно, принес нас сюда, но тут же рассыпался на куски.
- Об этом нужно подумать. - Картр встретился взглядом с Зацитой и прочел в ее глазах поддержку. - У меня нет желания застрять в неподвижном корабле в глубоком космосе. Есть много более эффективных и менее мучительных способов самоубийства.
- Но нужно же осмотреть это "Место Встречи С Богами", - почти умолял Дальтр.
- Конечно, если сумеем избежать встречи с туземцами. Сейчас у них время ежегодного паломничества. А мы не можем смешиваться с ними. Кумми заразил и убил целый клан так же верно, как если бы принес в их лагерь разрушитель! Мы не можем принести смерть целой расе!
- Совершенно верно, - согласился Зикти. - Сделаем так. Пошлем разведочный отряд, который установит мысленный контакт с каким-нибудь кланом, направляющимся на встречу. Но не попадаться им на глаза. Эти туземцы послужат нам проводниками. После установления контакта мы все пойдем за ними... Можем ли мы еще использовать лодку?
- Она пролетит еще 20-25 миль, - уверенно ответил Дальтр.
- Что ж, ходьба пешком полезна для фигуры, - с юмором отметил Зикти. - А вы как считаете, сержант Картр?
- Ваше решение наилучшее, - ответил Картр.
Зинга встал, указывая когтистым пальцем на Рольтха.
- Мы пойдем по ночам: его глаза смогут видеть, а я вступлю в контакт. А как только мы найдем то, что ищем, вы все сразу узнаете.

15. МЕСТО ВСТРЕЧИ С БОГАМИ

До полуночи они получили ожидаемое сообщение. Зинга и Рольтх обнаружили туземный клан, разместившийся на ночь, и убедились, что он направляется к Месту Встречи С Богами. На следующий день рейнджеры покинули собственный лагерь и выступили в поход по следам своих неизвестных проводников.
На восьмое утро Картр и закатанин одновременно уловили мысли множества людей. Они приблизились к своей цели. Выбрав густую уединенную заросль, они разбили лагерь и поспали по очереди до ночи. С наступлением темноты Зинга, Картр и Рольтх отправились на разведку.
Небо впереди освещалось не огнями города, а по крайней мере сотней лагерных костров. Три рейнджера осторожно шли по краю широкого мелкого углубления, на котором происходила встреча кланов, избегая контакта с продолжавшими подходить туземцами.
- Это ракетный порт!
- Откуда ты знаешь? - спросил Картр, напрягая зрение, чтобы увидеть то, что заставило Рольтха говорить так категорично.
- Земля... по всему углублению... она выжжена огнем многих стартов! Но очень давних, новых следов нет.
- Ну, ладно. Мы нашли старый космопорт. - Голос Зинги звучал раздраженно, почти разочарованно. - Но порт еще не корабль. Видишь хоть один, острые глаза?
- Нет, - спокойно ответил Рольтх. - Но на другой стороне здание, вон там. Чуть заметно в свете костров.
Картр в указанном направлении смутно разглядел массивное сооружение, едва заметное во тьме.
- Большое...
Рольтх прикрыл глаза ладонями, чтобы защититься от света.
- Достань бинокль, Картр. - В голосе его звучало сдерживаемое возбуждение.
- Оно огромное, больше всех зданий в городе! И... ты бывал когда-нибудь в Центральном Городе?
Картр горько рассмеялся.
- Я видел его визиографию. Ты думаешь, мы, варвары, имеем возможность приближаться так близко к центру всех знаний?
- А какое отношение имеет Центральный Город? - хотел знать Зинга. - Ты сам был там?
- Нет. Но можно хорошо изучить его по визиографиям. Это здание - точная копия Дворца Свободных Миров, либо я съем его камень за камнем!
- Что? - Картр выхватил бинокль из рук товарища. И хотя навстречу ему прыгнули огни костров и фигуры движущихся вокруг них туземцев, здание оставалось смутной тенью, укрытой ночной тьмой.
- Но это невозможно! - воскликнул Зинга. - Даже только что вылупившийся знает, что Дворец Свободных Миров очень древен. Его архитекторы и строители жили так давно, что мы даже не знаем их имен, не знаем, с каких они планет. И его никогда не копировали!
- За исключением вот этого, - упрямо возразил Рольтх. - Говорю вам, в этой планете что-то странное. Рассказы, которые ты слышал, Картр, об улетевших в небо "богах", город, ждущий возвращения своих жителей, место, где туземцы по традиции встречаются, и еще вот это...
- Да, - согласился Картр, - здесь какая-то загадка, может, большая, чем те, что мы осмеливались решать раньше...
- Загадки! - воскликнул Зинга. - Друзья мои, нам лучше уходить, если мы не хотим столкнуться с отрядом туземцев...
Но Картр уже получил мысленно это предупреждение и отползал от края космопорта.
- Если мы пойдем широким кругом на запад, - предложил Рольтх, - то сможем выйти за это здание и лучше рассмотреть его.
Значит, фальтхарианин хочет лучше рассмотреть здание. Картр вздохнул от нетерпения. Единственное здание, которое напоминает священный Дворец Свободных Миров! Он должен разгадать эту тайну. Планета, отсутствующая даже на самых древних картах, в системе, настолько близкой к краю галактики, что ее проглядели... или забыли за столетие до его рождения. И все же здесь за древним космопортом стоит копия самого старого и самого почитаемого общественного здания, когда-либо построенного людьми! Он должен установить, почему... и кто... и когда...
Несколько следующих часов они шли по предложенному Рольтхом маршруту и вместе с остальными рейнджерами и патрульными перед самым рассветом оказались за зданием. Глаза Картра устали не от бессонницы, а от возбуждения, но он хотел увидеть то, что описывал Рольтх. Они двигались от укрытия к укрытию и наконец по-змеиному подползли к тому месту, откуда было лучше видно.
- Рольтх прав! - голос Дальтра звучал возбужденно. - Мой отец год был приписан к штабу, мы жили в Центральном Городе. Говорю вам, это Дворец Свободных Миров!
Картр прижал его к земле.
- Мы вам верим. Но держите голос и голову ниже. Люди там, внизу, опытные охотники. Они легко нас выследят.
- Но как оно сюда попало? - Дальтр повернул к сержанту искренне изумленное лицо.
- Может быть, - Картр высказал мысль, которая не оставляла его всю ночь, - может быть, это здание было первым...
- Первым?! - Смит прижал к глазам бинокль. - Как это может быть?
- Ты думаешь, оно такое древнее? - выдохнул Рольтх. - У вас бинокль, Смит. Вглядитесь получше в край крыши и в ступени, ведущие к портику...
- Да, - чуть спустя согласился связист. - Эрозия... это здание очень старое. Старше даже города, - добавил он. - Впрочем, может быть, его открытость ускорила старение. Я хотел бы взглянуть поближе...
- А мы все нет? - прервал его Зинга. - Долго ли там будут сидеть наши друзья?
- Вероятно, несколько дней. Придется сдерживать любопытство, пока они не уйдут, - ответил Картр. - Здесь трудно будет избегать проходящих и уходящих отрядов. Лучше держаться на удалении.
Смит негромко протестующе застонал, и Картр вполне понял его. Быть так близко и не иметь возможности преодолеть последние четверть мили, отделяющие их от загадки - это вывело бы из себя кого угодно. Но придется уходить и держаться подальше от туземцев.
Описание здания заинтересовало Зикти, и на следующее утро он спокойно попросил помощь Зинги, сказав:
- Поскольку я, к несчастью. не знаком с современными методами подкрадывания и укрытия, я вынужден просить специалистов обучить меня этому. Увы, даже отдаленный, возможно, навсегда, от своей кафедры, я не могу сдержать желание собирать знания.
Обычаи туземцев, несомненно, очень интересны, и, с вашего разрешения, сержант, мы попробуем подобраться и понаблюдать их...
Картр улыбнулся.
- С моего разрешения или без него, сэр. Кто я такой, чтобы мешать сбору знаний? Хотя...
- Хотя, - подхватил его мысль Зикти, - возможно впервые за многие годы ученый моего ранга собирает сведения в полевых условиях? Что ж, это одна из болезней нашей цивилизации. Личное участие помогает заполнить пробелы, а факты, почерпнутые при изучении одной цивилизации, могут пригодиться для спасения другой.
Картр провел рукой по волосам.
- Они хорошие люди, эти туземцы, и мы можем помочь им. Хотел бы я...
- Если бы у нас была медицинская подготовка, мы могли бы безопасно встречаться с ними. Вернее, в ы могли бы. Другой вопрос, как они воспримут бемми. - Зикти указал когтем на свою изогнутую грудь. - Каково обычное отношение примитивных племен к неизвестному? Они его боятся.
- Да... бедный мальчишка решил, что Зинга демон, - неохотно ответил Картр. - Но со временем... когда они поймут, что мы хотим им добра...
Зикти с сожалением покачал головой.
- Как жаль, что среди нас нет врача. Это одно из тех немногих обстоятельств нашего положения, которые нас тревожат.
- Вы готовы, Хага Зикти? - Зинга склонив голову, обратился к старшему закатанину с одной из Четырех Форм Уважения. Это подтвердило предположение Картра, что Зикти занимал у себя на родине высокое положение.
- Иду, мой мальчик, иду. Мы с моей семьей можем поблагодарить Праматерь за то, что у нас такие товарищи по несчастью! - добавил он.
Картр довольный, следил, как уходили закатане. Он понимал, что Зикти, неохотно высказывающий свое мнение по вопросам, касающимся рейнджеров, был их лидером. Даже Смит и Дальтр, несмотря на свою врожденную подозрительность по отношению к негуманоидам, тем более сенситивам, признавали это, попав под влияние всегда спокойного добродушного историка. Патрульные охотно и весело прислуживали Заците и Зоре и относились к Зору как старшие братья. Как будто разница между людьми и бемми исчезла, как и разница между рейнджерами и членами экипажа.
- О чем это ты думаешь, улыбаясь и глядя в пустоту? - Филх опустил вязанку хвороста и потянулся. - Если тебе нечего делать, носи дрова.
- Я думал о том, что многое изменилось, - начал сержант. Но тут он обнаружил, что Филх проницателен не меньше Зинги.
- Нет больше бемми, нет больше рейнджеров и членов экипажа - это ты имеешь в виду? Да, как-то так уж случилось. - Он сел на вязанку. - Когда мы уходили из города, им, - он ткнул пальцем в том направлении, где находились Смит и Дальтр, - им пришлось сделать выбор. Они его сделали и не оглядываются назад. Теперь они думают о различиях не больше, чем ты и Рольтх...
- Мы сами - Рольтх, с его ночным зрением, и я, сенситив, - почти бемми. К тому же я варвар с отдаленной планеты. А эти двое рождены во внутренних системах. У них больше предрассудков, и нужно отдать им должное: они их сумели преодолеть...
- Они лишь начали самостоятельно думать. - Филх поднял лицо к небу и испустил такой чистый и мелодичный звук, что Картр затаил дыхание. Может, это форма проявления счастья у Филха?
И тут же появились птицы. Картр застыл, боясь нарушить очарование. Филх продолжал петь, и появлялось все больше птиц. Вспыхивали красные, синие, желтые, белые, зеленые перья. Птицы прыгали у ног тристианина, садились ему на плечи, на руки, кружили над головой.
Картр и раньше видел, как Филх приманивал птиц, но сейчас его изумленному взгляду показалось, что весь лагерь превратился в клубок

Предыдущая страница 21 Следущая страница


Последняя планета 22

машущих крыльев и радужных оперений.
Песня смолкла, и птицы поднялись облаком красок. Трижды покружили они над головой Филха. Потом улетели. Картр не двигался, не в силах оторвать взгляда от Филха. Тристианин смотрел птицам вслед, расправив руки, напрягаясь, как будто хотел улететь вместе с ними. Сержант смутно ощутил, какое стремление к полету должно овладеть утратившим крылья народом Филха. Стоила ли эта утрата разума? Что думает об этом сам Филх?
Кто-то рядом вздохнул. Картр оглянулся. Рядом стояли закатане: Зацита, Зора и Зор. Мальчик наклонился, чтобы подобрать красное перо, и волшебство кончилось. Филх уронил руки, поднятый гребешок медленно опустился. Он снова превратился в рейнджера, члена Патруля, и перестал быть волшебным музыкантом.
- Так много разновидностей...
Это была Зацита, с ее обычным тактом.
- Я и не думала, что их так много. Да, Зор, это необычный цвет для небесного существа. Но каждый мир имеет свои чудеса.
Филх подошел к закатанскому мальчику, который гладил алое перышко.
- Если хочешь, - сказал он с дружелюбием, которое редко демонстрировал раньше, - я покажу тебе ночных птиц...
Желтые губы Зора растянулись в широкой улыбке.
- Сегодня, пожалуйста! И вы их привлечете так же?
- Если ты будешь спокоен и не вспугнешь их. Они более робкие, чем те, что живут при солнце. Тут есть большая белая птица, которая плывет во тьме, как туманный призрак Корроба...
Зор возбужденно зашевелился.
- Это, - громко объявил он, - самые удивительные каникулы. Я хочу, чтобы они никогда не кончались!
Взгляды четырех взрослых встретились над его головой. И Картр знал, что думают они об одном и том же. Для них это изгнание, вероятно, никогда не кончится. Но... жалеют ли они об этом? Картр не мог - пока - их спросить.
Рейнджеры провели день, проверяя свое снаряжение и занимаясь мелким ремонтом. Одежда становилась проблемой... разве что они последуют примеру туземцев и будут носить звериные шкуры. Картр подумал о приближающемся холодном времени года. Может, переселиться южнее? По-видимому, ради закатан это нужно будет сделать. Он знал, что холод вызывает у рептильного народа оцепенение, которое постепенно переходит в летаргию.
Они парами следили за туземцами и доставляли всю информацию Зикти, который собирал ее с таким видом, будто готовил научную работу.
- Среди них несколько физических разновидностей, - заявил он однажды вечером, когда Филх и Смит, дежурившие в этот день, закончили свой доклад. - Ваши желтоволосые белокожие люди, Картр, только одна разновидность. А Филх наблюдал клан темнокожих черноволосых...
- Судя по легкой одежде и незнакомым вещам, они из другой, более отдаленной местности, - добавил тристианин.
- Странно. Такие различные расы на одной планете. Жаль, что я не занимался углубленно психологией гуманоидов, - продолжал историк.
- Но все они очень примитивны. Этого я не понимаю, - удивленно произнес Смит, приканчивая последнюю ложку еды. - Город был построен - и оставлен в полной готовности - людьми с высокоразвитой технологией. А туземцы живут в палатках из звериных шкур, носят на себе шкуры и боятся города. И готов поклясться, что глиняная посуда, которой они сегодня торговали, сделана вручную!
- Мы понимаем это не больше вас, мой мальчик, - ответил Зикти. - И не поймем, если не проникнем в туман их истории. Если они и владели какими-то технологическими знаниями, то давно их забыли. Может, сознательно запретили все, связанное с священными "богами", возможно, в результате общего упадка цивилизации - можно найти много объяснений.
- Может, это потомки рабов, оставленных здесь улетевшими хозяевами? - вступил в разговор Рольтх.
- Такой ответ тоже возможен. Но обычно высокоразвитая цивилизация не знает рабства. Рабы должны были бы смотреть за машинами, а у жителей города этим занимались роботы.
- Мне кажется, - начал Филх, - что на этой планете однажды должно было быть принято решение. И некоторые приняли одно решение, а другие - другое. Некоторые улетели, - он когтем показал на небо, - остальные предпочли остаться, жить близко к природе и постепенно впали в дикость...
Картр выпрямился. Что ж, пожалуй, это верно! Люди, делающие выбор между звездами и землей! Да, возможно, именно так и было. Именно потому, что сам он не так давно ушел в космос, он понимал такую возможность. И, может быть, именно потому, что народ Филха сам стоял перед таким выбором, принял решение и сейчас отчасти о нем сожалеет, тристианин первым сумел разгадать загадку.
- Упадок, регресс... - вмешался Смит. Но Зацита покачала головой.
- Если живешь только машинами и мечтой о власти, тогда да. Но, возможно, те, что остались, избрали лучший образ жизни.
Картр ухватился за эту мысль. Может, пришло время и его народу сделать выбор, который уведет их далеко от прежних дорог... или только назад...
Время тянулось медленно. Наконец туземцы начали расходиться. Прождали еще пять часов после ухода последнего клана, потом убедились, что не встретятся с случайно задержавшимся. И наконец в середине дня они спустились по склону и прошли между еще дымившимися кострами и остатками лагеря.
У основания лестницы, ведущей к портику здания, они оставили мешки и тюки. Двенадцать широких ступеней с выбитыми за тысячи лет углублениями вели вверх. На лестнице виднелись следы недавнего пребывания туземцев. Они поднялись по ступеням и прошли между мощными колоннами.
Внутри было бы темно, если бы строители здания не покрыли его центральную часть прозрачным материалом. Медленно, компактной группой прошли они по проходу в середину огромного зала. На три стороны от них расходились секции сидений, разделенные узкими проходами. На спинке каждого массивного кресла из какого-то прочного материала, неподвластного времени, был вырезан символ. С четвертой стороны находился помост с такими же креслами, причем центральное было поднято над остальными.
- Вероятно, правительственное здание, - предположил Зикти. - Здесь сидел президиум. - Он указал на помост.
Картр осветил фонариком символ на ближайшем к нему кресле. И застыл, не веря своим глазам. Потом осветил следующее сидение, и следующее. И начал читать символы, которые знал так хорошо!
- Денеб, Сириус, Ригель, Капелла, Процион. - Не сознавая этого, он почти кричал, как будто производил перекличку... такая перекличка не звучала в этом зале уже больше четырех тысяч лет. - Бетельгейзе, Альдебаран, Полярная...
- Регул, - отозвался Смит с другой стороны зала. В его голосе звучало то же крайнее возбуждение. - Спика, Вега, Арктур, Альтаир, Антарес...
Теперь вступили Рольтх и Дальтр.
- Фомальгаут, Альфард, Кастор, Алгол...
Они добавляли звезду за звездой, систему за системой. И наконец встретились на помосте. И замолчали, когда Картр, полный неведомого прежде благоговейного страха и почтения, осветил последний символ. Именно он должен был находиться здесь!
- Земля, Солнечная система. - Он произнес вслух эти три слова, и эхо, казалось, прозвучало громче, чем от названий сотен остальных звезд. - Земля - начало человечества!

16. ВЫЗЫВАЕТ ЗЕМЛЯ

- Не верю! - голос Смита звучал возбужденно. Внимание его было приковано к центральному креслу и к невероятному символу на нем. - Это не может быть Зал Прощания! Ведь он на Альфе Центавра...
- Там помещают его наши легенды, - ответил Картр. - Но легенды не всегда точны.
- А там, - Дальтр не отводя взгляда от помоста, указал на выход, - там Поле Полета!
- Давно ли?.. - Рольтх не кончил вопрос, но слова его продолжали эхом отдаваться в зале.
Картр обвел взглядом ряды сидений. Здесь, впереди, сидели командиры, за ними экипажи и колонисты. И так они собирались, экипаж за экипажем, год за годом - целые столетия. Собирались, в последний раз говорили друг с другом, получали последние приказы и инструкции - и уходили на поле к ждущим кораблям, взлетали в неизвестность, чтобы никогда не возвращаться. Некоторые - немногие - достигли цели. Они: Смит, Дальтр, Рольтх и он сам - были живыми доказательствами этого. Остальные - остальные нашли свой конец в глубинах космоса или на планетах, где невозможна человеческая жизнь. Долго ли оно продолжалось, это прощание? Этот отлет? Без возврата. Достаточно долго, чтобы лишить Землю жизненной силы. Оставались лишь те, кто непригоден был для полетов к звездам. Неужели это окончательная отгадка?
- Без возврата... - каким-то образом Рольтх уловил его мысль. - Без возврата. И города умерли, и даже память о них исчезла. Земля!
- Но мы помним, - негромко ответил Картр. - И сейчас мы сделали полный круг. Зелень - это зелень холмов Земли. Она была легендой, древней песней, смутной народной памятью, но она всегда была с нами, переходила от мира к миру по всей Галактике. Потому что мы сыновья Земли. Внутренние системы, внешние системы, варвары, цивилизованные - все мы сыновья Земли!
- И теперь, - добавил Смит с мудрой простотой, - мы вернулись домой.
Этот дом ничем не напоминал темные горы и холодные долины полузамерзшего Фальтхара Рольтха, могучие леса и каменные города родины Картра, теперь превращенные в пыль, высокоцивилизованные планеты, на которых родились Смит и Дальтр. Это была планета дикости и мертвых городов, планета примитивных туземцев и забытых сил. Но это была Земля, и, как бы различными ни были их расы сегодня, они все происходили от общего корня, от этой самой Земли.
Снова Картр обвел взглядом ряды пустых сидений. Он почти видел сидящих в них. Но те, кого он представлял себе сидящими здесь, не могли этого сделать. Люди Земли давно покинули ее... слишком далеко разлетелись они по Вселенной...
Картр медленно прошел к центру зала. Закатане и Филх держались в стороне. Должно быть, они с удивлением следили за действиями землян. Картр попытался объяснить...
- Это Земля...
Но Зикти знал, что это означает.
- Древняя родина вашей расы! Какое удивительное открытие!
Продолжить ему помешал возглас, который вновь привлек общее внимание к помосту. Там стоял Дальтр и подзывал всех к себе. Рольтх и Смит исчезли. Все заторопились к Дальтру.
Новая находка находилась за помостом, скрытая высокой переборкой. Находка занимала большую часть стены. Огромный экран из темного стекла, на котором крошечные огоньки образовывали причудливый узор. Под экраном стоял стол со множеством кнопок и переключателей. Смит с напряженным лицом сидел на скамье перед столом.
- Коммуникационное устройство? - спросил Картр.
- Или прокладчик курса, - ответил Дальтр.
Смит лишь нетерпеливо хмыкнул.
- Может, он еще работает? - спросила Зацита.
Дальтр покачал головой.
- Пока не можем сказать. Город ожил, когда нажали нужные кнопки. Но это... - он указал на гигантскую звездную карту и многочисленные приборы под ней... - это нужно изучить, прежде чем мы коснемся хоть одной кнопки. Мы даже не знаем, на каком принципе она работает.
Техник может привести машину в рабочее состояние. Но Картр знал, что это не под силу рейнджерам. Он медленно рассматривал звездную карту, узнавая отдельные части. Да, это галактика, какой она видится с этой древней планеты, близкой к краю. Картр увидел яркую точку Веги, потом Альфу Центавра и другие. Не по этой ли карте прокладывали курс к далеким мирам?
Приближался вечер, и становилось темнее. Но тут слабое сияние окружило звездную карту и стол с приборами, хотя остальная часть зала оставалась в тени.
Картр шевельнулся.
- Вернемся наружу или разместимся в зале? - спросил он Зикти.
- Не вижу причин для возвращения, - ответил закатанин. - Если все туземцы ушли - а они, очевидно, ушли, - нет никаких препятствий для того, чтобы нам оставаться здесь.
За ними Зинга рассмеялся и указал когтем на Смита.
- Если ты думаешь, что сможешь увести его отсюда, даже силой, ты печально ошибаешься, сержант.

Предыдущая страница 22 Следущая страница


23 Андре Нортон

Конечно, это правда. Связист, занятый изучением чудесного устройства, имевшего отношение к его профессии, отказывался даже идти поесть, предпочитая с отсутствующим видом и не отрывая взгляда от приборов проглотить кусок мяса и запить его водой.
До наступления ночи они перенесли спальные мешки в зал и легли рядом между пустыми сидениями исчезнувших колонистов.
- Здесь нет привидений, - голос Зикти гулко звучал в пустоте. - Те, кто когда-то приходил сюда, и телом и душой стремились улететь. И ничего не оставили после себя.
- В известном смысле это верно и относительно города, - согласился Рольтх. - Он был...
- Отброшен за ненадобностью, - Картр произнес нужное слово, когда фальтхарианин заколебался. - Как изношенная одежда, из которой вырос ее хозяин. Но вы правы, сэр, здесь мы не встретим призраков. Разве что Смит разбудит их. Он собирается сидеть так всю ночь?
- Естественно, - ответил Зинга. - И будем надеяться, что он не вызовет голоса из прошлого, даже из твоего человеческого прошлого, друг. У меня странное желание спокойно проспать эту ночь.
За ночь Картр просыпался дважды. И в слабом свете, пробивавшемся из-за переборки, видел пустой спальный мешок Смита. Связиста загипнотизировало его открытие. Но есть пределы всему. Поэтому во время второго пробуждения Картр заставил себя выбраться из теплого мешка и, вздохнув, вздрагивая от холода, пошел босиком по камню. Либо Смит добровольно пойдет спать, либо придется утащить его силой.
Связист сидел на прежнем месте. Он смотрел на звездную карту. Глаза его ввалились, вокруг них появились темные круги.
Картр проследил за направлением его взгляда. Он увидел, что привлекло внимание Смита, замигал и перевел дыхание.
На черной поверхности стекла появилась движущаяся красная точка.
- Что это?
Не отрывая взгляда, Смит ответил:
- Я не уверен! - он провел руками по лицу. - Вы тоже видите?
- Я вижу движущуюся красную точку. Но что это?
- Я предполагаю...
Но Картр тоже догадался.
"Корабль... движется в космосе... в их направлении!"
- Идет сюда?
- Как будто... но нельзя быть уверенным. Смотрите!
На экране появилась еще одна точка. Но она двигалась целеустремленно. Она шла по следу, как охотник за добычей. Картр сел на скамью рядом со Смитом. Сердце его колотилось так, что он чувствовал в висках удары пульса. Это погоня, это преследование - они очень важны, так важны, что он почти боялся смотреть.
Первая точка теперь двигалась зигзагами.
- Маневр ухода, - выговорил Смит. Он служил когда-то на военном крейсере.
- Что это за корабли?
- Если бы я понял это, - Смит указал на ряды приборов, - я бы смог ответить. Подождите...
Первая точка совершила сложный маневр, который, по мнению сержанта, не имел смысла, так как оказалась на одном уровне с преследователем.
- Это патрульный корабль! Он принимает бой! Но почему...
Они были равными, эти две точки. И тут - на экране появилась третья! Она была чуть больше и двигалась медленнее, огибая две первые соединившиеся в смертельной схватке. И, описав широкую дугу, направилась прямо к Солнечной системе.
- Отвлекающий маневр, - прервал Смит. - Патруль прикрывает этот корабль! Это самоубийство! Смотрите, они включили боевые экраны!
Слабая, очень слабая оранжевая дымка окружила две точки на самом краю солнечной системы. Картр никогда не участвовал в боевых действиях в космосе, но слышал достаточно рассказов и видел много визиографий, чтобы нарисовать картину начинающейся битвы. Большая точка не участвовала в сражении. Она отползала от сцепившихся бойцов.
Давление, давление экрана на экран. А когда один из них не выдержит - вспышка и мгновенная гибель! Патрульный корабль сдерживал врага, пока беззащитная добыча ускользала.
- Если бы я только понимал это! - Смит ударил кулаком по столу.
И вдруг на доске вспыхнула крошечная лампа.
- Ее зажег приближающийся корабль?
Смит кивнул.
- Возможно.
Он наклонился вперед и точным быстрым движение нажал кнопку под загоревшейся лампой. Послышался звук - треск, шум, взмахи огромных крыльев. Почти оглушенные, смотрели они на карту. И вот сквозь шум пробилось резкое щелканье. Смит вскочил на ноги.
- Это сигнал Патруля! Патруль вызывает!
- ТАРЗ... ТАРЗ...
Картр потянулся за бластером. Древний призыв Службы! Он слышал за собой изумленные возгласы. Остальные проснулись и хотели знать, что происходит.
Вызов Патруля гулко отдавался в зале. Он будет звучать до конца битвы или до получения ответа. Но ответа не было. Дымка вокруг огоньков спустилась, они совсем скрылись за ней.
- Предельная мощность! - это выдохнул Дальтр за спиной Картра. - Перенапряжение. Они долго так не выдержат!
- ТАР...
Одна точка вдруг вспыхнула невыносимо ярким белым пламенем. И исчезла. Они помигали ослепленными глазами и снова посмотрели на экран. Ничего. Ни следа двух пятнышек света. Темное стекло экрана было пустым и холодным, как обширные просторы космоса, которое оно отражало.
- Оба!.. - первым заговорил Дальтр. - Перегрузка сожгла обоих.
- Но третий... он по-прежнему здесь... - заметил Зикти.
И верно. В схватке погибли два корабля, но третий, спасая который погиб патрульный корабль, продолжал двигаться. И двигался он - к Земле!
Послышалась новая серия щелкающих звуков кода. Смит вслух переводил их для остальных.
- На помощь! Пассажирский корабль... 2210... вызывает ближайший Патрульный... или станцию. На помощь! Уцелевшие с Патрульной базы СС-4... вызывают ближайший патрульный корабль или станцию. Нам необходим сигнал для установления курса. Помогите!
- Выжившие с Патрульной базы СС-4, - повторил Рольтх. - Но ведь это же станция рейнджеров! Что же, во имя Космоса?..
- Может быть, пиратский рейд, - предположил Зинга. - Пираты не нападают на Патруль, - начал Дальтр.
- Не нападали, вы хотите сказать! Мы давно ни с кем не связываемся. Союз пиратов может сделать много вреда, - заметил Зинга.
- Заметьте также, - добавил Зикти, - что этот корабль бежит из наиболее населенных районов Галактики. И уходит в незнакомые, как будто боится обычных маршрутов.
- Пассажирский корабль с выжившими... семьи патрульных. - Дальтр был явно потрясен. - Что же, База совсем уничтожена?
Щелканье кода по-прежнему заполняло затхлую атмосферу зала. А точка на карте двигалась, на доске перед Смитом по-прежнему горела лампа. И вдруг рядом с ней вспыхнула новая. Картр взглянул на экран. Да, точка явно приближалась к Солнцу.
Пальцы Смита застыли над доской. Он облизал губы, как будто во рту у него все пересохло.
- Есть возможность привести его сюда? - Картр задал вопрос, волновавший всех.
- Не знаю, - как измученное животное, огрызнулся Смит. И нажал кнопку под второй лампой. И тут же, как и Картр, отпрыгнул: из-под стола выскочил длинный тонкий прут, оканчивающийся шаром. Связист возбужденно расхохотался и схватился за прут.
И начал говорить в шар, не кодом, а на обычном языке Контрольного Центра.
- Вызывает Земля! Вызывает Земля! Вызывает Земля!
Все, застыв, молча слушали щелканье кода. Картр вздохнул. Все же не сработало. И тут передача с корабля прекратилась. Он забыл об отставании сигнала.
- Вызывает Земля! - теперь голос Смита звучал холодно и спокойно. Он добавил серию кодовых обозначений. Трижды произнес он свое сообщение и откинулся, ожидая ответа.
Снова бесконечное ожидание. Казалось, не выдержат напряженные нервы. Но наконец пришел ответ. Смит перевел его для всех.
- Не вполне поняли. Но можем руководствоваться вашей передачей. Продолжайте говорить, если у вас нет сигнального луча. Что... где Земля?
И они говорили. Сначала Смит, пока голос его не превратился в хриплый шепот, затем Картр - обычным языком и старой формулой "Вызывает Земля", - потом Дальтр, Рольтх...
Светило солнце, снова темнело, а они по очереди сидели у звездной карты и говорили. А красная точка ползла прямо к Земле. И когда она миновала высшие планеты, Зор указал Картру на новую точку. Огонек, почти на месте гибели двух кораблей, движущийся вслед за пассажирским кораблем. Враг или друг?
Картр схватил Зора за плечо и велел срочно вызвать Смита. Связист явился, протирая заспанные глаза. Но когда Картр показал ему новую точку, он немедленно проснулся. Оттолкнув сержанта от микрофона, он задал резкий кодовый вопрос.
После долгих минут донесся ответ:
- Несомненно, вражеский корабль. За последние четверть часа мы получаем сигналы пирата...
Картру казалось, что вражеский корабль на глазах настигает свою жертву. Это была гонка - гонка, в которой патрульный корабль неминуемо проиграет. И в тот же момент вспыхнул еще один огонь. Корабль врага находился в пределах слышимости. Смит повернул к нему угрюмое лицо.
- Позовите одного из закатан и Филха. Пусть говорят на своих родных языках. Это лучше, чем использовать код. В пиратских экипажах редко встречаются бемми. А кораблю нужно лишь постоянное звучание, чтобы руководствоваться им в полете...
Последние слова он произнес в пустоту. Картр уже искал остальных. Секунды спустя Зинга занял место Смита, ухватил микрофон когтистыми пальцами и испустил серию свистящих звуков, которые совершенно не напоминали человеческую речь. Когда он устал, его сменил Филх со своими щебечущими певучими звуками. Корабль приближался. И неотступно и безжалостно догонял его другой корабль, который, казалось, глотал пространство.
Зора принесла воды, все пили с жадностью. Поели то, что совали им в руки, не чувствуя вкуса еды.
Патрульный корабль миновал еще несколько планет. На доске вспыхнула третья лампа. Вбежал Зор.
- Яркий свет! Уходит в небо! - резко прокричал он.
Картр вскочил на ноги, чтобы проверить его слова, но его остановил код с корабля.
- Поймали посадочный луч. Можем руководствоваться им. Если успеем...
Зинга выпустил микрофон, и все заторопились наружу. Зор был прав. Из крыши здания в вечернее небо поднимался луч света.
- Как это?.. - начал Картр.
- Кто знает? - ответил Дальтр. - Они были искусными техниками. Этот луч достаточно мощен, чтобы его заметили из космоса. По крайней мере можно теперь помолчать.
В конце концов они вернулись к карте. Следить за кораблем и преследователем. Расстояние между ними сокращалось - слишком быстро. И вот на доске вспыхнул еще один сигнал, красный.
- Корабль вошел в атмосферу, - предположил Смит.
- Все внутрь! Он может приземлиться не на поле.
И вот они ждали в Зале Прощания, услышали, а не увидели, как корабль коснулся посадочного поля, где не садились корабли уже тысячи лет. Посадка превосходная.
Смит остался у карты.
- Второй приближается...
Его предупреждение звучало в ушах остальных, торопившихся наружу.
Приближается!
"Даже сейчас они могут проиграть", - подумал Картр.
В ржавом старом корпусе, опиравшемся на посадочные лапы, открылся люк, выдвинулся трап. Врагу оставалось лишь нависнуть над полем и выпустить ракеты. Он даже не приземлится, а оставит после себя почерневшую безжизненную пустыню.
Если бы удалось спрятать прилетевших в зале, возможно, у них был бы шанс - крошечный. Сержант подбежал к краю дымящейся площадки и закричал человеку, появившемуся на трапе:

Предыдущая страница 23 Следущая страница


Последняя планета 24

- Выводите всех в здание! Пират приближается. Он может вас сжечь!
И увидел подтверждающий кивок и услышал приказы. Пассажиры быстро спускались по трапу. В основном это были женщины, многие несли или вели детей. Рейнджеры и закатане ждали, готовые помочь. Картр подгонял пассажиров в призрачную безопасность старого здания. Когда поток пассажиров иссяк, он заторопился к трапу.
- Все вышли?
- Все, - ответил офицер.
- Каков курс пирата?
Подбежал Зинга.
- Пират идет тем же курсом!
Офицер повернулся и исчез в корабле. Картр нервно постучал пальцами по перилам трапа. Чего, во имя Космоса, ждет этот парень?
И тут его почти сбили с ног пятеро мужчин. Они вылетели из люка и побежали к зданию, захватив с собой рейнджера. Лишь только они добрались до укрытия, патрульный корабль стартовал. Ослепленный вспышкой пламени, Картр вцепился в колонну, чтобы не упасть.
- Что?.. - выдохнул он.
И гул вопросов заглушил его голос.

17. ЭТО ЕЩЕ НЕ КОНЕЦ

Толпа прижала Картра к переборке. Все беженцы столпились здесь, у стола, напряженные, ожидающие, не видящие ничего, кроме карты на стене. Рядом с Картром высокая девушка в мундире вспомогательной службы говорила, ни к кому не обращаясь:
- Там только один... Хвала Трем!..
Только один противник. Этот "один" - зловещая красная точка пиратского корабля, который направлялся к Земле, к тому самому месту, где они стояли. Но когда они безнадежно следили за его приближением, на карте появился еще один огонек: патрульный корабль двинулся навстречу врагу.
- Пора уклоняться! - в голосе, доносившемся из толпы, звучала тревога. - Уходи, Коррис!
И как будто услышав, патрульный корабль изменил курс. Теперь он тщетно пытался спастись, убежать от пирата.
Одинокий человек сидел в корабле, готовый к последней битве ради спасения товарищей. Один патрульный!
Он продолжал искусно уклоняться, изменил курс ровно настолько, чтобы увлечь за собой врага, убедить его, что корабль уходит от Земли. Как свидетельствовала дымка, корабль был окружен экраном. Это послужило вызовом для пирата. Преследователю захочется догнать, преодолеть слабое сопротивление, захватить патрульный корабль. Но капитан Коррис вел не корабль, а смертоносное оружие! И как только враг настигнет его, он сам приведет в действие это оружие!
Картр слышал всхлипывания, гневные приглушенные возгласы.
- У него наготове тонитовая боеголовка. - Это опять девушка. Она не сообщала другим, а как бы уверяла себя. - Мы хотели взорвать корабль, если его захватят. Когда они подойдут, он ее взорвет... - голос ее звучал хрипло и яростно.
Красные точки двигались на экране, описывая сложные кривые. Картр, хотя и не был опытен в космических маневрах, догадался, что видит последний бой искуснейшего пилота. А пирату казалось, что слабый корабль отчаянно пытается убежать.
- Только бы они не заподозрили! - девушка произнесла это, как молитву. - Дух Космоса, не дай им заподозрить!..
Конец наступил так, как и планировал пилот-патрульный. Дымка боевых экранов окружила оба корабля. И вдруг экран, окружавший патрульный корабль, исчез. Точки двинулись навстречу друг другу: пират подтягивал к себе беспомощный корабль, готовый вскрыть его люк. И вот точки соприкоснулись.
Огненный цветок распустился на экране. Он сверкал лишь секунду, потом погас, и не осталось ничего, совсем ничего. Карта была неподвижна, как и в первый раз, когда они ее обнаружили. Только холодно светились точки, обозначающие звезды.
В толпе никто не шевельнулся. Как будто не верили в то, чему были свидетелями, не хотели поверить. Потом послышался общий вздох, и компактная толпа разбилась на части. Люди шли с ничего не видящими глазами. Кроме шороха ног о камень, ничего не было слышно.
Снаружи ночную тьму сменила серость рассвета. Картр остановился на помосте. Одну руку он положил на спинку кресла с символом Земли и впервые внимательно взглянул на новых товарищей по несчастью.
Тут смешалось много рас и видов, как и следовало ожидать на патрульной базе. Двое закатан, бледнолицая женщина и двое детей с фальтхарианскими очками, свисавшими с пояса: Картр был уверен, что видел и гребешок, который мог находиться лишь на голове тристианина.
- Вы здесь командуете?
Внимание Картра переключилось от беженцев к девушке, той самой девушке, которая рядом с ним следила за битвой, и к двум мужчинам, стоявшим у помоста. Автоматически рука Картра поднялась к отсутствующему шлему - для салюта.
- Рейнджер сержант Картр с веганского "Звездного Пламени". Мы разбились здесь некоторое время назад. В нашем отряде еще три рейнджера, связист и техник-оружейник.
- Доктор Уилсон, - ответил меньший из мужчин низким и удивительно музыкальным голосом. - А это третий помощник Моксан с нашего базового корабля и сержант Адрана из вспомогательной службы штаба. Мы в вашем распоряжении, сержант.
- Ваш отряд...
- В нашем отряде, - быстро ответил Уилсон, - тридцать восемь членов. Двадцать женщин и шестеро детей - семьи рейнджеров. Пять членов экипажа во главе с Моксаном, шесть девушек под началом сержанта Адраны. И я. Насколько нам известно, мы единственные живые с базы СС-4.
- Зинга... Филх... Рольтх... - Картр начал отдавать распоряжения, и происходило это совершенно естественно. - Разожгите костры... - Он повернулся к медику. - Я вижу, сэр, у вас не очень много припасов.
Уилсон пожал плечами.
- Только то, что мы смогли унести с собой. Не очень много.
- Зинга, организуй охотничий отряд. Смит, следите за коммуникационной доской. Я не хочу, чтобы еще один корабль застал нас врасплох. У вас есть связист, сэр? - спросил он Моксана.
Вместо ответа третий помощник повернулся и крикнул в зал:
- Хавр!
Подбежал один из мужчин в костюме космонавта.
- Поступаете в распоряжение техника-связиста, - сказал офицер.
- Значит, мы можем жить здесь, поскольку вы упомянули охоту? - спросил Уилсон.
- Это планета типа Арт. Она гостеприимна. Это ведь Земля.
Картр внимательно следил за медиком. Тому потребовалось несколько секунд, чтобы понять.
- Земля. - Уилсон произнес это слово равнодушно, потом глаза его расширились. - Родина Повелителей Космоса! Но ведь это легенда, сказка!
Картр топнул по помосту.
- Весьма вещественная сказка, не правда ли? Вы находитесь в Зале Прощания. Можете, если хотите, осмотреть сидения первых рейнджеров. - Он указал на кресла. - Прочтите, что на них написано. Да, это Земля из Солнечной системы.
- Земля! - Уилсон все еще недоверчиво качал головой, когда Картр заговорил с девушкой.
- Можете вы с вашими подчиненными позаботиться о женщинах и детях? - резко спросил он.
Такие обязанности были за пределами его опыта. Он разбивал полевые лагеря, вел экспедиции, жил на множестве необычных планет, но никогда раньше не приходилось ему отвечать за такую группу.
Она кивнула, покраснела и подняла руку в салюте. Чуть позже она уже ходила среди усталых женщин и успокаивала капризных и возбужденных детей. Ей помогала семья закатан.
- Какова вероятность появления другого пиратского корабля? Что случилось на базе? - почти забыв о женщинах, Картр начал расспрашивать медика.
- База уничтожена. Но дела шли плохо задолго до этого. Прервалось снабжение, нарушилась связь. За три месяца до нападения должен был прийти корабль с припасами. Он не пришел. Уже две недели мы вообще не получали сообщений от Центрального Контроля. Мы послали туда крейсер, но он не вернулся.
Потом появился пиратский флот. Это был именно флот, и нападение было тщательно спланировано. У нас оказалось пять кораблей. Два поднялись и покончили с тремя пиратами, прежде чем были уничтожены. Мы держались, пока не дали возможность стартовать пассажирскому кораблю.
Нас застало врасплох то, что они пришли под фальшивым цветом и были встречены дружески, пока не стало слишком поздно. Они прилетели на кораблях Центрального Контроля! Либо восстала часть флота, либо... либо что-то ужасное произошло со всей империей. Они действовали так, будто Патруль объявлен вне закона. Их атака была ужасной. И поскольку они подходили с правильными сигналами, мы не ожидали нападения. Как будто они представляли закон...
- Может, так и есть сейчас, - угрюмо предположил Картр. - Может, восстание в секторе. Победитель систематически уничтожает базы Патруля. Это дает ему возможность захватить все космические линии. Очень практичный и неизбежный ход, если сменилось правительство.
- Нам это тоже приходило в голову. Не могу сказать, чтобы мы приветствовали эти предположение. - Голос Уилсона звучал мрачно. - Мы сумели подготовить к полету космический корабль и один патрульный разведчик. После этого началась гонка в космосе. Пираты отрезали нас от регулярных линий, поэтому нам пришлось направиться сюда. Разведчика мы потеряли...
Картр кивнул.
- Мы видели это на экране, прежде чем сумели связаться с вами.
- Он протаранил флагмана, флагмана всего флота, учтите!
- Вы уверены, что за вами шли лишь два пиратских корабля?
- На наших экранах видны были лишь два.
- И...
- Ни один из них не вернулся.
- Вы думаете, они пошлют кого-нибудь на поиски?
- Не знаю. Вероятно, решат, что Патруль сражался отчаянно. И вычеркнут свои корабли, как уничтоженные в столкновении. Но Смит и ваш человек должны оставаться на посту. Если кто-то появится, они нас предупредят.
- А если все же прилетят?
- Эта планета обширна. На ней легко скрыться, и нас никогда не найдут.
К концу дня был разбит лагерь. Охотничий отряд принес достаточно пищи для всех. Женщины под руководством девушек из вспомогательной службы нарубили веток и устроили постели. И никакого предупреждения: экран оставался пустым.
Наступила ночь. Картр стоял на ступеньках, глядя на поле. Под его началом весь день очищали территорию, убирая остатки лагеря туземцев. Нашли два копья и пригоршню металлических наконечников стрел. Пригодится, когда кончатся заряды бластеров. Неизбежно наступит день, когда оружие - продукт цивилизации - станет бесполезно.
Завтра снова нужно будет охотиться и...
- Прекрасная ночь, не правда ли, леди? Конечно, здесь лишь одна луна вместо трех. Но зато очень яркая.
Картр улыбнулся. К нему приближался Зикти в сопровождении Адраны.
- Три луны? Их столько на Закатане? Я считаю более естественным числом две. - И она рассмеялась.
Две луны. Картр пытался припомнить, у каких планет две луны. Какая же из них ее родина? Их не менее десяти. И, вероятно, есть такие, о которых он и не слышал. Ни один человек, даже имей он четыре жизни, не сможет узнать все, что находится в Галактике. Две луны - слишком слабая нить.
- А, сержант! Ночь привлекла и вас, мой мальчик? Можно подумать, что вы фальтхарианин.
- Думаю о будущем, - ответил Картр. - И я не фальтхарианин, а варвар, - добавил он безжалостно. - Вы знаете, что говорят о нас, с Илен: что мы едим сырое мясо и поклоняемся странным богам!
- А вы, леди, - спросил Зикти, - над какой планетой светят ваши две луны?
Она почти с вызовом подняла голову и ответила, глядя в поле:
- Я родилась в космосе. Моя мать с Крифта. Отец - с одной из высших

Предыдущая страница 24 Следущая страница


25 Андре Нортон

систем, не знаю, с какой именно. Ребенком помню планету с двумя лунами. Но с тех пор я видела много миров.
- Мы все видели много миров, - заметил Картр, - но сейчас мне кажется, что этот придется изучить очень тщательно.
Зикти с удовольствием вдохнул ночной воздух.
- Какой прекрасный мир, дети мои. У меня большие надежды на наше будущее здесь.
- Хорошо, что хоть у кого-то есть надежда, - трезво сказал Картр.
Но Адрана подхватила вызов закатанина.
- Вы правы! - Она положила пальцы на чешуйчатую руку историка. - Это прекрасный мир! Когда я ходила сегодня по холмам, воздух был как вино. Как все живо... свободно. И нам очень повезло. Впервые в жизни, - она помолчала, как будто удивляясь собственным словам, - я чувствую себя дома!
- Потому что это Земля... расовая память, - предположил Картр.
- Не знаю. После такого времени... вряд ли это возможно.
- Вполне возможно. - И Картр признался: - В первый день, когда мы высадились и я увидел эту зелень, мне показалось, что я ее помню.
- Ну, дети, ни я, ни кто-нибудь из моей расы не помнит Землю. И все же я скажу: мы высадились на хорошей планете. Приятно сделать ее своей. Но нужно это сделать...
- А город и кланы? - спросил сержант. - Позволят ли они нам это?
- Планета велика. Эту проблему мы решим, когда она возникнет. А теперь, любители луны, не будучи фальтхарианином, я иду спать. Простите мой уход. - Хихикая, он ушел.
- Что вы имели в виду... город и кланы? Здесь есть туземцы? - спросила девушка.
- Да. - Картр коротко сообщил ей факты. - Видите, - закончил он, - этот мир не вполне наш. И поскольку мы не можем оставаться здесь вечно, нам нужно принять решение.
Она кивнула.
- Расскажите завтра остальным. Расскажите им все, что говорили мне.
- То есть, предоставить решение им? Ладно. - Он пожал плечами.
А что если они предпочтут удобства города? Такое решение будет только естественным. Но он был уверен, что ни он сам, ни остальные, те, кто вместе с ним пришел к этому древнему зданию, не пойдут назад.
И вот на следующее утро он стоял в луче солнца, пересекавшем мост. Горло у него пересохло. Он все сказал. И теперь чувствовал усталость, такую, будто целый день рубил деревья. Все лица были обращены к нему, невыразительные, безразличные.
Слышали ли они его слова? И поняли ли их? Является ли их равнодушие результатом недавних событий? Может, они считают, что худшее уже прошло? Ничего хуже быть не может?
- Такова ситуация...
Ответа от сидящих беженцев не было. И тут он услышал стук сапог о камень, громко отдававшийся в тишине зала. На помост поднялся Уилсон.
- Мы слышали сообщение сержанта. Он указал два возможных решения. Первое: мы можем вступить в контакт со штатскими в городе. Город отчасти функционирует. Но у них трудности с продовольствием, и вдобавок, - медик помолчал и добавил, не изменяя тона и выражения, - вдобавок их группа состоит исключительно из людей.
Опять слушатели не отвечали. Встречались ли они раньше с нелюбовью к бемми? Должны были! Она так распространилась в последнее время. В широком кресле с символом Денеба сидела фальтхарианка, в ее руках был маленький тристианин, чья мать погибла при нападении на базу. А Зор сидел между двумя мальчиками из внутренних систем примерно его возраста. Они не делились на людей и бемми. Они все были рейнджерами!
- Итак, мы можем идти в город, - повторил Уилсон, - или мы примем другое решение, которое означает гораздо более трудную жизнь. Впрочем, мы, рейнджеры, по подготовке и традициям лучше подходим для такой жизни. Это жизнь на земле по образцу туземцев.
Сержант Картр говорил о приближающемся холодном времени года. Он также указал, что мы не можем оставаться здесь из-за недостатка припасов. Мы можем двинуться на юг, как сделало большинство туземцев несколько дней назад. Сейчас контакт с туземцами невозможен, но позже, когда мы приобретем необходимые знания, он станет возможен. Но до этого могут пройти годы.
Итак, мы должны выбрать один из двух выходов...
- Доктор Уилсон! - встал один из членов экипажа. - Вы исключаете возможность спасения? Почему бы не остаться здесь и не вызвать помощь по коммуникатору? Любой патрульный корабль...
- Любой патрульный корабль! - отсутствие выражения подчеркивало смысл слов медика. - Коммуникатор с таким же успехом привлечет и пиратов. И помните: Земля не указана ни на одной карте. Даже название ее стало легендой.
Послышался ропот.
- Значит, нас ждет изгнание? - это спросила женщина.
- Да. - Ответ Уилсона прозвучал четко и уверенно.
Наступила тишина. Теперь все увидели правду. И - с гордостью подумал Картр - приняли ее спокойно.
- Мне кажется, мы останемся вместе... - медленно продолжал Уилсон.
- Да! - ответ прозвучал так громко, что вызвал эхо. Патруль держится вместе. Этот лозунг, который служил им поколениями, сохраняется.
- Все будет решено волей большинства. Те, кто предпочитает город, идут к той стене. Остальные становятся здесь...
И, не закончив говорить, Уилсон двумя шагами приблизился к левой стороне помоста. Картр присоединился к нему. Лишь мгновение они были одни. Адрана и ее девушки вскочили со своих мест и встали рядом с врачом. Потом наступила пауза: остальные женщины не двигались.
Нарушила неподвижность фальтхарианка. Держа на руках ребенка - тристианина, подталкивая перед собой двоих своих детей, она быстро пошла налево. Но еще раньше ее там оказался Зикти со своей семьей.
Теперь слышался топот ног, а когда он стих, не нужно было считать! Никто не стоял у городской стены. Они приняли решение, взвесив шансы, настоящие и будущие. Глядя на их строгие лица, Картр понял, что они не откажутся от этого решения. И ему стало жаль горожан. Они будут пытаться поддерживать механическую цивилизацию. Возможно, этому поколению жить будет легче. Но они повернулись спинами к будущему, и второго случая у них, может, и не будет.
Как только было принято решение, Патруль начал готовиться в путь. И на рассвете второго дня, они выступили, неся скудные пожитки.
Картр смотрел, как дети и женщины, патрульные и офицеры под предводительством Филха и Зинги шли под чужим для них солнцем, шли к будущему.
Он оглянулся на покинутый зал. Солнце осветило символ на спинке центрального сидения. Старая Земля... Теперь они, идущие в дикую местность, были новой!
"Будем ли мы опять повелителями пространства и звездными рейнджерами? - подумал Картр. - Начинается ли сегодня новый цикл, ведущий к другой империи?"
Он слегка вздрогнул, когда ему ответила мысль Зикти:
"У моего народа есть пословица: "Когда человек подходит к концу пути, пуст помнит, что конца нет и перед ним открывается новая дорога."
Картр повернулся спиной к Залу прощания и легко сбежал по выщербленным ступеням. Ветер прохладный, но солнце греет. Под марширующими ногами поднималась пыль.
- Да, это еще не конец! Идем!

Предыдущая страница 25


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
  • 1. ПОСЛЕДНЯЯ ПОСАДКА (Страница 1)
  • 2. ЗЕЛЕНЫЕ ХОЛМЫ (Страница 2)
  • 3. МЯТЕЖ (Страница 4)
  • 4. МАЯК (Страница 6)
  • 5. ГОРОД (Страница 7)
  • 6. ЖИТЕЛИ ГОРОДА (Страница 9)
  • 7. РЕЙНДЖЕРЫ ДЕРЖАТСЯ ВМЕСТЕ (Страница 10)
  • 8. ДВОРЦОВЫЙ ПЕРЕВОРОТ (Страница 12)
  • 9. КАРТЫ РАСКРЫВАЮТСЯ (Страница 13)
  • 10. БИТВА (Страница 15)
  • 11. ОТВЕРЖЕННЫЙ (Страница 17)
  • 12. КАРТР ВЫХОДИТ НА СЛЕД (Страница 18)
  • 14. БОЛЕЗНЬ (Страница 19)
  • 15. МЕСТО ВСТРЕЧИ С БОГАМИ (Страница 21)
  • 16. ВЫЗЫВАЕТ ЗЕМЛЯ (Страница 22)
  • 17. ЭТО ЕЩЕ НЕ КОНЕЦ (Страница 24)


Андре Нортон

Последняя планета

Цикл: "Звездная стража" - 4

 Читать книгу

Аннотация

Эта книга для тех, кто лдюбит классическую научную фантастику. Межзвездные перелеты, поиск и освоение далеких планет, трудности первого контакта с представителями инопланетных цивилизаций и кровавые схватки в глубинах Космоса, отважные герои и коварные злодеи – в произведениях Андрэ Нортон – признанного класика жанра.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.align.ru/
Дизайн помог разработать Elfin