Андре Нортон, Мэри Х. Шауб

1Андре Нортон, Мэри Х. Шауб
Полин М. Гриффин

Изгнание

Летописец

Некогда я был пограничником Дуратаном, как же мне назваться теперь? Отчасти я летописец деяний других людей, кроме того, я, как и Квен и Вессел, помогаю поддерживать хозяйство Лормта, чтобы те, кто приходит сюда в поисках знаний, имели кров над головой и пищу, которая сохранит силы в их теле, пока они роются в записях в поисках прошлого, которое любят.
И еще я искатель. Немного здесь, немного там — я ищу ответ на вопрос, что делать мне в перевернутом Силой мире, в котором многие из нас потерялись и не знают, куда идти.
Когда над Эсткарпом нависла непосредственная угроза от Пагара Карстенского и все, кто обладает ясным разумом (но не использует Силу), видели, что мы неизбежно будем побеждены, волшебницы встали между хаосом и своей землей. Они соединили свои тела и мысли и обрушили всю свою прославленную мощь на саму землю, подчиняя своей воле силы природы.
Горы, через которые двигались армии Пагара, чтобы раздавить нас, были потрясены, они рушились и возникали снова. Земля раскололась, ее прорезали трещины, раны, шрамы. Исчезали леса, реки уходили из своих прежних русел, мир охватило безумие.
За это пришлось заплатить дорогую цену. В городе Эс, где размещался Совет, не уцелел никто. Другие волшебницы превратились в пустую оболочку, все у них внутри было выжжено вызванной ими Силой.
Правление волшебниц кончилось, когда погибло большинство тех, кто его осуществлял. Но сохранились за границами Эсткарпа враги, такие, как Ализон, где ненавидели правление волшебниц.
Последние муки мира, каким мы его знали, начали колдеры. Они пришли в наш мир через Врата, хлынули, как гной из проколотого нарыва.
Но появились и защитники. Их поддерживали волшебницы. Пришел через другие Врата Саймой Трегарт, воин из другого мира. К нему присоединилась волшебница Джелит, и Корис из Горма (этого злополучного места, которое первым подверглось осквернению колдерами), и Лойс из Верлейна. Были и другие, свершившие деяния, о которых поют в балладах кователи песен.
Саймон и Джелит замкнули Врата колдеров. Но война продолжалась, потому что зло, посеянное колдерами, было далеко не уничтожено.
В долинах Верхнего Холлека начались яростные схватки, потому что колдеры подтолкнули Ализон к вторжению, помогли ему своим необычным оружием, провели в Арвон, где Древние хранили сокровища своей власти. Вслед за падением колдеров последовало и поражение Ализона, его армии были изгнаны из долин и сброшены в море. Они погибли, потому что у них не было пути отступления. Сулкары, которые всегда были дружески расположены к Эсткарпу, увели свой флот от берегов.
Но предводители Ализона не считали себя побежденными. Они зализывали раны, продолжая поглядывать на юг. Они ненавидели Силу, но обладали тайнами, принадлежащими Тьме.
Карстен освободился от колдеров и власти Пагара, но что произошло там после того, как волшебницы положили конец вторжению? Было ли это действительно концом? Или началом?
Ибо в Повороте сыграли свою роль и Трегарты.
Их было трое, детей Саймона и его жены, волшебницы Джелит. Родились они вместе — неслыханное у нас дело: воин Киллан, чародей Кемок и волшебница Каттеа. Они сняли старинный запрет, наложенный на наше сознание, и ушли на восток, за горы, в Эскор, из которого пришел наш народ за тысячелетия до этого.
Но их появление в Эскоре нарушило древнее равновесие Света и Тьмы. Снова началась война, появились страшные твари, рожденные грязью зла. Восстали и Древние, они взяли своих родичей, своих близких и тоже пересекли восточные горы, чтобы своими мечами отогнать Тьму и поддержать силы Света.
Когда произошел Поворот, я находился в Лормте и не участвовал в битвах. Моим товарищем по оружию был Кемок; он прожил некоторое время в нашем хранилище знаний, прежде чем уехать, чтобы освободить сестру от пут волшебниц. Я навещал его.
Конечно, на меня не были наложены обеты, но мне хотелось вернуться в те места, откуда пришлось уехать после тяжелого ранения в горной лавине.
Хотя Кемок уже уехал из Лормта, я остался там.
Меня разрывали противоположные стремления: хотелось вернуться к жизни пограничника, какую я всегда вел, но хотелось и погрузиться в древние записи. Будучи воином, я готов был бы поклясться, что не обладаю никаким Даром. Считалось, что Даром могут обладать только женщины. Но я обнаружил, что владею странными способностями.
Я был молод и энергичен, хромота мне не очень мешала, поэтому после Поворота я стал главным помощником Квена в Лормте. В нашей крепости из четырех башен уцелели две; две другие рухнули — одна полностью, другая частично — и прихватили с собой часть соседней стены.
Хотя у нас было много раненых, никто не погиб.
Однако самое поразительное — падение башен обнажило запечатанные помещения и склепы, в которых находились сундуки и большие кувшины, заполненные самыми разнообразными свитками и книгами.
Наши ученые пришли в крайнее возбуждение, и нам, более уравновешенным и меньше занятым исследованиями, пришлось следить, чтобы они не пострадали во время своих поисков. Поэтому в первые дни я был очень занят и не замечал перемен, кроме тех, что происходили у меня перед глазами.
У нас нашли убежище и немногие беженцы. Среди них была молодая женщина, которая приехала к нам в надежде вылечить свою тетю Старшую женщину я сам не видел, но слышал, что она получила сильный удар по голове и находилась в бессознательном состоянии. С ними приехал и пограничник, чей отряд был рассеян во время катастрофы. Он подрядился благополучно довести женщин до нас.
Нанявшие его проводили много времени с Морфью, нашим ученым, который обычно помогал другим. Вскоре они втроем внезапно уехали, как рассказал мне Вессел, снабдивший их припасами. Морфью сообщил, что девушка — Нолар — отыскала в недавно найденных записях упоминание о древнем месте исцеления. Я был слегка обеспокоен: поворот уничтожил все ориентиры местности. Мне хотелось поехать с ними, но слишком многое нужно было сделать. К тому же я думал, что они вскоре вернутся в разочаровании.
Когда я впервые посетил Кемока в Лормте, он дал мне мешочек с разноцветными камешками, и я обнаружил, что они отзываются на мой дар. Когда я бросаю эти камешки, они образуют рисунки. И если разглядеть эти рисунки, возникают новые мысли и предупреждения. И вот у меня вошло в привычку каждое утро, вставая, прежде всего бросать камешки и читать по ним, что ждет меня этим днем.
Бросив на следующий день после ухода троих камни, я об ушедших и не думал. Но получил ясное предупреждение.
Красный, почти черный камень (символизирующий самое большое зло) находился в центре Перед ним три других камня. Один зеленый, маленький, но чистый; два остальных ярче. Синий и чисто-белый, и из каждого на темный устремлялся луч. И я понял, что стал свидетелем напряженной схватки. Рука моя сжала край стола. Собака Равит, которая всегда смотрела, как я бросаю камешки, заворчала, а со спинки кресла самка сокола, которую звали Летящая В Бурю закричала, как перед боем. Три света против тьмы. Я сразу вспомнил троих уехавших из Лормта. И постарался достичь их мыслью. Но камешки переместились — и не по моему желанию.
Я испугался — неестественно. Может, что-то снова высвободилось, как высвободили невольно Трегарты Тьму в Эскоре. Но мне казалось, что на этот раз Тьма проснулась не в Эскоре, а где-то гораздо ближе к Лормту.
В этот день и в четыре последующих я объезжал границы наших полей и дважды, трижды в день бросал свои камешки. Я навестил Морфью. Он показал мне свиток, найденный девушкой Нолар. В нем говорилось о камне Коннард. Я был уверен, что с камнем связано страшное колдовство. И боялся, что трое высвободят его и выпустят в мир.
Я вооружился и начал собирать припасы, хотя не знал, что смогу предпринять. Но грозила опасность, и я должен был предотвратить ее. В последний раз бросил я камни.
И тут мне повезло. Камень, символизировавший зло, исчез. Остались только светлые камни, и они пульсировали ровно, как бьющееся сердце.
Я услышал лай Равит и неожиданный резкий крик Летящей В Бурю. Поэтому я выглянул за ворота Лормта и увидел двоих всадников, устало сидящих на лошадях. И ощутил огромную радость, словно миновала страшная угроза.
Я поехал навстречу Нолар и Деррену. И они сумели добавить свой рассказ к моим хроникам.

Изгнание

Что-то неладное в воздухе. Невидимое — не дым и не пыль, стесняющая дыхание. Воздух позднего лета чистый и свежий, как обычно в предгорьях Эсткарпа, находящихся у подножий высоких гор. И все же… ощущается гнетущее беспокойство.
Нолар отложила травы, которые разбирала, и снова подошла к узкому, выходящему на юг окну. Весь день она испытывала непонятную тревогу, как будто какая-то неопределенная опасность таится от глаза.
Похоже на тень ястреба, подумала она, когда не знаешь, в какой момент он набросится на добычу.
Нолар вышла, чтобы лучше увидеть небо. Восход был ясным, но днем на юге собрались зловещие тучи.
Нолар, опытная целительница, видела такой черно-пурпурный цвет на поврежденной плоти. Грома она не слышала, но по опыту знала, что буря может разразиться с ужасающей скоростью. И почти всегда буре предшествует абсолютное спокойствие, такое же, как теперешняя неестественная тишина.
Точно так же Нолар помнила колющее ощущение в руках и лице, дыхание ее убыстрилось, как будто она только что взбежала по крутой тропе у дома Остбора. Девушка сосредоточилась на том, что обычно предшествует бурям. Она знала, что всегда испытывает угнетающее ощущение силы, которая сгущается, сдерживается и наконец высвобождается в буре.
Неожиданно Нолар остановилась. Она уловила очень важное отличие. Весь день ее тревожит не собирающаяся Сила. Напротив. Она бессознательно отметила сокращение обычной сферы жизни, то ощущение животных и растений, ощущение жизни, которое и составляет естественный порядок вещей.
Весь день что-то настойчиво вмешивается в энергетическую целостность.
Нолар заметила, как необыкновенно тихи окружающие склоны. Не кричат птицы, не шуршат зверьки. Девушка привыкла к тишине холмов, но эта необыкновенная, безжизненная тишина ее тревожила. И она сразу подумала о Силе и о том, как использовали ее волшебницы Эсткарпа.
Сколько она себя помнит, Нолар одновременно привлекают и отталкивают волшебницы. Они правительницы Эсткарпа и его надежная защита. В их руках судьба народа Древних, так как только их сила сдерживает на границах Эсткарпа силы врага. Вначале это были повторяющиеся нападения Карстена с юга, потом Ализона с севера. В последние годы главная угроза исходила с юга, где Пагар из Гина стал герцогом, объединил Карстен и напрягал все силы, чтобы уничтожить Эсткарп. Несмотря на морские рейды верных Эсткарпу сулкаров, Карстен продолжал нападать на границы, медленно, но уверенно сокращая количество защитников Эсткарпа. Даже в своей горной северной местности, далеко от границ на юге, которым грозила опасность, Нолар слышала рассказы об этой борьбе.
Неожиданно она вспомнила слова бродячего торговца тканями. Раз в неделю Нолар обычно спускалась с холмов в ближайшую деревню, где обменивала собранные травы на припасы, которые не могла изготовить сама. Два дня назад она взвешивала сушеные семена, когда появление нового посетителя привлекло ее внимание к входу в магазин. Пропыленный мужчина средних лет, с проницательным взглядом и обветренным лицом, явно наслаждался вниманием, которое привлекал. Нолар ясно слышала его жалобы, потому что у него был голос настоящего торговца, способный перекрыть возгласы соперников.
— Мне не следовало покидать Гарт, — восклицал он, — но этот придурок капитан заверил меня, что в Эсе очень оживленный рынок. — Он презрительно фыркнул. — Несомненно, он был оживлен — лет сто назад. О, конечно, там есть люди, даже слишком много людей, все торопятся в разных направлениях, и ни один не захотел покупать ткани. — Помолчав для убедительности, торговец обратился к слушателям. — Вы видели мой товар. У меня отличные ткани для любых надобностей. Разглядывали они мои кружева и вышивку? Щупали мой прекрасный бархат? Нет.
Они были слишком заняты тем, что готовили место для пограничников, спускающихся с гор. И еще одно:
"не нашлось места для того, чтобы выложить товар для осмотра или просто куда-нибудь уложить его.
Все гостиницы забиты: стражники, моряки сулкары, даже эти чужеземцы сокольничьи с дикими птицами на седлах.
Нолар глубже забралась в тень, смешалась с несколькими детьми фермеров, которые посмеивались над пастухом. Тот требовал лекарства от стертой ноги.
Хозяин магазина, которому хотелось послушать торговца, принес ему бутылку крепкого местного вина и налил в чашку.
— Попробуй это вино. И расскажи, как дела на южной границе.
Торговец с готовностью принял деревянную чашку.
— Благодарю за подкрепление. А что касается границы, то сведения о ней так перепутались, что моему разуму их не распутать. Мое дело — ткани, а не высокие деяния волшебниц, герцогов и армий. Вы, может, слышали, что какое-то время назад корабли сулкаров перевезли кое-кого из Эсткарпа в безопасность за море. Это, конечно, не сейчас было, но могу вам сказать, что видел собственными глазами: сулкарский флот сейчас стоит в устье Эса. И говорят о плане спасения за морем, если не удастся какой-то грандиозный замысел волшебниц. Откровенно говоря, никто точно не знает, что это за план, но я понял, что Совет готовит какую-то сложную ловушку для герцога Карстенского и его наступающих армий. — Торговец покачал головой и нахмурился. — Все эти заговоры и схватки нехороши для торговли. — Но тут лицо его прояснилось. — Но я сейчас далеко от. этого, на севере, где разумные люди разбираются в хороших товарах. Говорю вам, для меня в Эсе стало ясно: всякий купец, который хочет сохранить свое дело, должен искать лучший рынок. И более безопасный, конечно.
— Но что за ловушка?
— Каковы планы Совета? — Несколько человек потребовали подробностей.
Торговец развел руками.
— Говорили мне что-нибудь стражники, чтобы я знал их намерения? Нет. Могу рассказать только то, что слышал на рынках Эса. Уверяю вас, слухи там расходятся лучше товара. Да, да, подробности, насколько я узнал. Один пограничник рассказал мне по секрету, что его отряд получил приказ уходить с горных постов, но незаметно, чтобы это не сразу обнаружилось. Я стал расспрашивать его о причинах такого приказа: мне было ясно, что такие же распоряжения получили и многие другие отряды. Он ответил, что волшебницы собираются нанести герцогу Пагару удар, от которого он и весь Карстен не скоро оправятся. — Торговец передвинул свою чашку на деревянном дощатом столе. — И говорят, этот удар либо навсегда покончит с угрозой с юга, либо погубит сам Эсткарп. Мне стало ясно, что в любом случае пострадает торговля, поэтому я собрал свои товары и торопливо оставил Эс. А теперь мне пора в путь, потому что день обещает быть жарким.
Хозяин схватил торговца за рукав.
— Но кто-то в Эсе должен знать, что это за ловушка. Ты сам не знаешь, что планируют волшебницы против Пагара?
— Торговец поморщился.
— Я слышал только сплетни, от которых разумный человек засмеется.., или заплачет. Скажу вам откровенно. Сам я из Верлейна, а мы всегда занимаемся только своими делами. Разумно не вмешиваться в такие высокие материи. — Он направился к двери, но оглянулся и посмотрел на собравшихся с холмов слушателей. — Судя по тому, что я слышал о волшебницах Эсткарпа, я бы посоветовал вам покрепче запереть двери и выжидать, пока не будет сделано то, что должно быть сделано. А меня ждет дорога — удачи этому дому.
Нолар собрала выменянные продукты: соль, муку, небольшую фляжку вина, — сложила все в заплечную сумку и выскользнула в заднюю дверь, чтобы ее не заметили. Деревенские ребятишки, однако, собрались на дороге, чтобы посмотреть на караван вьючных лошадей торговца. Один мальчишка указал на Цолар и закричал в деланом страхе. Она, как обычно, не обратила внимания на хор насмешек и спокойно пошла вверх по склону.
— По предыдущему опыту Нолар знала, что что-то неладно у нее с наружностью. Люди смотрели ей в лицо и тут же отводили взгляд. И как только Нолар увидела свое лицо в начищенном котелке, она поняла, что оно отличается от лиц других. Ей говорили, что рождалась она долго и трудно; мать ее умерла во время родов; все считали, что и она не выживет. Как бы то ни было, родилась она с темно-красной полосой на лице, с блестками, как будто кто-то пролил вино и не вытер. Нолар подозревала, что люди избегают смотреть на нее по разным причинам: из отвращения, из страха, что уродство может как-то отразиться на них, и даже просто из замешательства. Все как будто считали, что если не смотреть на нее, то уродства словно и не существует. В результате Нолар всегда была одиноким ребенком, остальные дети избегали ее, не играли с ней и не общались. Отец тоже отверг ее. Он горько оплакивал смерть жены и винил в этой смерти ребенка. В пятилетнем возрасте Нолар тяжело заболела и потому избежала традиционной проверки на талант волшебницы.
Примерно в это время ее отец женился вторично на сильной женщине из народа сокольничих, которая вообще считала наличие уродливого ребенка немыслимым. И хотя сама эта женщина сбежала из деревни, в которой сокольничьи содержат своих женщин, чтобы те рожали детей, она придерживалась веры сокольничих, что слабые и больные дети не могут сохранять жизнь. Чтобы избежать столкновений, отец решил отправить Нолар подальше от взглядов своей новой жены. Нолар помнила прощальные слова своей старой няньки, доброй женщины, которая единственная говорила с ней ласково.
— Не плачь, маленькая. Тебе будет лучше в горах.
Всякий раз как отец тебя видит, он вспоминает твою мать, потому что у тебя ее походка, ее глаза и волосы.
В горах ты увидишь новых птиц и животных, будешь бродить по прекрасным лесам, будешь играть с детьми горцев. Надеюсь, они будут добрее местных, — добавила она негромко, потому что хорошо знала, что местные дети презрительно прозвали Нолар «Госпожа Умой Лицо».
И вот Нолар проделала долгий путь в редко населенные холмы и поселилась в семействе флегматичных фермеров. К несчастью, врожденное уродство Нолар отталкивало горцев даже больше, чем горожан. Может, это связано было с дурным характером Танты, местной мудрой женщины. Когда Нолар впервые встретилась с ней в деревенском магазине, Танта показала на нее своим узловатым посохом и проворчала:
— Знак зла на твоем лице: прочь от честных людей!
Обиженная этими словами, Нолар отказалась от своего обычного вежливого молчания и выпалила:
— Я не более зла, чем ты! Не моя вина, что я так выгляжу! — Танта повернулась к ней спиной, и вместе с ней от девочки отвернулись все остальные.
Нолар быстро научилась прикрывать шарфом лицо, насколько это возможно. Как ни старалась она держаться дружелюбно, ее всегда отгоняли и отвергали. Она много и напряженно работала на ферме, но ее редко благодарили или хвалили. Тяжелые месяцы растянулись на годы. Когда не было работы на ферме, Нолар обычно уходила в холмы. В одном отношении ее нянька оказалась права: растения и животные гор стали друзьями Нолар. Она очень хотела больше узнать обо всех живых существах и поэтому прислушивалась к словам всех, кто хоть что-нибудь знал об этом.
После долгих размышлений Нолар даже решилась посетить Танту в ее хижине в холмах. Как она и опасалась, мудрая женщина совсем ей не обрадовалась. Нолар, запинаясь, объяснила, что хотела бы научиться пользоваться лекарственными растениями.
Танта подозрительно разглядывала ее сквозь дым, поднимающийся от низкой жаровни у двери.
— Кто тебя послал? — спросила она.
Нолар перевела дыхание.
— Никто меня не посылал. Я слышала от фермеров, что никто не знает растения лучше тебя. Я надеялась, что ты позволишь мне помочь собирать их или просто посмотреть, как ты работаешь. Я тебя не обеспокою.
Танта, казалось, ненадолго задумалась, потом решительно покачала головой.
— Нет. Я с большим трудом постигла сама эти тайны. И не отдам их чужаку, особенно тебе, с твоим знаком. Уходи и не возвращайся.
Нолар вернулась на ферму, щеки ее горели не столько от резкого северного ветра, сколько от разочарования и обиды.
Хотя соседи не очень ее приветствовали, они тем не менее разрешали ей смотреть, как лечат заболевших животных, и принимали ее робкие попытки помочь в уходе за ними. Она постепенно собирала обрывки сведений о лечении и кое-чему научилась, но все это отрывочно. Ее это не удовлетворяло.
Ей было восемь лет, когда она наткнулась — буквально — на свою единственную удачу. Она медленно шла по лесной тропе, глядя вверх в поисках зеленых листьев омелы, когда задела ногой за какую-то неровность поверхности. Нолар упала, вытянув перед собой руки. Упав на груду прошлогодней листвы и хвойных иголок, она села, потерла ушибленное колено и обнаружила причину своего падения.
Это не был, как она думала, камень не на месте, а гладкая палка, с обоих концов покрытая круглыми металлическими наконечниками. Металл потемнел от времени. Нолар заинтересовалась: она узнала устройство, которое используют ученые для переноса свитков. Она только раз видела такой футляр в доме своего отца, потому что он не был ученым и предпочитал держать свои торговые записи в конторе.
Нолар повертела в руках деревянный цилиндр и увидела на одном из металлических наконечников какие-то знаки. Вероятно, имя владельца. К несчастью, знаки эти для нее были лишены смысла, потому что ее никто не учил читать. Девочка решила, что футляр был потерян или выброшен недавно: он чист и не изношен. Она раньше не ходила по этой тропе.
Может быть, владелец еще поблизости. Ранний зимний вечер быстро темнел, и поэтому Нолар почти сразу заметила теплый свет свечи впереди и слева от тропы. И обнаружила, что свет исходит из окна ветхой хижины со странной формы крышей, отходящей в нескольких направлениях. Нолар постучала в дверь и, когда никто ей не ответил, чуть приоткрыла дверь.
— Убери этот сквозняк, — послышался ворчливый голос изнутри. — Если ты медведь, уходи. Если гость, закрой дверь.., если открыта дверь. Как я могу держать в порядке свои свитки, если по дому гуляет ветер?
Нолар осторожно вошла и закрыла за собой дверь. Слабый свет предшествовал человеку, вышедшему из-за угла со свечой в руках. У Нолар создалось впечатление длинного тонкого носа и проницательных глаз под густыми бровями. Потом она разглядела высокого старика, закутанного в бесконечное количество слоев старой одежды.
— И кто же у нас здесь такой? — спросил старик неожиданно низким и глубоким для такой тощей фигуры голосом. — Я тебя раньше не видел. — Нолар отшатнулась, когда он поднес к ее лицу свечу. — Нет, не убегай, — торопливо сказал он. — Это… ты нашла.., о, дай-ка мне взглянуть. Я всюду искал этот свиток рода Инскофа.
Нолар протянула свою находку.
— Он лежал среди листьев на тропе. Я из-за него упала.
Старик, который довольно разглядывал содержимое футляра, остановился и тревожно посмотрел на нее.
— Надеюсь, ты не поранилась. Тебе нужно выпить что-нибудь теплое. Куда я девал свой котелок?
Кстати, а где чашки? Но я забываю о приличиях. Меня зовут Остбор. Некоторые называют меня Остбор-Ученый, что очень великодушно с их стороны, я уверен.
Может быть, ты знаешь, — продолжал он с таким видом, словно делился большой тайной, — это правда, я много времени провел в Лормте. — И он замолчал, вежливо ожидая ее реакции.
— Прошу прощения, сэр. — Нолар не знала, что ответить. — Меня отправила в горы семья из-за моего лица.
Остбор помигал и посмотрел на нее, как сова.
— Из-за лица? А что с твоим лицом? У тебя есть лицо и у меня тоже. Что в этом необычного?
— Знак, сэр, — негромко сказала Нолар.
— Гмм — вот это. — Остбор небрежным взмахом руки отбросил этот знак, как нечто несущественное. — Не думай об этом, дитя. Всего лишь небольшое пятно на новом пергаменте. Если рукопись написана четким почерком, это пятно никому не мешает. Говоря о рукописи… Я полагаю, ты принесла мне футляр, потому что прочла на нем мое имя. Я сам его вырезал, — добавил он, гордо поглаживая зарубки, которые заметила Нолар.
Нолар внутренне сжалась.
— Я не умею читать, сэр. Никто не подумал научить меня.
Остбор на время лишился речи.
— Что! Не умеешь читать… Но ты научишься — и читать, и писать. Я тебя научу. Это в сущности совсем просто. Ну, по правде говоря, одним это дается легче, чем другим, но большого ума тут не требуется, а я по твоим глазам вижу, что ум у тебя есть. Садись, подожди, позволь мне сдвинуть эти записи. Некоторые называют меня Остбор Крыса с Рукописями, но я считаю это совершенно несправедливым. — Выразительными жестами подчеркивая свои слова, Остбор принялся убирать множество свитков и рукописей. — Ну, может не совсем несправедливым. Я действительно собираю разные вещи, в основном, как видишь, рукописи. Из-за своего интереса к родословным. Кто был прапрадедом? Он был местный или нет? Кто на ком женился? Кстати, а ты кто?
Нолар распрямилась: она собирала с пола свитки.
— Меня зовут Нолар, сэр, я из рода Мерони. Вернее, Мерони — это род моей матери.
Остбор одобрительно закивал.
— И очень известный род. Я больше знаком с той его ветвью, которая поселилась у Петеля, но я вообще читал о Мерони. Послушай, мы все еще стоим в холодной комнате, и нам нечего выпить. Пойдем к огню, я буду искать котелок, а ты расскажешь мне о себе. Вчера я его видел, но где же он сейчас? — Он провел Нолар по извилистому коридору в тесную комнату, приятно теплую от огня в очаге. Пространство вокруг грубого каменного очага было удивительно чистым и аккуратным. Как будто заметив взгляд Нолар, Остбор объяснил:
— Когда дело доходит до рукописей, с огнем нужно быть очень осторожным.
Рукописи нужно держать подальше от огня. Некоторые старые ученые в Лормте.., я помню одного, который ставил свечи прямо на свитки… Очень небезопасно. Однажды свиток вспыхнул и сгорел. Ужасно!
— А сам ученый не пострадал? — спросила Нолар.
— Нет, нет, бедняга, хотя и сжег рукава, когда гасил огонь. Я десятки раз говорил ему, что нужно быть осторожнее. Ты тоже должна беречься. Когда имеешь дело с пергаментами, особенно старыми, нужно помнить, что материал почти всегда сухой и очень хрупкий. Достаточно одной искры. Поэтому я так стараюсь, чтобы вокруг очага было чисто, и берегу свечи от сквозняков. Могу добавить, — сказал он, с торжеством извлекая котелок из-под груды вещей, — для моего дома это большая проблема. Не могу представить себе, как это ветер проникает повсюду. Сейчас наберу воды. Ты, конечно, останешься на ночь. — И прежде чем Нолар успела возразить, что ей нужно вернуться на ферму, Остбор исчез в одном из коридоров.
Это была первая из множества ночей, проведенных здесь Нолар. Оглядываясь назад, она видела, что несколько бесценных лет, проведенных ею с Остбором, были самым счастливым временем в ее жизни.
Долгими зимними вечерами тишина прерывалась лишь треском огня в очаге и бормотанием Остбора, перелистывавшего страницы. Иногда он разрешал Нолар подогреть немного вина. Позже наступили возбуждающие весенние дни, когда девочка бродила по горным лугам и отыскивала цветы и растения, такие же, как на рисунках старинных рукописей, собранных Остбором. Он говорил, что со временем сам напишет и нарисует собственный каталог растений.
— Видишь ли, тогда люди получат упорядоченные записи и больше не должны будут полагаться на путаную и ненадежную память мудрых женщин.
Конечно, некоторые из них знают очень много, но иногда их сведения ошибочны. А они учат своих помощников, ничего не меняя, и поэтому ошибки не исправляются.
Но больше всего Остбора интересовали генеалогические исследования. Бесконечные часы проводил 6н, разбирая древние записи, забывая о еде. Часто он сидел так подолгу, что когда вставал, его старые кости скрипели. Он был необыкновенно честен, всегда старался объективно рассмотреть все факты и, насколько возможно, устанавливать истину. На жизнь он зарабатывал тем, что продавал украшенные рисунками свитки, посвященные истории семейств горцев. Жители холмов, сами неграмотные и необразованные, уважали ученость и ценили работу Остборна.
А богатые семейства из далеких городов платили ему серебром и золотом за разыскания в области их родословных. Заказы на такие разыскания привозили слуги.
В первое утро Нолар проснулась в доме Остбора под лоскутным одеялом, гораздо более теплым, чем изношенное покрывало, к которому привыкла на ферме. Услышав громкий звон, она обнаружила Остбора на кухне. Остбор застенчиво признался, что его домашние дела организованы не так хорошо, как научные. Нолар, бегло рассмотрев прискорбное состояние его горшков и тарелок, согласилась с этим. Она много времени проводила на кухне, которой строго управлял повар отца, и потому знала, как должна выглядеть кухня. И торопливо предложила почистить кастрюли и котлы, если у Остбора найдется песок для полировки. Ученый, казалось, очень обрадовался, что нашелся хоть кто-то, знакомый с такими проблемами, показал ей, как мог, свои запасы и удалился к исследованиям. Нолар скребла, мыла, чистила и полировала большую часть утра. После полудня вошел Остбор, с отсутствующим видом взял в руки тарелку с хлебом и сыром и неожиданно остановился, пораженный увиденным.
— Великолепно! — воскликнул он. — Ты настоящее сокровище. Но я позволил тебе работать слишком долго. Давай разделим этот хлеб. Мне помнится, что тут были еще сосиски. А после еды я поучу тебя читать. И тогда ты сможешь быть моим помощником, а не только посудомойкой. Но должен заметить, что состояние посуды заметно улучшилось. Я понятия не имел, что этот котел медный. Забавно.
Остбор часто отвлекался, но в целом оказался хорошим учителем. Он обрадовался, узнав, что Нолар различает самые мелкие буквы. Он признался, что его взгляд потерял былую остроту.
— Для ученого важно все это видеть в подробностях, — заметил он. — Трудно представить себе общую картину, когда видишь только смутные пятна.
Дай мне хороший четкий список потомков, его стоит осмотреть. Вот такой. Видишь эту большую букву?

1 Следующая страница


Полет мести 2

Да, правильно, а это какая?
Нолар поглощала его учение, как жаждущий, который давно не видел воду и вдруг оказался на берегу ручья. Каждую минуту, которая не была занята наведением порядка в доме, девочка посвящала удивительным загадкам чтения и письма. Скоро она уже умела прочесть выцветшие записи, которые Остбор отложил в сторону как нечитаемые. Он очень обрадовался, когда она сумела заполнить пробел в одной из родословных. А он уже отказался от этой задачи.
Впервые в жизни Нолар почувствовала, что делает что-то полезное, что она нужна. И она испытала неожиданное ощущения удовлетворения, какого не знала раньше.
В первый же день Остбор послал извещение семье, принявшей Нолар, чтобы ее не считали заблудившейся в горах. Потом попросил Нолар описать ее жизнь на ферме. Вначале неохотно, потом все более свободно Нолар описывала тяжелую скучную работу, которой занималась почти все время, когда не спала.
Почти намеренно рассказывала она о том, как ее гонят, презирают, какой одинокой она себя чувствует.
Когда она кончила, Остбор немного посидел в задумчивости, потом принялся писать новый свиток. Выписывая сложные многоцветные заставки, он объяснил Нолар, что будет справедливо дать что-нибудь фермеру в обмен на услуги девочки.
— Наверно, ты предпочла бы остаться здесь, если это возможно? Я так и думал. Кстати, я знаю эту ферму. Там и без тебя хватает работников. Однако я должен написать твоему отцу и попросить разрешения сделать тебя своей ученицей. Это не только правильно, но и прилично.
Несколько недель спустя проходивший мимо охотник принес короткий ответ отца. Тот согласился, но при этом ясно дал понять, что платить Остбору не намерен. Если Остбор хочет получить девочку, он должен и содержать ее. Остбор посмеивался, читая это холодное разрешение.
— Гммм… Местные жители приносят мне больше еды, чем нужно, а твоя помощь значительно ускорит мою работу. Обычно, — признался он, — я не очень хорош в торговле и обмене, но на этот раз, кажется, на моей стороне сделки большая выгода. Ну, давай отметим это, выпьем немного вина. Куда же я девал бутылку? Я ведь помню, что еще вчера она стояла на средней полке… Или это было на прошлой неделе?
Из множества тем бесед с Остбором больше всего Нолар заинтересовал Лормт. Его рассказы о ведущихся там поисках очаровали ее. Научившись читать и писать, Нолар испытывала жгучее стремление учиться дальше и поэтому снова и снова расспрашивала Остборна о месте, где сберегаются и изучаются старинные знания. В ее воображении Лормт приобрел гигантские размеры. Наконец одним ранним весенним утром, когда начали разбухать почки, а заледеневшая земля смягчалась и таяла, девочка спросила Остборна, не может ли он показать ей Лормт, его высокие башни, просторные здания, которые он описывал, комнаты, заваленные свитками.
Остбор был озадачен.
— Гмм… Наверно, я слегка увлекся, описывая Лормт, — признался он. — Несомненно, в прошлом город был более внушительным. Но должен сказать тебе, что недавние годы были неласковы к Лормту.
Сейчас мало кто ценит прошлое и старается его сберечь, видишь ли. Большинство даже не думает о древних рукописях, как ни странно это кажется нам, понимающим, насколько они бесценны. Конечно, я понимаю, что если не умеешь читать, трудно понять ценность рукописей. Даже ты, дорогая, была некогда в таком же несчастном состоянии. Ты сама видишь, что многие готовы жечь свитки как дрова. — Он содрогнулся при такой страшной мысли. — И нужно помнить об отношении Совета. — Остбор вздохнул и замолчал. Нолар попросила его продолжать, — Гммм.., да, волшебницы. Видишь ли, они не.., как бы это сказать. Собственные знания они высоко ценят, но знания из других источников считают не очень нужными, особенно, если они исходят от мужчин. А ученые в Лормте почти исключительно мужчины, так что между ними и Советом почти нет контактов.
Моя собственная работа связана главным образом с родословными, но в Лормте имеется множество свитков о волшебстве и лечении, а также летописей прошлых веков. Как ты уже понимаешь, Лормт — это настоящая сокровищница. Но ты должна знать также, что Лормт далек от большинства людей и их обычных дел. Поблизости от него живет немного добрых людей, они работают на фермах и снабжают ученых всем необходимым, но жизнь в Лормте аскетична. За многие годы наводнения и землетрясения повредили древние здания. Никто теперь не знает, когда и как были сооружены четыре башни и массивные каменные стены города. Но, по-моему, Лормту всегда не хватало порядка. Да, я вижу, ты улыбаешься. Готов признать, что я не самый аккуратный хозяин дома.
Но ты должна признать и то, что свои рукописи я содержу в порядке. Я знаю, где лежит каждый свиток.., гм, ну, почти каждый. К сожалению, вынужден признать, что в Лормте многие ученые не так серьезно относятся к своим делам. Они даже начинают читать свитки, которые прежде необходимо скопировать, иначе они погибнут. Там не очень внимательно относятся к деталям, подробностям и приоритетам, и, судя по тому, что я слышал, положение в последнее время еще ухудшилось. — Остбор покачал головой. — Мне хотелось бы заверить тебя, что Лормт — почитаемый центр науки, каким должен был бы быть, однако… Но все же это научный центр, и там многого достигли. Возможно, когда-нибудь в будущем новые полные энергии ученые наведут там порядок — как ты сделала в моем доме! С этими словами Остбор улыбнулся и вернулся к своим пергаментам.
Кроме Лормта, любопытство Нолар вызывали волшебницы. Остбор, как мог, отвечал на ее вопросы, но предупредил, что волшебницы ревниво оберегают свои тайны. Он добродушно согласился, что его самого волшебство не интересует, и это хорошо, потому что ни один мужчина не может им владеть так, как обученная волшебница.
— Они держатся особняком, эти волшебницы, — сказал как-то Остбор. — Должно быть, жизнь у них одинокая. Они отказываются от всяких семейных связей, как только их отбирают для обучения.
— Моя двоюродная бабушка волшебница, — сказала Нолар. — Няня рассказывала мне, что тетя моей мамы — член Совета Стражи.
Остбор приподнял брови.
— Да, конечно. Я годами о ней не думал. Строгая Госпожа. Они даже имена теряют, когда уходят.
Нолар заинтересовалась.
— Да, мне никогда не говорили, как зовут бабушку. А почему?
— Потому что имя тесно связано с человеком.
Допустим, я враг Эсткарпа и узнал имя твоей двоюродной бабушки. Если бы я владел волшебством, я мог бы напустить на нее могучий заговор, лишить сил и разума. Видишь ли, я специально не занимался волшебством, но за долгие годы жизни немало о нем слышал — и хорошего, и плохого.
— Но если у них нет имен, — настаивала Нолар, — как же они обращаются друг к другу?
— Каждая обученная волшебница получает камень, которым пользуется, вызывая Силу. Волшебницы могут распознавать мысли друг друга и посылают их на далекие расстояния. Такая способность очень ценна, особенно, если один человек находится здесь, а другой, например, с Эсе. Гмм., ну, а мне придется обратиться к собственной способности и написать письмо. Это, конечно, медленней, но обычно дает удовлетворительные результаты.
И вот Нолар погрузилась в обычную жизнь дома Остбора. Пролетали дни и месяцы. Девочка становилась все более и более необходимой старому ученому, читала ему по вечерам, помогала завершать бесконечные таблицы родства, а позже, когда у него начали дрожать руки, она сама начала изготовлять орнаментированные свитки родословных.
Нолар исполнилось восемнадцать лет, когда в начале весны Остбор тяжело заболел. Снег еще не растаял, дни стояли холодные, влажные и туманные. Кашель Остбора усилился, и травяные настойки не приносили ему облегчения. Он послал за хозяином магазина и попросил его быть свидетелем своего завещания.
— Я хочу, чтобы ты взял себе мою верховую лошадь, — сказал он этому хозяину, — это доброе животное, а ты знаешь, как с ним обращаться. Меньшая лошадь будет принадлежать Нолар, потому что привыкла к ней, а Нолар может понадобиться куда-нибудь поехать. — Остбор взял девушку за руку. — Дом тоже будет принадлежать тебе, дорогое дитя, сколько ты в нем нуждаешься. Я послал письмо в Лормт с распоряжениями о своих рукописях. Можешь оставить себе любые. Не плачь. Я прожил долгую жизнь и по-своему был полезен. Не горюй обо мне. — Остбор умер неделю спустя.
Примерно через месяц приехал согбенный старец с несколькими вьючными лошадьми. Вначале держался он очень надменно, заявил, что прибыл из Лормта, чтобы забрать рукописи Остбора, но потом смягчился, увидев, что Нолар смогла прочесть письмо, в котором находилось разрешение на отбор рукописей. Она помогала ему перебирать ящики, сундуки, корзины и пачки связанных рукописей. На это ушло два дня, а когда старик уехал" дом опустел. Встреча с ним была последним свидетельством о Лормте, до неожиданного появления волшебницы, которое снова оживило это имя и решительно перевернуло всю жизнь Нолар.
Нолар сама написала короткое письмо отцу, сообщая о смерти Остбора и о своем намерении остаться жить в его доме. Отец ответил согласием без всяких комментариев.
В начале лета, сразу после смерти Остбора, умерла и Танта, местная мудрая женщина. Огонь, вероятно, занявшийся от ее жаровни, уничтожил и ее хижину. В последнее время Танта приняла к себе в ученицы девушку издалека, но местные жители ей не доверяли. Именно эта испуганная ученица сообщила о пожаре в ближайшую деревню. Она еще несколько дней провела возле сгоревшего дома, потом собрала все, что можно было спасти из припасов Танты, и уехала на равнины.
И вот постепенно горцы стали приходить к Нолар за травами и кореньями. Нолар испытала облегчение: у нее появилась возможность зарабатывать на жизнь. Как она и думала, соседи считали, что искусство Остбора умерло вместе с ним. Никто не просил у Нолар свитков, хотя ее знания растений все уважали. И скоро Нолар с покорностью поняла, что ее всегдашняя отчужденность от людей переросла в настоящую изоляцию. Соседи при встрече с нею чувствовали себя неловко и старались общаться с ней как можно меньше. Они не просили Нолар стать новой мудрой женщиной. Ее и не считали таковой: она стала просто надежным источником лекарственных растений, которые иногда бывают нужны.
Нолар раскладывала для просушки на солнце очищенные и нарезанные ломтиками плоды, когда у ее дверей неожиданно появился незнакомец. Молодой человек привез письмо, которое поразило девушку: отец требовал, чтобы она вместе с этим его слугой немедленно вернулась домой и присутствовала на свадьбе своей сводной сестры. Приходилось поторопиться, потому что свадьба назначена на ежегодный Ритуальный День — через неделю. Нолар предложила посланцу ягодного вина собственного изготовления и, пока он заботился о лошади, сама удалилась, чтобы немного подумать. В этом неожиданном вызове есть что-то еще, не указанное в скупых словах письма. Двенадцать лет Нолар не виделась с отцом, своих сводных сестер она вообще не знает. Нолар слетка улыбнулась. Она почти услышала, что сказал бы Остбор:
— Гм.., никогда нельзя знать, пока сам не увидишь. Я думаю, простое любопытство лежит в основе многих поступков. Что такое наука, как не неустанное любопытство и попытки удовлетворить его? — Остбор поехал бы, Нолар была в этом уверена.
Она торопливо собрала немногие необходимые вещи и в тот же день вместе с провожатым отправилась на равнины. После многих лет, проведенных в одиночестве в холмах, Нолар было странно снова очутиться среди множества людей. Когда они спустились с холмов, Нолар, несмотря на усилившуюся жару, старательно закутала лицо шарфом. Глаза слуги расширились, когда он впервые увидел ее неприкрытое лицо. Но он был слишком хорошо обучен, чтобы комментировать ее простое, хотя и неудобное средство защиты от взглядов встречных.
Когда через пять дней они прибыли на двор ее отца, он показался ей одновременно и больше, и меньше, чем тот, что она помнила. Последний раз она видела его глазами ребенка, поэтому он казался ей более просторным; теперь же стал тесным, заполненным лошадьми и слугами в незнакомых ливреях. Раньше никогда в доме отца Нолар не видела такого количества людей. Ее провели через боковой вход, и деловитая служанка показала ей ее комнату на втором этаже.
— Отец просит, чтобы вы приготовились как можно быстрее, госпожа. — Женщина задержалась у двери. — Вас желает видеть особая гостья.
Нолар насторожилась. В этом доме никого, кроме отца, она не знает. Кто может хотеть ее видеть и зачем? На постели лежало несколько ярких платьев.
Нолар выбрала самое простое из них, серо-голубое с белой обшивкой. На сундуке возле кровати были разложены украшения. Нолар взяла цепочку из переплетенных серебряных звеньев, потом положила ее на место. Она никогда не носила такие вещи. Ожерелья должны привлекать внимание к шее и лицу, а ее главное желание — оставаться как можно более незаметной.
Служанка вскоре вернулась и провела Нолар в один из больших залов. Там девушка осталась одна.
И тут торжественно, словно о ее приходе возвещают трубы, появилась величественная женщина. На шаг за ней шел отец Нолар. Выглядел он таким же, каким его помнила девушка, строгим, самоуверенным, далеким. Нолар с некоторым удивлением поняла, что больше не испытывает к этому человеку никаких чувств.
Он все равно что слуга, посланный за нею. Все равно что незнакомец, и Нолар с острой болью поняла, что он всегда был для нее чужим.
Мысли ее были прерваны повелительный стуком слева: мачеха, очевидно, не любила, когда ее игнорируют. Нолар без интереса разглядывала ее лицо.
Перед своим изгнанием в детстве в горы она лишь на короткое мгновение видела эту женщину. Она вспомнила, как ее старая нянька шептала, что новая жена хозяина из деревни сокольничих. Тогда ее слова не заинтересовали Нолар, но необычное слово «сокольничьи» она запомнила. Теперь она увидела, что у мачехи блестящие рыжие волосы и желтые ястребиные глаза, какие всегда приписывают сокольничим. Одно время Остбор с увлечением занимался генеалогией нескольких жителей Гнезда в южных горах и без особого успеха пытался доказать их родственную связь в Лордом Крыльев, командующим силами Гнезда.
В свою очередь, мачеха так же внимательно разглядывала девушку. Нолар подняла руку и сняла шарф, скрывавший ее волосы и лицо. Мачеха невольно ахнула, но Нолар смотрела на отца. Он отшатнулся, как будто она его ударила. Как печально, подумала Нолар, иметь в своей семье такую, как она.
Отец быстро пришел в себя.
— Нолар, — сказал он с гордым жестом, — это моя жена.
— Госпожа. — Нолар склонила голову, сухо подумав, что именно так ей следовало бы поступить, если бы ее кто-то научил.
Мачеха продолжала строго смотреть на нее. В голову Нолар на мгновение пришла озорная мысль: так разглядывают то, что предназначено на продажу.
И вдруг ее охватило дурное предчувствие. Ее действительно оценивают и, как обычно, находят пригодной. Подозрения Нолар сразу же подтвердились: открылась дверь, и через нее вошла толпа незнакомцев, родственников, судя по близкому сходству. Нарядно одетая матрона тут же начала распоряжаться происходящим.
— Итак, это твоя дочь, которая жила в горах. Мой сын… — Голос ее дрогнул, когда Нолар повернулась к ней. Наступила тишина, незнакомцы смотрели на Нолар. Чувствуя себя, как больное животное на торгах, которое покупатели отвергнут, Нолар спокойно выдерживала их взгляды. Нарядная матрона что-то торопливо прошептала мужу на ухо, потом вызывающе посмотрела на отца и мачеху девушки. — Ваше предложение брака нашего сына с вашей дочерью не кажется нам приемлемым. К сожалению, мы не можем остаться на церемонию бракосочетания. Нам нужно немедленно уезжать. — Коротко кивнув, она вышла в сопровождении всей семьи.
Краем глаза Нолар уловила выражение самодовольства и даже веселья на лице мачехи. Очевидно, та не считала, что от Нолар удастся легко избавиться путем брака. Отец тоже не выглядел недовольным, он как будто тоже не ожидал, что попытка увенчается успехом. «Могли бы и предупредить меня, что пытаются выдать замуж», — подумала Нолар. Но, вероятно, это чисто практический шаг, может быть, следствие другого бракосочетания. Одно событие могло предшествовать другому. Во всяком случае, переговоры о ее бракосочетании потерпели неудачу, и поэтому после Ритуального Дня. Нолар сможет вернуться в горы. Но тут ей в голову закралось новое сомнение.
На свадьбу собралось очень много народу. Может быть, отец попробует договориться о ее браке с другой семьей? Она с тревогой взглянула на отца, но его мрачное выражение не позволяло задавать вопросы.
Он указал на вторую дверь комнаты.
— Член Совета ждет. Мы должны представить ей всех членов семьи. Нолар, иди к ней. Мы с женой вскоре последуем за тобой.
Мысли Нолар смешались. Тетя — волшебница здесь, в этом доме! Нолар раньше никогда не была вблизи волшебницы. Сердце ее забилось сильнее.
Может быть, волшебница каким-то образом узнала, что Нолар так и не испытывали на наличие дара?
Придется просто довериться случаю и стараться быть как можно незаметнее. Переходя в другой большой зал, Нолар снова закрыла лицо и отыскала уголок подальше от возвышения, на котором стояли кресла для важных гостей.
В двух креслах уже сидели женщины в сером.
Две волшебницы! Нолар уже хотела отодвинуться дальше в сторону, но одна из волшебниц повелительным жестом посоха подозвала ее. Нолар перевела дыхание, стараясь успокоиться, и подошла к возвышению.
Волшебница справа от Нолар заговорила голосом низким и уверенным, привыкшим к повиновению:
— Подними голову, дитя. Чья ты дочь?
Нолар подняла взгляд и после недолгой паузы откинула свою вуаль. С первого же взгляда ясно, что этих двоих не обманешь. Девушка повернулась к спрашивающей.
— Госпожа, я Нолар из рода Мерони.
— Да, я вижу сходство с твоей матерью.
Значит, это и есть двоюродная бабушка Нолар.
Девушка разглядывала спокойное лицо в поисках семейного сходства, но получила только впечатление спокойствия и сдержанной силы. У обеих волшебниц волосы убраны в серебряную сеточку, на шее у каждой дымчатый камень на цепочке.
Хотя у обеих лица одинаково гладкие и как бы лишенные возраста, Нолар показалось, что волшебница слева от нее моложе. Один глаз у нее закрыт непрозрачной пленкой. Если она слепа на один глаз, подумала Нолар, посох ей необходим для ходьбы.
Остбор рассказывал ей, что когда волшебницы начинают подготовку, они отказываются от всех вещей.
Но на посохе у волшебницы маленькая серебряная птица, как будто герб рода. Вдобавок полуслепая волшебница напряженно смотрела на Нолар, увеличивая беспокойство девушки.
Бабушка тоже пристально ее разглядывала.
— Жаль, что у тебя такое лицо. Если бы ты при проверке проявила дар, у нас ты нашла бы убежище.
Итак, они не знают, что она не проходила проверку! Нолар испытала огромное облегчение, но тут ей Пришла в голову ужасная мысль, что волшебница нарочно обманывает ее, вызывает ложное чувство успокоенности.
Полуслепая волшебница шевельнулась в глубоком кресле, словно думала, заговорить или нет.
— Может, в архивах Лормта найдутся средства от таких пятен на коже? — неуверенно сказала она.
Старшая волшебница нахмурилась.
— Ты зря интересуешься тем, что нас не касается.
Старые глупцы в Лормте зря тратят время, разглядывая бесполезные каракули. Они даже не смешны, просто никчемны. Никогда больше не упоминай это место!
Ее спутница молча приняла выговор, но во время последующих представлений часто поглядывала на Нолар. Мачеха привела остальную семью, чтобы формально представить ее. Нолар сразу же встала сзади всех, а вскоре отошла в сторону. Думая о собственных тревогах, девушка вначале не прислушивалась к разговору на возвышении; там на оставшиеся два кресла сели ее отец и мачеха.
Но что-то в тоне отца неожиданно привлекло внимание Нолар. С почтительной вежливостью он расспрашивал о нынешнем состоянии границ Эсткарпа, которые подвергаются непрерывным нападениям.
Искренняя озабоченность в его голосе заинтересовала Нолар. Старшая волшебница ответила, что Фацеллиан из Ализона сейчас озабочен внутренними делами. В голосе ее звучало сухое удовлетворение, Нолар заподозрила, что волшебница знает гораздо больше, чем говорит.
Отец Нолар торопливо поблагодарил за новости об Ализоне.
— Я уверен, что твоя недавняя поездка на границу дала бесценную информацию Совету. Как ты знаешь, мы здесь далеко от центра и опираемся только на слухи. Наша торговля очень страдает из-за набегов Карстена. Правда ли, что герцог Пагар собрал огромную армию? Я слышал, что он готов в любой момент вторгнуться в Эсткарп.
Старшая волшебница со сдержанным презрением посмотрела на отца Нолар.
— Те, кто вкладывает деньги, доверяясь слухам, могут обнаружить, что их золото за ночь исчезло.
Принимая решения, нужно опираться на более достоверные факты. Заверяю тебя, Совет в состоянии справиться с Пагаром. Вскоре он с этой целью собирается в замке Эс. А теперь мы должны удалиться, потому что завтра выедем рано утром.
Нолар незаметно вернулась к себе в комнату.
Ее горная одежда была аккуратно сложена на низком сундучке. Она коснулась знакомой грубой вязки шерсти рукава и захотела очутиться в своем старом доме. Но в этот момент услышала легкое царапанье у двери. К ее абсолютному удивлению, в коридоре нетерпеливо ждала полуслепая волшебница. Она решительно вошла в комнату и закрыла за собой дверь.
— Я должна поговорить с тобой, — сказала волшебница так тихо, что Нолар пришлось наклониться к ней, чтобы расслышать ее слова. — Завтра такой возможности не будет, значит, поговорим сейчас. Внимательно меня выслушай: ты должна отправиться в Лормт!
Нолар подумала, что выглядит совершенно ошеломленной. Вначале она даже потеряла дар речи, но потом смогла сказать:
— Лормт.., но до того, как ты упомянула недавно это название, я слышала о нем только от старого ученого, который увез рукописи Остбора.
Волшебница кивнула.
— Хорошо, значит ты, по крайней мере, о нем знаешь. Мало кто понимает важность сохранения древних знаний. Ты слышала мнение члена Совета. Как ни жаль, но таково же мнение о Лормте большинства волшебниц. Тем не менее, вопреки их мнению, Лормт — сокровищница древних знаний, которые нигде больше невозможно отыскать, и ты должна отправиться туда. Не могу передать тебе, насколько это важно и срочно, но ты должна мне поверить.
Только ты одна можешь отыскать в Лормте то, что нужно…
Нолар была убеждена, что волшебница говорит искренне, но, тем не менее, ей хотелось задать множество вопросов.
— Но, госпожа, кто я такая, чтобы искать? Как я туда попаду? Кто меня послушает? Я никого не знаю в Лормте, не знаю пути туда. Остбор занимался там много лет назад, но он был слишком стар, чтобы проделать со мной такой путь, когда я попросила его отвезти меня туда.
Волшебница оставалась неподвижной, только пальцы ее шевелились на наконечнике посоха. Серебряная птица, изображенная на нем, на самом деле ворон.
Этих величественных птиц Нолар часто видела на высоких вершинах. Девушка неожиданно поняла, что эти движущиеся пальцы выдают необычное волнение волшебницы.
Выражение лица волшебницы словно подкрепляло беспокойные мысли девушки.
— Не могу тебе сказать, как туда добраться, — призналась волшебница. — Но это просто: найми проводника, который позаботится о лошадях и обо всем остальном. Об этом можно не думать. Самое трудное — объект твоего поиска. Мне он совершенно неясен. — Волшебница раздраженно ударила посохом по полу и тут же испугалась шума. К счастью, никто его, по-видимому, не услышал. Волшебница торопливо продолжала:
— У нас мало времени. Внимательно слушай меня. Нам иногда дается Предвидение, мы видим то, что будет. Трижды видела я тебя, никакого сомнения, никакой ошибки здесь не может быть.
Именно тебя я видела. А Лормт — нужное место, в этом я тоже уверена. — Она поджала губы и вздохнула. — Туман, дымка — все остальное скрыто от меня, но я знаю, что ты должна отправиться в Лормт и искать. Никогда раньше не было у меня таких мощных Предвидений. А теперь я должна идти. Может быть, мы еще встретимся. Я чувствую, что нас что-то связывает. Не знаю, как или почему.., но желаю тебе добра. Добра в будущем.
Глубоко пораженная тревогой и волнением волшебницы, Нолар неуклюже поклонилась.
— Благодарю тебя, госпожа, за то, что рассказала о своем Предвидении. Не знаю, куда приведет меня дорога, но, если когда-нибудь попаду в Лормт, я вспомню твои слова.
Волшебница задержалась у двери.
— Ничего больше я не могу сделать. Помни: ты должна отправиться в Лормт и искать там. — Взмахнув своим серо-голубым платьем, она торопливо пошла по коридору и не оглядывалась.
Нолар много часов лежала без сна, раздумывая над загадками этого дня. Она быстро забыла об усилиях отца организовать ее брак. Решила, что пока у нее остается ее лицо, ей нечего опасаться. Отец ее слишком практичен и горд, чтобы рисковать нарваться на новый отказ. Эта неудачная попытка будет, вероятно, последней… Конечно, возникла досадная мысль, если в другом семействе не найдется сына, тоже пораженного каким-то увечьем. Девушка покачала головой, потом перестала. Ей мешала непривычно мягкая подушка.
Она знала, что здесь она не на месте и никогда не была своей. И чем быстрее вернется к одиночеству в горах, тем лучше. Решившись на следующее же утро попросить у отца разрешения уехать, она стала вспоминать встречу с волшебницами. Остбор был прав. У нее нет никаких родственных связей с двоюродной бабушкой. Став волшебницей, та разорвала все связи с семьей и стала очень важной и очень одинокой. Но Нолар не знала, что подумать о полуслепой волшебнице, которая приходила к ней в комнату. В ней было то же внутреннее тепло, которое заставляло Нолар вспомнить об Остборе, единственном человеке, который был к ней неравнодушен. Если члены семьи должны заботиться друг о друге, тогда совершенно ей незнакомая волшебница больше похожа на ее семью, чем кровные родственники. Но у волшебниц не должно быть семейных чувств, как только они надевают свое серое платье.
Все это похоже на узел со свисающим концом, за который надо потянуть. Но Нолар не могла забыть то, что сказала ей полуслепая волшебница, и как сказала. Почему Нолар появлялась в ее Предвидениях?
И как она может быть связана с чем-то в далеком Лормте? В сознании ожило старое желание увидеть Лормт, но Нолар сказала себе, что это глупость. Единственное место, где она своя, это горы, подальше от презрительных взглядов. Странно, но последней ее мыслью перед погружением в тревожный сон был серебряный ворон на посохе волшебницы.
Следующий день начался в лихорадочной суете?
Волшебницы уехали еще до рассвета. Приехало на свадьбу много новых гостей. Нолар ждала до позднего утра, прежде чем увиделась с отцом, но тот казался озабоченным, и ему явно было все равно, уедет она или останется. Нолар воспользовалась возможностью и попросила того же слугу, который сопровождал ее на пути с гор, привести лошадь. Собиралась она недолго и еще до полудня незаметно выехала с заполненного людьми двора.
И когда она устало поднималась по склону холма к двери дома Остбора, этот тесный эксцентричный дом показался ей желанным убежищем. Она раскрыла все окна и с облегчением вдохнула пахнущий сосной воздух — после долгой и пыльной дороги.
В последующие дни она перешла к привычному образу жизни, собирала травы, корни, листья и стебли и готовила их для использования горцами, которые будут их просить. В тихие вечерние часы Нолар просматривала свитки, оставшиеся от Остбора, в поисках сведений о волшебницах и их обычаях. Как и говорил ей Остбор, волшебницы держались очень отчужденно, так что в рукописях содержались скорее слухи и сплетни, чем факты. Но то немногое, что она узнала, увеличило беспокойство Нолар. Старшая волшебница сказала, что Нолар могла бы найти среди них свое место, несмотря на уродство, если бы проявила дар.
Должно быть, огромное облегчение, думала Нолар, чувствовать, что ты принадлежишь к какой-то группе, будет ли это семья или сообщество волшебниц. В ее случае, конечно, дверь семьи была перед Нолар закрыта с самого начала. Но все же, несмотря на необъяснимое ощущение доброты, которое она почувствовала в полуслепой волшебнице, девушка решила, что жизнь с волшебницами должна быть холодно аскетичной, когда индивидуум каким-то загадочным образом растворяется в группе, и это казалось Нолар страшным. Она еще раз решила в будущем избегать всех волшебниц, хотя иногда чувствовала удивлявшее ее желание снова встретиться с волшебницей с серебряным вороном на посохе.
Никаких сообщений из Лормта или о нем она не получала. Вспоминая слова старшей волшебницы в доме отца, Нолар часто думала, есть ли связь между ними и рассказом бродячего торговца о герцоге Пагаре. Нолар чувствовала, что события готовы обрушиться на Эсткарп, как волны, говорят, рушатся на береговые пляжи. Она сама никогда не видела море, но Остбор читал ей о прибое Верлейна и о прославленных воинах и купцах сулкарах. Если правда, что корабли сулкаров готовы помочь жителям Эсткарпа бежать от вторгнувшихся полчищ Пагара, Нолар и ее соседи все равно останутся в безопасности так далеко в горах. Но, подумав об этом, Нолар поняла, что силы Карстена не остановятся ни на реке Эс, ни под стенами самого замка Эс. И если Эсткарп действительно подвергнется нападению, Ализон на севере тоже не будет ждать. Но на юге… Мысли Нолар обратились на юг, к Лормту. Ее раздражало это повторяющееся воспоминание, и она дала себе слово, что больше не будет поддаваться чужому давлению.
Давление — слово это словно повисло в неподвижном воздухе. В нем заключена какая-то болезненная ирония, подумала Нолар, какое-то ощущение всеобщей не правильности. Если не считать спокойного общения с Остбором, Нолар никогда не чувствовала себя уютно в обществе других людей. Но сейчас ей начинало казаться, что вся природа перестала быть прежней, изменилась. Как иначе объяснить непонятное давление, которое она испытывает?
И исходит оно с юга. Но Нолар была почему-то уверена, что не от Лормта. Снова мысленно услышала она слова торговца: «Волшебницы собираются нанести Пагару удар, от которого он и весь Карстен не скоро оправятся». Нолар неожиданно поняла, что не правильность в природе связана с волшебницами, Это они стоят за уходом жизни из окружающей природы. Если они черпают энергию из земли Эсткарпа, какие опустошения последуют, когда они выпустят накопленную энергию?
Сгущались сумерки, и Нолар вздрогнула как от своих устрашающих мыслей, так и от пронизывающего холода. В этот вечер заката не было видно: густые облака на юге закрыли солнце. Нолар зашла в дом лишь для того, чтобы взять шерстяную шаль, и сразу снова вышла. Тревога заставила ее подняться на ближайший холм, откуда открывался лучший вид на юг.
Она знала, что должно произойти нечто ужасное.
И хоть она была готова и насторожена, отшатнулась, когда на темном горизонте вспыхнул ослепительный свет. Нолар бессознательно задержала дыхание, сжала кулаки так, что ногти впились в ладони.
Она попыталась успокоиться, но снова вспыхнул свет, ярче любой молнии, какую могла вспомнить девушка.
До вспышки бесконечные лиги, но Нолар напрягала слух, чтобы услышать гром, который должен сопровождать это грандиозное зрелище. Поползли минуты, затем, к изумлению девушки, первым физическим признаком далекой катастрофы стало колебание скал под ногами. Первое движение было легким, но затем быстро усилилось.
За время жизни в горах Нолар испытала несколько легких землетрясений. Они происходили быстро и не приносили ущерба, если не считать упавшей с полок посуды. Но эта ужасная глубокая дрожь, казалось, исходила от самих оснований гор. Сжимая шаль, Нолар опустилась на колени. Земля продолжала дрожать, неловко, неохотно, громоздко, словно отвечая на неудержимое давление издалека. Звук — девушка едва различала звук, который вблизи должен был оглушить любое живое существо. Низкий, грохочущий, скрежещущий звук, который отражался в самих костях слушателя.
Нолар отчаянно вцепилась в землю, ее положение неожиданно стало непрочным и опасным. Что делают волшебницы? Возможно ли, что они ответственны за это землетрясение? Вопрос показался девушке нелепым, она попыталась забыть о нем, но не смогла.
Цепляясь за дрожащую скалу, Нолар попыталась успокоиться. Не думай о волшебницах, говорила она себе. Но в ее сознании неожиданно возник непрошеный образ полуслепой волшебницы, которая настоятельно просила ее отправиться в Лормт. Неожиданно, как будто она случайно коснулась невидимой пружины, открывающей потайную дверь, сознание девушки затопил поток лиц и голосов, заглушив остальные мысли. Девушка в ужасе закричала и прижала ко лбу свободную руку. Боль.., боль.., давление… Сила!
Область мысли дрожала, переполненная Силой. Нолар плотно закрыла глаза, но она продолжала видеть, она видела вещи и места, которые никогда раньше не видела. Времени на то, чтобы испугаться, у нее не было. Не было времени даже чтобы вздохнуть.
Нолар поднималась однажды на самую вершину вечнозеленого дерева вблизи дома Остбора. Ученый хотел знать, такой же ли формы шишки возле вершины, как и вблизи от поверхности, и поэтому юная Нолар решила помочь ему. Вернулась она много времени спустя, запыхавшаяся, исцарапавшаяся о грубую кору, липкая от смолы, но с торжеством принесла несколько конусообразных шишек-. Она все еще помнит поразительный вид, который открылся ей с вершины дерева, чувство захватывающего дух простора, когда поя ней раскинулись до самого горизонта поросшие лесом хребты.
Но теперь Нолар вдруг оказалась высоко в воздухе, выше даже, чем летящие птицы, о которых она иногда думала. Казалось, она, лишенная тела, повисла над обширной горной панорамой. К ее ужасу, эти горы больше не были неподвижными: они двигались. То, что всегда было надежной прочной неподвижной поверхностью, теперь поднималось, катилось, даже рябило, как густая кипящая каша. О, бедные звери, подумала Нолар, но тут ее сознание дрогнуло под титаническим ударом чуждой воли, сконцентрированным ударом железной Силы, которая проникала до самих оснований гор, трясла их, передвигала, толкала, наклоняла, катила. Напряжение в черепе Нолар нарастало, и ей показалось, что он вот-вот лопнет. Последовало крещендо раскаленной боли, и девушка потеряла сознание.

Предыдущая страница 2 Следующая страница


3Андре Нортон, Мэри Х. Шауб
Полин М. Гриффин

Придя в себя, она по-прежнему «видела» ужасное смятение в горах, сопровождаемое сильными ветрами и потоками ливня и освещаемое призрачными вспышками молний.
Но вот постепенно Нолар начала ощущать ослабление Силы, неожиданные короткие паузы, когда давление резко уменьшалось, падало. Но катастрофические передвижения продолжались, поскольку нарушение равновесия, сознательно вызванное волшебницами, сохранялось. Поверхность холмов выпячивалась и скользила. Освобожденные ледники вызвали гигантские лавины и оползни, реки и озера выходили из берегов. Молнии вызвали многочисленные пожары, которые тут же гасли под потоками дождя и грудами земли. Целые леса были снесены, словно никогда не существовали. Нолар испытала безутешное ощущение потери: она знала, что стала свидетелем гибели огромного количества растений и животных — и людей, если они оказывались в этом неестественном котле уничтожения.
И вот снова что-то неуверенно ожило в ее сознании, сопровождаемое неконтролируемым ощущением печали, сожаления обо всем принесенном в жертву. Без предупреждения Нолар пронзила неожиданная острая боль. Кто-то или что-то выкрикивало ее имя в этой какофонии бури.
— Нолар… Нолар!.. НОЛАР!
Она в муке ответила:
— Я здесь! Здесь! О, прекрати это, пожалуйста, ПРЕКРАТИ!
На мгновение наступила передышка, потом настоятельный призыв повторился.
— Нолар… НОЛАР… Лормт… ЛОРМТ! Поиск… должна отправиться.., в Лормт… СЛУШАЙ!
Под этим напором сознание Нолар начало мутиться. Мысли ее возникали с необыкновенной медлительностью. Лормт.., полуслепая волшебница… Это… это Послание исходит от нее. Нолар сразу сосредоточилась на своих воспоминаниях о волшебнице, страшная боль от мысленного контакта ослабла, а сам контакт окреп. Приободрившись, Нолар попыталась ответить, установить со своей стороны связь с волшебницей, но ее усилия были отвергнуты, преодолены мощью Послания. Нолар беспомощно слушала повторения своего имени и призывы отправиться в Лормт, дока, к своему удивлению, не поняла, что что-то меняется. Сообщение становилось слабее, менее отчетливо, почти совсем прекратилось. Недавно четкая картина превратилась в непонятную путаницу, но ощущение отчаяния и спешки становилось еще острее, по мере того, как слабело Послание.
— Помоги мне.., сестры умирают.., сожжены… слишком много Силы… НЕТ! не уходи.., боль.., замок Эс.., приди, Нолар!., ты должна… ТОРОПИСЬ! — С этим последним мысленным воплем контакт прервался, Нолар осталась бессильно лежать на земле.
Так она лежала несколько мгновений, все ее тело дрожало. Потом она с трудом села и немного погодя встала. Горный воздух больше не был неподвижен, чувствовался запах приближающегося дождя, подул сильный ветер с юга. Лицо Нолар заледенело. Она провела рукой по щекам, пальцами стерла слезы.
Девушка вслепую начала спускаться со склона, стараясь поскорее найти убежище в доме Остбора. К содрогающейся земле возвращалась благословенная неподвижность и прочность, но ветер и гром говорили о приближении с юга страшной бури. Холодно, так холодно! Согреется ли она когда-нибудь снова?
Пусто — так много погибло, исчезло навсегда. Ошеломленная, Нолар покачала головой. Она разделила мысли другого человека — полуслепой волшебницы, которая, наверно, находилась в самом замке Эс, во многих милях отсюда.
Нолар ахнула, неожиданно наткнувшись на грубую деревянную стену. Наконец дом. Она ощупью нашла вход, всхлипывая от усилий, и в это мгновение началась буря. Дрожащими руками Нолар схватила кочергу и расшевелила угли в очаге. Ей нужно разобраться в испытанном. То, что она видела и слышала не глазами и ушами, а мысленно, страшно испугало девушку. Она больше не могла уходить от неприятного вопроса: неужели она все-таки обладает даром волшебницы? Нолар страстно хотелось отрицать это, убежать от такого признания, но она знала, что должна признать случившееся. Она получила Послание волшебницы. Со слов Остбора она знала, что обычные люди крайне редко воспринимают такие Послания, ими волшебницы обычно обмениваются друг с другом или, если необходимо, с немногими обычными людьми, которые специально для этого подготовлены. Ни в одном свитке Нолар не встречалось упоминаний, что нормальные, подобные ей люди видели происходящие далеко события. И не только тревожное зрелище и звуки катастрофы — Нолар одновременно испытала и чувства, которые, очевидно, испытывала полуслепая волшебница.
Разбираясь в спутанных ощущениях, Нолар со свинцовой уверенностью осознала, что в эту ночь погибли очень многие волшебницы, их сожгла Сила, которую они вызвали и пытались контролировать.
Это объясняло своеобразное ощущение колебаний потока Силы, которое она испытала: если волшебницы, члены Совета, умирали одна за другой, от истощающих усилий повернуть саму землю Эсткарпа против врагов, тогда поток на время должен был слабеть, пока место умерших не занимали другие, еще уцелевшие волшебницы. Была ли ее бабушка среди павших? Нолар поморщилась при этой мысли. Ее больше тревожила судьба полуслепой волшебницы.
Женщина с серебряным вороном обратилась к Нолар. В момент наивысшего испытания эта волшебница направила ей Послание.., и не просто Послание.
Нолар отползла от очага и села в кресло Остбора. Ее призвали. Как она сказала? «Замок Эс.., приди, Нолар!» И еще: «Помоги мне!» Невозможно усомниться в настоятельности и срочности этой мольбы. Нолар мысленно принялась определять, какие припасы потребуются ей для такого путешествия. Неожиданно она встала, дрожа, несмотря на тепло от очага. Замок Эс — это центр, место, где находится Совет волшебниц. Если Нолар отправится туда, как она сможет избежать обнаружения в качестве потенциальной волшебницы? Даже сейчас, наверно, о ней известно другим членам Совета. Такое мощное Послание должны были принять и другие посвященные, находившиеся вблизи посылающей. Может, полуслепая волшебница рассказала о Нолар другим? Но было ли у нее, для этого время? Если Послание отправлено в отчаянии умирающей волшебницей, окруженной другими пораженными и гибнущими, может существовать вероятность, что его никто не заметил. Нолар обнаружила, что до боли сжимает ручки кресла, и заставила себя разжать руки. Неважно, знает ли о ней кто-нибудь. Несмотря на риск для себя, Нолар должна попытаться отыскать волшебницу с серебряным вороном. Между ними существует несомненная связь: вначале в своем Предвидении волшебница связала Нолар с Лормтом, потом послала мольбу о помощи непосредственно самой Нолар. Дождь и ветер продолжали хлестать дом Остбора. Нолар печально улыбнулась. Остбор понял бы. Перед ней решение, которое не дает возможности выбора. Нолар испытывает обязательства по отношению к волшебнице серебряного ворона. Их связывает прочная нить, и Нолар не сможет успокоиться, пока не отыщет волшебницу и не поможет ей, как сумеет.
Было уже очень поздно, когда Нолар, усталая, легла наконец в постель. После недолгих колебаний она открыла шкатулку Остбора и разложила на столе его запас драгоценного металла. Большую часть оставил Остбор, но немного серебра она заработала сама. Она не знала, какая дорога ей предстоит, но казалось благоразумным захватить с собой все самое ценное. Потребовалось немного времени, чтобы спрятать золото и серебро в узкий пояс, который она может скрыть под одеждой. Скромный запас медных монет может благополучно находиться в сумке. Заботиться об остающихся животных не нужно: на своей единственной лошади она поедет, а Остбор никогда не держал в доме других животных.
Иногда он лечил раненых зверьков и держал их у себя, пока они не могли вернуться на свободу.
Нолар печально вспоминала сову с яркими глазами и мягкими перьями, которая залечивала сломанное крыло на чердаке дома Остбора зимой год или два после появления Нолар. Девочке не хотелось отпускать ее, но Остбор был тверд: сова должна жить среди своих.
Недовольная, Нолар возразила:
— А вот я не живу среди своих. Никому нет дела до того, остаюсь я или ухожу. А так я могла бы поговорить с совой и погладить ее. — Сова, казалось, слушает этот разговор с большим интересом, серьезно поворачивая голову к тому, кто говорил в этот момент.
Остбор взял Нолар за руку.
— Дорогое дитя, мне ты не безразлична. Сейчас ты со мной среди своих. А птице нужно вернуться к своим родичам, охотиться на горных лугах и сокращать количество мышей, которые грызут мои пергаменты. Посмотри, как она расправляет крылья. Она готова улететь от нашей заботы. Не надо задерживать ее, пусть будет свободна.
Устыдившись своей эгоистичности, Нолар открыла ставень, а Остбор осторожно посадил сову на подоконник. Птица крикнула раз, потом беззвучно взлетела и, как тень, быстро исчезла среди других теней.
Итак, Нолар не нужно было заботиться о животных, но ей пришлось сделать много других дел, прежде чем на следующий день она смогла пуститься в путь. Необходимо было разобрать и осмотреть все запасы трав и убрать те, что могут сохраняться неопределенно долго. Через проходившего мимо пастуха Нолар отправила весточку хозяину магазина, сообщила, что принесет к нему то, что не может долго храниться, но может пригодиться жителям холмов.
В магазин она пришла в полдень. Хозяин согласился в обмен снабдить ее едой и кормом для лошади. Передав ей мешок с зерном, он удивил Нолар, сунув ей в руку несколько медных монет.
— Вот, госпожа. Удачи тебе в пути.
Растерявшись, Нолар попыталась вернуть деньги, но хозяин отмахнулся от ее возражений.
— То, что ты принесла мне, госпожа, гораздо ценнее припасов и зерна, — сказал он. — К тому же ты была другом старого ученого, а он был мудрым человеком и всегда помогал нам.
Нолар кивнула, садясь на лошадь.
— Благодарю тебя от имени Остбора и от себя тоже. Удачи тебе и твоему дому.
В течение последующих жарких и утомительных дней Нолар довела себя и лошадь до пределов физической выносливости. Она проезжала одну пыльную лигу за Другой, все более убеждаясь, что каждое мгновение очень важно, что она должна торопиться и двигаться с максимальной скоростью. Как и раньше, во время путешествия в дом отца, девушка закрывала лицо и держалась, насколько возможно, в стороне от других путников.
Каждый вечер перед сном Нолар сосредоточивалась, пытаясь установить мысленный контакт с волшебницей серебряного ворона. После каждой такой попытки она испытывала раздражение. Если бы она только знала, как это делать. Но ни разу не получила она даже самого слабого отклика. Нолар продолжала убеждать себя, что волшебница, должно быть, слишком слаба или больна, чтобы отправить новое Послание. Но с каждой неудачей девушку все сильнее Охватывало стремление торопиться.
Нолар быстро поняла, что лучшее время для пути — самые ранние и поздние часы. Воздух тогда прохладнее, пыли меньше, и на дорогах обычно меньше народу. Она ехала бы исключительно по ночам, если бы была видна дорога. Но катастрофа на юге, должно быть, повлияла на погоду. Чем дальше на юг она продвигалась, тем темнее и холоднее становилось небо.
Приближаясь к городу Эс, Нолар встречала все меньше путников, да и те были неразговорчивы и смотрели только на дорогу. Возможно, думала Нолар, они не хотят разговаривать с незнакомцами, но после нескольких дней наблюдений она пришла к выводу, что люди еще не оправились от удара, нанесенного волшебницами. Даже на таком удалении от южных границ следы катастрофы становились все заметней.
Деревья, вывороченные с корнем или сваленные ветром, почва, заметающая дорогу. Местами дорога вообще исчезала, изувеченная сильнейшей бурей.
На пятый день Нолар въехала в узкие ворота массивных серо-зеленых стен, окружающих город Эс.
Подъезжая к городу, она с удивлением разглядывала большие круглые башни, размещенные вдоль стен.
Такого большого города она никогда не видела, и на нее произвело глубокое впечатление ощущение силы и древности, исходящее от этих камней. Сквозь облака пробилось утреннее солнце, но Нолар, несмотря на безветрие, ощутила внутреннюю дрожь. Она вспомнила, как описывал несколько недель назад бродячий торговец заполненные людьми улицы города. На них по-прежнему множество людей, но все они погружены в себя, лица у них мрачные и осунувшиеся. Нолар не потребовалось расспрашивать о дороге в замок Эс, видный отовсюду. Ее притягивало к замку, но одновременно она испытывала и страх. Ее все больше пугала возможность, что ее раскроют как потенциальную волшебницу.
Но, оказавшись на просторном дворе замка, Нолар поняла, что, возможно, ее страх необоснован.., по крайней мере сейчас. Если город Эс и его жители охвачены тем же безразличием, которое она наблюдала у путников на дороге, то замок Эс полностью деморализован и пребывает в бездействии. Она безуспешно поискала управляющего или распорядителя. Немногие далекие фигуры исчезали, прежде чем она успевала привлечь их внимание. Вначале Нолар обрадовалась, что к ней не пристают. Она не знала, что стала бы отвечать, если бы ее спросили, зачем она приехала в замок. Но минуты проходили, и она все больше беспокоилась. Кто-то должен остановить ее. Чувствуя себя грабителем в поисках добычи, она решила, что должна войти в сам замок и просто отыскать волшебницу серебряного ворона, если ей не помешают.
Привязав лошадь в тени возле корыта с водой, Нолар заставила себя подняться на порог и углубилась в лабиринт коридоров, ведущих в нижние залы и кладовые. Внутри она с удивлением увидела светящиеся шары в металлических креплениях на арочном потолке. В них не было ни свечей, ни горящих углей, но они испускали ровный холодный свет. Нолар решила, что это часть колдовства волшебниц.
Шаги ее гулко отдавались в каменных переходах, и ее все больше угнетала тишина и неестественная пустота в месте, которое должно кишеть людьми. Как ей отыскать волшебницу серебряного ворона в этом огромном здании?
Она задела рукой тяжелую деревянную дверь, и та неслышно приоткрылась. Надеясь найти кого-нибудь, Нолар раскрыла дверь и вошла в кладовую, чьи полки и закрома уходили в тень. Она уже собиралась уходить, когда уловила металлический блеск.
Над одной секцией полок и шкафов в стену темного дерева был вделан металлический гербовый знак — серебряный ворон. Нолар протянула руку, собираясь коснуться его, но вздрогнула, неожиданно услышав за собой голос:
— Что ты здесь делаешь?
Нолар повернулась и увидела перед собой мужчину в серой одежде, с лицом, морщинистым и хмурым. Должно быть, он, как и Остбор, близорук, потому что подошел совсем близко, подозрительно разглядывая девушку. В одной руке он держал короткий посох или палку, в другой — связку ключей.
Нолар вспомнила другого человека с такой же палкой и связкой ключей в доме отца и решила, что это, должно быть, управляющий.
— Прошу простить мое вторжение, — сказала девушка, — но я не нашла снаружи никого, чтобы спросить, куда мне идти.
— Говори побыстрее! Я старший управляющий, и у меня много срочных дел. — Человек побрякал ключами, но взгляд его казался странно отсутствующим, как будто он на самом деле не знает, что делать дальше.
— Сэр, я проделала долгий путь в поисках.., родственницы. Мне сообщили.., что госпожа больна и требует моей помощи. Меня зовут Нолар из рода Мерони, я была помощницей ученого Остбора, Управляющий ухватился за имя ее рода. — — Мерони… Боюсь, что член Совета из вашего рода умерла. Поворот, понимаешь ли. — Его бледное морщинистое лицо выглядело напряженным, как будто недавняя катастрофа едва его не сломала.
Нолар почтительно склонила голову.
— Я опасалась этого, сэр, но сообщение я получила от живущей волшебницы. — Она показала на металлического ворона. — Вот знак ее рода. Но, конечно, я не могу назвать ее имени.
Управляющий взглянул на герб и вздохнул.
— А, бедная госпожа. Идем. — Ведя ее по лестницам и бесконечным коридорам, управляющий объяснял, что замок сейчас в полном хаосе. — Осталось мало действующих волшебниц: многие умерли в ту ночь, а другие… — Голос его дрогнул. — Пустая шелуха. Они не приходят в себя. Послание должно привлечь сюда оставшихся живыми волшебниц, но они не успели приехать. — Он покачал головой. — Как только появится возможность, все девушки в стране будут осмотрены заново. Нужно пополнять ряды.
Нолар остановилась, словно окаменев. Ее привела в ужас возможность быстрого раскрытия. Управляющий нетерпеливо оглянулся.
— Идем! Я не могу тратить время. Сюда, по этому коридору. — Он остановился перед окованной металлом дверью и открыл ее одним из своих многочисленных ключей.
Нолар вошла в комнату. Сердце ее дрогнуло, когда она увидела в кресле полуслепую волшебницу. Но… что-то здесь серьезно не правильно. Волшебница неподвижна, как восковая статуя. Ее здоровый глаз ясен, но взгляд его не сосредоточен. Она смотрит прямо вперед. И, очевидно, не замечает в комнате ничего.
Нолар в замешательстве повернулась к управляющему.
— Сэр, что случилось с моей дорогой.., тетушкой?
Управляющий безнадежно махнул своим посохом.
— Многие в таком же состоянии. Они едят, если еду положить им в рот, и пьют из чашки, прижатой к губам, но на самом деле они не с нами. Это все усилия Поворота. Сила была слишком велика, даже Совет с ней не справился.
Мысли Нолар путались. Она не смеет оставаться в замке и заботиться о волшебнице серебряного ворона. Не пройдет много времени, как ее заметят и допросят. Если бы можно было каким-то образом увести волшебницу.
— Сэр, в нашем семейном поместье о тете хорошо позаботятся. Могу я ее увезти?
Управляющий испытывал искушение согласиться, но не был уверен.
— Не могу сказать, это не мое дело. Должен решить Совет. — Неожиданно выдержка оставила его, по щекам покатились слезы. — Совета больше нет!
Что станет с Эсткарпом? — Он сжимал посох и ключи, пытаясь вернуть себе невозмутимый вид. — Конечно, сейчас мы испытываем большие трудности в уходе за ранеными и больными. Если бы мы знали, когда к ним вернется разум.., и вернется ли вообще, мы могли бы планировать. Посмотри на камень твоей тети. — Он указал на подвеску, которую Нолар сверкающей видела в доме отца. Теперь камень, тусклый и безжизненный, лежал на неподвижной груди. — Действующие Стражницы решили, что пока в камнях не появится их обычный огонь, мы должны считать, что волшебницы для нас потеряны. Если у тебя действительно есть безопасное место для этой госпожи, возможно, будет разумно.., только на время, ты понимаешь.., а если произойдет какая-нибудь перемена, ты немедленно нас известишь. — Управляющий снова казался опасно близок к слезам, но вот он распрямился и постарался держаться уверенней. — Личные вещи твоей тети были спрятаны на складе, когда она переселилась в замок. В пути они могут ей понадобиться. Пойдем, я открою ее шкаф.
Вернувшись в темную кладовую, Нолар отобрала несколько прочных дорожных плащей и простые платья. Из ящика на полу управляющий извлек закрытую шкатулку и возился с ней, пока не открыл.
— Тебе понадобятся украшения и серебро твоей тети. А сейчас мне нужно идти. Сообщи мне о состоянии тети… — Голос его стих. Он резко повернулся и ушел.
Нолар вернулась к двери своей «тети», которую управляющий оставил незапертой. Она попыталась разговаривать с волшебницей, даже осмелилась возвысить голос, но с таким же успехом она могла обращаться к каменным башням замка Эс. Замолчав, Нолар перевела дыхание и принялась осматривать комнату. В белой корзине в углу она нашла прочную матерчатую сумку, в которую сложила личные вещи волшебницы: гребень, сеточку для волос, белье, небольшой горшочек с мазью для смягчения кожи рук.
В нише за занавеской висело несколько форменных серых платьев, но Нолар решила, что было бы неразумно раскрывать истинную сущность ее подопечной.
Если волшебницы с таким явным презрением относятся к Лормту и ученым из него, гостеприимно ли примет Лормт ищущую помощи волшебницу? Нолар осторожно сняла слишком заметную серебряную сетку для волос и поменяла серое платье на светло-синее, которое нашла в сундуке у кровати. Потом спрятала камень под одеждой волшебницы, где его не смогут увидеть. Работая, она разговаривала с волшебницей, хотя и сомневалась, что та ее слышит. Но Остбор рассказывал ей о случаях, когда люди с поврежденной головой никак не показывают, что слышат, но позже, придя в себя, говорят, что слышали. Девушке казалось вежливым объяснять, что она собирается делать, а не просто действовать так, словно волшебница — безжизненная статуя, которую нужно толкать и тащить, подчинять воле другого человека.
Нолар испытала большое облегчение, поняв, что волшебница может стоять и даже медленно идти, если ее ведут и поддерживают. Сможет ли она сидеть верхом? Это предстояло еще определить. Нолар вывела волшебницу во двор и задумалась над тем, как посадить ее в седло. К счастью, к этому времени во дворе замка появилось больше народу, и она смогла попросить о помощи проходившего мимо мужчину. Встав на камень для посадки, он легко поднял маленькое тело волшебницы и посадил поперек седла. Нолар взяла повод и медленно повела лошадь вперед, все время оглядываясь, пока не убедилась, что волшебница сидит надежно и не упадет. Человек, который ей помог, подсказал и направление к гостинице, которая располагалась в нескольких кварталах от городской стены.
Лишь один раз свернув не туда, Нолар добралась до гостиницы и устроила волшебницу в небольшой, но уютной комнате первого этажа. Уже давно миновал полдень, поэтому она заказала простой еды, надеюсь покормить и волшебницу. Управляющий оказался прав: волшебница ела и пила, хотя медленно и неуверенно. Количество съеденного целиком определяла Нолар, к собственному отчаянию. Она поняла, что ей придется быть внимательной, чтобы накормить и напоить свою подопечную. Та никак не реагировала, не отказывалась и не требовала еды. Сама Нолар заставила себя поесть немного густого супа и кусок хлеба, потом встала и с сомнением посмотрела на неподвижную волшебницу. Нужно будет также регулярно разминать ее члены и менять положение тела, чтобы избежать пролежней, которые возникают у больных и стариков, не способных двигаться. Убедившись, что волшебница надежно сидит в кресле, Нолар отправилась на поиски хозяина гостиницы.
Хозяин деловито скреб деревянный стол в большом общем зале. Это был коренастый лысый мужчина с добродушным лицом. Как и все жители города Эс, выглядел он мрачно.
— Не скажешь ли, где я могу найти проводника в Лормт? — спросила у него Нолар.
Хозяин замигал, напомнив девушке сову на чердаке Остбора.
— Лормт, госпожа? Никто не ездит в Лормт, кроме выживших из ума стариков-ученых.
— Я не стара и не выжила из ума, — терпеливо ответила Нолар, — но мне нужен проводник в Лормт.
Ты видел мою тетю. Когда перевернулся наш дом в горах, ей повредило голову. Я приехала в город Эс в надежде, что ей помогут волшебницы, но они сами поражены и не могут помочь. Мне говорили, что в Лормте много рукописей о лечении. Есть там и люди, которые могут нам помочь.
Хозяин перестал скрести стол и явно обдумывал эту проблему.
— Может, это и правда, госпожа, — с сомнением ответил он. — Сам я никогда туда не ездил и не знаю, кто ездил, но могу поспрашивать. Катастрофа произошла на юге, и в основном сейчас едут оттуда. Не знаю, можно ли пройти в Лормт. Как ты, наверно, знаешь, туда вела только одна тропа, да и та, насколько мне известно, никогда не содержалась в хорошем состоянии.
Несмотря на обескураживающие слова хозяина, Нолар продолжала цепляться за надежду.
— Понятно. Я была бы благодарна, если ты поищешь проводника. Если найдешь подходящего и надежного человека, я заплачу серебром.
Два дня провела Нолар в гостинице, пока хозяин с сожалением не сообщил, что не нашел в городе ни одного человека, который собирался бы отправиться в Лормт или вообще в ту сторону. К этому времени Нолар уже решила, что ей придется добираться до Лормта самостоятельно. Оставалась проблема перевозки волшебницы серебряного ворона. Девушка надеялась, что знающий проводник подскажет ей, стоит ли брать носилки или можно везти волшебницу на лошади. Без проводника понадобится вторая лошадь, и Нолар откровенно рассказала о своей потребности хозяину.
Он немного подумал и сказал:
— Вчера вечером здесь был торговец. По пути в Эс один из его подмастерьев погиб при Повороте.
Лишняя лошадь ему не нужна, и он говорил, что хочет продать ее. Торговец говорил, что остановился в гостинице Снежной Кошки. Я могу послать своего парня спросить о цене и, если хочешь, осмотрю животное, подходит ли оно для твоей тети.
Нолар с благодарностью приняла его предложение. К вечеру того же дня она оказалась владелицей второй лошади, крепкой и послушной. Хозяин гостиницы обещал приготовить продукты в дорогу. Он, казалось, искренне тревожился из-за того, что девушка и ее тетя будут путешествовать без охраны.
— Госпожа, — сказал он, — на дорогах в наши дни много всякого народа. Конечно, пограничников и стражников тебе нечего опасаться, но есть и другие вооруженные люди, которые отделились от своих отрядов и теперь бродят повсюду. — Хозяин встревоженно посмотрел по сторонам и продолжал, понизив голос:
— Говорят, основное войско герцога Пагара погибло во время Поворота, но бродячие шпионы и солдаты Карстена блуждают .по эту сторону гор. А есть еще разбойники, госпожа, они никому не подчиняются, ими правит только алчность. Советую тебе передумать. За несколько дней я найду надежного парня, чтобы поехал с тобой в Лормт.
Нолар подняла вуаль, пытаясь не обращать внимания на невольный жест; отшатнувшегося трактирщика.
— Ты очень добр, заботясь о нас, хозяин, но видишь ли, мое лицо не привлечет желания или дружбы. Я думаю, что разбойников больше интересует добыча, а у нас с тетей нет ничего, что соблазнило бы грабителей. Я приняла решение. Я должна поехать в Лормт и выеду завтра рано утром.
Хозяин неодобрительно покачал головой, но умело организовал все необходимое для отъезда. На следующее утро он даже прошел по улице до городской стены.
— Будь осторожна, госпожа, — сказал он вслед Нолар, которая поехала дальше, ведя на поводу лошадь волшебницы. — Я расскажу командирам пограничников о твоей поездке, и патрули смогут присматривать за тобой.
Первые лиги пути из города Эс известны, и ехать нетрудно. Однако как только город скрылся из виду, дорога повернула на восток и шла непосредственно по берегу реки Эс. Нолар пришлось спешиться и вести обеих лошадей. Очевидно, во время катастрофы река выходила из берегов, потому что всюду видны были свежие сдвиги, оползни, груды камней, вырванные с корнем деревья; в самом течении множество препятствий, возле которых бурлила вода. На закате — солнце из-за остававшихся в воздухе туч пыли казалось красным — Нолар услышала звуки всадников, направляющихся к городу Эс. Она уже стреножила лошадей на ночь и стелила плащ, чтобы уложить волшебницу, когда на дороге показались три человека. Двое ехали прямо, но третий обвис в седле, как будто устал или ранен. Передний всадник поднял руку и спросил у Нолар;
— У тебя все в порядке, госпожа? Мы можем тебе помочь?
— Вы пограничники, сэр? — спросила Нолар, и предводитель кивнул.
— Да, госпожа. Мы искали отставших от армии Пагара или разбойников, вообще всех, кто тревожит честных людей. Проводить тебя до города Эс?
Нолар подошла к всадникам, чтобы им не нужно было кричать.
— Спасибо, сэр, но моя дорога ведет в Лормт. Я хочу вылечить тетю, которая была серьезно ранена во время Поворота.
Пограничник озадаченно смотрел на нее сверху, — Тебе нельзя ехать одной, госпожа. Я сейчас не могу выделить тебе охрану: на рассвете Гесвика ранило стрелой, и его нужно доставить к лекарю в Эс.
Это был одинокий разбойник, больше он никого не потревожит. Но, госпожа, эта местность небезопасна.
Не поедешь ли с нами в Эс?
Нолар покачала головой.
— Спасибо, нет. Я должна найти целителей в Лормте, потому что у волшебниц в Эсе уже была, и они не смогли нам помочь.
Второй всадник осматривал раненого товарища.
— Снова началось кровотечение, — сказал он мрачно.
Предводитель дернул узду.
— Мы должны ехать. Будь осторожна, госпожа.
Нолар решила переместить лагерь в более укрытое место, за кустами, так, чтобы его не было видно с дороги.
Ночь прошла спокойно. Как только рассвело, Нолар отвела лошадей к реке и напоила их. Она испытывала тревогу, как будто за ней следит какой-то невидимый наблюдатель. Девушка не слышала ни стука копыт, ни звона упряжи, но ощущение, что за ней наблюдают, усиливалось. Разогревая завтрак для волшебницы, Нолар напряженно прислушивалась. Вот — стук сдвинутого камня. Не оборачиваясь, она спокойно сказала:
— Не нужно прятаться за кустом. Гораздо удобнее здесь, на ровных камнях. И у меня найдется для тебя лишняя чашка.
Последовали мгновения тишины, потом она услышала, что кто-то приближается. Оглянувшись, Нолар увидела высокого молодого человека в темном костюме пограничника.
— У тебя очень острое зрение, госпожа, — сказал молодой человек, садясь на камень у костра.
— Слух тоже, мастер пограничник. А по камням трудно идти неслышно. Я должна взять чашку тети, пока питье не остыло. — По пути к костру Нолар извлекла из седельной сумки запасную чашку. Наполняя ее, она посмотрела на незнакомца. У него черные волосы и серые глаза представителя Древнего народа. Одежда и упряжь, хотя и изношенные, кажутся чистыми и хорошо починенными.
Тот рассматривал ее так же откровенно.
— Благодарю за питье, госпожа, — сказал незнакомец, принимая чашку. — Ты далеко отъехала от города Эс.
— Как и ты. Несомненно, у тебя для этого такие же важные основания, как и у меня. Расскажем о них друг другу? Меня зовут Нолар из рода Мерони, а это моя бедная тетя… Элгарет. — Имя сразу возникло в сознании Нолар. Ей нужно как-то называть волшебницу, и «Элгарет» показалось подходящим именем. — Я живу в горах на севере. — Она не стала говорить, насколько далеко на севере. — Во время недавнего сдвига, который называют Поворотом, моя тетя серьезно повредила голову. Я просила помочь ей волшебниц в городе Эс, но они сами пострадали во время Поворота, поэтому нам пришлось искать помощи в другом месте. Теперь я направляюсь к лекарям Лормта. Если будет необходимо, пороюсь там в древних записях.
Молодой человек склонил голову.
— Я слышал об ученых Лормта, госпожа. Надеюсь, твой поиск окажется плодотворным. Меня зовут Деррен, я сын лесника с юга. Когда в нашей местности началась война, я присоединился к пограничникам и с тех пор квартировал в горах. — Неожиданно он повернулся и посмотрел на далекие южные вершины. — Леса там сильно пострадали. Потребуется много лет, чтобы они оправились.
— Ты сейчас не входишь ни в какой отряд? — спросила Нолар. — Вчера мимо нас проехали три всадника по пути в Эс. Один из них был ранен стрелой разбойника. Они назвались пограничниками.
— Сейчас здесь много патрулей, — ответил Деррен. — Мой отряд распустили неделю назад. Часть вернулась на поля, раненых отправили на лечение. Я хотел отправиться в Эс и попросить о новой службе.
Очевидно, мне больше нет смысла ехать на юг и бродить по горам.
Нолар слышала сожаление в его голосе, и лицо молодого человека показалось ей осунувшимся и измученным. Она решила отвлечь его от печальных мыслей.
— Не знаешь ли ты дорогу на Лормт?
.Деррен как будто очнулся от задумчивости.
— Сам я никогда не бывал в Лормте, но слышал о дороге, которая туда ведет. Лормт в горах и мог сильно пострадать от Поворота, как ты говоришь, теперь это называют. Позволишь ли мне сопровождать тебя и твою тетю? Вам одним небезопасно ехать дальше.
— Все не забывают напомнить мне об этом, — сухо ответила Нолар. — Но готова признать, что такая оценка правильна. Я пыталась найти проводника в Эсе, но никто не хотел ехать в этом направлении.

Предыдущая страница 3 Следующая страница


Полет мести 4

Если мы тебя не задержим, тетя и я рады были бы, если бы ты сопровождал нас в Лормт.
Деррен встал и вернул Нолар чашку.
— Сейчас приведу лошадь, госпожа, и мы сможем двинуться, если вы готовы к пути.
Уходя, Деррен напряженно размышлял. Это неожиданное отклонение может дать ему необходимую безопасность. Кое-что из сказанного им женщине из Эсткарпа правда: он действительно сын лесника и уже много недель бродит в пограничных горах. А не сказал он о том, что его отец — лесник одного из лордов Карстена. Герцог Пагар в своем стремлении к господству захватил имение этого лорда. Деррен благоразумно присоединился к армии Пагара и из-за своих черных волос и серых глаз, а также из-за своего опыта жизни в лесу был направлен разведчиком на границу с Эсткарпом. Он с большим трудом выслеживал сокольничих и даже заходил на территорию самого Эсткарпа. В ночь ужасного Поворота он был в Эсткарпе и оказался по эту сторону границы.
Он рискнул обратиться к группе пограничников, вначале выдавая себя за глухого, чтобы скрыть возможные ошибки и незнание обычаев.
Однако он обнаружил, что хаотический Поворот настолько потряс пограничников, что они не задавали ему никаких вопросов, просто приняли как отставшего от другого отряда. Больше всего боялся Деррен встречи с приводящей в ужас эсткарпской волшебницей. О них говорили, что они с помощью своего зловещего колдовства узнавали правду о каждом человеке. Когда пограничники, к которым он присоединился, оправились настолько, что смогли вернуться в город Эс, он не поехал с ними, сказав, что будет разыскивать свой отряд. Он попытался пробраться на юг, но, к своему ужасу, понял, что местность стала ему совершенно незнакомой, все ориентиры оказались уничтожены, словно никогда не существовали, сами очертания местности неожиданно стали другими и совершенно чуждыми. Много дней боролся Деррен с отчаянным убеждением: даже если он и вернется сейчас в Карстен, он увидит не знакомую местность, а землю, совершенно опустошенную и чужую. Он заставлял себя забыть об этой страшной мысли. Сейчас ему нужно думать об этих двух женщинах из Эсткарпа. Никто не станет сомневаться в нем, если он будет их сопровождать. Он может отвести их в Лормт, а потом незаметно уйти через необитаемые горы в Карстен, и тогда можно будет не опасаться обнаружения и преследования.
Ведя лошадь к костру, Деррен мельком удивился, почему женщина, назвавшая себя Нолар, все время прикрывает лицо. Та часть ее лица, которую он разглядел, казалась ему нормальной. Он не слышал, чтобы у женщин Эсткарпа существовал обычай носить вуали, к тому же лицо раненой тети было обнажено.
Вероятно, разумнее будет не спрашивать об этом. Он не должен рисковать, задавая вопросы, ответы на которые он, как пограничник, вероятно, должен знать.
Физическая сила Деррена очень помогла Нолар в уходе за волшебницей. Девушка вначале удивлялась, обнаружив, что и про себя называет волшебницу Элгарет. Раньше в пути Нолар обращалась к ней, называя «тетя». Ей казалось, что такое обращение позже защитит ее в Лормте, убережет от ошибок в присутствии незнакомцев. Отныне волшебница серебряного ворона будет тетей Элгарет, и хотя она женщина невысокая и худая, Нолар было трудно по несколько раз в день сажать ее на лошадь. И поэтому она с благодарностью передала эту задачу Деррену, который казался похвально мягким, но сильным, несмотря на свою худобу.
Первое утро они ехали в молчании. Чем дальше на юг и восток они углублялись, тем больше видели ущерба, причиненного Поворотом и сопровождавшими его бурями. Когда днем они спешились, чтобы укрыться от жары, им удалось найти тень под огромными камнями, вывороченными наводнением. Деррен усадил Элгарет на сложенный плащ и почтительно повернулся к Нолар.
— Ты необычайно молчалива, госпожа Я обидел тебя чем-нибудь? Должен тебе сказать, что я не привык к обществу женщин, потому что провел жизнь в лесу и с мужчинами, поэтому не могу похвастать манерами.
Нолар серьезно посмотрела на него.
— Если кто-то допустил ошибку, мастер пограничник, то я. Я тоже слишком долго жила одна и не привыкла к разговорам. — Ей показалось, что Деррен обрадовался. По-видимому, понял, что нет необходимости в искусственной вежливости. Сама Нолар всегда предпочитала молчание пустой болтовне. В детстве соседские дети прозвали ее «Закрытый рот».
Деррен рукавом вытер пот со лба.
— Я проходил здесь несколько недель назад, госпожа. В нескольких лигах отсюда песчаный берег, прикрытый деревьями. Ты можешь там вечером искупаться. — Он колебался. — Вернее, это было здесь раньше.
Ты видела, как изменилась река, она вся усеяна обломками. Посмотрим, можно ли в ней купаться.
Нолар задумчиво кивнула.
— Хорошая мысль. И я и тетя воспользовались бы возможностью.
Деррен, прищурившись, посмотрел на солнце.
— Лучше переждать здесь жару. Я покараулю, госпожа, а ты можешь поспать.
— Разбуди меня немного погодя, — сказала Нолар. — " Я сменю тебя.
Вечером, когда удлинились тени, Деррен нашел на реке место, о котором говорил. Как он и боялся, наводнение и бури все там изменили. Ровный песчаный берег, удобный для купания, теперь ушел под мутную бурную воду. Деревья унесло. Деррен упрямо принялся за поиски и наконец нашел глубокое место на реке, относительно не тронутое наводнением.
Он помог Нолар отвести Элгарет к краю воды, потом ушел, чтобы растереть лошадей и подготовить лагерь на ночь.
Вода в небольшом изолированном бассейне оказалась хоть и холодной, но чистой и освежающей.
Нолар осторожно вымыла Элгарет, потом торопливо окунулась сама. Приятно было после нескольких дней верховой езды надеть чистое платье. Нолар принесла к костру сумку Элгарет и доставала из нее посуду для ужина, когда сообразила, что забыла закрыть лицо. Она подняла голову и увидела, что Деррен смотрит на нее, но на лице его нет ни следа отвращения.
— Ты теперь видишь, сэр, почему я ношу вуаль, — резко сказала Нолар.
Деррен не отвел взгляд.
— Я видел такие знаки и раньше, госпожа. Надеюсь, он не причиняет тебе боль.
Нолар удивилась: впервые кто-то проявил интерес к тому, что она чувствует.
— Нет, мне не больно, но тем, кто на него смотрит, он причиняет беспокойство. — Она неожиданно замолчала. Деррен почему-то застыл, лицо его побледнело. Нолар с тревогой повернулась, чтобы увидеть, что так испугало его. Сердце ее упало. Деррен смотрел на Элгарет. Нолар, конечно, переодела Элгарет после купания, но забыла убрать ее камень, и теперь он висел поверх платья.
Деррен слегка дрожащей рукой указал на Элгарет.
— Волшебница! — прошептал он.
Нолар не пришло в голову, что для пограничника это странная реакция. Но она почувствовала глубокую тревогу Деррена и постаралась успокоить его.
— Да, тетя волшебница, но, как ты видишь, ее поразил Поворот, и она больше не воспринимает мир, Ее камень тоже поражен, в нем нет огня, и поэтому он также бессилен.
Деррен, не видя, повернулся к Нолар, потом во взгляде его появилось осмысленное выражение.
— Прости меня, госпожа. Я очень удивился. У моего отряда не было волшебницы.., для советов.
Нолар улыбнулась, вспомнив собственное знакомство с волшебницами.
— Да, когда видишь их перед собой, они производят впечатление. Я сразу вспомнила свою первую встречу. — Она вспомнила слова Остбора и поторопилась добавить — Ее настоящее имя, конечно, не Элгарет, но у нас в семье пользовались этим именем, когда обращались к ней.
И снова выражение лица Деррена показалось ей странно отсутствующим, каким-то обманчивым.
— Конечно, госпожа. Я не хотел оскорбить.
— Ты и не оскорбил. Могу я расчесать волосы до еды? Видишь ли, купаясь, я вымыла и волосы.
— Я соберу еще дров для костра, — сказал Деррен, быстро вставая. Мысли его путались. Волшебница! Он в обществе волшебницы из Эсткарпа. А что, если она неожиданно придет в себя и сразу распознает его сущность? Но Нолар сказала, что волшебница околдована, а ее ужасный камень, когда он теперь решается взглянуть на него, кажется тусклым и безжизненным, как самый обычный булыжник. Может быть — смеет ли он надеяться, — может быть, он в безопасности, пока волшебница не в своем уме, а какая маскировка для него в Эсткарпе лучше, чем сопровождение одной из главных защитниц этой страны? Деррен решил, что ему повезло, но все же не мог сдержать свой внутренний страх перед волшебницами, как ни старался.
Когда он вернулся в лагерь, Нолар кончала расчесывать волосы, прежде чем собрать их в практичную прическу.
Это движение пробудило у Деррена, воспоминания, и он сказал просто:
— У тебя прекрасные волосы, госпожа. Как у моей матери.
Удивленная, Нолар остановилась и посмотрела на него.
— Спасибо, мастер пограничник. Не думаю, чтобы кто-нибудь раньше замечал, что у меня есть волосы. Сейчас приготовлю еду.
Готовя простую похлебку, Нолар размышляла о своих наблюдениях за Дерреном, особенно за его реакциями. Впервые кто-то после Остбора и отчасти волшебницы серебряного ворона обратил на нее внимание как на личность. Внешность очень сильно действует на большинство. Люди замечают знак на лице Нолар, а не саму Нолар. Но почему-то Деррен сумел увидеть именно ее, а не уродство на ее лице. Девушка не думала, что после смерти Остбора найдется еще один человек, способный на это. И однако.., поведение Деррена, когда он обнаружил, что Элгарет волшебница… Что-то в этом есть странное, хотя причину своей тревоги Нолар не могла понять. Вздохнув, она наконец решила подумать об этом позже.
Хотя дни конца лета по-прежнему были жаркими, ночами становилось необычно холодно. Нолар подумала, что, возможно, Поворот ускорил приход холодов. Она достала теплые плащи, закутала Элгарет и укрылась сама. Деррен признался, что не ожидал такого не по сезону холода и с благодарностью принял запасной плащ.
К середине следующего дня стало ясно, что их продвижение серьезно замедляется. Сама река изменилась после Поворота. Нолар спросила у Деррена, не могла ли река Эс сменить русло, и тот согласился, что теперь она течет не там, где раньше.
Они остановили лошадей, спешились и повели животных между перевернутыми скалами и вырванными с корнем деревьями. Деррену пришлось нести Элгарет, потому что она не могла идти по такой неровной местности. Нолар шла сзади, ведя лошадей. Поверхность земли явно изменилась после Поворота. Вместо пологой гладкой равнины вокруг виднелись новые и неожиданные контуры. Когда путники наконец выбрались из лабиринта скал и поваленных деревьев, Деррен сдержал стон отчаяния. Тропу перекрывало обширное пространство грязи, образуя предательскую поверхность, на которой не видно ни следа.
— Придется свернуть, чтобы обойти это, госпожа, — сказал Деррен. — Слишком рискованно проходить здесь. Я видел, как и люди и лошади вязли и гибли в горных оползнях. То, что кажется ровной и прочной поверхностью, на самом деле может скрывать пропасть, в которой неосторожный исчезнет без следа.
Вскоре после этого Нолар первой увидела светлое пятно на фоне более темной грязи впереди и справа. Она осторожно пробралась туда, пока не смогла рассмотреть ясно. Течением принесло тело редкой снежной кошки, живущей высоко в горах; выбеленная солнцем ветка пронзила стройное тело животного. Пятнистая "шерсть шевелилась на прохладном ветру.
Деррен, подойдя, застонал. Он гневно указал на тело животного.
— Сколько еще таких погибло, госпожа? Что стало с животными гор, с растениями, деревьями? На юге еще хуже, чем здесь. Три дня назад я пытался пройти в горы, но через лигу вынужден был повернуть назад. Местность стала мне совершенно незнакомой. Возникли ущелья, которых раньше не было, появились новые ручьи и ключи, новые утесы. И повсюду оползни. Все прежние ориентиры и наблюдательные пункты исчезли. Они не повреждены — просто исчезли. — Деррен перешел на шепот. — Говорю тебе, госпожа: этот Поворот — злое дело.
Слушая Деррена, Нолар снова вспомнила свое порожденное волшебством видение ужасных разрушений, причиненных Поворотом. Естественная близость и сочувствие всем живым существам заставили ее протянуть руку, чтобы утешить Деррена, но она тут же остановилась. Земля и несчастные обитатели Эсткарпа испытали муки во время Поворота, но действия волшебниц были исключительно оборонительными.
— А как же армия Пагара, мастер пограничник? — спросила Нолар. — Единственной целью Поворота было защитить Эсткарп от вторжения, которое иначе остановить было невозможно.
Деррен стоял неподвижно.
— Я сын лесника, госпожа. И провел жизнь среди деревьев и животных. Действия армий и волшебниц мне непонятны.
— Я недавно слышала торговца, который говорил то же самое, — задумчиво ответила Нолар. — Ему не приходило в голову, что не будет торговли без мира и порядка на земле. Кстати, я слышала, что вторгнувшаяся армия не обращает внимания на жизнь животных или фермеров.
— Справедливая отповедь, — признал Деррен. — Война не мое дело, госпожа, но я достаточно видел, чтобы понять, что слова твои справедливы. — Он в последний раз взглянул на снежную кошку и повернулся к стреноженным лошадям. — Я знаю, что животные погибают в бурю, а деревья ломаются. Просто я никогда раньше не видел, чтобы за одну ночь происходило столько разрушений.
— И никто не видел, насколько мне известно, — согласилась Нолар. — Мой покойный хозяин ученый Остбор изучил все свитки о великих происшествиях в прошлом, но я не помню, чтобы он говорил о чем-то, похожем на Поворот. Будем надеяться, что больше таких средств не понадобится: потери Эсткарпа велики.
К полудню на следующий день они далеко углубились в предгорья. Странные это были холмы: как и опасался Деррен, грандиозные перемены местности повредили горные деревья и растительность. Тень можно было найти только под камнями и грудами обломков. Часами вели путники лошадей по этой опустошенной местности, и увиденное тяжело ложилось на душу. И поэтому Нолар отреагировала очень резко, когда маленькое коричневое тело пробежало по ее ноге и платью. Вздрогнув от неожиданности, девушка схватила зверька.
Деррен всмотрелся между ее пальцев и сказал:
— Это всего лишь мышь, госпожа. Но женщины их часто боятся. Дай ее мне, я ее убью.
Нолар осторожно разжала пальцы.
— Нет, спасибо, мастер пограничник. Я часто искала на лугах растения и хорошо знакома с мышами.
Они меня не пугают, пока не забираются в мои закрома с зерном. Посмотри, как она испугана. Только подумать: все знакомое ей исчезло. Она не знает, куда бежать. Думаю, что на время она найдет убежище в моем кармане. Может, удастся найти уцелевший луг.
Там мы ее выпустим.
В тот же день ее надежда оправдалась. Деррен заметил небольшой зеленый участок у сравнительно неповрежденного холма. Он улыбнулся, когда Нолар посадила своего крошечного пассажира в длинную траву. Мышь застыла на мгновение, потом исчезла.
Когда девушка садилась на лошадь, Деррен заметил:
— У тебя доброе сердце, госпожа.
Нолар ответила на его улыбку.
— Может быть. Но скорее я так поступила потому, что знаю, каково быть одинокой в незнакомом месте.
Далеко ли до Лормта, как ты думаешь?
— Кажется, мы вышли на прежнюю тропу, — предположил Деррен. — Должен признать, госпожа, что это может быть совершенно иная тропа, но она куда-то ведет, и если мы заблудились, нам нужно найти людей, которые подскажут путь. Я проеду вперед, чтобы посмотреть, куда ведет дорога.
Деррен помог усадить Элгарет и уехал, а Нолар раздробила лепешку и смочила ее, чтобы волшебнице легче было глотать. Вскоре Деррен вернулся и сообщил, что заметил невдалеке реку Эс, которая отошла от своего прежнего русла.
— Тут земля очень сильно подвинулась, — рассуждал он. — Никогда не видел, чтобы такая крупная река меняла течение. — Деррен замолчал и пристально посмотрел на Нолар. — Я должен сказать правду, госпожа. Недалеко отсюда тропа просто исчезает. Вся поверхность соскользнула в ущелье. Придется ехать по самому хребту, пока не спустимся в следующую долину.., если она существует. Завтрашний переход будет труден, и нам нужно получше отдохнуть ночью.
Утром нечего было и думать о езде верхом по предательской осыпи. Деррен снова понес Элгарет на руках, а Нолар повела лошадей. Наскоро поев в полдень, они продолжили путь, им хотелось побыстрее отыскать продолжение тропы, где можно было бы сесть на лошадей. Пока Нолар готовила скромную еду, Деррен прошел вперед. Вернулся он бегом и возбужденно сказал:
— Госпожа, я думаю, мы нашли Лормт. Пойдем посмотришь: он за хребтом, в соседней долине.
Нолар заторопилась за ним и едва не упала, споткнувшись о камень. После стольких лет, подумала она, наконец-то увидит возлюбленный Лормт Остбора.
Поднявшись на скалистую вершину, она посмотрела вниз и отскочила, словно ее хлестнули бичом.
— О, нет! — выдохнула она, не зная, смеяться ей или плакать. Перед ее глазами рухнули величественные картины, которые рисовало ей детское воображение, как превращенные в обломки стены и башни там, внизу. Великий и знаменитый Лормт, сокровищница знаний.., лежал в руинах. Остбор предупреждал се о воздействии времени, но он говорил до невообразимой ярости Поворота. Нолар на мгновение отвернулась, зрение ее затуманилось от слез. Рассердившись на собственную слабость, она вытерла лицо вуалью и заставила себя посмотреть снова. Среди груд разбитого камня копошились крошечные фигурки. Две из знаменитых башен Лормта уцелели, видны были и остатки третьей. Четвертая башня вместе с короткой внутренней стеной и большей частью внешней стены были совершенно разрушены. Поверхность по эту сторону от стен, казалось, опустилась больше, чем на высоту человеческого роста. На удалении две оставшиеся стены казались нетронутыми. Как и башни, эти стены были покрыты крутыми просмоленными крышами из плит темного горного сланца. За стенами Нолар разглядела два здания. Одно, длинное и высокое, прижималось к дальней стене, вдоль него проходил длинный ряд окон. Меньшее здание, приземистое, находилось за воротами у стены, примыкающей к одной из уцелевших угловых башен. Нолар пыталась увидеть блеск реки Эс, потому что Остбор часто говорил, что из спален близко до берега, где можно рыбачить. Но никакого отражения от воды не было видно. Река Эс больше не протекала перед Лормтом, если, конечно, ее не перекрыли полностью обломки. Разглядывая окружающие холмы, Нолар увидела маленькие поля и хижины, какими пользуются пастухи. Значит, не все погибло при По вороте. Выжили и дома и люди. Девушка перевела дыхание и повернулась к Деррену, — Это действительно Лормт, мастер пограничник, хотя со времен моего старого хозяина город испытал немало бед. Можем мы найти безопасный спуск?
Деррен разглядывал усеянный камнями склон.
— Если пойдем пешком, госпожа. Я понесу твою тетю.
— Без тебя мы не смогли бы добраться, — сказала Нолар. — Благодарю тебя от имени тети и от себя.
На мгновение Деррен смутился, потом снова стал невозмутимым и опытным проводником.
— Будь осторожней на этом склоне, госпожа, — предупредил он. — Поверхность тут непрочная и может тронуться.
Даже после этого предупреждения Нолар дважды начинала скользить при спуске, но каждый раз ее останавливала тяжесть лошадей. Спустившись, они остановились передохнуть, прежде чем проехать верхом оставшееся до Лормта расстояние.
Приближаясь к стенам, Нолар вспоминала свои недавние впечатления от города Эса. Оба города всем своим видом говорили о древности и прочности, но камни Лормта гораздо массивнее, каждый из них своими огромными размерами привлекает взор.
Нолар гадала, как могли строители передвигать такие гигантские блоки, не говоря уже о том, как могли их вырубить и обработать. Щели между камнями такие тонкие, что вряд ли можно воткнуть нож.
Нолар вспомнила хаос Поворота и поразилась, что даже такие большие камни, без известки, смогли удержаться в стенах. Она знала, что Остбору было бы очень интересно услышать рассказ уцелевших жителей города.
Думала она и о том, как их примут, откроют ли вообще перед ними ворота Лормта. Но, приблизившись, она увидела, что окованные металлом ворота повисли косо и несколько стариков и два молодых человека пытаются поправить их петли. Повсюду видны торопливо идущие старики.
Деррен спешился и обратился к ближайшему из них:
— Сэр, не скажете ли, куда нам обратиться? Тетя этой госпожи нуждается в лечении.
Старик, тощий и лысый, всмотрелся в них, на одно болезненное мгновение напомнив Нолар об Остборе.
— Входите, входите, — пригласил он. — Вы как будто приехали издалека. Напоите лошадей, и пусть они отдыхают. Конечно… Мы сами еще не знаем почему, но источник у нас во дворе неожиданно стал давать гораздо больше воды, и она холодная. Мы уверены, это результат недавней катастрофы. Сюда, сюда.
Несмотря на свой возраст, старик двигался проворно, и путникам пришлось торопиться, чтобы не отстать. Они миновали ворота и оказались на большом открытом дворе. Источник, о котором говорил старик, находился справа, за стеной с проходом. На плетеных тросах, укрепленных на прочных воротах, к воде спускались ведра. Рядом были устроены корыта для водопоя животных. Даже среди общего беспорядка корыта были свежевыскоблены и наполнены чистой водой. Деррен опустил Элгарет, оставив ее под присмотром Нолар, а сам повел лошадей к корытам. Старик зачерпнул ведро из источника, Нолар набрала чашку, напоила волшебницу и напилась сама.
— Похоже на растаявший снег, верно? — словоохотливо заметил старик. — Мы лишились реки, но должен заметить, что источник стал гораздо лучше.
Если такой приток удержится, нам повезло. Кстати, если хотите поесть, наша столовая разрушена вместе с наружной стеной, но мы устроили столовую в кладовой. Сюда, сюда. — Он устремился к квадратному зданию слева от ворот.
Деррен крикнул, что присмотрит за лошадьми, а потом присоединится к ним. Нолар отвела Элгарет на склад, где были установлены самодельные столы, а один угол преобразован в кухню. Усадив Элгарет в кресло с высокой спинкой, девушка с удовольствием села на скамью.
Старик вернулся с двумя грубыми деревянными тарелками, полными дымящейся каши.
— Большую часть зерна мы сберегли, — говорил он, словно Нолар потребовала у него отчет о состоянии продовольствия в Лормте. — А вот овощи почти все погибли. Ну, может, сумеем еще откопать, пока они не испортятся. Я слышал, что Квен собирается откапывать закрома с бобами, когда мы покончим с более срочными делами. — Он неожиданно остановился. — Но я не представился. Меня зовут Вессел.
Мое дело — продовольствие, и должен признать, что землетрясение серьезно нарушило наше обычное снабжение. Но наводнения здесь не было. Как вы, наверно, знаете, ничто так не портит зерно, как сырость. Теперь, когда река переместилась, не думаю, чтобы мы должны были опасаться наводнения, кроме сильных весенних дождей. Но я не даю вам возможности заговорить. Простите меня. Тут в последнее время такой хаос, что я не знаю, что делаю. Попробуйте ячменного отвара. В жару он очень освежает.
Нолар улыбнулась этому искреннему, хотя и суетливому стремлению помочь. Накормив Элгарет, она сказала:
— Ты очень добр, позаботившись так быстро о наших нуждах. Наш путь был долгим и утомительным. Меня зовут Нолар из рода Мерони, а это моя тетя Элгарет. — Она замолчала, думая, насколько можно быть откровенной. Все равно что решение скрывать лицо. Остбор заверял ее, что в Лормте высоко ценят знания и честность. Еще не входя в Лормт, Нолар решила, что не будет в нем закрывать лицо.
Из всех городов Эсткарпа Лормт больше всего подходит для того, кто ищет исцеления. И если ее лицо не понравится его жителям, мрачно подумала девушка, пусть не смотрят на нее. Но, оказавшись за стенами Лормта, она каким-то образом почувствовала, что здесь наружность не имеет того значения, что в остальном мире. Вессел явно не отшатнулся от нее, а зрение у него как будто острое и ясное.
Нолар посмотрела на него и приняла решение.
— Моя тетя волшебница из Эсткарпа, она пострадала от недавнего.., решения Совета. Мой покойный хозяин Остбор часто говорил мне, что в Лормте лучше, чем везде, знают способы лечения, поэтому я и привезла сюда тетю.
Вессел проницательно взглянул на Нолар.
— У нас в Лормте нет причин гостеприимно встречать волшебниц. Они ведь никогда не обращались к нам за знаниями. — Он наклонил голову набок, как любопытная птица, разглядывающая сомнительную добычу. — Наши лекари сейчас перегружены, лечат горожан и тех, кто нашел у нас убежище. В обычных условиях вас принял бы мастер Квен, но сейчас он занят восстановлением. Так много разрушений. Лекари. — Он посмотрел на неподвижную Элгарет. — Твоей. тете нужен лекарь или ученый, чтобы отыскать способ лечения?
Нолар мигнула. Она не задумывалась над этим различием, но теперь, после слов Вессела, поняла его мысль.
— Наружных ран у тети нет, — ответила она. — Если какой-нибудь ученый сумеет подсказать, где искать выход из нашего трудного положения, мы будем очень благодарны.
Вессел задумался, барабаня пальцами по столу.
— Морфью, вот кого вам нужно увидеть, старого Морфью. С тех пор как месяц назад Кестер упал и повредил бедро, Морфью занимается свитками о лечении и противозаклинаниях.
В столовую вошел Деррен, и Вессел пошел за новой порцией еды и питья. Нолар быстро изложила услышанное от Вессела.
— Ты вернешься в Эс, мастер пограничник, — спросила она, — теперь, когда благополучно доставил нас в Лормт?
Деррен сухо улыбнулся.
— Сомневаюсь, госпожа, чтобы мое присутствие там было необходимо. Чтобы справиться с рассеянными остатками армии Пагара, пограничников вполне достаточно. Больше нужны разведчики, которые проникли бы в горы и отыскали новые пути.., но сомневаюсь, чтобы и это было сейчас возможно. Если не возражаешь, я останусь здесь на несколько дней: может, тебе понадобится охрана для обратного пути.
Нолар смотрела на его бесхитростное лицо. А про себя подумала: «А куда я пойду, если волшебница придет в себя? Решит ли Элгарет остаться в доме Остбора или потребует, чтобы я отправилась в замок Эс для испытания?» Чтобы получить больше времени для размышлений, Нолар начала прихлебывать ячменный отвар. Нужно считаться и с возможностью, что помочь Элгарет не удастся. Что ей делать тогда? Но казалось, ее усталый мозг способен сейчас только ставить вопросы без ответа. Она заставила себя вернуться к словам Деррена.
— Конечно, было бы хорошо, если бы ты продолжал помогать мне заботиться о тете. По крайней мере, пока мы не найдем для нее лечение. — Нолар повернулась к Весселу. — Есть ли для нас место, где мы могли бы остановиться? Наши запасы пищи почти кончились, но тем, что осталось, мы с радостью поделимся.
Вессел отмахнулся от ее предложения.
— Нет, нет, благодаря предусмотрительности мастера Квена у нас достаточно пищи для всех постоянных обитателей и для тех, кто присоединился к нам недавно. Он как раз перед катастрофой заставил нас провеять все запасы зерна. Мастер Дуратан считает, что мы даже можем еще до наступления зимы засеять поля. И у нас достаточно места для путников.
Чего всегда в Лормте было с избытком, так это места.
По правде говоря, теперь, когда землетрясение открыло множество потайных помещений, у нас стало еще больше места! Позвольте показать вам, где вы сможете отдохнуть, пока я ищу старого Морфью. Я знаю три самых вероятных места, где он может находиться, а если его там нет, поищу в других местах, менее вероятных.
Вессел провел их к двери в оставшейся целой боковой стене, в дальнем конце двора. Нолар поразилась огромному пространству внутри стены. Узкие лестницы вели в нескольких направлениях. Виднелось множество дверей, ведущих в кладовые и спальни. Маленькие светящиеся шары и редкие факелы добавляли света к дневному, пробивавшемуся сквозь узкие окна со стороны двора. На этой высоте наружная стена была очень толстой и прочной, похожей на крепостную. Вессел скоро нашел свободную комнату для Нолар и Элгарет и пошел дальше по коридору в поисках другой комнаты для Деррена.
Нолар быстро осмотрела скудную мебель своей комнаты. Два низких матраца для сна, отделенные от пола грудой свежих приятно пахнущих листьев. Небольшой столик с кувшином и миской для умывания, на каменной полке у стены закрытый сосуд с питьевой водой. Нолар уложила Элгарет на матрац и укрыла простым, но теплым стеганым одеялом. Элгарет закрыла глаза. Нолар и сама хотела спать, но вначале ей нужно было узнать, нашел ли Вессел ученого Морфью. Чтобы слегка освежиться, она плеснула в лицо немного холодной воды из кувшина. И когда вытиралась, в дверях появились Вессел и Деррен.
— Я нашел Морфью, — с явной радостью объявил Вессел, как будто старый ученый был особенно трудной добычей. — Он часто засыпает за работой, так что не стесняйтесь и будите его. Пошли со мной.
Он провел их к длинному зданию у стены. По рассказам Остбора Нолар догадалась, что это главное хранилище свитков и место работы ученых. Ее предположение тут же подтвердилось. Они оказались в лабиринте комнатушек и келий, разделенных полками, с бесконечным количеством столов, заваленных рукописями. Помещения хорошо освещались высокими окнами и бесчисленными лампами. Нолар вспомнила замечания Остбора о свечах. Очевидно, основываясь на прошлом опыте, Лормт предпочитал лампы с широким основанием и коротким фитилем, которые вряд ли могут перевернуться и упасть на драгоценные свитки. Нолар с удивлением разглядывала свитки. Никогда не приходилось ей видеть такого количества рукописей. Ей хотелось остановиться и зарыться в эти стопки, связки и просто груды свитков, но она боялась отстать от Вессела, который неожиданно остановился у узкого прохода между двумя полками.
Просунув в проход голову, он спросил:

Предыдущая страница 4 Следующая страница


5Андре Нортон, Мэри Х. Шауб
Полин М. Гриффин

— Морфью? — И после паузы повторил громче:
— Морфью! МОРФЬЮ!
Этот рев, очевидно, разбудил престарелого ученого, потому что Нолар услышала спокойный голос:
— Не нужно кричать, Вессел. Я тебя отлично слышу.
Вслед за Весселом Нолар вошла в каморку, загроможденную рукописями, лежащими повсюду. Остбор зря считал себя крысой с рукописями, с улыбкой подумала Нолар. Очевидно, Лормт привлекает всех крыс с рукописями и склонностями к науке. Морфью сидел за столом для письма, рядом с ним стояла чернильница. Выглядел он старше Остбора, возможно, из-за своих серебристо-белых седых волос; эти волосы напомнили Нолар о сахарном пирожном, которое она как-то видела на пиру в доме отца. Светло-голубые глаза Морфью, ясные, как у ребенка, располагались по бокам тонкого носа, а рот его окружали морщины. Как Остбор, подумала Нолар, этот Морфью — прирожденный ученый.
— Вот путники, о которых я тебе говорил, — сказал Вессел. — Нолар из рода Мерони и пограничник Деррен. У нее ранена тетя, поэтому я и привел ее к тебе, так как Кестер все еще в постели. — Он повернулся к Нолар. — Если сумеешь сама найти путь назад, я вернулся бы на кухню. — И, не дожидаясь ответа, Вессел исчез в сгущающихся тенях.
Морфью покачал головой.
— Вессел всегда торопится, а после землетрясения, боюсь, он ни разу не отдыхал. Попомните мои слова, он как-нибудь упадет с лестницы. Будет читать какой-нибудь отчет и не посмотрит, куда ставит ногу. Но ты должна описать состояние твоей тетушки, чтобы я знал, какие свитки мне искать. — Он взмахом руки указал на огромное количество пергаментов на полках. — Конечно, Кестер с ними лучше знаком, но если ты мне поможешь, мы найдем то, что нужно.
Нолар в тупом отчаянии смотрела на полки.
Потребуются годы, просто чтобы взять каждый свиток и определить его содержание. Она вспомнила, как Остбор жаловался на отсутствие порядка в Лормте.
— Но ведь должна быть какая-то схема их расположения! — сказала она. — Остбор говорил мне…
Морфью, который подозрительно клевал носом, словно начинал дремать, неожиданно выпрямился и воскликнула — Остбор! Как его дела? Я несколько лет его не видел!
— Он умер прошлой весной, — негромко сказала Нолар, чувствуя снова боль утраты. — Один из ваших ученых приезжал за его рукописями. Я жила в горном доме Остбора и помогала ему в работе. Он для меня как отец.
Морфью явно огорчила новость.
— Дорогое дитя… Я уважаю твое горе. У Остбора был настоящий талант в создании родословных. Я уверен, что его записи очень ценны и принесут здесь большую пользу. Мне нужно будет выяснить, куда их поместили. Ты, наверно, заметила, что одна стена и башня полностью разрушены землетрясением. К счастью, благодаря полученному предупреждению, мы заранее переместили почти все свитки в другое место. А когда обнажились потайные помещения, мы нашли много рукописей, о существовании которых и не подозревали. Мы все были в большом смятении: сразу после катастрофы получить такие сокровища… Если бы не наша защита… — Он смолк и начал клевать носом.
Деррен негромко кашлянул и, когда это не вызвало никакой реакции со стороны престарелого ученого, спросил громко:
— Защита?
Морфью проснулся.
— Да, да, защита. Конечно, это наши шары из железа кван. Без них мы бы совсем пропали. Смотрите. — Он разложил на столе четыре свитка, обозначив внешние стены Лормта. — Когда был построен Лормт — никто не может сказать, как давно это было, — в основание каждой угловой башни заложили большие шары из железа кван. Они предназначались для защиты от злых сил, но мы здесь так изолированы, что с тех пор ни разу на нас не нападали. Когда Квен и Дуратан недавно получили предупреждение, что нужно готовиться к колдовскому ходу Совета волшебниц, они переселили всех жителей за наши стены и постарались обезопасить бесценные рукописи. — Морфью замолк, и Нолар заподозрила, что он собирается снова задремать, однако он, очевидно, просто вспоминал события Поворота. — Весь этот день прошел очень необычно, — продолжил он. — Никакого ветра, неестественная тишина, хотя все животные беспокоились. Квен и Дуратан настояли на том, чтобы привести за стены и скот, и поэтому, понимаете, у нас стало очень шумно.
Я даже отсюда слышал этот шум. К вечеру несколько наших помощников закричали. Железо кван, которое всегда оставалось безжизненным, вдруг засветилось. Я позже сам это видел — поразительное голубое свечение воздуха. Постепенно это свечение расширялось, пока не накрыло куполом весь Лормт. И вовремя. Началась ужасная буря, земля закачалась, словно крыса, которую треплет огромный пес. Было очень страшно. Все рукописи слетели с мест, и я боялся, что упадут полки. Конечно, некоторые упали, но большинство все же устояло. Дуратан, который, как вы знаете, некогда был опытным воином, сказал, что Лормт плыл как щепка в водовороте, под защитой купола, созданного железом кван. Потом земля у нашей внешней стены осела, рухнула и стена, а вместе с ней одна угловая башня и часть другой. Но благодаря нашим предосторожностям никто не погиб. Конечно, было много раненых, но в целом наша община почти не пострадала. Мне говорили, что животные пришли в ужас. Должен признаться, — с обескураживающей откровенностью сказал Морфью, — что вначале я вообще не мог двигаться. Просто сидел, цепляясь за стол.
И только много времени спустя выполз, чтобы узнать, не нужно ли кому помочь. С тех пор мы работаем, восстанавливая Лормт. Вы первые путники, добравшиеся до нас после катастрофы.
— Дорога сюда очень пострадала, — заметил Деррен. — Смена русла реки Эс вызвала большие изменения в местности. Множество грязевых потоков и оползней перекрыло или совсем уничтожило старую дорогу.
— Народ называет это Поворотом, — сказала Нолар. — Его вызвал Совет волшебниц, чтобы остановить наступающие армии Пагара.
Морфью серьезно кивнул.
— Не в первый раз были предприняты такие усилия. — Он, казалось, наслаждался удивлением слушателей, — "Мы сами об этом не знали, — торопливо добавил он, — но за несколько месяцев до этого…
Поворота к нам в Лормт пришел Кемок из рода Трегарта. Он искал в свитках старинные предания. И нашел очень любопытный рассказ, — Морфью помолчал. — Как вы можете судить по цвету моих глаз, сам я из Ализона, а не из Эсткарпа. Еще с молодости меня увлек поиск знаний. К сожалению, семья не одобрила это мое желание, и мне пришлось оставить дом. Со временем я пришел в Лормт и нашел здесь убежище и свой настоящий дом. Я говорю об этом, потому что Кемок нашел указания на то, что Древние блокировали в сознании людей даже мысли о восточном направлении. Это очень странно. Я слышал, как он обсуждал свое открытие с учеными Эсткарпа. Они даже не могли заставить себя посмотреть на карты, которые он чертил, не могли думать об этом направлении. Я не испытывал таких ограничений и потому смог помочь ему в исследованиях, хотя он старался действовать в одиночку;
Изучая древнейшие свитки, Кемок обнаружил намеки на предыдущий Поворот, во время которого, очевидно, был воздвигнут обширный горный район на востоке. По его немногим замечаниям и из самих свитков — я изучал их после ухода Кемока — мне стало ясно, что Эсткарп был огражден от какого-то ужасного зла. А потом само упоминание об этом направлении было стерто, чтобы никто из Древних не мог двигаться в том направлении.
Нолар загорелась любопытством. Предыдущий Поворот!
— А когда это было? Это сделали тогдашние волшебницы? Как?..
Морфью развел руками.
— Ты говоришь, точно как Кемок: множество вопросов и стремление узнать все сразу. Он работал как одержимый, а я не смел входить без его разрешения.
Но все же, мне кажется, что, несмотря на все свои усилия, Кемок не был полностью удовлетворен, когда уезжал из Лормта. Он уехал от нас дней за десять до Поворота. Я не всегда сплю, как можно подумать, — добавил Морфью с улыбкой. — Во время работы Кемок не раз издавал восклицания, и, как я уже говорил, я знал, какие свитки он изучал. Видите ли, я должен знать, какие исследования ведутся в моей области. В данном случае Кемок интересовался древними свитками о лечении и волшебстве, которые обычно находятся в ведении Кестера. Но так как Кестер заболел, они перешли ко мне. Да, да, я вижу ваше нетерпение, но в делах науки нужно вначале четко определить, когда и где, прежде чем думать — как. Больше тысячи лет назад Сила в прошлый раз изменила нашу землю. И так как горы на востоке были воздвигнуты Силой, сделали это, должно быть, волшебницы тех дней.., конечно, если в те времена мужчины тоже не могли владеть Силой. Именно этот вопрос больше всего интересовал Квена и Дуратана, Когда они стали учеными. А что касается «как», тут, вероятно, тебе следует расспросить тетю. Если не ошибаюсь, она одна из тех, кто вызвал этот Поворот.
Я не прав?
Смущенная, Нолар склонила голову.
— Да, это она. И именно из-за своего участия в Совете она пострадала, — Нолар медленно добавила — Из-за этого за одну ночь погибли моя двоюродная бабушка и многие другие члены Совета. Возвращаясь к тете… Она дышит, ест и пьет, что я ей даю. Она кажется спящей и не воспринимает окружающий мир. Пожалуйста, сэр, нет ли в свитках указаний, как вернуть ее к жизни?
Морфью переплел пальцы рук на столе и задумался.
— Волшебницы Эсткарпа не очень любили нас, в Лормте. Но по-своему они ценят знания и заботятся об их сохранении. Мы живем здесь ради знаний, и если в свитках есть указания о том, как воздействовал древний Поворот на пораженных и как их лечили, нужно их найти. Ты говоришь, что умерли многие члены Совета. А есть еще пораженные, как твоя тетя?
— Да, — ответила Нолар. — Мне говорили, что уцелевшие волшебницы не могут помочь тем, кого покинул разум, как мою тетю. — Она поколебалась, но решила, что должна рассказать правду. — Я зову тетю Элгарет. Во время Поворота я была далеко на севере в доме Остбора, а она в замке Эс. Но я получила от нее Послание. Я не обучена, — торопливо добавила она, заметив, что Деррен смотрит на нее странно внимательно, — я была больна, когда меня должны были испытывать в детстве, поэтому меня никогда не проверяли на возможность стать волшебницей. Послание было для меня совершенной неожиданностью.
Элгарет раньше имела три Предвидения, которые убедили ее, что я должна явиться с поиском в Лормт.
Но она не говорила, что я должна здесь искать. В Послании она просила меня прийти к ней, но повторила, что мне нужно также отправиться в Лормт.
Поэтому у меня двойной поиск: во-первых, попытаться вернуть разум Элгарет, во-вторых, отыскать то, что я должна тут найти.
Когда она кончила, Морфью и Деррен молчали.
Наконец Морфью потер руки и провозгласил.
— Перед нами интересный вызов. Как вы видите, у нас очень много свитков, но по той теме, которая тебе нужна — предыдущий Поворот, — могу рекомендовать только те рукописи, которые читал Кемок, и, может, еще несколько. Возможно, что-то известно Квену. Я попробую поговорить с ним, хотя он очень занят восстановительными работами. — Он замолчал и огляделся, удивляясь наступившей темноте. — Да уже почти ночь наступила, а вы проделали утомительное путешествие. Приходите ко мне утром, и мы начнем поиски. Я подумаю, где еще можно поискать. Желаю вам обоим хорошего отдыха. — Он махнул рукой, отпуская их, и сразу уронил голову на грудь.
Деррен отодвинулся, пропуская Нолар между полками в коридор.
— Я подозреваю, — негромко заметил он, — старый Морфью проспит до утра.
Нолар улыбнулась и серьезно ответила:
— Нужно помнить, что сказал нам Морфью. Он не всегда спит, хотя со стороны можно так подумать. — Она помолчала, вспоминая, что нелепая одежда и отвлеченные манеры Остбора скрывали острый ум и железную волю в стремлении к знаниям. Потом продолжила:
— Я думаю, Морфью — настоящий ученый и гораздо мудрее, чем кажется. И он, несомненно, правильно оценил мою усталость. — Она потянулась онемевшим телом. — Попросим еды, а потом я не знаю лучшей постели, чем матрац рядом с Элгарет.
Но когда она наконец легла и укрылась от ночного холода несколькими одеялами, Нолар обнаружила, что, несмотря на физическую усталость, не может уснуть.
Так много факторов неожиданно возникло в течение одного дня. Когда-то был еще один Поворот — поразительная мысль. Но еще более поразительны следствия этой мысли. Какого масштаба зло должно было существовать на востоке, чтобы заставить волшебниц воздвигнуть горные хребты и преградить доступ в Эсткарп? Живо ли еще это зло на востоке за горами? Не затронет ли новое изменение восточного барьера, а если затронет, то каковы будут последствия? Морфью как будто уверен, что Совет волшебниц в городе Эс не знал о предыдущем Повороте.
Своим незнанием далекого прошлого они могли подвергнуть Эсткарп гораздо более серьезной опасности. Нолар попыталась подавить это предчувствие. Ее должен заботить поиск путей выздоровления Элгарет. Она попыталась оживить надежду, что это каким-то образом возможно, но перспективы не казались обнадеживающими. А что касается поиска, который предвидела Элгарет, Нолар была в таком же неведении, как и раньше. Придется просто ждать, пока сама Элгарет не сможет дать совет.
По мере того, как постепенно расслаблялось усталое тело, Нолар начинала чувствовать, что Лормт охвачен спокойствием. Мирная тишина действовала успокоительно, как будто сами скалы поглотили и теперь выделяют терпение многих поколений ученых.
Перед тем, как заснуть, Нолар подумала, почему Деррен так странно смотрел на нее в келье Морфью. Это была реакция на какие-то ее слова. Что же она сказала? Сказала, что получила Послание волшебницы.
Почему это встревожило Деррена? Он казался таким же встревоженным в пути, когда впервые увидел камень Элгарет и понял, что она волшебница. Нолар сонно решила, что когда будет время, она должна задуматься о Деррене. Но, несмотря на свое странное поведение, он очень добр.
На следующее утро Нолар принесла тарелку каши для Элгарет. Так проще, чем вести ее в столовую. Девушка решила, что разумнее прихватить с собой Элгарет к Морфью, чтобы старый ученый увидел волшебницу, а Нолар в то же время могла за ней присматривать. В здании бесчисленное количество комнаток, углов, полок и столов, заваленных пергаментами, где человек может просидеть незаметно и его никто не потревожит. Вскоре появился и Деррен. Он проверил лошадей и сказал, что о них заботятся. С его помощью Нолар отвела Элгарет и удобно усадила в углу.
Морфью, казалось, не тронулся с места со вчерашнего вечера. Деррен бросил на девушку красноречивый взгляд: «Я тебе говорил!» Но Морфью довольно проворно встал, вежливо поклонился не видящей его Элгарет и объявил, что обнаружил несколько перспективных свитков и они могут начать поиск. И раздал Нолар и Деррену по пачке рукописей.
Нолар осторожно развернула верхний свиток и принялась читать. Немного погодя она краем глаза заметила, что Деррен ерзает.
— Тебе трудно читать старый почерк? — спросила она.
Деррен в явном замешательстве посмотрел на стол.
— Я не.., то есть.., я не умею читать, госпожа. Меня этому никогда не учили.
Нолар вспомнила собственное болезненное признание Остбору много лет назад.
— Ага, — сказала она решительно, — тогда мы зря тратим здесь твое время, мастер пограничник. Как ты думаешь, Морфью, не сможет ли Деррен помочь кому-нибудь снаружи?
Морфью оторвался от рукописи.
— Снаружи? Да, конечно, сможет, если захочет. Я уверен, молодой человек, что Вессел подскажет тебе, где нужна помощь. Не задерживайся здесь, если считаешь, что в другом месте ты нужнее.
Деррен явно испытал облегчение.
— Я приду позже и принесу еду твоей тете, — пообещал он, с радостью передавая пачку рукописей Нолар.
Девушка и Морфью напряженно работали весь день. Большая часть наиболее древних материалов была изложена в форме легенд, которые часто бывали сложны и непонятны, потому что рассказывали о героях и силах, совершенно не известных Нолар. Часто встречались раздражающие пропуски, и еще чаще физические повреждения свитков делали чтение трудным или даже невозможным.
Морфью действительно иногда казался дремлющим, но Нолар обнаружила, что как ученый он так же настойчив и упорен, как и Остбор. Он всегда с готовностью разглядывал пятна и разрывы и предлагал свою помощь в толковании архаического запутанного почерка. Последующие дни прошли так же, как первый, Деррен охотно работал снаружи, переходя от одного дела к другому. Дважды в день он приносил пищу и питье исследователям и Элгарет, потом тихонько уходил, так что они часто этого и не замечали.
К концу четвертого дня Нолар сделала открытие. Она встала, чтобы размять затекшие мышцы, и коленом ударилась о деревянный сундук, засунутый в узкое пространство возле стола Морфью. Нолар даже не заметила бы этого, если бы не своеобразное колющее ощущение в ноге, коснувшейся сундука.
— Морфью, — спросила она, — что в этом ящике?
Старый ученый оторвался от своего занятия: он обрезал фитиль мигающей лампы.
— Что? А, его мне принесли из новооткрытой кельи. Дуратан принес мне этот сундук. У меня ноги отекают в жару, и он решил, что мне удобно будет держать на нем ноги, когда я сижу за столом.
— Но что в нем? — настаивала Нолар. Она никогда раньше не испытывала такого неудержимого любопытства.
Морфью задумчиво помигал.
— Понятия не имею. Кажется, Дуратан что-то говорил о ключе, подходящем к этому сундуку. — Он порылся у себя в поясе, достал связку ключей и принялся разглядывать ее. — Вот этот, мне кажется. Посмотрим. Да, подходит к замку. Очень старый замок, я "бы сказал, и к тому же заржавел. Как мои колени… вот! — С усилием Морфью открыл крышку сундука.
Нолар принялась разглядывать его содержимое.
Даже в пыльном воздухе комнаты Морфью она безошибочно ощутила запах очень древних документов.
Осторожно принялась разбирать ветхие свитки. Под несколькими слоями рукописей она обнаружила резные шкатулки с минеральными порошками и сухими травами, давно превратившимися в пыль. И только собралась чихнуть, как пальцы ее коснулись чего-то теплого. Примерно такое же ощущение она испытала, когда ногой коснулась сундучка. Нолар оглянулась на Морфью. Тот был поглощен древними рукописями, которые она ему передала. Нолар задумалась. Стоит ли показывать ему находку или скрыть ее и осмотреть позже в одиночестве? И снова победило убеждение, что в Лормте надо быть правдивой.
— Морфью, — позвала она. — Морфью!
— Да, да, я не сплю. Ты нашла что-то?
— Когда я в первый раз коснулась сундучка, — призналась Нолар, — я почувствовала странное ощущение, и сейчас, у самого дна, чувствую то же самое, только сильнее. — Говоря, она засунула в сундучок руку, и пальцы ее коснулись складок мягкой очень старой ткани. Она извлекла небольшой сверток и, не разматывая, отнесла на стол Морфью, где больше света.
Ткань, посеревшая от старости, распалась, и обнажился осколок камня, гладкий с одной стороны и неровный с другой, где он, должно быть, откололся от большого камня. Он удобно лег на ладонь Нолар и оказался совсем не холодным на ощупь, как она ожидала от камня. Осколок был теплым, как будто девушка коснулась живой плоти. Первоначальное колющее ощущение ослабло. Ослабло ли? Сосредоточив внимание на камне, Нолар поняла, что стимулирующее ощущение с поверхности кожи перешло в ее сознание. Неожиданно Нолар поняла с абсолютной уверенностью, что прошла бы в темноте к этому камню, даже если бы он был спрятан в самом далеком уголке Лормта. Она просто чувствует, где он.
— Морфью, — сказала она запинаясь, — в этом куске камня какое-то волшебство.
Морфью не казался ни удивленным, ни испуганным.
— Многие предметы, спрятанные в древности в Лормте, имеют отношение к волшебству, — заметил он. — Можно мне коснуться его? — Когда Нолар протянула ему камень, он осторожно взял его в правую руку. На мгновение закрыл глаза, вздохнул и отвел руку. — Боюсь, что для меня это только обломок камня. Приятный на вид, кстати, желтый, с любопытными темно-зелеными прожилками.
Но он ничего не сказал о тепле, и Нолар решила, что для Морфью камень холодный. Очевидно, между нею и осколком существует какая-то связь. Странная мысль пришла ей в голову: она настроена на камень, или, может, камень настроен на нее, и это напоминает связь между волшебницей и ее камнем. Остбор говорил Нолар, что, насколько ему известно, камень связан со своей хозяйкой в течение всей ее жизни, и связь эта возникает, когда она становится волшебницей. Нолар одновременно испугала и возбудила эта мысль. Она чувствовала, что прикоснулась к силам, которые не может контролировать, и это неизбежно вело к заключению, что все-таки она волшебница. Но Нолар не хотела быть волшебницей; ей сразу захотелось бежать, скрыться где-нибудь, чтобы ее не раскрыли.
В отчаянии она бессознательно сжала камень и ощутила новую абсолютную уверенность. Именно этот камень она должна была отыскать в Лормте. Элгарет предвидела поиск какого-то неведомого объекта, но не смогла точно определить его. Теперь Нолар знала, что нашла цель своего поиска. И сразу перед ней возникла новая проблема. Что ей делать с этим осколком? Но тут же Нолар подумала, что, пожалуй, сформулировала неточно. Осколок нашел ее. Ее притянуло к нему, как огонь притягивает мотылька.., с более благополучным исходом, как она отчаянно надеялась.
Нолар подняла голову и обнаружила, что Морфью дремлет.., или делает вид, что дремлет.
— Морфью… Морфью! Можно мне оставить у себя осколок? Я чувствую, что должна носить его с собой. Но не могу сказать, почему. — Она сознавала глупость своих слов, но старый ученый воспринял их совершенно серьезно.
— Как я уже говорил, моя дорогая, я родом из Ализона. Туда редко попадают предметы, связанные с волшебством, и даже если попадают, мало кто из нас может распознать их присутствие. Это не значит, что предмет от этого становится менее могущественным. Если ты чувствуешь влияние этого камня, если Он имеет для тебя особое значение, ты должна узнать, что с ним делать. Надо рассказать Квену о твоем открытии, конечно, но не разумнее ли сначала поискать, не содержится ли что-то в рукописях об этом осколке?
Нолар, импульсивно коснулась его руки.
— Дорогой Морфью, ты так похож на Остбора.
Конечно, мы должны внимательно изучить содержимое сундучка. Должно найтись какое-то объяснение.
Не поможешь ли мне передвинуть его к свету?
Они согнулись и со значительными усилиями перенесли сундучок на более удобное место. Морфью настоял на том, что сначала нужно осмотреть свитки, под которыми лежал камень.
— Может быть, — сказал он, — в свитках что-нибудь говорится о камне, хотя должен признать, что в том, что я успел прочесть, ничего нет. Но нужно все тщательно проверить. Возьми эти, а я просмотрю остальные.
Испытывая лихорадочное стремление порыться в сундучке, Нолар заставила себя сосредоточиться на затхлых рукописях. Она понимала, что Морфью прав. Нельзя пропустить возможные упоминания, которые хоть в малейшей степени касаются обломка.
Ее часть рукописей касалась поразительного разнообразия тем. Нолар решила, что рукописи просто схватили наобум и сунули в сундук. Она просматривала скучные описания методов осушения полей, за которыми следовало перечисление способов лечения лошадей. Нетерпеливо сворачивая третий свиток, она подумала, что только Остбор мог бы оценить бесконечную родословную какого-то неизвестного вельможи из далекого прошлого. В последнем свитке было множество миниатюрных изображений растений и описание их использования в приготовлении пищи.
В другое время Нолар была бы им захвачена: теперь же она просто проглядела в поисках слов «камень» или «осколок». Упоминаний не было. Она подняла голову и увидела, что Морфью тоже просмотрел последний свиток.
— Никаких упоминаний твоего камня, моя дорогая, — сказал Морфью. — Вижу, что у тебя успеха не больше. Что ж, осмотрим остальные предметы в сундучке.
Нолар показала Морфью резные шкатулки с травами и порошками, которые обнаружила раньше.
Вместе они открывали каждую шкатулку, проверили, не осталось ли внутри обрывков пергамента. Потом Нолар села рядом с сундучком и принялась доставать и передавать Морфью то, что в нем осталось.
— Еще порошки, мне кажется, и небольшой пергамент с описанием лекарственных трав. — Нолар перелистала рукопись, называя вслух своих старых друзей по лугам и лесам. — Лопух, земляное яблоко, окопник, вербена, фенхель, иссоп, крапива. — Ветхая веревка, которой были перевязаны листки, распалась, и Нолар порылась в сумке в поисках новой. Снова перевязав стопку, она протянула ее Морфью. Дальше в сундучке обнаружился плотный свиток потемневшего от ткани полотна. Вдоль всей его длины шел сложный орнамент из листьев ивы и клевера, обнаруживая мастерство древней вышивальщицы. Морфью осторожно положил его на полку.
— Госпожа Бетали будет рада видеть это, — заметил он. — Ее вышивки радуют глаз. Она заботится о нашей одежде, но всегда жалуется, что наши простые вкусы не дают возможности использовать украшения.
Нолар с тревогой заглянула в сундучок.
— В нем так мало осталось. Я вижу только одну или две шкатулки и еще одну связку ткани. О, Морфью! — Голос ее возбужденно задрожал. — В этой ткани рукопись, и я вижу слово «камень»! — Она достала цилиндрический сверток и отнесла на стол Морфью, чтобы развязать.
— Да, он поистине древний, — говорил Морфью, осторожно разматывая ткань и стараясь не повредить драгоценный материал. — Пожалуйста, пододвинь лампу поближе. Чернила во многих местах поблекли, но ты права. Текст о камне, обладающем волшебной силой. Вот его название… — Он тщательно расправил складку. — Коннард, вот как он называется. Камень Коннард. — Морфью замолчал и задумался. — Не помню, чтобы я раньше слышал это название. Может быть, текст объяснит историю твоего обломка. Посмотрим.
Мне кажется, это продолжение какого-то другого текста, потому что начинается с середины строки. "Когда раненого приносят к камню Коннард, — прочел вслух Морфью и нахмурился. — Тьфу! Следующая строка полностью уничтожена сыростью. — Он развернул свиток дальше и продолжил чтение. — Повреждения плоти и кости могут быть предотвращены, если соблюдаются соответствующие церемонии. Лечение, какого не бывало никогда… — Морфью раздраженно остановился. — Еще поврежденное место. Ага, здесь предостережение, по крайней мере его часть. — ., предупредил, что вследствие этого может произойти большое зло и поэтому его нужно полностью уничтожить, но его не послушали.., согласились, что осколок должен быть подвергнут дальнейшему изучению, а главный камень Коннард необходимо погрести вместе с…
Ну, это невозможно выдержать! Но все же как ученый… — добавил Морфью со вздохом, — должен сказать, что повреждения в рукописях всегда приходятся на самые интересные места текста. Я иногда думаю, что это сделано нарочно, чтобы научить нас терпению и должной скромности, не говоря уже о настойчивости. Осталось совсем немного.., и разобрать трудно.
Когда были наложены печати, все громко стали выкрикивать благодарности: миновало великое зло. И пока свет солнца не упадет на него, все будет в безопасности… — Морфью беспомощно указал на поврежденную ткань. — Боюсь, это все, что мы сможем прочесть, моя дорогая. Но у тебя, однако, более острое зрение. Возьми мое перо и скопируй текст. Но старайся не притрагиваться к нему при чтении.
С дрожащими руками Нолар нагнулась к поблекшей рукописи. Камень Коннард, осколок от которого у нее в руках, должно быть, был прославлен своими целебными свойствами. Если он действительно «предотвращает повреждения плоти и кости» и дает «лечение, какого не было никогда», в таком случае, возможно… Нолар старалась обуздать свою надежду. Она принялась медленно читать рукопись, а Морфью под диктовку писал на новом пергаменте.
Они заканчивали последние фразы, когда появился Деррен с ужином.
Кормя Элгарет, Нолар рассказывала Деррену о своем волнующем открытии. Она отложила тарелку и ложку, чтобы показать ему осколок. Но когда протянула ему камень, Деррен торопливо отпрянул.
Явно в тревоге, он сказал:
— Нет, спасибо, госпожа. Я ничего не знаю о волшебных предметах. Пусть они остаются у тех, кто ими интересуется.
Нолар поморщилась из-за собственного невежества.
— Я бы хотела больше знать об использовании этого осколка, мастер пограничник. Если бы мы знали, как его использовать, может, сумели бы вылечить Элгарет.
— Остается также вопрос о том, где сейчас находится сам камень Коннард, — негромко напомнил Морфью. — Кажется, его погребли, но это было много поколений назад. Как я уже говорил, я не встречал никаких упоминаний об этом Коннарде, чем бы он ни был — живым существом или местностью.
— Если бы только нам оставили какие-нибудь указания, — раздраженно сказала Нолар.
Морфью задумчиво крутил перо в руках.
— Ты должна понимать, моя дорогая, что иногда волшебные предметы лучше оставлять в покое. Вспомни предупреждение о том, какое с ним связано зло и что по крайней мере один ответственный человек в его время настаивал на уничтожении камня.
Пораженная, Нолар вскочила со своей узкой скамьи. Она невнимательно отнеслась к этому предупреждению. Все ее внимание привлекли слова о лечебных способностях камня.
— Но ведь если камень мог лечить, — возразила она, — с ним связано добро, а не зло.
Морфью покачал головой, явно вспоминая зловещие прецеденты.
— Я знаю о волшебстве только как ученый. И могу тебе сказать, что, судя по наблюдениям всей моей жизни, сама по себе Сила не злая и не добрая. Это… просто сила, и от того, как она используется, с какой целью, зависит ее воздействие, злое или доброе. Возможно.., я только предполагаю.., этот камень Коннард был использован со злыми намерениями. И потому был скрыт, изгнан, чтобы больше никто не мог его использовать. Я читал как-то в древнем пергаменте, что предметы волшебства от долгого использования в злых целях искажаются. Может, таков и камень Коннард.
— НЕТ! — Нолар сама удивилась своему яростному крику отрицания. Сжимая осколок, она ощущала его тепло и физически, пальцами, и сознанием. Смущенная собственным порывом, она повернулась от Морфью к Деррену. Ей казалось очень важным убедить его. — Прости меня. Я не могу сказать, откуда знаю, но я знаю. Камень Коннард не злой. Он предназначен для лечения, и поэтому… — Она остановилась, поняв неожиданно, что каким-то образом эти слова не принадлежат ей, что она выражает не свои, а чьи-то мысли. Это поразительное ощущение напомнило ей состояние, которое она испытала, воспринимая мысли Элгарет во время Поворота. И в то же мгновение Нолар поняла, что ей делать. Она глубоко вздохнула и решительно сказала:
— Поэтому я безотлагательно должна найти камень Коннард. Теперь я вижу, в чем мой истинный поиск. Осколок пришел ко мне, чтобы я могла вернуть его камню, от которого он отбит. — Она снова замолчала, неожиданно заметив взгляд Деррена.
Морфью серьезно кивнул, как будто такие заявления не редкость в Лормте.
— Я читал, что такие предметы могут сами создавать свою судьбу, — сказал он. — Не верю, чтобы зло могло обмануть невинных. Потому что ты невинна, дитя, и новичок в мире Силы. Камень не может скрыть от тебя свою истинную природу. И не верю, чтобы злой предмет мог находиться здесь, в Лормте, и оставаться незамеченным, хотя, — добавил он со скрупулезной честностью, болезненно напомнив этим Остбора, — нужно помнить, что сундук был зарыт в келье, пока его не принес ко мне Дуратан. Но я думаю, что камешки предупредили бы Дуратана, если бы эти предметы были связаны с Тьмой. Поэтому согласимся с твоим убеждением, что осколок принадлежит Свету и должен использоваться для лечения. Что же нам делать дальше?

Предыдущая страница 5 Следующая страница


Полет мести 6

Деррен осторожно заглянул в опустевший сундук, не притрагиваясь к нему.
— Там есть еще одна рукопись, — заметил он.
Воскликнув без слов, Нолар наклонилась, чтобы посмотреть. Ко дну сундучка прилип листок очень древнего пергамента, цвета дерева, и поэтому его почти невозможно было разглядеть. Нолар с бесконечной осторожностью взяла за краешек и вытащила пыльный лист.
— Теперь я понимаю, почему пограничники ценили тебя как разведчика, — сказала она Деррену. — Я бы не разглядела этот листок. Тут темно.
Морфью расправил лист на столе.
— Протрем его мягкой тканью.., осторожно.., и посмотрим, не облегчит ли это чтение. Ага, получилось. «Лига к северу от двух вершин, — вслух прочел он, — от рассвета до полудня по южному берегу реки…» Это как будто указание направления, но к месту или от места? Это очень важно.
Нолар подошла ближе и заглянула через плечо Морфью.
— Это направление к камню Коннард! — воскликнула она. — Я чувствую, что так должно быть?
— Ага, — нейтральным тоном сказал Морфью. — Ученый вначале посмотрит, о чем на самом деле говорится в тексте, прежде чем провозгласит свое открытие, — предупредил он.
— Вот! Вот! — Нолар указала через его руку. — «Так глубоко погребен теперь Проклятый Камень, что больше никакое зло не сможет исходить от него. Но я чувствовал бы себя спокойнее, если бы меня послушались и развеяли его в прах». Он имеет в виду камень Коннард. Это, должно быть, тот самый человек, чье предупреждение мы прочли.
Морфью нахмурился.
— Проклятый Камень — мне это не нравится.
Но, возможно, этот человек сердился, потому что никто не внял его предупреждению. А что касается направления, то я не вижу никаких географических названий.
Несмотря на явное отвращение к волшебным предметам, Деррен не скрывал своей заинтересованности.
— Я много бродил в южных горах. Может, сумею узнать особенности местности, если вы прочтете текст.
Нолар благодарно улыбнулась ему.
— Как ты нам полезен! Пожалуйста, Морфью, прочти указания.
Морфью прочел пространное описание, включая несколько последовательных проходов в горных хребтах, повороты у согнутых деревьев и речные броды, где песок белого цвета.
Когда он кончил, Деррен выглядел очень удивленным.
— Готов поклясться, что прошел пешком и проехал верхом по всем хребтам между Эсткарпом и Карстеном, — признался он, — но вынужден сказать, что эти места мне незнакомы.
— И по очень простой причине, — заметил Морфью. — Мы не знаем, как давно написан этот текст.
Может, тогда у этой местности не было названий и путник опирался исключительно на описания. Я должен вам также напомнить, что наши горы сейчас не такие, какими были месяц назад. Не расстраивайся, дитя, — добродушно сказал он, когда Нолар отвернулась, чтобы скрыть слезы. — Наша судьба была бы поистине счастливой, если бы мы в один день нашли И волшебный осколок, и точную карту пути к его исчезнувшему родителю.
Нолар повернулась к нему, вытирая слезы ладонью.
— Добрый Морфью, как ты мудр. Со времени Поворота я не уверена, что кто-нибудь сумеет найти путь в южных горах. На месте вершины сейчас может быть долина или ручей. Глупо было надеяться, что мой путь окажется простым. Благодарю тебя, мастер Деррен, за твое предложение. Если бы ты узнал какой-нибудь ориентир, мы бы уже не сомневались в месте. И так как Наш путь лежит на восток, мы не можем справиться по картам.
Деррен кивнул, лицо его стало мрачным.
— Ты права, госпожа. Может, я тоже слишком переоценил свой опыт. Этот скрытый камень может находиться в южных горах, которые мне неизвестны. Как сказал нам мастер Морфью, когда мы только появились здесь, у народа Древних блокированы мысли о востоке. — Он замолчал; Морфью внимательно и доброжелательно смотрел на него, Нолар тоже. — Моя.., моя мать родом из Карстена. — Деррен торопливо добавил:
— Сам я не проезжал на восток дальше Лормта, но могу думать об этом направлении. — Глаза его расширились. — Но ты, госпожа, ты из Древних, однако говоришь о востоке и…
— Нолар попала под особое воздействие, — негромко прервал Морфью. — Я полагаю, что осколок камня очень эффективно снял в ее сознании барьер против востока. Ведь тебе нетрудно думать о востоке, дитя?
Нолар почувствовала, что у нее слегка кружится голова.
— Нет, но.., восток не единственное направление, которое меня привлекает. — Она поискала подходящие слова. — Восток, да.., но также юг! Туда я должна идти. О, Морфью, откуда я могу это знать?
— Я читал, что в делах волшебства подобное притягивается подобным, — ответил старый ученый. — Может быть, твой осколок станет проводником, потому что его тянет к родительскому камню.
— Если позволишь, госпожа, — почтительно сказал Деррен, — я с радостью буду сопровождать тебя в твоем поиске. — «Юг, — думал он про себя. — Мы поедем на юг! Я могу вернуться домой, в Карстен».
Нолар взглянула на волшебницу, неподвижно сидящую в углу. — Мы должны будем взять с собой Элгарет, — сказала она медленно, словно мысленно пробираясь сквозь лабиринт. — И если найдем камень Коннард, Элгарет должна быть там, чтобы он излечил ее.
Деррена это предложение не обрадовало, но он сделал усилие, чтобы скрыть свое отвращение к волшебнице. Спокойным голосом он заметил:
— Твоя тетя не очень большая тяжесть в пути, госпожа. Но если мы собираемся в горы сейчас, когда становится холодно, нам лучше заменить лошадей на горных пони.
— В наших конюшнях есть пони, и вы сможете взять их на время, — сердечно сказал Морфью, потом повернулся к Нолар. — Я вижу по твоему лицу, что ты хочешь уехать немедленно. Не подождешь ли, пока с тобой поговорит Квен? Он главный ученый в нашей общине, и его совет всегда полезно выслушать.
Нолар импульсивно коснулась руки Морфью.
— Я слышу благоразумие Остбора в твоем голосе, — сказала она, — и ценю твое понимание, потому что такие происшествия для меня новы.., и я испугана. Но я испытываю такое мощное притяжение к востоку и югу, что боюсь, не буду знать отдыха, пока не отвечу на призыв. Если ты можешь дать нам пони, о которых говорил мастер Деррен, я была бы рада уехать завтра рано утром.
Обрадовавшись поездке на юг, Деррен чувствовал себя обязанным заняться реальностями жизни.
— Мы по крайней мере этот день должны посвятить подготовке, госпожа. Ты имеешь представление, как далеко нам придется ехать?
Нолар вынуждена была признать, что не может оценить длину предстоящего пути.
— Я буду знать, когда мы приблизимся к камню, — твердо сказала она, потом вздохнула. Ее уверенность явно кончилась этим утверждением. — Но не знаю, сколько нам придется проехать, чтобы добраться до камня.
— Тогда мы должны все тщательно спланировать, — ответил Деррен, мысленно уже решая, что взять с собой и как упаковать. — Нам понадобится запасной пони или даже два, чтобы нести припасы.
— Вессел поможет вам в подготовке, — заверил их Морфью. — Теперь отдыхайте, потому что, думаю встанете вы рано. Я попытаюсь поговорить с Квеном, но не могу обещать, что он отложит свои дела и займется вашими.
Нолар сомневалась, что сможет уснуть, но как только сунула теплый осколок под скромную подушку, сразу уснула и спала без сновидений, пока на рассвете Деррен не постучал в дверь.
— У меня вскоре встреча с Весселом в главной кладовой, — сказал он, когда Нолар откинула одеяла и потянулась за плащом" — но сначала я принесу вам завтрак.
— Спасибо, мы будем готовы, — ответила Нолар, передвигаясь к матрацу Элгарет, чтобы помочь волшебнице встать. Вставая, Нолар, не задумываясь, взяла в руку осколок камня и не замечала этого, пока не наклонилась, чтобы поддержать Элгарет. Тусклый камень волшебницы снова выскользнул из-под одежды, и осколок Нолар задел за него. И Нолар заметила какой-то легкий блеск в камне. Этот блеск мгновенно исчез, девушка даже не могла сказать уверенно, что видела его.
Времени на опыты не было: в любое мгновение может вернуться Деррен. Нолар спрятала осколок в карман-сумки, а камень Элгарет скрыла в ее одежде.
Остальная часть утра прошла в суетливой деятельности. Нолар собрала их небольшой запас одежды, провела Элгарет в столовую, потом пошла назад за сумками. Когда она проходила мимо кладовой, оттуда вышел Вессел и сразу предложил помочь нести сумки.
— Мастер Деррен рассказал мне о вашем новом плане, — воскликнул Вессел с большим, чем обычно, энтузиазмом. — Вам понадобится одежда для гор. Теплая обувь у вас есть? А меховые шапки? Запасные одеяла? Позволь представить тебя госпоже Бетали, которая заботится о нашей одежде. Я, наверно, уже говорил тебе: мне кажется, что климат тоже изменился после Поворота. Ты видишь, листья уже опадают с деревьев. Гораздо раньше, чем обычно. Я не удивлюсь, если в горах вскоре выпадет первый снег. Кстати поэтому, — добавил он, опуская на пол сумки и беря Нолар за руку, чтобы вести, — я и подумал о теплой одежде. Сюда.
Час спустя Нолар вернулась в кладовую, тяжело дыша от напряжения. Бетали оказалась не менее энергичной, чем Вессел. Она принялась рыться в сотнях, как показалось Нолар, шкафов, ящиков, сундуков и собрала целую гору теплой одежды — и для людей, и для лошадей. Нолар только кончила отбирать и складывать вещи, с благодарностью заполнив несколько корзин, которые тоже дала Бетали. Вессел убежал по одному из множества своих важных дел, а Нолар решила подкрепиться чашкой ячменного отвара, когда кто-то потянул ее за рукав. Она удивилась, обнаружив рядом с собой маленького человека. Он был плотно закутам в синий плащ с капюшоном, но кожа на руках и лице загорела на солнце. Нолар не могла определить его возраст, но у нее сложилось впечатление, что он очень стар, старше даже Морфью. Глаза у него светло-серые, как мелкие горные озера.
— Прошу простить мне вмешательство, — сказал он низким негромким голосом, так что Нолар наклонилась к нему, чтобы лучше слышать. — Меня зовут Пруетт, я один из травников Лормта. Мастер Вессел сказал мне, чтобы я нашел госпожу в кладовой, поэтому я здесь.
Вначале Нолар не могла понять, зачем Вессел послал к ней травника, но потом ее усталый мозг нашел" объяснение.
— Мое путешествие! — воскликнула она. — Вессел подумал о запасе лечебных трав. Поразительно, как он ничего не забывает.
Пруетт наклонил голову в знак согласия.
— Вессел — великолепный работник. Я уверен, что замок, который он покинул, когда пришел в Лормт, все еще сожалеет об его уходе. Если у тебя есть время, не осмотришь ли мой гербарий? Мы отметим растения, которые тебе понадобятся.
Убедившись, что Элгарет сидит в таком месте, где она видна поварам, Нолар последовала за Пруеттом через двор в угол между зданием архива и остатками длинной стены. Частично рухнувшая угловая башня забросала этот участок камнями, но почти все небольшие камни были уже убраны. Нолар оказалась в дощатом сарае, где висело и лежало, высушиваясь, множество растений.
— Мой прежний навес был разбит вдребезги, — сказал негромко Пруетт, впуская ее внутрь. — Но его легко оказалось восстановить. Вессел сказал, что вас трое. У меня есть кожаные сумки подходящего размера. Мне кажется, основные средства у тебя уже есть.
Или тебе нужно пополнение?
Пораженная, Нолар стояла, разглядывая аккуратные связки, пучки и плетеные нити трав, подвешенные к потолку и стенам и разложенные по деревянным скамьям.
— Никогда не видела такого изобилия, — сказала она. — Удивительное место, я провела бы много часов, разглядывая травы и учась. Но я не могу задерживаться, — добавила она с сожалением. Нолар пыталась вспомнить, какие запасы еще есть в ее скромной травяной сумке. — Я взяла бы немного дудника и, может, этот прекрасный клевер.
— Тебе понадобится мазь или сухие цветы? — спросил Пруетт, осторожно отделяя несколько пучков высушенных трав.
— Немного мази, если сможешь поделиться, — ответила Нолар. Ее внимание привлекли мелкие белые цветы на волосатом стебле. — Это горечавка? Я использую ее при кашле и лихорадке.
— Мы называем ее лихорадковой травой, — сказал Пруетт. — А мята у тебя есть? Она полезна при натертой коже, от ожогов и небольших ран и порезов. Но конечно, — добавил он, — ее нужно настаивать, а не кипятить.
Нолар охотно приняла пакет сухих листьев и стеблей. Она вдохнула освежающий запах мяты и притронулась к высохшим фиолетовым цветам.
— А можно немного свежей? — спросила она. — Мне не приходилось видеть лучше приготовленные образцы. А, вот и иссоп, он очень хорош от укусов насекомых. И фенхель, и горечавка. Большое спасибо.
— Этот прекрасный окопник я собирал сам, — сказал Пруетт, протягивая ей вьющееся растение с большими листьями с жилками и гроздьями желтых цветов, каждый на коротком стебельке. — Теперь река изменила течение, и его придется искать дальше в полях, где почва влажная.
— И корни, и листья, пожалуйста, — сказала Нолар. — Я слышала, его называют скользкий корень, это очень хорошо описывает его свойства.
— А также срастикость, потому что он хорош при сломанных костях. В народе одно растение часто называют множеством имен. Когда находят новое применение растению, ему дают и новое название. Если не знаешь все эти названия, можно не догадаться о? применении. Кстати, из этих листьев тысячелистника можно изготовить очень хорошее вяжущее средство.
Нолар осторожно, чтобы не сломать, взяла похожие на папоротниковые листья.
— Больше ничего в сумки не войдет, — сказала она. — Я очень благодарна тебе, мастер Пруетт. Как тебе, наверно, сказал Вессел, я ищу излечения для своей тети Элгарет, разум который повредился, когда Совет произвел Поворот гор. Не знаю никакой травы" которая помогла бы ей, но некоторые травы, конечно, будут полезны нам в пути.
Пруетт изящно поклонился.
— Пожалуйста. Если в пути встретишь неизвестное тебе растение, мы высоко оценим образец.
— Конечно, я буду присматриваться в дороге, — согласилась Нолар, — но по опыту пути сюда от города Эс боюсь, что трав и деревьев будет мало, особенно в горах.
Пруетт печально покачал головой.
— Я тоже получил несколько таких сообщений от наших местных фермеров, которые ходили на ближайшие вершины. Возможно, придется восстанавливать растения из наших запасов. Мы надеемся, что более крепкие виды, особенно те, которые вырастают из корнеплодов, переживут зиму и катастрофу.
Нолар перевязала сумку.
— Надеюсь вернуться с не меньшими запасами, чем те, что ты мне дал.
— Тогда благополучного пути вам и скорого возвращения, — сказал Пруетт, провожая ее к выходу из сарая.
— Удачи и тебе во всех твоих делах, — тепло ответила Нолар. — Мне очень хотелось бы стать твоей ученицей. Но меня зовут и свитки мастера Морфью. И правда, если бы я могла здесь остаться, я бы разрывалась между вами двумя.
— Может быть, когда твой поиск закончится, ты решишь присоединиться к нам в Лормте, — спокойно предположил Пруетт. Нолар осмотрела большой двор.
— Сейчас я должна следовать более сильному зову. Не знаю, куда он меня приведет, но я должна узнать источник. Однако здесь, в Лормте, что-то кажется мне… — она помолчала, удивившись слову, которое пришло ей в голову, потом закончила:
— Кажется настоящим домом.
Пруетт посмотрел ей в глаза, потом с приглушенным «Подожди!» устремился назад в сарай. Вернулся он с пучком цветов, которых Нолар раньше никогда не видела. На тонких стебельках сидели цветки с девятью лепестками; концы лепестков чисто белые, но к середине они постепенно становились лазурными и наконец темно-синими, как вечернее небо летом. Принимая цветы, Нолар ощутила легкий приятный аромат.
— Как красиво! — воскликнула она. — Но что это?
— Это редкий цветок, — ответил Пруетт. — Насколько мне известно, они растут только в одном месте, недалеко отсюда в горах. Пастух, который принес мне это растение, назвал его «полдень и полночь», но я его называю «цветок Лормта». Не знаю, можно ли его использовать для лечения, но он хорошо сохраняет запах. Он напомнит тебе Лормт.
— От всего сердца благодарю тебя за красоту растения и мысли, — ответила Нолар. — А теперь я должна идти. — Ей хотелось остаться и поучиться у Пруетта. Бесконечно слушать его негромкий терпеливый голос. Девушке пришла в голову странная мысль: если бы растения могли говорить, у них, вероятно, был бы голос Пруетта из Лормта. Но мгновения облегчения тут же сменились тревогой и ощущением, что нужно торопиться. Осколок камня отягощал Нолар и физически, и духовно. Она не может задерживаться в Лормте: нужно ехать на юго-восток.
Тем временем на Деррена произвели сильное впечатление крепкие горные пони, которых он увидел в обширных конюшнях Лормта. Он попросил четырех — трех для езды и четвертого для перевозки припасов. С помощью Вессела Деррен отобрал необходимое и принялся упаковывать и увязывать. И, завязывая последние петли, понял, что ему почему-то не хочется уезжать из Лормта. Хоть он все дни был занят тяжелой физической работой, ему было хорошо и спокойно. Казалось, время в Лормте течет медленно, оно на нем как будто не сказывается. Должно быть, все дело в ученых, которые день за днем изучают древние рукописи, подумал Деррен. У них более широкий взгляд на жизнь, они помнят о таком количестве лет, что нынешние ссоры между герцогами и волшебницами кажутся всего лишь легкой рябью на поверхности обширного пруда прошлого Эсткарпа.
Деррен встряхнулся. Что это с ним? Пагубное воздействие этого места вызывает в нем опасную успокоенность. Чем быстрее он уйдет от этих отупляющих стен, тем лучше. Деррен заставил себя не думать о Лормте и сосредоточился на предстоящем путешествии. Приходилось признать, что его пугает волшебный камень, найденный Нолар.
Колдовство — это сфера страшных волшебниц Эсткарпа, и хоть Нолар сказала, что у нее нет подготовки волшебницы, она получила Послание. А теперь обладает обломком древнего камня, который Морфью признал предметом Силы. Что если Нолар приведет их к камню-родителю, и с его помощью волшебница Элгарет придет в себя? Деррену придется просто бежать, прежде чем волшебница не обратит на него внимание.
Он не считал себя трусом, но не думал, что устоит даже вооруженный и бдительный, против волшебницы. При мысли о таком противостоянии его охватила дрожь. Нет, решил он, нужно быть практичным.
Вероятность того, что они найдут этот легендарный камень Коннард после стольких лет забвения, ничтожно мала.
К тому же, подбадривал он себя, Поворот сделал все прежние горные тропы непроходимыми. Мешало надоедливое воспоминание. Нолар сказала, что камень притянет ее к себе, несмотря на все физические преграды. Обеспокоенный, Деррен постарался забыть эту мысль. Они не смогут добраться до этого злосчастного камня.
Дело простое: он проведет этих женщин на юг в горы, сколько они смогут пройти, потом, когда убедятся, что поиски бессмысленны, передаст их первым же надежным людям, с которыми они смогут вернуться в Эсткарп. А сам направится в Карстен. Деррен испытывал тяжелое предчувствие, что его любимые леса уничтожены, но пообещал себе, что, по крайней мере, сможет посвятить все свои силы их восстановлению, чтобы земля снова стала такой, какой он ее помнит: зеленой, растущей, полной жизни.
Деррен услышал приближающегося Вессела задолго до того, как увидел. Тот с кем-то разговаривал.
— Я вижу, ты нашла Пруетта, вернее, он нашел тебя. Я попросил его об этом и узнаю его сумку. Очень умный человек Пруетт. Никто не может вспомнить, когда он здесь появился. И все знает о растениях, из которых готовят чай или припарки. А, вот и ты, мастер Деррен. Я говорю госпоже Нолар, насколько надежный и знающий у нас травник.
Нолар передала Деррену прочную кожаную сумку.
— Боюсь, еще один предмет для упаковки. — виновато сказала она. — Но в пути нам эти травы понадобятся, а мастер Пруетт дал мне удивительно разнообразные средства для лечения множества болезней и ран.
— Надеюсь, нам они не понадобятся, — ответил Деррен, прикрепляя сумку за седлом Нолар. — Но разумней их прихватить на случай неудачи. Ты хочешь выступить немедленно, госпожа? — добавил он, глядя на солнце и оценивая, сколько еще светлого времени осталось.
— Я попросил повара приготовить для вас обед.
Вы можете съесть его сейчас или захватить с собой, — вставил Вессел.
Нолар не смогла сдержать улыбку.
— Дорогой Вессел, похоже, ты ничего не забываешь. Мне кажется, лучше покормить Элгарет перед дорогой. Я позабочусь об этом, мастер Деррен, если ты отведешь пони к воротам.
Деррен кивнул.
— Я поищу добавочный мех для воды, а потом присоединюсь к вам в кладовой.
К полудню все было готово к отъезду. К удивлению Нолар, проводить их пришел к воротам Морфью.
— Ночью был еще один оползень в горах. — пожаловался он. — Мастера Квена и Дуратана ночью же вызвали помочь семье, ферма которой погибла. Я надеялся, что Квен увидится с вами до вашею отъезда, но я расскажу ему о камне и покажу свою копию рукописи. Когда вы вернетесь с новостями о камне-родитеяе, я уверен, он будет ждать с нетерпением, Нолар наклонилась и пожала ему руку.
— Ты говоришь об успехе; пусть это будет добрым предзнаменованием.
— Пусть ваша дорога будет легкой, — ответил Морфью, — и пусть освещает ее солнце.
— Мне кажется, дороги вообще не будет, а погода ухудшится, — скептически заметил Деррен, — но мы пройдем так далеко, как сможем.
— Мы будем ждать вашего возвращения, — крикнул Морфью, когда пони выходили за ворота.
Ночь они провели недалеко от Лормта, но Нолар испытывала облегчение от того, что она уже в пути, приближается к камню Коннард. Она постоянно ощущала теплое прикосновение осколка в кармане.
Девушка подумывала о том, чтобы подвесить его на шею, но осколок слишком велик и носить его как подвеску было бы неудобно.
Первый же день пути продемонстрировал возможности пони. Как и предсказывал мрачно Деррен, даже остатки тропы вскоре исчезли, и приходилось пробираться по местности, изуродованной Поворотом.
Какими бы сильными и смелыми ни были лошади, они не смогли бы пройти по крутым склонам, по которым спокойно проходили пони. Лишь на самых опасных участках приходилось спешиваться и вести животных на поводу. Пони Элгарет оказался особенно осторожным и умным в выборе безопасного пути. Обычно Деррен впереди вел своего пони, затем следовал пони Элгарет, а дальше вела свое животное Нолар.
Вначале сохранялась ясная погода, но по мере того, как путники поднимались в горы, становилось все холоднее. Нолар с благодарностью вспоминала Вессела, который настоял на том, чтобы они взяли с собой теплую одежду. Живя с Остбором, она видела несколько случаев серьезных обморожений, когда пастухов и охотников заставала в горах буря. Часто, несмотря на все усилия лекарей, жертва теряла пальцы, руки или ноги под действием мороза. Поэтому несколько раз днем и ночью девушка проверяла руки и ноги Элгарет, заботилась, чтобы ее лицо было защищено от цепенящего ветра.
Когда они уже были в пути три дня, началась снежная буря. Деррен немного проехал вперед в густом снегопаде и провел группу в пещеру, недавно,. образованную сдвинувшимися плитами. В пещере хватило места для людей и пони. Разогревая еду на костре, Нолар еще раз поблагодарила Вессела за предусмотрительность. Он настоял на том, чтобы она захватила древесный уголь на случай дождя или снега, когда нельзя будет найти сухие дрова.
Буря задержала их на целый день, но как только небо прояснилось, Деррен обнаружил удобный спуск в долину, в которой снега было гораздо меньше и двигаться было легче. Нолар сказала, что, может, теперь их путь станет удобнее, но Деррен только покачал головой и что-то неразборчиво хмыкнул. И вскоре она поняла, почему Деррен не поддержал ее необоснованный оптимизм. «Удобнее» оказалось средним между непроходимым и едва проходимым. Землетрясение значительно затруднило дорогу по долине. После того, как ее пони споткнулся в третий раз, Нолар спешилась и повела животное. Поразительно, но пони Элгарет продолжал осторожно идти вперед, даже не тряся свою равнодушную всадницу.
Когда остановились на ночь, Нолар подумала, что никогда так не уставала. Деррен набрал ветвей хвойных деревьев, сорванных бурей, и устроил нечто вроде плетня, под защитой которого можно было слегка укрыться от ветра. Он растирал пони, сидя спиной к костру, а Нолар пыталась уговорить Элгарет выпить немного травяного чая. И на этот раз убедилась, что не ошибается. Она ясно увидела искру в волшебном камне Элгарет. Убедившись, что Деррен не видит, Нолар достала из кармана осколок и поднесла к камню волшебницы. В полутьме она увидела зеленоватое свечение камня, которое, однако, тут же исчезло. Нолар внимательно посмотрела в лицо Элгарет. Есть ли следы сознания в здоровом глазу? Изменилось ли выражение лица? Пришлось признать, что ничего подобного, но, может, со временем… Что-то происходит с камнем волшебницы, и к этому имеет отношение осколок Нолар. Стоит ли рассказать об этом Деррену? Нолар сунула приятно теплый осколок назад в карман. Нет, решила она. По какой-то причине Деррен как будто.., боится. Да, это правильное слово: он боится волшебницы. Нолар принялась вспоминать все его предыдущие слова и замечания.
Почему пограничник боится волшебницы? И Нолар с замирающим сердцем пришла к единственному возможному выводу: Деррен не пограничник, как утверждает сам. Но почему он говорит не правду?
Потому что хочет, чтобы его принимали за пограничника. Потому что на самом деле он враг Эсткарпа, которого Поворот застал по эту сторону южной границы. Нолар ощутила холод, сильнее, чем от леденящего ветра, который обжигал ей лицо. Деррен сказал, что его мать родом из Карстена, вспомнила Нолар. Теперь она была уверена, что Деррен, вопреки своей внешности Древнего, сам карстенец. И тем не менее.., не испытывала к нему ненависти. На протяжении всего трудного перехода многие лиги он защищал ее и беспомощную Элгарет. Они полностью были в его руках. Он мог оскорбить их, даже убить, если бы захотел. Однако он этого не сделал.
Нолар сухо улыбнулась про себя. Если бы только можно было посоветоваться с Остбором, с Морфью или даже с Пруеттом. Она неожиданно сунула руку под плащ и извлекла все еще ароматный букетик цветов Лормта.
— Что это? — спросил Деррен, поворачиваясь к костру.
— Редкий цветок, который дал мне мастер Пруетт, — ответила Нолар, держа растение так, чтобы он видел цветы.
— Я никогда такого не видел, — сказал Деррен, — а я обращаю внимание на цветы.
— Правда? — с любопытством спросила Нолар. — А почему?
— Там, где есть дикие цветы, госпожа, можно найти и другие существа, — объяснил Деррен, помешивая угли короткой веткой. — В кишащем жизнью лесу есть что-то вроде… — он поискал нужное слово, — что-то вроде равновесия. Если достаточно воды и пищи, достаточно логов для зверей, лес содержит и все остальное. К тому же некоторые цветы растут только в таких местах, где либо много, либо мало воды.
Если знаешь это, сумеешь отыскать воду. Я знаю и о лекарственных свойствах некоторых растений, но ты о травах знаешь гораздо больше.
— Ясно, что ты высоко ценишь лес и все, что в нем растет и живет, — сказала Нолар.
Деррен посмотрел на нее через костер.

Предыдущая страница 6 Следующая страница


7Андре Нортон, Мэри Х. Шауб
Полин М. Гриффин

— Я живу в лесу, госпожа. И знаю его во все времена года.
— А в этом лесу ты бывал раньше? — спросила Нолар. — Когда он был лесом, — печально добавила она, глядя на пни и сухие ветви, усеивающие опустошенную долину.
— Нет, — с горечью ответил Деррен. — Это дальше на восток, чем я когда-либо заходил, но мне печально это видеть. Я думаю о своих родных горах, о склонах и ущельях, где бродили мы с отцом. И боюсь туда возвращаться. — Он гневно указал на окружение. — Сужу по тому, что мы видели. А ведь в районы самого большого ущерба мы еще не прошли.
Боюсь, что там долины забиты останками, если они вообще еще существуют. — Он перешел на низкий шепот. — Я думаю, это будет труднее всего. Невозможно вынести, что под грязью и мусором земля еще существует, что, возможно, со временем дожди и ветры очистят ее и она снова увидит свет дня. Но очень боюсь, что земля, которую я знал, исчезла навсегда.
Сама ее поверхность неузнаваемо изменилась. И если не осталось ни одного ориентира, я словно окажусь не в своих родных холмах, а в чужой стране. За одну ночь — одну ночь! — все, на что мы могли рассчитывать, отнято у нас.
— Я испытала что-то подобное, — негромко сказала Нолар, когда Деррен смолк. — Из-за своего лица я никогда не знала ни семейной близости, ни дружбы. Пока случайно не встретила Остбора, я была отчуждена от мира. И когда он умер, мне показалось, что весь надежный мир распадается вместе с ним. Не могу сказать, что нас ждет: никто не знает будущего.
Но думаю, ты прав в своих опасениях за свою лесистую родину. Поворот изменил жизнь у всех нас, потому что изменил мир, в котором мы должны жить. Но я верю, что время излечит леса. И такой человек, как ты, знающий жизнь леса, может ускорить его выздоровление. Не могу больше ничем тебя утешить, но верю, что последние мои слова — правда.
Деррен удивленно посмотрел на нее, потом выпалил:
— Тебе тоже не все равно, ты беспокоишься о лесе!
Нолар кивнула.
— Да, потому что в горном лесу проводила я редкие счастливые часы до встречи с Остбором. И хоть тебе трудно в это поверить, скажу тебе, что волшебницы — некоторые из них — разделяют твои чувства боли и утраты от разрушений, которые они вынуждены были вызвать.
Деррен колебался. Он как будто хотел что-то сказать, но после короткой паузы занялся костром.
— Я ценю твои слова, — сказал он наконец сдержанным нейтральным тоном, и Нолар не стала его расспрашивать.
Позже в тот же вечер, лежа без сна, Деррен яростно спорил с собой. Женщины из Эсткарпа — его враги; единственная причина, почему он терпит их общество, — стремление защититься от катастрофического раскрытия. Но, возражала часть его сознания, этой причины здесь, в дикой, бездорожной местности, больше не существует. В этих суровых горах вряд ли кто-то будет тебя допрашивать. Почему бы тогда не бросить волшебницу и ее спутницу и не уйти в Карстен? Потому что я обещал сопровождать их, возразил самому себе Деррен. Потому что без меня в этой опустошенной местности они погибнут. Если я оставлю их бродить здесь без помощи, это все равно, что убью их мечом. Все равно они замерзнут во сне.
Они твои враги, обвинял внутренний голос, но ты говоришь, что заботишься о них. Они не причинили мне никакого вреда, горячо возражал он. Ради своей чести я должен в безопасности вернуть их в Эсткарп. Мне не обязательно возвращать их туда лично — мы можем встретить кого-то, кому можно доверять, и тогда я отправлюсь домой. Деррен плотнее завернулся в плащ и постарался забыть грызущие сомнения. Прошло много времени, прежде чем он уснул неглубоким тревожным сном.
Медленно, болезненно медленно продвигались они на юго-восток. Нолар обнаружила, что прислушивается, в надежде услышать знакомые крики птиц или звуки животных, но над сожженной землей нависла немая тишина. Немногие встреченные птицы и животные все были стервятниками, и даже они казались медлительными, все еще ошеломленными Поворотом. Деррен тоже заметил это, потому что однажды утром, когда они спугнули двух стервятников, сидевших на туше горного козла, он нахмурился и остановил пони.
— Я опасался, что мы встретим множество туш диких животных, — сказал он, — но должен заметить, что их меньше, чем я ожидал.
Нолар повернулась в седле, разглядывая в обе стороны узкий проход, которым они шли из одной долины в другую.
— Мне не хватает птиц. В наших горах в это время года я услышала бы сову, и гусей, и маленьких глупышек-чибисов. Они часами перекликались бы.
Но здесь я встречала только воронов и других едоков падали. Надо надеяться, что остальные просто бежали от катастрофы и еще не вернулись.
Деррен заставил пони отойти в сторону, чтобы Нолар могла подъехать ближе для разговора.
— Я слышал, госпожа, что животные умеют предчувствовать предстоящие землетрясения. Может, они бежали еще до Поворота. Я знаю, что олени за дни и даже за недели до катастрофы уходили, но потом возвращались, когда опасность миновала.
— Очень надеюсь, что это правда, — сказала Нолар. — Думать, что вся эта огромная местность почти лишена жизни, и печально, и противоестественно.
Деррен беспокойно принюхался и посмотрел на низкие тучи.
— Скоро может пойти дождь, госпожа. Надо пересечь следующую долину и поискать убежища в скалах.
Его предсказание вскоре оправдалось: первые тяжелые капли дождя упали, когда они еще не начали подниматься на противоположный склон. Горные пони закачали головами, когда дождь превратился в ливень. Тревога Деррена все усиливалась. Он только повернулся, чтобы предупредить Нолар, как склон впереди и над ними превратился в груду катящихся камней и земли. Оползень обрушился на них, как отвратительная, серо-коричневая волна, не дав возможности бежать или увернуться.
Только что Нолар пыталась уберечься от холодного дождя, а в следующее мгновение ее вместе с пони понесло назад, на дно долины. Одновременно девушка испытала множество ощущений: оглушающий шум, забивающая горло пыль вместе с проливным дождем, камни били ее по телу, стало трудно дышать. Она смутно помнила, что потеряла своего несчастного пони и покатилась вниз по склону, погрузившись в мелкий щебень и почву, временами высвобождаясь и продолжая неудержимо ползти вниз. Остановившись наконец, потому что ноги ее застряли в грудах земли, Нолар даже сначала не почувствовала этого. Голова ее кружилась, она ловила воздух широко раскрытым ртом. Сломала ли она что-нибудь? Девушка осторожно пошевелила руками, потом высвободила ноги. Болели мышцы, тело ее будет все в синяках, но руки и ноги целы и нет боли от сломанных ребер.
Благодаря прочной одежде, которую дал Вессел, Нолар отделалась всего лишь царапинами на лице и руках. Можно считать, что ей повезло. И тут она вспомнила о волшебнице.
— Элгарет! — отчаянно закричала Нолар и тут же смолкла: вряд ли волшебница услышит ее и ответит. Поблизости зазвенела упряжь, это пони встал на ноги. Потом, более глухо и далеко, стон.
— Деррен? — Нолар в тревоге ждала ответа. Снова услышав стон, она направилась вверх по склону.
Свободные камни не давали идти быстро, но Нолар продолжала подниматься, пока не увидела темно-зеленую куртку Деррена на фоне почвы. Молодой человек лежал на правом боку, головой вниз по склону.
Нолар поморщилась: она увидела, что вода, стекающая ручейками, окрашена кровью. — Деррен? — снова позвала она. — Ты меня слышишь?
Деррен попытался приподняться, опираясь на правую руку, но снова упал с приглушенным криком.
— Не смотри, госпожа! — отчаянно воскликнул он. — Это не зрелище для девичьих глаз!
Нолар продолжала подползать к нему.
— Мое лицо — тоже не очень приятное зрелище, но пока я жива, я буду здесь. Может быть, я сумею остановить кровотечение. У тебя повреждена нога?
Деррен не смог сдержать стон.
— Она сломана — серьезно. Боюсь, кость вышла наружу. О, не смотри!
— Я видела кости и раньше, сэр! — выпалила Нолар. Озабоченность ее была так велика, что прорвалась раздражением. — Ты забываешь: я жила в горах, где люди и животные часто падают и ломают кости. Да, ты прав, это нога. Думаю, рану причинил вот этот большой камень рядом с тобой. Вот он, наполовину погруженный в почву. Прежде всего необходимо остановить кровотечение. Мой плащ как раз разорван, мы воспользуемся его полоской. Сейчас перевяжу над раной. — Перевязывая Деррена, она оценивающе посматривала на него. Деррен побледнел, закрыл глаза, дождь стекал по его лицу. Надо побыстрее найти убежище, иначе он умрет просто от холода, даже не от потери крови. Нолар успокаивающе коснулась его руки. Можно ли оставить его и поискать Элгарет?
Деррен словно услышал ее мысль. Он открыл глаза.
— Оставь меня, госпожа. Отыщи тетю и найди до наступления темноты убежище. Как только приду в себя от падения, последую за тобой.
Нолар покрепче затянула импровизированный жгут.
— Не думаю, мастер Деррен, чтобы сегодня ты мог ступить на эту ногу. Да и на другую тоже, мне кажется, и она повреждена.
Деррен потерял сапог с левой ноги во время падения, и Нолар видела, что его лодыжка распухла и покраснела. Однако больше внимания сейчас требует правая нога. Несмотря на свои уверенные и решительные манеры, внутренне Нолар сжималась, осматривая рану. Кости торчали сквозь кожу, вдоль ноги идет резаная рана, которая, несмотря на жгут, продолжает слегка кровоточить. Как могла осторожно, Нолар распрямила правую ногу Деррена, попыталась вправить кости. Деррен ахнул и потерял сознание.
Нолар была рада этому: ей предстояло еще приподнять его, чтобы голова была выше тела. Дождь наконец стих, но становилось все холоднее. Нолар проверила жгут, который все-таки остановил кровотечение.
Она припомнила, что один из свитков Остбора советовал регулярно ослаблять сжатие, чтобы ткани оставались живыми.
Нолар с трудом встала и осмотрела окрестности в поисках пони и багажа. Она пыталась вспомнить, где находилась Элгарет перед оползнем. Сама она была за Дерреном и справа от него, потому что помнила, что краем глаза увидела Элгарет как раз в то мгновение, когда Деррен выкрикнул предупреждение. Вот, дальше справа, у подножия оползня. Там что-то движется? Скользя вниз по склону, Нолар увидела, что это пони Элгарет. Животное тычется носом во что-то лежащее на земле. Устав перебираться через груды осколков, Нолар просто села на остатки своего плаща и съехала вниз. Пони Элгарет кажется невредимым, как ни удивительно, на месте вся его упряжь, хотя сумки сорваны. Нолар склонилась к волшебнице, боясь того, что может увидеть.
Она не считала себя религиозной, но обнаружила, что страстно молится Нив, богине правды и мира. Осторожно перевернув Элгарет на спину, Нолар ощутила облегчение, не увидев признаков серьезных ран. Волшебница как будто спала, она ровно дышала, и глаза ее были закрыты от дождя. Нолар решила, что расслабленное состояние, в котором она ехала, вероятно, хорошо послужило Элгарет во время падения. Ощупав конечности, девушка не обнаружила сломанных костей.
Вспомнив, как Деррен подзывал у ручья пони, Нолар приложила пальцы к губам и испустила резкий свист. Услышав слабый ответный звон, она снова свистнула. Недалеко, слегка прихрамывая, появился ее собственный пони. На седле сохранилась сумка Пруетта с травами, потемневшая от дождя. Нолар бросилась к ней, успокаивая пони. Животное дрожало, но стояло неподвижно, пока Нолар проводила руками по его суставам и осматривала копыта. С некоторыми усилиями она вытащила застрявший камень, надеясь, что теперь пони не будет хромать. И повела его к терпеливому пони Элгарет.
Примерно на трети выше по склону внимание Нолар привлекла какая-то не правильность. Девушка оставила двух пони у подножия и направилась к странной фигуре. Ее худшие опасения о судьбе пропавшего пони сразу подтвердились. То, что казалось торчащими палками, на самом деле было ногами пони.
Само животное было погребено под камнями. С помощью плоского камня Нолар откопала тело. У бедного пони была сломана шея, но большая часть багажа оказалась невредимой, и его можно будет спасти.
Негромкое ржание заставило ее посмотреть вниз: к двум пони присоединился третий, животное Деррена. Нолар торопливо спустилась и сняла сумку Деррена и одеяло, чтобы закутать Элгарет. Она заметила, что при падении охотничий самострел Деррена был сорван со своего крепления и исчез.
Когда она добралась до него, Деррен оставался без сознания. Пояс его порвался, меч исчез, но Нолар заметила, что кинжал уцелел. В глубине долины быстро сгущались сумерки. Нолар расслабила жгут, потому что тело под ним побледнело и стало холодным. Сразу возобновилось кровотечение, но к ноге вернулся нормальный цвет. Нолар начала рыться в" сумке с травами, когда совершенно неожиданно услышала сзади чей-то голос.
— Эй! Кто здесь?
Нолар на мгновение застыла, потом всмотрелась в полутьму; опускался холодный вечер.
— Мы здесь! — хрипло крикнула она. — Нам нужна помощь! Сюда!
— Держитесь, я иду! — ответил голос, и неожиданно показался его хозяин, он вышел из ущелья, ведущего в одну из соседних долин. Он шел пешком, держа в одной руке посох, а в другой — охотничью сумку.
Нолар ждала, надеясь, что появятся еще люди, может, верхом на пони. Но, по-видимому, их спаситель был один.
Он посмотрел на пони, на закутанную в одеяло волшебницу, положил сумку с дичью, уперся посохом в землю и принялся подниматься к Нолар. Крепкий широкоплечий мужчина, со спутанными волосами, в которых просвечивала седина. Его фигура и явная сила напомнили Нолар хозяина гостиницы в городе Эс. На мужчине старомодная одежда, немного похожая на старинные одеяния Остбора.
— Свист слыхал я твой давеча. Поразило тебя, госпожа, — сказал он низким голосом, приблизившись к Нолар. — Что будем творить?
— Я приветствую твою помощь, сэр, — ответила Нолар. — Как видишь, наш проводник ранен в оползне. У меня есть необходимые травы для лечения его ран, но я не могу передвинуть его сама. Нам прежде всего нужно убежище на ночь.
— Я был на ловитве, — медленно сказал мужчина, словно взвешивая возможные действия. — И обиталище мое недалече. Если желаешь, мы до темени туда доберемся.
— Я закреплю сломанную ногу, чтобы не причинить нового вреда. — Нолар встревоженно оглянулась. — Не поищешь ли две крепких палки, по одной на каждую сторону ноги? Надо остановить кровотечение.
Коренастый человек сделал странный полупоклон и двинулся вниз по склону, создавая дополнительный оползень. Вскоре он вернулся с двумя обломками древесных веток и помог Нолар подвязать их к правой ноге Деррена. Посмотрев вдоль своего посоха, словно измеряя, человек сказал:
— Он выше меня. Я его понесу на спине.
Посадив Деррена, он присел, подставив спину, завел руки за спину, поднял Деррена на плечи и встал.
Нолар раньше не видела такого способа, но теперь Деррен лежал на спине у спасителя, а ноги его свисали на землю. На дне долины человек осторожно переложил Деррена на спину пони. Потом помог усадить Элгарет на пони, подвязал свою охотничью сумку к седлу Нолар и пошел вперед, ведя животное, так как Нолар настояла на том, что пойдет пешком рядом с Дерреном и будет следить, чтобы не возобновилось кровотечение. На ходу Нолар объяснила, что их остальной багаж находится возле погибшего пони и его можно будет спасти.
Коренастый мужчина посмотрел вверх по склону, куда она показывала.
— Ага, — сказал он, — зрю правую ногу. Вернусь за твоим добром заутра, когда будет светлее.
Было уже почти совсем светло, когда они добрались до его охотничьего лагеря. Охотник протянул веревку между двумя деревьями и соорудил навес из ветвей. Потребовалось немного времени, чтобы развести костер и уложить Деррена и Элгарет в затишье, подальше от холодного тумана.
Распрямившись, человек прямо спросил:
— Кто ты есть, госпожа?
Самой Нолар казалось, что она уже давно знакома с этим подозрительным чужаком. Тревога за Деррена вызвала у нее вспышку.
— Сэр, — ответила она, — я сожалею, что нас не представили друг другу должным образом, но сейчас мое единственное стремление — спасти жизнь товарища. Не сможешь ли нагреть немного воды? Я должна вскипятить настой травы, сращивающей кости, и добавить чесночного масла от растяжений. О, прошу тебя, не смотри на меня, как рыба! Торопись!
И только когда он отвернулся и принялся возиться с почерневшим котелком, Нолар поняла, что свет костра падал на ее неприкрытое лицо. Человек смотрел на нее, но на его лице не появилось привычного Нолар выражения отвращения. Впрочем, Нолар не могла точно судить о его реакции. Конечно, глаза его сверкнули знакомым блеском, но слишком многое ее отвлекало, и она не обратила на это внимание.
Ей некогда было размышлять. Надо было присматривать за травами. Она благословляла Пруетта за его предусмотрительность. Только хватило бы срастикости. Если она кончится, придется использовать как кровоостанавливающее и вяжущее тысячелистник, к открытым ранам она будет прикладывать красный клевер. Но Деррен серьезно ранен, и его раны испугали бы даже опытного травника.
Коренастый мужчина грубовато протянул ей котелок с горячей водой.
— Спасибо, мне понадобится еще столько же, — попросила Нолар, — и "мелкая миска, если у тебя есть такая, чтобы завести настой. Не принесешь ли чашку из моей седельной сумки? Красная сумка, вон там.
— Я вышел на ловитву, госпожа, — проворчал охотник, — у меня нет снеди на целое воинство.
— У нас есть кое-что в багаже. Я принесу. — Нолар достала из сумки с травами ткань. — Пожалуйста, нарви ее полосами для перевязки. Примерно В три пальца шириной.
Нолар раздражалась из-за каждой задержки, но все же мелко нарубила корни и листья срастикости, чтобы приготовить мазь. Несколько листьев она положила в чай; он настоится, и Деррен выпьет, когда придет в себя. Девушка знала, что иногда напиток дают и потерявшим сознание, но Нолар казалось разумным подождать, пока больной не проснется. В таком случае не нужно опасаться, что он захлебнется. На плоскую доску она положила ткань как основание для повязки. Охладила кипяток ледяной свежей водой, которую принес охотник, положила в котелок еще корней и листьев срастикости. Клейкие корни помогли связать массу, и она подняла повязку, чтобы немного просушить ее. Коренастый мужчина помог забинтовать теплой повязкой ногу Деррена. Нолар покрыла рану мазью, потом аккуратно перевязала ногу.
С дрожью сняла свой жгут, тревожно посматривая на повязку, не пойдет ли кровь. Но ткань оставалась чистой. И Нолар облегченно вздохнула.
Тепло повязки привело Деррена в сознание. Чтобы отвлечь его, Нолар резко сказала:
— Деррен! Ты должен выпить этого чая. Медленно.., вот так, хорошо. Еще немного.
— Сладкая, — прошептал Деррен, облизывая губы. — Острая.
— Да, так мне говорили. Выпей еще немного". Это поможет срастись ноге. Нам повезло, что мастер Пруетт положил много окопника, или срастикости, как он его называет. Наверно, предвидел, что кто-нибудь из нас может сломать кости. — Она замолчала, увидев, что Деррен закрыл глаза.
— А теперь, сэр, — сказала Нолар коренастому мужчине, который слушал ее с явным интересом, — мы можем познакомиться, пока я натираю мазью растянутую лодыжку. Меня зовут Нолар из рода Мерони, я из Эсткарпа, как и моя спутница Элгарет. Она пострадала во время недавнего сдвига гор — Поворота, как его называют. Наш проводник и охранник — Деррен, пограничник с юга. Мы встретили его на пути в Лормт, где я искала излечения для Элгарет. — Она прекратила втирать мазь и посмотрела на их спасителя, впервые смогла рассмотреть его вблизи.
На первый взгляд, у него было мягкое невыразительное лицо с глубоко посаженными глазами, которые в свете костра казались красновато-карими. Он привычно вертел единственную черную металлическую серьгу в левом ухе. И улыбался тонкими губами, обнажая острые белые зубы. Странное воспоминание возникло в сознании Нолар. Она уже когда-то видела такие глаза, и почему-то они связывались в ее представлении с острыми зубами. Неожиданно в памяти ее возникла картина: несколько лет назад она видела дикого кабана, загнанного в угол охотниками, соседями Остбора. И запомнила свирепые глаза, похожие на пылающие угли, и острые клыки. Прежде чем его прикончили копьями охотники, кабан расправился с несколькими собаками и искалечил трех человек. Раздраженная, Нолар отвернулась. Почему она вдруг вспомнила об этом опасном животном? Она сосредоточила внимание на словах коренастого человека.
— Желаю тебе и твоим спутникам добра, госпожа. Меня нарекли Смайром. Я подмастерье ученого в этих безымянных горах. Меня вместе с хозяином недавно освободили от длительного.., заточения из-за.., хвори. Я посмел оставить его ненадолго, чтобы поохотиться.., для пропитания. А что ты делаешь в горах?
Нолар не смогла бы ответить, почему, но что-то в этом Смайре ее глубоко встревожило. Глядя на Смайра, она подумала, что в последнюю очередь назвала бы его «ученым». С некоторым раздражением она напомнила себе, что и ее мало кто назвал бы «ученым», но тревога ее возрастала. Она слышала о мгновенной, с первого взгляда нелюбви к незнакомцам; больше того, она сама из-за своего лица так часто испытывала подобное отношение, что перестала замечать, как вздрагивают люди, впервые увидев ее. Но сейчас она испытывала отвращение какого-то другого типа.
Смайр продолжал вертеть пальцами серьгу в левом ухе, и свет костра неожиданно упал на поверхность плоского кольца этого украшения. Нолар увидела вырезанные на тусклом металле знаки. И без всякой видимой причины серьга Смайра вызвала у Нолар ощущение холодного ужаса. При мысли о прикосновении к ней по коже поползли мурашки.
Она говорила себе, что это глупо, что страхи ее совершенно необоснованны.., но омерзение не проходило.
Чтобы выиграть время, Нолар занялась перевязкой лодыжки Деррена, потом закутала его холодную голую ногу в мягкий шерстяной шарф. И неожиданно ощутила, как разогрелся осколок в кармане.. И уверенно приняла решение: рассказывать всю правду Смайру опасно.
— Ученых в Лормте очень встревожил Поворот, — заметила Нолар самым спокойным тоном. — Часть их стены рухнула из-за землетрясения г и знаменитые архивы оказались в беспорядке. Но они все же нашли древнюю рукопись, которая подсказала нам это направление. — Ей в голову неожиданно пришло правдоподобное объяснение, и она продолжила:
— В этой местности в уединенном монастыре существует целебный источник, — с трогательной искренностью сообщила она Смайру. — Мы не знали, поврежден ли он во время Поворота, но решили отыскать его, и мастер Деррен согласился сопровождать нас. Конечно, опустошение очень затруднило наш путь из Лормта.
Смайр кивнул с умным видом.
— Истинно ты глаголешь. Я сам не узнал долину.
Мой хозяин — великий мудрец, он может знать монастырь, который ты ищешь. Если твоего проводника можно перевезти, мы пойдем в обиталище моего хозяина как можно быстрее.
— Посмотрим, каково будет состояние мастера Деррена завтра утром, — ответила Нолар, думая, почему это Смайр так торопится переместить Деррена. — Как ты знаешь, передвигать человека с такими ранами опасно.
— Благоговею перед твоей премудростью в этом деле, — объявил Смайр. — А как твое отдохновение, госпожа? Разве ты не устала?
Нолар неожиданно поняла, что засыпает на ходу.
Она ущипнула себя за руку сквозь рукав.
— Вначале нужно позаботиться об Элгарет. Я уже много часов не кормила и не поила ее.
Густые брови Смайра поднялись.
— Она сама не может заботиться о себе? — спросил он.
Нолар придвинулась к волшебнице.
— Нет, во время Поворота у нее была повреждена голова. Я должна все за нее делать.
Что бы ни случилось, подумала Нолар, борясь со свинцовой усталостью, Смайр не должен увидеть камень волшебницы. Она почувствовала облегчение, увидев, что он надежно скрыт под одеждой. Элгарет с закрытыми глазами дышала ровно и неглубоко; очевидно, падение на нее не повлияло. Нолар заставила себя отыскать в сумке лепешку и приготовить кашицу для Элгарет. Закончив кормить волшебницу, она снова проверила состояние Деррена. Разбудив его, заставила выпить еще настойки окопника и убедилась, что на повязке не видно крови. И только тогда расстелила свой плащ и легла у костра.
Смайр заверил ее, что будет караулить.
— Не опасайся, госпожа! Можешь почивать покойно, пока я стою на страже.
Нолар пробормотала слова благодарности и легла на жесткую землю. И, засыпая, подумала, почему это Смайр говорит таким архаичным языком. Слушать его все равно что читать древнейшие свитки Остбора. И одежда у него тоже древнего покроя. Должна быть какая-то причина.., но тело ее тосковало по сну, и Нолар больше не могла противиться.
Проснулась она на следующее утро, вначале не сообразив, где находится или что ее подняло. В сознании возникла тень — звон упряжи. Да, это так. Она осторожно открыла глаза. Смайр стоял возле пони Элгарет и рылся в багаже. Мне не зря сразу не понравился этот человек, с мрачным удовлетворением подумала Нолар. Теперь вижу для этого по крайней мере одну причину. Она громко зевнула и откинула плащ. Смайр сразу отошел от пони. К тому времени, как Нолар села и повернулась к нему, он деловито разжигал огонь под котелком.
— Воспряла ото сна, госпожа? — спросил он. — Надеюсь, ты очувствовалась от вчерашнего.
— Спасибо, мастер Смайр. Я хорошо спала, — ответила Нолар. — Твои приготовления очень своевременны. Мне понадобится сменить повязку мастеру Деррену, и, если возможно, ему хорошо бы попить теплой похлебки.
Смайр улыбнулся, но Нолар заметила, что улыбка не коснулась его глаз.
— Я мыслил, что трапеза ему полезна, и сварил доброго кролика. Это и похлебка, и мясо.
Нолар потрогала лоб Деррена. Теплее нормального, но такие раны часто сопровождаются лихорадкой. Если понадобится, она воспользуется лежащим в сумке иссопом. В одном из свитков Остбора говорилось, что жар — положительный признак, пока он не становится слишком сильным. Нолар занялась правой ногой Деррена. За ночь повязка слегка пропиталась кровью, но кровь уже подсохла, и было ее немного. Нолар принялась готовить чай с окопником.
Солнце уже поднялось высоко, когда она сменила повязку, смазала рану новой порцией мази и разделила кролика между Дерреном и Элгарет. Сама тоже немного поела кроличьего мяса с лепешкой и выпила чашку травяного чая, к которому в качестве укрепляющего добавила дудник.
Температура у Деррена держалась, но не увеличивалась. Ночью его не бросало в пот и холод, заверил он, когда она его спросила. Нолар обрадовалась, увидев, что он полностью пришел в себя, глаза у него ясные, в речи ни следа бреда, какой бывает при сильном жаре.
— Нам повезло, мастер Деррен, — сказала Нолар, — что ты опытный лесной житель и проводник. В наших горах я видела переломы с самыми серьезными последствиями. Но я надеюсь, твоя нога не даст осложнений, особенно с помощью лечебных свойств окопника мастера Пруетта. Но если будет сильно болеть, я могу дать тебе настой василька. Он эффективен, хотя вызывает сон. А теперь позволь представить тебе нашего спасителя мастера Смайра, который охотился поблизости и услышал, как я свистом подзывала пони.
Смайр наградил их обоих неискренней улыбкой.
— Поистине фортуна свела наши стези. Мой хозяин будет рад вас видеть.
— А кто твой хозяин? — небрежно спросила Нолар, думая, не встречала ли она это имя в рукописях Остбора.
Смайр заколебался, почему-то он выглядел взволнованным.
— Верно, ты не слышала его прозвание, — сказал он, успокоившись. — Изыскания моего хозяина, хоть и знаменательные и достойные, посвящены очень узкой области, и мало кто о них слышал. И к тому же мы так давно были в одиночестве, что про нас запамятовали.
Вместо того, чтобы удовлетворить любопытство Нолар, Смайр только усилил его.
— Мой покойный хозяин ученый Остбор много лет вел обширную переписку, — заметила Нолар. — Я думаю, что могла бы слышать имя твоего хозяина.
Оно должно быть в архивах Остбора.
— Талл, — неожиданно сказал Смайр. — Имя моего хозяина Талл. Он могущественный мудрец, и дела его должны быть восхваляемы, а не… — Он замолк, очевидно, решив не договаривать. — И вот он в забвении, — продолжал Смайр, — ибо вижу я по твоему лику, что имя его неведомо тебе.
— Боюсь, что так, мастер Смайр, — призналась Нолар, — но я ведь не могу сама называться ученой, я была только помощницей ученого.

Предыдущая страница 7 Следующая страница


Полет мести 8

— Как и я, дорогая госпожа. — Смайр преувеличенно вежливо поклонился. — Мои дни посвящены скучным и утомительным сторонам жизни, чтобы мой хозяин мог освободиться для более важной работы.
— Несомненно, его доверие к тебе оправдано, — сказала Нолар, стараясь скрыть свое непонятное отвращение к Смайру. Говорить с ним, подумала она, все равно что фехтовать словами вместо мечей. Она чувствовала, что нужно следить за каждым словом, и мечтала, чтобы Смайр куда-нибудь отвел свои кабаньи глаза.
Глаза… Нолар неожиданно уловила недостающее звено. Выражение лица Смайра, когда он в первый раз увидел ее уродство… Она поняла, что это было за выражение. Насмешливое удовлетворение, самодовольное злорадство, Смайр наслаждается болью и страданиями других людей.
Нолар вспомнила, где она раньше видела такое же выражение. Давным-давно, еще ребенком, она видела, как городской мальчишка нарочно забил бродячую собаку до смерти. Она все еще видела выражение его лица, усмешку, которая видна была и в глазах Смайра. Нолар заставила себя расслабиться, не отшатываться очень заметно.
В голову ей пришла полезная мысль, и она повернулась к Деррену.
— Мы должны быть благодарны, мастер Деррен, тому, что можем извлечь из неожиданного несчастья.
Хоть оползень повредил твою ногу, твоя вынужденная неподвижность дает нам возможность продолжить обсуждение достоинств лечебных трав. — Она доброжелательно улыбнулась Смайру. — В пути мастер Деррен предложил мне обменяться полезными знаниями. Он рассказывал мне о растениях и животных своих южных лесов, а я рассказывала, что знаю, о горной растительности. Если хочешь, послушай. Может, в своих путешествиях и от хозяина ты тоже узнал немало полезного и поделишься с нами.
Не дожидаясь ответа Смайра, не обращая внимания на откровенное удивление на лице Деррена, она достала из сумки Пруетта пучок сухих цветов.
— Мне кажется, я еще не говорила о них, мастер Деррен. Это побеги небольшого дерева, которое называется окраинной лещиной. Я слышала также, что в народе его называют дважды плюющим деревом, потому что два семечка из стручка вылетают при малейшем прикосновении и даже сами по себе.
По-прежнему слегка удивленный, Деррен тем не менее понял ее намек. Заняв более удобную позу, он сказал.
— Я видел такие кусты, госпожа, в южных горах.
Цветок у них ярко-желтый и растет на голой ветке.
— Именно так. А кору используют для лечения, — продолжала Нолар, протягивая Деррену аккуратный пакет полосок высушенной коры. — Вытяжка из коры используется как вяжущее для остановки крови, а мазь — при растяжениях, таких, как опухоль твоей лодыжки. Я, однако, решила испробовать для твоего растяжения окопник вместе с маслом чеснока, потому что мазь рекомендуется при более серьезных случаях.
Она незаметно взглянула на Смайра, который ерзал и вертел свою серьгу. Как надеялась Нолар, рассуждения о лекарственных растениях не соответствуют представлениям Смайра о приятном времяпрепровождении. Приободрившись, она продолжила.
— А если вскипятить настой из корней и листьев окопника и добавить отвар из семян синего василька, получится отличное средство от кашля и боли в груди. Я вспоминаю рассказ Остбора об одном фермере. Его старуха мать сильно кашляла. — Перспектива выслушать рассказ о болезнях фермеров и их многочисленных родственников достигла цели. Смайр неожиданно встал.
— Не во гнев будь сказано, госпожа, но я должен удалиться и поискать кроликов для твоего недужного, — объявил Смайр. — Если, конечно, он не сможет сегодня пуститься в путь, — с надеждой добавил он.
— Нет. — Нолар решительно покачала головой. — Мне редко приходилось видеть такую серьезную рану ноги. Неразумно пытаться передвигаться сегодня. Посмотрим, как будет выглядеть рана завтра.
Смайр казался недовольным.
— До обиталища моего хозяина недалеко. Я пойду и поведаю ему о твоем злосчастье. Я уверен, он захочет подготовиться к твоему прибытию. Если можно взять пони, я вернусь до ночи.
— Конечно, — тепло сказала Нолар. — Мы здесь в полной безопасности. Я видела, откуда ты принес воду, и принесу еще, если понадобится.
Как только Смайр исчез из виду, Нолар склонилась к Деррену и сделала вид, что осматривает его повязку.
— Почему… — начал Деррен, но Нолар оборвала его.
— Есть ли кровь на повязке? Надеюсь, нет. Надо взглянуть поближе. — Она еще больше наклонилась и настойчиво прошептала:
— Нас не должен подслушать Смайр!
Деррен нахмурился, но тоже понизил голос.
— А что? Разве он еще не ушел?
— Может да, а может, и нет, — прошептала Нолар, а вслух сказала. — Кажется, только пятна от листьев и мази. Посмотрим, как выглядит лодыжка после ночи.
Деррен послушно наклонился, словно и сам хотел посмотреть.
— В чем дело, госпожа? — негромко спросил он. — Почему ты боишься Смайра?
Нолар ответила быстрой улыбкой.
— Ты быстро соображаешь. Да, я боюсь Смайра, и, возможно, нам стоит так же опасаться и Талла, его хозяина. Согласна, что у меня мало оснований для опасений. Я видела, как Смайр обыскивал наш багаж, когда думал, что все спят. Как только я нарочно зашумела, он тут же сделал вид, что занят каким-то невинным делом. Он не хотел сообщать имя своего хозяина. Но больше всего я опираюсь на внутреннее ощущение тревоги. — Нолар заколебалась, передвинула запасную повязку. — Что-то в этом Смайре отталкивает меня. Я побоялась рассказывать ему всю правду о нас, особенно о том, что мы ищем камень Коннард и что Элгарет волшебница. Вместо этого я сказала Смайру, что в свитке из Лормта говорится о целебном источнике в монастыре, построенном когда-то в этих горах. Я сказала, что ты вызвался сопровождать нас в поисках лечения для Элгарет, но Поворот затруднил наш путь. Смайр принял этот рассказ, но мы должны быть осторожны, когда он поблизости.
Деррен воспринял ее предупреждение без комментариев. Он снова лег, лицо его осунулось. Нолар думала, а может ли она доверять и ему, но решила, что выбора у нее все равно нет. И если придется защищаться от Смайра, понадобится любая помощь.
Если бы только Деррен не был ранен… Эту мысль Нолар оборвала. Пока Деррен не сможет передвигаться, придется строить планы с учетом этого ограничения.
Аналогичные мысли, должно быть, пришли в голову Деррену, потому что он сказал:
— Пока я не смогу стоять и ходить, госпожа, я для тебя обуза. Но если ты права, подозревая Смайра, возможно, я смогу помочь. Я попробую разговорить его. Это нетрудно: кажется, он обожает себя слушать.
Нолар кивнула.
— Разумный план. Утром я отведу Элгарет к ручью мыться, и вы останетесь вдвоем. Ты обратил внимание на речь Смайра? Может, это ничего не значит, но у него старинный стиль.
Это не произвело впечатления на Деррена.
— Может, он из уединенного места, где редко слышат современную речь. Я поговорю со Смайром.., осторожно, — добавил Деррен, прежде чем Нолар смогла возразить. — Не повредит, если я послушаю его.
Хоть он сам или его речь нам могут не нравиться, но сила его нам пригодится.
Нолар занялась Элгарет, боясь, что не сумела убедить Деррена, но надеясь, что он действительно будет осторожен в общении со Смайром.
Уже почти совсем стемнело, когда Смайр вернулся. Он приветствовал Нолар, показывая зубы в хищной улыбке.
— Судьба нам благоприятствует. Я вовремя пришел к хозяину, — провозгласил охотник. — Он раскрыл свои закрома и посылает вам вино и яства. И просит сказать, что ждет с нетерпением вашего прибытия. Он надеется, что раны лесника исцелятся.
Говоря, Смайр распаковал продукты: несколько разновидностей сухих и засахаренных фруктов, горшочки с вареньем, орехи, соленую рыбу, соленую ветчину и бутылки красного вина.
— Ты устроил нам настоящий пир, мастер Смайр, — сказала Нолар. — Благодарим тебя и твоего хозяина. — Она надеялась, что удачно скрыла свои подозрения. А где хлеб? Все, что принес Смайр, могло быть заготовлено давно; настоящей свежей пищи не было. Нолар не понимала почему, но это ее тоже встревожило.
Смайр принес также зерна, размолол его на плоском камне и приготовил лепешки, но Нолар', попробовав, нашла их затхлыми, как будто зерно не из прошлогоднего урожая. Она, тем не менее, продолжала хвалить пищу и заметила, что Смайр про себя усмехается, словно радуется какому-то розыгрышу.
После еды он опять стал уклончив и просил Нолар и Деррена рассказать о Лормте и обо всем, что они там видели. Как ни странно, он ничего не знал об ученой репутации Лормта. Нолар полагала, что этот Талл должен знать о Лормте, если справедливы хвалебные слова о нем Смайра. Она с облегчением заметила, что в разговоре Деррен тщательно взвешивал слова и почти не сообщал подлинной информации. Он говорил о том, какой ущерб причинил Лормту Поворот, о том, что он помог восстановить, но благоразумно умолчал о находках Нолар. Нолар, в свою очередь, болтала о гербарии Пруетта, о прекрасной коллекции старинных свитков Морфью. Последняя тема весьма заинтересовала Смайра, поэтому Нолар поторопилась добавить, что она эти свитки не читала, потому что не могла разобрать древний почерк. — — Мой хозяин будет рад внимать тебе, — заявил Смайр, — ибо его очень интересуют предания старины. — Он посмотрел на своих собеседников и громко рассмеялся. — Не сомневаюсь, что он стал бы главным ученым этого твоего Лормта, если бы поехал туда. — Казалось, эта мысль очень позабавила Смайра, потому что он еще долго смеялся.
Нолар считала, что Смайр очень страшен, когда он серьезен; но теперь, видя, каков он веселым, она решила, что это еще страшнее.
— Кстати, — заметил Смайр, когда Нолар очищала деревянную дощечку для нарезки, — мастер Талл наказал привести тебя к нему утром. — Он поднял руку, предупреждая возражения девушки. — Я подвешу носилки между двумя пони, и лесник будет сидеть, вытянув ногу. Я пойду пешком и поведу переднего пони, а ты поведешь пони своей спутницы.
Идти недалеко, и дорога нетрудная.
Нолар не понравилось, что ее торопят, но Смайр отбросил все возражения. Девушка чувствовала, что ее загнали в тупик. Но тут вмешался Деррен.
— Благодаря еде, посланной мастером Таллом, я чувствую, что силы вернулись ко мне. Несомненно, утром я справлюсь, если смогу держать ногу прямо.
К тому же ветер пахнет снегом. Снегопад еще не скоро, но, может, через день-два. Госпожа, разумно было бы сделать то, о чем ты рассказала мне утром: вымыть твою тетю. Мастер Смайр поможет мне здесь устроить носилки, пока ты закончишь собираться.
Нолар с сомнением перевела взгляд с Деррена на Смайра, который довольно ухмылялся. Но все же, подумала она, Деррен прав. Если пойдет снег, ни Деррен, ни Элгарет не смогут его долго выдерживать.
Чувствуя себя в ловушке, несмотря на все свои усилия, Нолар сдалась.
— Твое знание погоды, мастер Деррен, не раз хорошо служило нам в прошлом. Полагаюсь на твое мнение в таких делах. Если у твоего хозяина найдется для нас место, мастер Смайр, мы будем благодарны за крышу над головой.
Смайр ответил небрежным поклоном.
— Радушие моего хозяина поразит тебя, — пообещал он с ухмылкой.
— Утром они торопливо позавтракали остатками продуктов Талла, потом Нолар отвела Элгарет к ручью, чтобы смыть грязь от падения и переодеть. Когда они вернулись к костру, Нолар удивилась, услышав жалобную просьбу Деррена:
— Госпожа, можно мне немного настоя василька? — попросил он. — Ноги у меня в огне, и болит сильнее, чем раньше.
Нолар вскочила и взяла сумку Пруетта.
— Нам придется задержаться, — сказала она, глубоко встревоженная. — Я приготовлю настой и еще раз осмотрю твою ногу.
Когда она наклонилась к его ноге, Деррен прошептал ей на ухо:
— Побереги свой настой, госпожа. Я хочу казаться больным, на самом деле это не так.
Нолар надеялась, что ей удалось скрыть от Смайра свое удивление. К счастью, тот находился довольно далеко и был занят носилками.
— Опиши мне боль, мастер Деррен, — вслух сказала она, — чтобы я знала, где наложить лекарство. — И тихонько добавила:
— Тебе действительно нужен настой, или ты только сделал вид?
— Сделал вид, — шепотом ответил Деррен, а потом громче стал описывать беспокоящие его симптомы.
Смайр подошел, посмотрел на ногу Деррена, которая действительно могла испугать человека, не знакомого с ранами.
— В чем дело, госпожа? — спросил Смайр. — Он не сможет ехать, как мы наметили?
Нолар протянула Деррену маленькую деревянную чашку с настоем просвирника. Она сомневалась, чтобы Смайр мог различить ее содержимое. Деррен выпил и поморщился.
— Может, это и настой, но очень горький, — сказал он.
— Но он скоро облегчит боль, — пообещала Нолар и повернулась к Смайру. — Мастер Деррен, вероятно, в пути будет спать под действием настоя. Он говорит, что нога у него болит, поэтому нам нужно побыстрее добраться до убежища. Если жар усилится, нужно будет уложить его в постель и укрыть от непогоды.
Смайр взмахнул своим посохом.
— Не опасайся, госпожа! Я скоро закончу носилки, и мы отправимся, когда пожелаешь. — Он пошел к самодельным носилкам, позволив Нолар пошептаться с Дерреном, который закрыл глаза и лежал расслабленно, словно спал.
— Твоей ноге правда хуже? — с беспокойством спросила Нолар. — Я не вижу ни воспаления, ни омертвения плоти.
— Нет, нет, — прошептал Деррен. — Я только решил, что твои подозрения по отношению к Смайру оправданы, вот и все. Он слишком настойчиво расспрашивает о делах, которые ему должны быть совсем не интересны. Ты права, госпожа. Ему нельзя доверять.
Нолар сделала вид, что обновляет повязку Деррена.
— В пути ты должен казаться спящим. Я попрошу Смайра почаще останавливаться, будто чтобы проверить температуру. Это убедит его в правдивости твоей болезни.
Снег, который предсказал Деррен, начался во время полуденного привала. Нолар «разбудила» Деррена, чтобы он выпил немного горячей похлебки, и он с беспокойством смотрел на снежные хлопья, растер их меж пальцами.
— Боюсь, снег пройдет не скоро, — сказал он, качая головой. — Такой снег часто идет часами, если не днями.
Смайр подошел ближе, слушая их разговор.
— Тогда нам нужно поторопиться, — сказал он. — Осталось немного. Пойдем, пока не замело дорогу.
Нолар, казалось, бесконечно долго идет за носилками Деррена. Стемнело рано — из-за усилившегося снегопада. Несмотря на снежный покров, Нолар заметила, что эта местность сильней пострадала от землетрясения. Огромные каменные плиты были сорваны со своего места. Похоже на потревоженные берега реки Эс, но в гораздо больших масштабах. Все деревья и почва, покрывавшие эти камни, были снесены, уничтожены, погребены под грудами обломков и земли.
Нолар вздрогнула в порыве резкого ветра. Она оглянулась на Элгарет, чье тело ритмично покачивалось в такт ходу пони. По крайней мере, подумала девушка, Элгарет не замечает трудностей пути. Небольшое утешение, но Нолар была и ему рада. Однако она ошибалась, считая, что Элгарет ничего не замечает. Полный отказ чувств, который так долго проявляла волшебница, медленно отступал.
Холодно.., как холодно. Не может быть так холодно летом. Мысли медлительно текли в сознании волшебницы. Она по-прежнему глуха и почти слепа, даже когда у нее открыты глаза, но на базовом уровне восприятия — восприятии тепла и холода и перемещения — сознание волшебницы все быстрее оживает. Где она? Даже в зимние бури в замке Эс никогда не бывает так холодно. Движение — она на лошади?
Но как это возможно? Она так устала. Единственный источник тепла — ее камень. Нет.., нет! Где-то.., поблизости, во тьме, сознание ее уловило источник Силы.
Неясный, с размытыми краями, как будто отрицающий собственное существование. Но в нем потенциальная Сила, пусть скрытая и запрятанная. И она медленно приближается к этому источнику. Скоро она сможет открыть глаза, сможет снова видеть.., но еще не сейчас. Гораздо легче соскользнуть назад, в окутывающую тьму, в которой она находилась.., как долго? Неважно, нужно вернуть себе силы. Произошло какое-то несчастье, у Совета отнята вся Сила. Сознание ее уходило от этого огромного испытания.
Сейчас нужно отдохнуть. Уйти назад, в темноту, в мягкую темную тишину…
Нолар устало переставляла ноги, спотыкаясь и скользя на следах, оставленных Смайром и пони.
Вначале она только смутно ощущала изменения в своем мысленном восприятии осколка. Потом, с тем болезненным ощущением, с каким вступаешь в ледяную воду, Нолар поняла, что мощный источник Силы дотянулся до нее через осколок. Камень Коннард!
Она приближается к нему! Нет смысла искать его зрением: внутренняя чувствительность безошибочно приведет ее к камню. Он очень близко. Нолар подумала, может, Талл случайно нашел упоминание о нем в каком-нибудь другом архиве. Возможно ли, что он обнаружил камень? Знает ли, — как его использовать?
Она уверена, что если кто-то попытается воспользоваться Силой камня, она будет это знать. Нолар так глубоко погрузилась в размышления, что вначале не услышала окрик Смайра. Тот остановился у груды обломков, занесенных снегом.
— Госпожа! — взревел Смайр, возвращаясь к ней. — Мы прибыли! Теперь ты сможешь согреться!
Нолар стиснула зубы, чтобы они не стучали.
— Хорошая новость, мастер Смайр, — призналась она. — Я почти лишилась сил.
Смайр возвышался над ней, явно наслаждаясь своим положением.
— Я обо всем позабочусь, — похвастал он. — Вначале занесу пограничника. Это недолго. Вернусь за тобой и твоей спутницей, а потом позабочусь и о пони. У нас внизу достаточно места для конюшни, там животные будут защищены от ветра. — Он разметал снег, освобождая Деррена из носилок.
Нолар тупо смотрела на него, потом встряхнулась.
Пройти так далеко и позволить холоду овладеть своими руками и ногами — потерять Элгарет — это было бы непростительно.
В кармане неожиданно ожил осколок. Да! Камень Коннард здесь, в этом месте! И тем не менее Нолар ощутила ясное предостережение. Она не должна показывать, что знает. Даже если о камне упомянут, она должна сделать вид, что ничего не поняла.
Нолар сама была удивлена силой этого предостережения. Может быть, камню угрожает опасность?
Странная мысль, но Нолар ощутила подтверждающее пульсирование осколка. Она должна быть очень осторожна, осмотрительна и в своих словах, и в поступках. Похоже, еще раз подтверждается оправданность ее недоверия Смайру. И это недоверие должно быть распространено и на его хозяина. Нолар решила быть особенно осторожной. Она не знала, чем может помочь камню, но была уверена, что любой ценой должна защитить его. А пока она должна делать вид, что ни о чем не подозревает. К тому времени, как вернулся Смайр, Нолар сняла Элгарет с пони и медленно водила ее по кругу, чтобы восстановить кровообращение.
— Сюда, — сказал Смайр, беря Элгарет за одну руку, а Нолар поддерживала волшебницу с другой стороны.
У Нолар сохранилось смешанное впечатление потрескавшихся каменных плит, наклоненных под всевозможными углами; сугробы снега скрывали первоначальные очертания стен и двора. Путники немного прошли по замерзшему склону и втиснулись между двумя грубыми каменными столбами.
Смайр откинул большую шкуру какого-то зверя, закрывавшую просторный вход. За ним оказался узкий коридор — проходить можно было только по одному, — но за ним открылось большое квадратное почти пустое помещение, с несколькими низкими сундуками, столом и единственным креслом. В углу, где природная расщелина в скалах уходила вверх, выводя дым, горел небольшой костер.
Пораженная пустотой помещения, Нолар повернулась к Смайру и спросила:
— А где же мастер Талл?
— Он вскоре тебя примет. — Смайр принялся усаживать Элгарет в единственное кресло. Деррена он уложил у костра на самодельный матрац из сухих тряпок.
Глаза Деррена были закрыты, и Нолар решила, что он на самом деле спит. Деррен побледнел, он явно нуждался в отдыхе, тепле и сытной пище. Нолар огляделась в поисках кухни. Но не увидела.
— Если принесешь наш багаж, мастер Смайр, — сказала Нолар, — и покажешь мне кухню, я приготовлю еду и питье для нас всех.
Смайр ответил не сразу. Он поиграл своей серьгой.
— Достаточно костра, — раздраженно сказал он наконец. — Нельзя тревожить мастера Талла. Я принесу ваш багаж и присмотрю за пони.
Как только Смайр вышел, Нолар бросилась к Деррену. Потрогала его ледяные руки и попыталась разбудить.
— Мастер Деррен! Проснись!
Деррен замигал, приходя в себя, потом разглядел низкий каменный потолок и стены. Хриплым голосом он спросил:
— Где мы, госпожа?
— Смайр доставил нас в жилище своего хозяина, — сухо ответила Нолар. — Похоже, ему недостает комфорта, но нам подойдет любое убежище. Я осмотрю твою ногу и лодыжку. Боюсь, они могли пострадать в носилках. Смайр не часто убирал снег.
— Нет, госпожа, — возразил Деррен. — Я не чувствую никакой боли.
— Это меня и тревожит, — возразила Нолар. — Обычно при обморожении наступает потеря чувствительности. О, твое тело холодное.., но мне кажется, обморожения нет, хвала Нив. Если бы только костер был побольше…
Ее прервал поток холодного воздуха, сопровождавший появление Смайра. Тот сбросил заснеженные сумки и склонился к огню, грея руки.
— Можно ли принести еще дров, чтобы огонь был побольше? — спросила Нолар. — У мастера Деррена замерзли ноги, и я опасаюсь за его раны. Мазь сегодня утром совсем застыла.
— У нас мало топлива, — признался Смайр. — Я собирался после охоты нарубить дров, но помешала встреча с вами.
— Мы принесли с собой из Лормта немного древесного угля, — сказала Нолар. — Если более теплого места здесь нет, надо воспользоваться углем.
Смайра ее слова словно ударили.
— Мой хозяин ждет тебя внутри. Я думал, что ты предпочтешь отдохнуть вначале, но ошибся. Сейчас сообщу о твоем приходе. — Резко кивнув, он отбросил другую шкуру в дальнем углу комнаты и исчез в узком проходе за ней.
— Я попытаюсь найти для нас помещение потеплее, — пообещала Нолар Деррену.
Снова отодвинулась шкура, и Смайр поманил Нолар.
— Идем, — приказал он.
Впервые с тех пор, как Смайр злорадствовал, глядя на ее лицо, пальцы Нолар невольно легли на осколок. Она встала, подчеркнуто опустив руки, и направилась к проходу. Какой бы ни была его реакция на ее уродство, решила Нолар, мастеру Смайру придется принять ее такой, какая она есть.

Предыдущая страница 8 Следующая страница


9Андре Нортон, Мэри Х. Шауб
Полин М. Гриффин

Она сразу заметила, что внутреннее помещение обставлено несравненно лучше и в нем гораздо теплей. На благоразумном удалении от покрывающих стены роскошных занавесей стояли две больших металлических жаровни. Однако у Нолар не было времени осматриваться, потому что ее внимание сразу привлекла величественная фигура, сидящая в центре комнаты.
Смайр подобострастно остановился в стороне.
— Госпожа Нолар из рода Мерони, хозяин, — провозгласил он.
Темные глаза Талла сверкнули огнем под густыми изогнутыми бровями. Худое аскетическое лицо обрамлено капюшоном царского пурпура. Никаких украшений, кроме тяжелой цепи из темного металла.
Сложное переплетение звеньев этой цепи напомнило Нолар серьгу Смайра.
Нолар выдержала проницательный взгляд Талла. Она решила, что у него красивое лицо, но какое-то холодное, словно мраморную статую одели в человеческое одеяние. Он разглядывал ее, и Нолар почувствовала странное желание встать на колени. Раздраженная этим, она только коротко кивнула.
— Мастер Талл, — сказала она, — возможно, ты слышал о моем покойном хозяине ученом Остборе.
Талл грациозно отнял руку с длинными пальцами от резной рукояти своего кресла.
— Я поистине сожалею, достопочтенная госпожа, но ни твое имя, ни имя твоего хозяина мне неведомы. Я был.., отъединен.., от остальных ученых долгое время. Но поговорим о тебе. Смайр поведал мне о твоих горестях. Я рад, что могу предоставить тебе свое скромное гостеприимство.
Нолар подумала, что голос Талла напоминает струю темного горного меда, гладкого и очень сладкого. Голос, обманывающий слух, прельщающий… Она незаметно сунула правую руку в карман, коснулась осколка пальцами, и тут же дымка, окутавшая ее сознание, рассеялась и сменилась отчетливой мыслью: ловушка. Голос Талла должен обмануть и усыпить подозрения неосторожного слушателя.
Удивленная, Нолар рефлекторно сжала осколок и подняла голову, встречая проницательный взгляд Талла. То, что она увидела, на мгновение лишило ее дара речи: внушительное кресло занимали две фигуры, очертания одной перекрывали и заслоняли другую, как будто два тела стремились занять одно и то же пространство.
Талл как будто сразу заметил ее настороженность.
Он наклонился вперед и сочувственно спросил:
— Что приключилось, госпожа? Тебя постиг недуг?
Нолар не обратила внимания на благостный голос.
— Кто ты такой? — прямо спросила она. — Только одна внешность может передать твою истинную сущность. Мне не нужны твои иллюзии, сэр, меня ими не обманешь. — Как и в Лормте, Нолар ощутила мощный поток энергии, исходящий из осколка камня Коннард.
Талл нахмурился, лицо его гневно вспыхнуло, стало подозрительным.
— О чем ты говоришь, женщина? — прошипел он.
— Я вижу две фигуры, занимающие твое кресло, — твердо ответила Нолар. — Я думаю, сэр, ты не просто ученый, как объявил Смайр. Я думаю, ты опытен в делах магии и иллюзии, хотя в наши дни ни один мужчина не способен на это.
— Эсткарп! — Талл выплюнул это название, как ядовитую горечь изо рта. — Меня обмануло твое жалкое лицо, но теперь я вижу твою истинную кровь — волшебница!
Талл вскочил, глаза его сверкнули. Нолар отшатнулась. Две фигуры в кресле зарябили, соединились, слились, как стекающий со свечи горячий воск, и образовали одну. Вот подлинный Талл — с ужасом Нолар осознала это.
Элегантный наряд Талла не изменился, но уменьшился в размерах и покрывал теперь человека небольшого роста, не выше Нолар. Бледная кожа утратила свой благородный мраморный блеск; теперь можно было подумать, что Талл долгие годы скрывался от солнца в душной пещере. И Нолар Почему-то почувствовала, что коснуться Талла — все равно что притронуться к холодному влажному брюху выловленной накануне рыбы. Рыба…
Совершенно неожиданно в сознании Нолар возникло детское впечатление. Выражение узкого лица Талла напомнило ей одного торговца рыбой, который часто стучался в заднюю дверь городского дома отца Нолар. Повар тогда обвинял этого торговца в том, что тот недовешивает и приносит несвежую рыбу. Они ничем не похожи, но ненависть во взгляде, расчетливая злоба — это у них одинаковое. И Нолар знала, что как бы ни хотел сейчас Талл произвести величественное впечатление, она всегда, глядя на него, будет думать «нечестный торговец рыбой».
— Ты не просто ученый, — повторила она. — Ты… — Тут ей пришло в голову подходящее слово, и она уверено и обвиняюще произнесла его:
— Ты маг!
— Я — не просто ученый, а маг? — Медовый голос Талла исчез, исчезла и прежняя аскетическая внешность. Настоящий голос у него скрипучий, особенно сейчас, когда Талл возвысил его. — На колени передо мной, волшебница! Я Талл посвященный, Талл Великий! — Он развел руки и громко произнес несколько слогов. С его пальцев сорвались темно-красные искры.
Нолар отшатнулась в испуге, но внутренняя ее сущность ухватилась за прочное основание, за силу осколка. Девушка неожиданно поняла, что, несмотря на языки пламени вблизи самого ее лица, воздух не нагрелся. Если огонь Талла не вызывает тепла, подумала Нолар, это иллюзия. Она взяла себя в руки и осталась на месте.
— К несчастью, сэр, — заметила она, — этот щедрый огонь, вызванный твоими фокусами, не может нас согреть. Он очень пригодился бы двум моим больным спутникам.
Пламя мгновенно исчезло. Талл повернулся к Смайру, который отскочил на несколько шагов.
— Приведи их, — рявкнул Талл. — Посмотрим, каких еще гостей занесло под мою крышу.
Смайр выбежал и тут же вернулся, неся Элгарет, которая продолжала сидеть в кресле. Через мгновение он притащил и Деррена, просто протащил его матрац по неровному полу.
Талл посмотрел сначала на Деррена, потом внимательней на Элгарет.
— Ты превзошел самого себя, Смайр, — заметил он обманчиво добродушным тоном, который сразу сменился гневным ревом. — Я зрю пред собой бесполезного калеку и еще одну тлетворную волшебницу!
Смуглое обычно лицо Смайра побледнело, он дважды открыл и закрыл рот, прежде чем нашел слова оправдания.
— Хозяин.., я не ведал.., клянусь своей серьгой!
Я никогда бы не…
Талл нетерпеливым жестом заставил его смолкнуть.
— Дело сотворено Каковы бы ни были твои намерения, ты расстроил меня этой троицей. — Он оперся о локоть и посмотрел на Элгарет. — Что-то странное в этой старшей волшебнице. Что это, а? От нее несет прежней Силой, но теперь она пуста, как шелуха.
Не выдержав усталости, страха и откровенной насмешки над Элгарет, Нолар подошла к волшебнице.
Она сильно рассердилась.
— Какое тебе дело? — горячо спросила она.
Талл оскалил зубы в неприятной усмешке.
— Значит, уродливой хватает духа защищать своих спутников? Я скажу тебе, какое мне дело, волшебница. Меня несправедливо заточили здесь, но теперь я снова свободен и могу возобновить свою деятельность. А ты мне поможешь. Возможно, я получу помощь и от этой слепой карги.
Слова Талла вызвали страх Нолар. Остбор говорил ей, что бесчисленные века тому назад мужчины тоже обладали Силой, но Нолар и подумать не могла, что они могут быть так отвратительны, как этот Талл.., и так явно опасны.
Нолар невольно сжала кулаки, в левом, в кармане, находился осколок.
— Я ни в чем не стану тебе помогать, — поклялась она.
Талл насмешливо улыбнулся, снова сел и положил руки на резные рукояти.
— Она непокорна, Смайр. Я не терплю непокорности, волшебница. Это мое единственное предупреждение. Тот, кто противится мне, испытает мой гнев. — Он со свистом перевел дыхание, гневно раздул ноздри. — Мне оставили только это — это ничтожное кресло! Сказали, что я заслуживаю «определенного положения». Теперь я покажу, чего заслуживаю Это кресло станет моим новым троном, и все ниспровергнутся перед ним, моля меня о милости!
Нолар смотрела на него, и ужасное подозрение возникло в ее сознании. Устаревшая речь Смайра и его хозяина, это древнее одеяние, пища из давних запасов — все эти детали неожиданно встали на места. Нолар отшатнулась от своей догадки. Но она должна знать.
— Ты сказал, что тебя заточили, — неуверенно начала она. — Не расскажешь ли об этой несправедливости? Остбор о ней ничего не знал.
Торопясь заслужить одобрение хозяина, Смайр начал хвастать достижениями Талла:
— Мой хозяин обнаружил легендарный камень Коннард, — сказал он. — Презирая опасность, он привлек его Силу и творил чудеса. Все посвященные дивились им и завидовали.
Нолар заставила себя остаться невозмутимой. Подтверждались ее худшие страхи: камень Коннард действительно во власти Талла. Надо попробовать выручить его.., но как? Талл был явно польщен похвалами Смайра.
При упоминании других завистливых посвященных рот Талла презрительно скривился.
— Глупцы! — Он провел пальцами по цепи у себя на груди; это движение странно напомнило привычку Смайра гладить свою серьгу.
Чем больше вглядывалась Нолар в тусклые звенья, тем большее отвращение испытывала. Что-то грязное было в цепи Талла, хотя эта грязь не имела отношения к физической поверхности. Нолар считала" что цель этой цепи — зло, что она сознательно была изготовлена со злыми намерениями.
— А эти завистливые посвященные, — подталкивала она, — они вас заточили? Разве не Совет волшебниц Эсткарпа?
Талл презрительно отмахнулся.
— Некоторые докучливые карги когда-то совали свой нос в мои дела, но это им дорого обошлось.
Однако ни о каком Совете я не знаю. Нет… Меня схватили другие маги. Тупицы! Трусы! У них не было смелости желать того же, чего пожелал я, они не хотели рискнуть всем ради беспредельной власти! — Он вытянул руки, сжал пальцы, как будто сжимал спелый плод.
Камень — в сознании Нолар возникло это слово. Не подумав, она выпалила:
— Но ведь камень Коннард предназначался для жизни — для лечения!
Быстро, как нападающая змея, Талл наклонился вперед в своем кресле.
— Что ты знаешь о камне?
Мысли Нолар заметались. Она должна хоть частично сказать Таллу правду.
— Как только что сказал мастер Смайр, камень стал легендой. Я читала в свитках Лормта, что с его помощью совершались чудеса излечения.
— Вздор! — Талл презрительно ударил по рукояти кресла. — Камень мой, и я сделаю с ним, что хочу. Никто не заподозрил, какие в нем глубины. Кроме меня. Глупцы, перечившие мне, только начинали догадываться, чего может достигнуть посвященный, которого не сдерживают сомнения и страхи. — Он задумчиво посмотрел на своих пленников. — Я начинаю понимать, как можно использовать тебя и твоих спутников для моего праведного гнева. Ты соединишь свою Силу с моей, волшебница, и мы вместе извлечем, что можем, из этих двоих.
Нолар встала между ним и своими друзьями.
— Никогда, — сказала она негромко, но решительно.
Талл усмехнулся, Смайр потер свою серьгу и тоже понимающе ухмыльнулся.
— Смайр, — замурлыкал Талл, — мне кажется, эта волшебница нуждается в демонстрации моего воздействия на камень Коннард.
Талл встал и поднял руки. Он походил, решила Нолар, на тощую летучую мышь, нелепо закутанную в пурпурный бархат. Она не получила никакого предупреждения: Талл испустил поток хриплых непонятных звуков, и тело Нолар потеряло всякую чувствительность. Она могла дышать, мигать, но не могла ни двигаться, ни говорить.
Талл указал на Деррена, который оказался тоже парализованным. Нолар видела муку в его глазах, он пытался пошевелиться, но не мог. Смайр откинул покрывало, обнажив ноги Деррена. Взял кинжал Деррена у сунул себе за голенище.
Талл сморщил нос, ощутив слабый запах трав Нолар.
— Выбрось повязки и травяной мусор волшебницы, — приказал он. — Я хочу осмотреть эти раны.
Глаза Нолар заполнились слезами боли и сочувствия: Смайр грубо сорвал повязки, обнажив мазь.
Талл наклонился, его жестокое лицо приобрело заинтересованное выражение.
— Ага, довольно серьезная рана на одной ноге и растянутая лодыжка на другой — тем лучше. Смотри, волшебница! — Он указал на Деррена и произнес какое-то заклинание.
К ужасу Нолар, ноги Деррена потеряли нормальный цвет, они постепенно стали тускло-серыми. Деррен потрясение смотрел на них: его тело проходило через какое-то преобразование, и он ничем не мог помешать.
Талл ткнул пальцем в сторону Нолар и отдал новый приказ:
— Подойди, волшебница? Зри силу моих рук, по-" знай мои возможности!
Освобожденная, Нолар подошла к Деррену. Ее дрожащие пальцы коснулись неестественной серости раненой ноги Деррена, и Нолар тут же отдернула их.
— Это камень, а не плоть! — воскликнула она, отказываясь верить свидетельству собственных чувств.
— Ты очень чувствительна к очевидному, — насмехался Талл. — Действительно, твое знакомство с камнем Коннард поверхностное. Ты не знаешь его основной способности: преобразовывать живую плоть в другие формы.
Нолар с явным отвращением посмотрела на него.
— Обратить целительную Силу в такое зло! Тебя нужно было не заточать, а уничтожить!
Талл оскалил зубы.
— Молчать! Мне не интересны твои безмозглые суждения. Слушай меня: заклинание может подействовать в противоположном направлении. То, что стало камнем, может снова стать плотью.., если ты подчинишься моим желаниям.
Нолар заставила себя коснуться холодной твердой поверхности того, что раньше было ногой Деррена. Она не может обречь его на жизнь разделенного на две части чудовища.
Подняв взгляд, она не сознавала, что по щекам ее катятся слезы.
— Что я должна сделать, — с горечью спросила она, — чтобы ты пощадил моих товарищей?
— Значит, мозги у тебя все же есть, — сказал Талл, потирая руки. — Ты узнаешь Силу, гораздо большую, чем твоя. Внемли мне, волшебница! Мне нужно подготовиться: это высокие дела, недоступные твоему невежеству. Тобой займется Смайр. Ты будешь жить здесь, пока не потребуешься мне в помещении камня. Там мы обратимся к камню и завершим мою месть.
— Ты сказал, что заклинание ног мастера Деррена можно обратить, — упрямо напомнила Нолар.
— Ну, это пустяк. — Поворачиваясь, Талл сделал небрежный жест, и Деррен закричал от внезапной боли.
Нолар склонилась к нему, погладила его ногу, стараясь разглядеть, наступила ли какая-то перемена.
Медленно, но твердая холодная поверхность начала смягчаться и теплеть. Нолар облегченно рассмеялась, увидев легкое кровотечение из самой глубокой раны.
— Держись, мастер Деррен, — подбодрила она. — Сейчас принесу сумку и сменю твои повязки.
Деррен еще не оправился от шока, который испытал, видя, как часть его тела превращается в камень.
Боль от возвращения жизни была сильнее всего, что он когда-либо испытывал, и он едва не потерял сознание. Но в его ногах теперь было что-то странное, хотя он не мог определить, что именно. И решил, что лучше не говорить об этом, пока не сможет подумать наедине. Он лежал истощенный, а Нолар торопливо сменяла повязки и наносила новый слой мази. С большим усилием Деррен открыл глаза и осмотрел комнату. Смайр и Талл ушли, но Деррен заговорил тихо, так, чтобы услышала только Нолар.
— Госпожа, — извинился он, — боюсь, что мы попали в дурное общество.
К его удивлению, Нолар от всего сердца рассмеялась.
— О, мастер пограничник, — сказала она, как только перевела дыхание, — это очень скромное утверждение, ты слишком снисходителен к нашим хозяевам.
Прошу простить мой смех: у меня голова кружится от усталости. — К ней быстро вернулось обычное серьезное выражение лица. — Разумеется, ты прав. Нам угрожает большая опасность, и должна признаться, что я не вижу выхода. Может быть, подвернется какая-нибудь возможность. Нам нужно оставаться настороже и следить за речью. Талл — опасный враг, а Смайр помогает ему охотно. — Она встала, стряхивая пыль с юбки. — А пока лучше восстановить силы едой. Я покормлю Элгарет, а потом помогу тебе.
Помогая Элгарет встать, Нолар едва не закричала. Впервые с той самой первой встречи в доме отца — как давно это было — девушка ощутила ответное пожатие руки волшебницы.
Прикрывая свое потрясение кашлем, Нолар умудрилась сказать:
— Пойдем, тетя, — и отвести волшебницу в покинутую прихожую, таща за собой свободной рукой стул.
Усадив Элгарет, Нолар наклонилась к ней, словно поправляя ее платье.
Элгарет проговорила еле слышно:
— Опасность, сестра-в-Силе! Над нами нависла ужасная опасность. — Она помолчала, словно сожаления о сказанном. — Я чувствую присутствие поблизости Темного и его меньшего помощника. Они принадлежат Тени, берегись их!
Поправляя платье волшебницы, Нолар на мгновение увидела ее камень и ахнула. Прежде мертвый, камень теперь пульсировал слабым зеленоватым свечением.
Элгарет едва заметно кивнула.
— Да, мой камень снова служит мне, но я не решаюсь использовать его. Только если не будет выбора. Всякое использование Силы привлечет его внимание. Разумнее делать вид, что я еще не пришла в себя — Она заговорила еще тише. — Тут присутствует великая Сила. Я чувствую ее.., она старая, очень старая.., тронута злом, но сама не зло.
— Это камень Коннард, — прошептала в ответ Нолар. — Он здесь, а мы во власти Талла, злого мага, и Смайра, его помощника. В древности камень использовался для лечения, но Талл осквернил его, заставил превращать плоть в камень.
Элгарет содрогнулась, услышав эту ужасную новость, но ничего не сказала, а Нолар торопливо продолжала:
— Я отвезла тебя в Лормт в поисках лечения и нашла там в древних свитках упоминание о камне, который мы должны были найти. Мастер Деррен… — Нолар замолчала. Она не хотела говорить о своих подозрениях относительно Деррена. К тому же она чувствовала, что в этом опасном месте Деррен — их единственный возможный союзник. Внутреннее ощущение говорило Нолар, что она может доверять Деррену, и она не чувствовала предупреждения осколка, которое противоречило бы этому чувству.
— Деррен, — продолжила она, — достойный доверия пограничник, который помог нам благополучно добраться до Лормта и согласился сопровождать в поисках камня Коннард. Два дня назад мы попали в оползень, и он сломал ногу. — Дрожащим голосом она описала отвратительное заклинание Талла и его стремление заручиться поддержкой Нолар в своей мести магам, которые заточили его и Смайра.
Боясь говорить дальше, девушка отвернулась к огню и поставила на костер котелок. Она принесла Элгарег травяной напиток, потом налила в чашку теплой воды и добавила фруктовой пасты.
Когда она начала кормить Элгарет, волшебница отчетливо сказала:
— Камень Силы принадлежит глубокой древности. Мы всегда считали, что и ужасные Темные, несчастья нашей земли, тоже в прошлом. Но почему я чувствую здесь присутствие одного из них? Он не должен существовать.
Нолар почувствовала, как оживают ее страхи перед Таллом и Смайром.
— Госпожа, у меня есть ужасный ответ на эту загадку. И Талл, и Смайр говорят в древнем стиле, соответствующем их одежде. Пища, которой они поделились с нами, очень долго пролежала, она не свежая. Смайр ничего не слышал о Лормте, а Талл только что сам сказал мне, что не знает о Совете волшебниц. — Она остановилась, чтобы перевести дыхание. — Один ученый в Лормте рассказал мне, что был предыдущий Поворот гор, тысячу или больше лет назад.
Он сказал, что тогда страшное зло было ограждено от Эсткарпа восточными горами, и даже мысли об этом направлении в сознании Древних были блокированы. Ты можешь считать меня сумасшедшей, но боюсь, что Талл и Смайр действительно принадлежат прошлому, что они вместе с другими темными силами были закрыты первым Поворотом. Я подозреваю, что Поворот, вызванный вашим советом, чтобы опрокинуть южные горы на армии Карстена, мог каким-то образом освободить Талла и Смайра из заключения.
— Но Темный и его помощник не знают о прошедшем времени, — размышляла Элгарет. — Ты дала мне о чем подумать. Но предупреждаю тебя: не гадай больше, пока у нас не будет уверенности. Как я сказала, я не смею использовать свой камень, но Сила другого камня — он рядом — ударяет в меня. Очень странно, но Сила камня кажется ограниченной, связанной, почти приглушенной. Теперь иди и позаботься о пограничнике. Втроем мы должны помогать друг другу, потому что ставка больше, чем только наша жизнь.
Нолар взяла флакон и пакеты фруктовой пасты и сушеного мяса и пошла к Деррену.
— Ты с кем-то разговаривала? — спросил он беспокойно.
Нолар колебалась. Рассказать ему, что Элгарет пришла в себя? Но если Деррен действительно шпион Карстена, он не обрадуется, а придет в отчаяние от того, что к волшебнице возвращается ее Сила. К тому же, если Талл снова будет угрожать Деррену, тот не сможет открыть то, чего не знает. Пока разумнее держать в тайне состояние Элгарет.
— Это только мой голос, — сказала Нолар. — Как ты знаешь, я часто разговариваю с тетей, когда кормлю ее. Вот немного сушеного мяса, попробуй поесть.
Может, не скоро снова будет еда.
Неожиданно в комнате появился Смайр.
— Где вторая волшебница? — спросил он, но не стал ждать ответа, а заглянул в прихожую.

Предыдущая страница 9 Следующая страница


Полет мести 10

— Я отвела ее туда, чтобы покормить, — объяснила Нолар. — Пожалуйста, будь так добр, приведшее назад. Здесь теплее.
Смайр усмехнулся.
— Добр? Отличное слово, хотя ко мне оно редко применялось, волшебница. Но лучше следить за пойманными птицами, когда они в одной клетке, верно? — Смеясь, своей шутке, он принес Элгарет в ее кресле. Волшебница закрыла глаза и выглядела такой же отчужденной, как всегда.
— Внемлите мне, — приказал Смайр. — Мастер Талл обнаружил, что для заклинания нужны солнечные лучи, поэтому придется подождать до утра. Ты будешь спать здесь, чтобы я смог за тобой следить.
— А мастер Талл? — спросила Нолар. — Где будет спать он?
— Это не твое дело, — ответил Смайр, потом передумал. — Но какая разница, если я скажу тебе?
Моему мастеру пристало одиночество у камня, волшебница. Мы, меньшие твари, должны ждать его повелений. — Он принюхался. — Ты не приготовила горячую еду?
Нолар раздраженно ответила:
— Наши припасы подходят к концу. Я размочила немного фруктов для Элгарет, а мастер Деррен съел остатки сушеного мяса. Если у тебя есть другая еда и ты хочешь, чтобы я ее разогрела, принеси.
Смайр улыбнулся, как острозубый хорек.
— Давай сюда сушеные фрукты. Что еще у тебя есть для голодного человека? Конечно, как только камень совсем оживет, нам вообще не понадобится еда.
Сердце Нолар дрогнуло. Элгарет сказала, что чувствует странную ограниченность камня. Может ли быть, что Талл на самом деле не так уж владеет камнем, как хвастает? Иначе зачем бы ему дополнительная Сила от Нолар и ее друзей? Девушка занялась остатками пищи.
— Осталось немного муки, — сказала она, — и орехи, мне кажется… Да, и еще горшочек сливового джема. Наши лепешки раскрошились при падении, но их можно есть.
Смайр принялся пожирать пищу, а Нолар пыталась извлечь из него полезные сведения.
— Ты сказал, что камень должен ожить. Но мне казалось, что мастер Талл свободно пользовался его Силой, чтобы.., произвести впечатление на мастера Деррена.
— Лучше действует на солнце, — пробормотал Смайр с полным ртом. Нолар передала ему фляжку с вином. Смайр двумя глотками осушил ее.
Нолар вдруг услышала голос Морфью, читающего текст, написанный на ткани: «И пока солнечный свет не падает на него, все в безопасности». Остбор очень мало рассказывал Нолар о предметах, связанных с Тенью. А Элгарет только что сказала, что такие предметы находятся в далеком прошлом и могут быть благополучно забыты. Только… Нолар дрогнула, начиная осознавать, какая ноша возложена на нее. Если она права, Талл и Смайр пришли из далекого прошлого.
Но вот то, что касается солнца, — эта часть словно вывернута наизнанку. Свет противостоит Тени и всем ее злым проявлениям. И если камню Коннард требуется солнечный свет, чтобы проявить Силу, значит камень еще не принадлежит полностью Тени. И все же Нолар уверена, что Талл намерен использовать камень в злых целях. Что ей делать? Что они все могут сделать?
У Элгарет есть ее камень, но его Сила, конечно, меньше Силы камня Коннард. Собственный осколок Нолар происходит от большого камня, и девушка чувствует его в кармане, он мягко пульсирует теплом.
Пока это тепло поддерживает ее, возможно, не все еще потеряно. Если бы только она знала больше!
Нолар уверена, что истинный хозяин камня мог бы изгнать Талла, нанести ему полное поражение и вернуть камню его настоящее предназначение — излечивать.
Она заставила себя небрежно взглянуть на Смайра. Тот как будто дремал, держа в руках фляжку с вином. Может ли она вытащить кинжал Деррена из-за голенища Смайра? Нет.
Смайр зевнул и бросил пустую фляжку на пол.
— Лучше отдохни, волшебница, — насмешливо сказал он. — Завтра хозяину Таллу потребуется вся твоя энергия.
Нолар достала запасные одеяла, устроила Элгарет на безопасном расстоянии от одной из жаровен, потом сама закуталась в плащ и легла рядом с Дерреном.
Смайл воровато огляделся и присвоил кресло Талла. К отчаянию Нолар, теперь он выглядел так, словно совсем не хочет спать. Достав из-за голенища кинжал Деррена, он принялся наносить зарубки на обломке носилок.
Нолар ненавидела свою беспомощность. Она думала, что Деррен попытается защитить ее и Элгарет, как сможет, но его оружие было потеряно в оползне или отнято Смайром. А с поврежденной ногой он не может прыгнуть и застать Смайра врасплох.
Встревоженная, Нолар сжалась под плащом: от пола исходил холод. Теперь, когда она закрыла глаза, тепло осколка стало заметней, в сознании ее горел постоянный огонь, словно осколок стал источником мысленного света. Нолар сосредоточилась на этом эффекте и ощутила второй «свет» в окружающей темноте. Свет более жесткий, ясный, хрустальный.
Конечно! Это камень Элгарет!
Это должен быть камень Элгарет! Но.., в пространстве мысли есть и третий источник света. Слабый, ненаправленный, испускающий маленькие зеленоватые искорки. Этот свет не может исходить от Смайра. Нолар мысленно попыталась нащупать Смайра и тут же отпрянула: ощущение невероятно холодного отсутствия всякого света. Нет, третья искра мысленного света должна исходить от… Деррена.
Но прежде чем Нолар могла осторожно прикоснуться к этому источнику, болезненная дрожь пробежала по ее нервам. Маг сосредоточивал свою Силу на камне Коннард. Постепенно привыкая к этому необычному царству мысли, Нолар все больше распознавала искусную технику Талла. Он обращался к камню Коннард, побуждал его, как будто уговаривает живое существо. Он льстил, ублажал, подольщался.
Нолар хотелось закричать: «НЕТ! Не слушай! Он хочет украсть твою Силу и использовать ее во зло!»
Но само это желание было отброшено давлением заклинаний Талла. Нолар лишилась мысленного голоса, оказалась немой, точно так же, как раньше была физически парализована чарами Талла. Непрошенное, в ее сознании возникло изображение огромного шара из тускло-серого камня, который неумолимо катится вперед. Перед ним лежат светящиеся сущности ее собственной жизни, жизни Элгарет и Деррена, но .камень неотвратимо надвигается на них. Отчаяние и чернота окружили Нолар, погрузили в оцепенение без отдыха и в сон без сновидений.
Разбудил Нолар Смайр, он грубо тряс ее за плечо.
— Вставай, волшебница! — приказал Смайр. — Сегодня ты поистине послужишь моему хозяину и его желаниям. Нет, не корми старую каргу. Я должен немедленно привести вас троих к хозяину.
Деррен лежал неподвижно. Спит или притворяется. Нолар хотелось поговорить с ним украдкой, но Смайр поднял пограничника на руки.
— Следуй за мной, — приказал он. — И веди с собой старуху. Быстрей!
Нолар осторожно подняла Элгарет. Волшебница украдкой сжала ей руку, внешне продолжая сохранять равнодушное и бессмысленное "выражение.
Смайр провел их узким коридором, едва освещенным слабым утренним светом, проходящим откуда-то.
У Нолар не было возможности пошептаться с Элгарет, потому что Смайр продолжал оглядываться, чтобы убедиться, что они не отстают.
Никакая ткань или шкура не завешивали вход в помещение камня. Огромные каменные плиты стояли по сторонам входа, одна из них наклонилась.
Нолар решила, что во время Поворота эти плиты сместились со своих мест. Войдя в комнату, она сразу поняла, что Поворот буквально обнажил камень Коннард. Камень был хорошо освещен: во время Поворота провалилась крыша, и в отверстие теперь видно холодное бледное небо. И девушка поняла, что теперь солнечный свет снова может непосредственно падать на камень.
Войдя в помещение, Нолар сразу увидела, откуда отбит ее осколок, — слева внизу, у самого основания.
Она почему-то считала, что камень затребует осколок назад, но не почувствовала никакого притяжения к его массе. Но одновременно она ощутила присутствие огромной энергии камня. Это поистине камень Коннард! Осколок проявлял только слабый след могущества главного камня. Девушка часами могла бы смотреть на сложный рисунок жил под чистой полированной поверхностью, но Смайр, уложив Деррена на грубом каменном полу, схватил Нолар за руку и потащил в сторону.
Потом взял Элгарет за обе руки и усадил ее на каменный блок, упавший с крыши. В комнате не было ни стульев, ни другой мебели, кроме низкого стола черного дерева, стоящего прямо против камня.
Нолар с любопытством взглянула на три предмета, лежащие на столе, ахнула и отвела взгляд.
Смайр заметил ее реакцию и рассмеялся.
— Не нравятся тебе инструменты хозяина, волшебница?
Нолар только покачала головой, не доверяя своей способности говорить. Три предмета казались достаточно невинными: маленький колокольчик, кинжал с длинным лезвием и резной рукоятью и небольшая жаровня с горстью углей. Но все они сделаны из тусклого черного металла, который вызывал у Нолар невероятное отвращение. Эти предметы исключительно злые, и Нолар испытывала к ним омерзение и физическое, и умственное. У нее возникла мысль: когда прозвонит этот отвратительный колокольчик, она сойдет с ума.
Смайр небрежно махнул в сторону предметов, но Нолар заметила, что он их не коснулся.
— Мастеру Таллу потребовались серьезные усилия, чтобы достать эти полезные вещи, — похвастал Смайр. — Когда нас поместили сюда, — продолжал он, поморщившись от воспоминаний, — у хозяина отняли все волшебные инструменты. Позволили только обставить одну комнату мебелью.
Вот объяснение скудности помещений и отсутствия обстановки, подумала Нолар. Она почувствовала дурноту, поняв, что пища, которую послал им Талл, не из прошлогодних запасов. Ей не менее тысячи лет, и сохранена она силой волшебства.
Неожиданно в комнату влетел Талл. Такое невнушительное появление он компенсировал всплеском агрессивной энергии.
— Час мой, настал! — провозгласил он. — Пора начинать!
Несмотря на то, что говорил он уверенно, Нолар показалось, что выглядит он утомленным. Глаза его лихорадочно блестели, как у серьезно больного.
Талл занял место за столом, ласково провел пальцами по лезвию кинжала.
— Ночь была долгой, — провозгласил он, — но привела к великолепным достижениям. Я провел Поиск и обнаружил полное отсутствие надоедливых паразитов, с которыми боролся. Теперь я свободно могу достигнуть своей цели. Никто мне больше не мешает.
Нолар перевела дыхание и спокойно сказала:
— С твоего времени прошло больше тысячи лет.
Все изменилось. Второй Поворот гор разрушил державшее тебя заклинание. Те, кто одолел тебя, действительно исчезли.
Она не думала, что Талл может побледнеть еще больше, но лицо его при этом известии стало совершенно белым.
Смайр тоже выглядел потрясенным.
— Тысяча лет? — хрипло прошептал он. — Хозяин. Что нам делать?
— Талл пришел в себя, лицо его превратилось в жесткую фанатичную маску.
— Так вот почему я не мог ощутить их: они все сгинули! — Он дико рассмеялся. — Разве ты не понимаешь, Смайр? Теперь я единственный Великий!
Мир принадлежит мне. С помощью камня я открою Врата, и Сила моя не будет знать пределов!
Талл ткнул пальцем в жаровню, которая тут же вспыхнула тусклым пламенем. Он запел, и Нолар снова ощутила ужасный паралич. Из последних сил она извлекла осколок из кармана, сжала в правой руке.
Тепло прошло по ее ладони, распространилось на всю руку. Смертоносное онемение отступило. Неужели Сила осколка противостоит заклинаниям Талла? Успеет ли чувствительность вернуться ко всему телу?
Талл сделал жест в сторону Элгарет, и та медленно поднялась с пола. Левой рукой она коснулась горла, и неожиданно открыто сверкнул камень на цепи, поверх одежды. Смайр вздрогнул, но Талл казался невозмутим. Он, очевидно, считал, что полностью контролирует обстановку.
Были ли у волшебниц времен Талла камни, подумала Нолар. Способен ли Талл оценить Элгарет как своего противника?
Как ни удивительно, но Деррен тоже двигался, он сел. Нолар не понимала, как он способен вообще двигаться без поддержки, но вот он поднес руку к горлу.
Талл уловил это движение и всмотрелся в пограничника.
— Что у нас здесь? Еще один амулет? Достань, — приказал он, — чтобы мы могли разглядеть.
Деррен достал серебряный медальон в форме листа, висящий на цепи. Рука его упала, утомленная усилием.
Талл презрительным движением пальцев отмахнулся от амулета.
— Несомненно, символ какого-то лесного божества. Мало пользы принесет он тебе! Больше не отвлекай меня: я приближаюсь к самой сути заклинания.
Его прервал спокойный решительный голос:
— Не выйдет.
Это была Элгарет, но Элгарет преобразившаяся. Нолар чувствовала исходящую от нее Силу.
Глаза волшебницы были открыты, один ясный, другой затуманенный, руками она сжимала свой камень.
— Ты не в своем времени, маг, — твердо сказала Элгарет. — И ты, и твои отвратительные планы принадлежат прошлому.
Разгневанный, Талл заскрипел зубами и выпалил:
— Как смеешь ты противиться мне?
Элгарет подняла свой камень. Звонким голосом она провозгласила:
— Я олицетворяю Эсткарп! Я отстаиваю Свет, я представляю Свет, и меня защищает Свет. — Ее камень ярко сверкнул.
Смайр отшатнулся от ослепительного блеска, и даже Талл скорчился, но сразу пришел в себя. Кинувшись к столу, он схватил кинжал.
— Ничтожная волшебница не устоит перед мощью Тени, — взревел Талл. — Ничто не защитит от вечной Тьмы, которая окутает все. Смайр! Дай мне крови этого человека!
Смайр послушно протянул руку и сжал рукоять кинжала.
— Подожди! — послышался чистый голос. Это говорил Деррен, очевидно, полностью владеющий собой. — У меня тоже есть что сказать. — К полному удивлению всех присутствующих, он встал на ноги. — В одном отношении я благодарен твоему заклинанию, — заметил он. — Когда камень снова стал плотью, все мои кости срослись. Кажется, камень Коннард сохранил свою целительную силу, как ты ни старался натравить его на меня.
С ревом Смайр бросился на Деррена, но пограничник, явно опытный боец, легко уклонился, оглядываясь в поисках оружия.
Жестикулируя, Талл возобновил свои заклинания. Элгарет противопоставила им собственные чары, и из ее камня сорвалось ослепительное пламя.
Нолар обнаружила, что может двигаться, но ее что-то сдерживает. Она движется словно в вязкой .массе. Девушка протянула правую руку, демонстрируя свой осколок, который тоже начал светиться, отражая свечение большого камня.
Тем временем Смайр загнал Деррена в угол и готовился нанести смертельный удар. Талл и Элгарет замолчали, оба они явно напрягали силы, стремясь воздействовать на схватку.
Смайр бросился вперед, но в этот момент Деррен коснулся амулета и громко произнес Имя. Его серебряный амулет сверкнул ярче сотни полных лун. Свободной рукой Смайр заслонил глаза, потом закричал в ужасе: злой кинжал вырвался из его руки, повернулся в воздухе и по самую рукоять погрузился в грудь Смайра. Смайр, дергаясь, упал на пол, и у всех на глазах тело его исчезло. Время, обманутое заклинаниями, тысячу лет лишенное возможности действовать, в считанные секунды превратило Смайра в прах, каким он давно должен был быть. Древняя одежда разделила участь своего хозяина. Ошеломленный, не в силах пошевелиться, Деррен смотрел на прах.
Талл что-то крикнул и протянул руку к зловещему колокольчику. Нолар, стремясь помешать звучанию, искала возможности остановить Талла. В сознании ее возникло детское воспоминание о торговце рыбой, и Нолар устремила его к Таллу вместе с остальными своими воспоминаниями и впечатлениями. Она вложила в свое Послание, которому никогда не училась, все свои подавленные страхи, все горести, все отвращение к тому, что он сделал с деревом, чем угрожал беззащитному миру.
Талл пошатнулся, когда его достигло Послание Нолар. Чтобы его сравнили.., с торговцем рыбой! Его, Талла Темного, Талла Великого! Это невыносимо! Он сожжет наглую волшебницу на месте.., но ритм его заклинания был нарушен.
— Поддержи меня, сестра, — воскликнула Элгарет. — Пусть твой осколок освободит камень от этого грязного палача.
Нолар подняла свой осколок и сосредоточила всю его мощь на камне Коннард.
Талл в нерешительности остановился. Его превосходство кончилось. В глазах его мелькнул страх.
Элгарет пела, сеет ее камня окутал Талла, и тот задергался в муках. Нолар видела, что его руки, протянутые к проклятому колокольчику, больше не движутся. Постепенно его бледная кожа начала сереть.
Нолар уже видела этот странный оттенок раньше, когда ноги Деррена превращались в камень. Девушка посмотрела Таллу в лицо. Оно застыло в маске злобы. У нее на глазах оно посерело, глаза потускнели, и Нолар поняла, что заклинание Талла обратилось против него самого. Талл стал безжизненной каменной статуей. На мгновение его пурпурные одежды обвисли, потом потемнели и сморщились, превратившись в обрывки тряпок.
Сияние камня Коннард медленно погасло. Почти невыносимое напряжение Силы, пронизавшей помещение, постепенно спадало.
Со вздохом Элгарет опустила свой камень, — Сестра, — сказала она, — мы хорошо поработали сегодня. Мастер Деррен, прошу тебя, найди подходящую дубинку и разбей эту отвратительную фигуру.
Деррен; получив возможность пользоваться своим телом, разминал руки. Он посмотрел на серую массу, еще недавно бывшую Таллом, и воскликнул:
— С удовольствием, госпожа! — он походил по помещению и нашел металлическое крепление для факела, которым, должно быть, Талл пользовался по ночам. Закутав металл в ткань, Деррен толкал им статую Талла, пока та не потеряла равновесие и не разбилась. Только одна вытянутая рука осталась целой.
Мощными ударами Деррен превратил статую в груду мелких обломков и пыли.
Элгарет с отвращением посмотрела на эти остатки.
— Если в этом месте существует метла, надо избавиться от мусора.
Нолар вспомнила прочный веник, который дал ей с собой Вессел, и достала его из багажа. Элгарет одобрительно кивнула. И как домохозяйка, занятая весенней уборкой, принялась энергично выметать останки Смайра и Талла. Пыль она собирала на плащ, который расстелила на полу. Картина была такая мирная и домашняя, что Нолар рассмеялась, но скоро слезы победили, и она опустилась на колени.
Элгарет бросила веник и обняла Нолар за дрожащие плечи.
— Мастер Деррен, — сказала она настойчиво, — если снаружи отыщется проточный ручей с чистой водой, лучше пустить эту пыль по течению. Мы, в Эсткарпе, так давно не подвергались нападению Тени, что я не знаю подобающих способов уничтожения этой грязи, но считаю, что текучая вода не позволит снова восстать.., этим двум.
Деррен почтительно поклонился.
— Госпожа. — Он сложил края плаща, чтобы получился прочный мешок, и вышел в коридор.
Элгарет погладила волосы Нолар и мягко сказала:
— Дитя, плакать не нужно. Худшее позади. Ты помогла предотвратить большое зло от Эсткарпа и других известных нам земель.
Нолар подняла голову, на щеках ее блестели слезы.
— Я так боялась, что Талл прозвонит в колокольчик, — сказала она.
Элгарет посадила Нолар на ближайший камень.
— Вполне оправданное опасение, — заметила волшебница. — Теперь нужно покончить с этими злыми инструментами. — Кинжал, убивший Смайра, лежал в стороне на полу. Элгарет завернула руку в полу одежды и осторожно положила его на стол. — Смайр сказал, что Талл призвал эти злые предметы, поэтому их следует отправить назад, но так, чтобы их нельзя было снова использовать в злых целях Если камень Коннард позволит, я думаю, их очистит пламя.
Нолар почувствовала утвердительное биение своего осколка.
— Да, камень согласен, — сказала она, ощущая это бессловное разрешение.
Элгарет положила руку на свой камень и произнесла певучую фразу. Стол был охвачен белым пламенем, которое вначале расплавило, а потом совсем уничтожило колокольчик, жаровню и кинжал. Пламя погасло, оставив только следы ожога на полу, а Элгарет поднесла дрожащую руку ко лбу и опустилась рядом с Нолар.
Озабоченная ее состоянием, Нолар коснулась руки волшебницы и воскликнула:
— Твой камень! Смотри!
Туманный кристалл, висящий над сердцем волшебницы, пожелтел, в нем появились зеленоватые прожилки.
— Кажется, совместные с камнем Коннард действия сделали его похожим, — сказала Элгарет.
Нолар осмелилась коснуться щеки волшебницы.
— Камень исцелил ногу Деррена, — сказала она голосом, дрожащим от надежды. — А ты можешь видеть своим слепым глазом?
Элгарет улыбнулась и в ответ погладила Нолар по щеке.
— Нет, моя дорогая, я по-прежнему полуслепа, а ты все еще носишь на лице знак, который так давно обособил тебя от других. Нет, не отворачивайся. Мне кажется, я знаю, почему мы не исцелились. Заклинание Талла позволило срастись костям Деррена, но, конечно, это не входило в намерения Талла. Я считаю, что Талл своим нечистым использованием камня лишил его целебных свойств. Чтобы они вернулись, его нужно перенацелить, а это потребует долгих исследований и помощи тех, кто обладает большей Силой, чем я.

Предыдущая страница 10 Следующая страница


11Андре Нортон, Мэри Х. Шауб
Полин М. Гриффин

Нолар посмотрела на волшебницу.
— Но он вернул тебя нам. А остальные, те члены Совета, что также были поражены во время Поворота… Если они явятся сюда, может быть, тоже исцелятся?
— Поверят ли они нашему рассказу? — спросила Элгарет. — Ты должна помнить, что Совет Стражниц больше не существует. Те немногие волшебницы, которые сохранили Силу, могут не прислушаться к нашим словам. Посмотри на мой камень. Такой же он, каким был раньше? Сочтут ли другие волшебницы меня по-прежнему своей сестрой?
Нолар пыталась справиться со смущением и жгучим сознанием, что должна поделиться новостью.
— Могу ли я… — Она помолчала: мысль о том, что придется смотреть в лицо волшебницам замке Эс, привела ее в ужас, — Могу ли я вернуться и быть свидетельницей.., в одиночку, если потребуется? Я могла бы все объяснить… Хотя должна признаться, что больше всего боюсь: они задержат меня в замке и заставят быть волшебницей. — Смутившись, она закрыла лицо руками.
Элгарет мягко взяла руки Нолар в свои и опустила, так что девушка могла смотреть на нее.
— Ты волшебница, дитя. Ты рождена, чтобы быть волшебницей. Ты не можешь отказаться от этого, не можешь надеяться отбросить свою способности.
Но ты больше, чем волшебница, и в этом твоя судьба. Ты нашла.., или, может быть, правильнее будет сказать: ты была найдена великим камнем Коннард для целей, которые нам неведомы. Думаю, маловероятно, — сухо добавила она, — чтобы волшебница, член Совета или не член, могла бы заставить тебя делать что-то вопреки твоему желанию. Но именно по этой причине, — с серьезным лицом добавила она, — подозреваю, что Совет не будет тебе рад и не станет тебя слушать. Ты другая, ты отличаешься от остальных из-за камня. Это объект Силы из далекого прошлого, недоступный пониманию современных волшебниц. Должна сказать тебе вот что: я подозреваю, что из-за вмешательства Талла в жизнь камня теперь силы Света и силы Тьмы знают, что камень ожил, что он появился вновь. Он больше не может лежать здесь в полном забвении.
Тебя привлекло сюда благодаря твоему осколку, дару камня. Но теперь другие — по причинам и добрым, и злым — обратят свое внимание на это место.
Нолар сидела, лишившись дара речи, пытаясь постичь все значение слов Элгарет.
— Значит, мы не можем надеяться убедить Совет послать сюда пострадавших волшебниц? — медленно спросила она.
— По крайней мере не сразу, — ответила Элгарет. — Может быть, позже, когда станет больше известно о камне.
— Что же нам делать? — Слезы заполнили глаза Нолар. — О. Элгарет, что нам делать?
Волшебница нахмурилась.
— Как ты назвала меня? — настороженно спросила она.
— Мне нужно было как-то называть тебя в присутствии других, — ответила Нолар, поглощенная своей тяжкой ношей. — Я назвала тебя своей тетей Элгарет. — Волшебница смотрела на нее с явным ужасом, поэтому Нолар торопливо добавила:
— Мне просто пришло в голову это имя, когда я объясняла твое присутствие Деррену.
Волшебница бегло, невесело улыбнулась.
— Да, имя пришло тебе в голову, но пришло — невольно — от меня, потому что мое Истинное Имя Элгарет.
Глаза Нолар широко раскрылись в ужасе: она поняла, что это может означать.
— Я часто пользовалась этим именем в Лормте, а Остбор говорил мне, Истинное Имя может быть опасным оружием, если его узнает враг.
Строгое выражение волшебницы смягчилось.
— Не расстраивайся. — Нолар пыталась заговорить, но слова не шли к ней. Как могла она совершить такое предательство? Волшебница спокойно продолжала:
— Ты пользовалась им открыто, и поэтому я чувствую себя защищенной. — Теперь она улыбалась тепло и искренне. — Разве те, кто пытается проникнуть в дела волшебниц, не знают, что свои Истинные Имена они хранят в глубочайшей тайне? Имя, которым пользуются открыто, не может быть истинным.
— Я сказала, что так мы в семье решили называть тебя, — вспомнила Нолар, испытывая облегчение от того, что не подвергла сознательно волшебницу опасности. — Я должна была сказать, что ты моя тетя, чтобы увезти тебя из замка Эс.
— Больше не думай об этом, — приказала волшебница. — Но можешь и дальше называть меня тетей, просто из предосторожности.
— Но ты не моя тетя, — жалобно сказала Нолар.
— Не по крови, — согласилась волшебница, — но по мысли мы связаны, как кровные родственники.
Может, мы даже ближе родственников, которые часто не затрагивают жизни друг друга. Как ты знаешь, мы, волшебницы, называем друг друга сестрами, и это не простая формальность. В царстве Силы мы сестры, ты и я.
— Я так мало знаю, что означает эта связь, — сказала Нолар, плача и не в силах прервать слезы. — Но это большая честь, что ты считаешь меня сестрой.
— Ты заслужила и эту честь, и уважение, — объявила волшебница. — И давай радоваться этой связи. Это не простое знакомство. Сила своеобразно проявила себя с нами. Она дала мне Предвидение, которое заставило тебя отправиться в Лормт. А там ты отыскала осколок, и тебя привлекло сюда. Я подозреваю, что конец еще не близок. И знаю, что мы не можем свернуть с дороги, открывшейся перед нами. — Она помолчала. — Я слышу, возвращается пограничник.
В комнату медленно вошел Деррен. Смыв в ближайшем ручье пыль с плаща, он долго стоял у входа в логово Талла, раздумывая над своим положением.
Его сломанная нога излечилась, лодыжка тоже. Путь в Карстен открыт перед ним: взять пони и уйти… но он остался. Вернуться в логово Талла — никогда ничего не давалось Деррену с таким трудом. Он заставлял себя идти и вот снова стоит перед двумя волшебницами из Эсткарпа. Сердце у него колотится, и он с трудом удерживается от того, чтобы не убежать.
— Госпожа, — сказал он наконец, обращаясь к Элгарет, — я выполнил то, о чем ты просила. Останки мага и его слуги смыты чистой водой ручья. Плащ я выпустил вместе с пылью.
Элгарет кивнула.
— Хорошо сделано. Сейчас мы как раз решаем, что нам делать дальше.
Деррен стиснул руки, чтобы они не дрожали.
— Я.., я должен сказать вам кое-что, — начал он и остановился.
Нолар догадалась о его намерении. Может быть, она ослабит его тревогу.
— Ты хочешь сказать, что ты не настоящий пограничник? — негромко спросила она. — Я заподозрила это еще в Лормте и убедилась на пути сюда. Я думаю, ты разведчик из Карстена.
Деррен смотрел на нее, разинув рот.
— Ты знала? Но ты меня не выдала. — Он повернулся к Элгарет. — А ты не сожгла меня.
Элгарет выглядела недовольной.
— Молодой человек, до того, как камень Коннард восстановил мои силы, я ничего не могла сделать. А по словам Нолар, ты был очень надежным проводником и охранником. Зачем нам причинять тебе вред за честную службу?
— Но.., но это правда. Я из Карстена, — признался Деррен. — Я был передовым разведчиком. Поворот застал меня в Эсткарпе. Я подумал, что если буду сопровождать вас в Лормт, меня никто не заподозрит, а позже надеялся отправить вас в безопасности в Эсткарп, а самому пойти своим путем.
— Тогда судьба действительно улыбнулась тебе. Ты можешь свободно вернуться домой, в Карстен, — сказала Элгарет, словно уговаривая непослушного ребенка.
— Но я не могу оставить вас здесь! — воскликнул Деррен. — Вы не найдете обратной дороги в Эсткарп.
— Подумай, — уговаривала Элгарет. — Ты должен понять наше положение. Мы с Нолар только что согласились, что из-за нашей неожиданной связи с камнем Коннард нас встретят не очень приветливо в замке Эс. Это объект великой Силы, как ты сам видел.., и почувствовал на себе. Он привлекает внимание и Света, и Тьмы. По этой причине я чувствую, что должна остаться здесь, прислушиваться — по-своему — ко всем признакам деятельности, враждебной камню.
Нолар молча встала и подошла к камню. Сначала неуверенно, потом более решительно она коснулась ладонью его блестящей поверхности, прижала руку.
Почувствовала такое же тепло, как от осколка, и одновременно надежду. И неожиданно поняла, что ей делать.
— Лормт, — абсолютно убежденно сказала она. — Я должна рассказать в Лормте о камне Коннард, о том, что произошло здесь. Морфью и остальные прислушаются ко мне и поверят. И те, кто нуждается в целительной Силе камня Коннард, узнают о ней.
Элгарет одобрительно кивнула.
— Твой осколок сохранился в Лормте. Да, ты должна отнести новость в Лормт. Ученые должны искать новые сведения о камне и о том, как он использовался. Но прежде всего они должны быть внимательны к действиям Света и Тьмы, которые вызвал камень.
— Отправляться в Лормт надо немедленно, — торопливо вставил Деррен. — Уже начались зимние бури. — Он замолчал, видя, что обе женщины смотрят на него. — Я хочу сказать.., мне сначала нужно несколько дней поохотиться. Надо оставить достаточно запасов для твоей тети. — Он снова замолчал, не менее слушательниц удивленный собственными словами.
Элгарет встала.
— Я буду признательна, молодой человек, если ты вырежешь мне подходящий посох, взамен потерянного. Жаль: этот посох долго хранился в нашей семье.
— Он остался в замке Эс, тетя, — сказала Нолар. — Мне пришлось оставить его вместе с другими твоими вещами, когда мы направлялись в Лормт.
— Я постараюсь вернуть его себе в будущем, — пообещала Элгарет. — Ну, а пока мне нужен посох.
Пойдем, Нолар, посмотрим, какие запасы еды и прочего есть в этом странном месте. Я думаю, что пробуду здесь некоторое время, и хотела бы знать, что можно сделать, чтобы жить было удобней. — Она плотнее запахнулась в платье. — Здесь очень холодно, с этой открытой крышей. Пойдем. Где-то там я видела жаровни, верно?
— Мне кажется, у нас еще осталось немного лепешек и другой еды. Не все съел Смайр, — сказала Нолар, беря Элгарет за руку.
Деррен пошел за ними.
— Если бы нашлась еще одна шкура, я бы завесил сквозняк. — Он быстро перешел от слов к делу, сняв нарядное покрывало со стены тронного зала Талла и повесив ее поперек прохода, ведущего к камню.
Сделав это, Деррен нервно посмотрел на своих спутниц.
— Вы правда принимаете мою службу? — спросил он. — Должен откровенно сказать, что волшебницы Эсткарпа всегда считались страшными фигурами в Карстене.
— Уже в дороге было ясно, что тебе не по себе в присутствии тети, как только ты узнал, что она волшебница, — сказала Нолар.
— Но она защитила меня! — взорвался Деррен. — Когда я вынужден был призвать… Клянусь богом леса, этот злой кинжал отвернулся от меня, но я сам не мог двигаться. Я оцепенел. Если бы ты, госпожа, не помогла своим камнем, мы бы погибли. Я в долгу перед тобой и отплачу службой, если смогу.
— У тебя достойное чувство чести, — заметила Элгарет, — но ты мне ничего не должен. Мы все вместе противостояли Таллу, вооруженные своими верованиями. И благодаря милости Тех, кто заботится о своих, мы победили. Теперь мы свободны идти каждый своим путем. Я верю, что должна остаться здесь, быть хранительницей камня Коннард. Я постоянно ощущаю его Силу, и мне не терпится разгадать его тайны. Нолар точно так же влечет в Лормт — сообщить новость о камне.
Деррен остановился перед Нолар.
— Госпожа, — искренне сказал он, — боюсь, что меня никто не ждет в Карстене. Мы уже говорили о моем возвращении, и ты дала мне великую надежду на восстановление лесов. Но я подумал об этом и о том, что знаю о людях. Карстен сейчас в смятении.
Армии Пагара погибли в Повороте. У людей теперь нет времени для посадки деревьев и восстановления дикой жизни. Все будут стараться воспользоваться положением, никто не подумает о нуждах живых. Мне сейчас лучше там не показываться. Я тоже вернусь в Лормт, госпожа. Я думаю, ученые там смогут воспользоваться моей помощью, как раньше. Я чувствую… что мое место там. — Он помолчал, лицо у него покраснело. — И еще я хотел бы научиться читать, если это возможно.
Нолар схватила его за руку, вспомнив собственное желание и благожелательную помощь Остбора.
— Если захочешь, я с радостью научу тебя. Ты говоришь правду: я тоже чувствую, что мое место в Лормте. Для меня это редкое чувство, и я боюсь ему доверять. Если ты проводишь нас назад в Лормт, я уверена, что Морфью и Вессел примут тебя с радостью и в тот же день дадут работу. Идем со мной в Лормт, как только мы устроим тут тетю.
Деррен взял другую руку Нолар.
— Госпожа, от всего сердца, — поклялся он.
— А теперь, когда все решено, — вмешалась волшебница, — не будете ли вы добры отыскать мне посох и плащ, если такой остался в багаже? Маги, заточившие в старину сюда Талла, не подумали, как холодно будет тем, кто не подвластен их чарам.
Нолар почувствовала себя счастливой. Вслед за ранней зимой наступит весна, и снова зацветут луга вокруг Лормта, распустятся полуденные и полуночные цветы. Возможно, она сумеет собрать их для мастера Пруетта. Она повернулась к Элгарет.
— Тетя, возьми мой шарф. Не думаю, чтобы теперь мне понадобилось прятать лицо. Приехав в Лормт, я буду среди друзей, а сейчас я тем более среди верных друзей.

Летописец

Время от времени мы получали известия от волшебницы Элгарет. Деррен отвозил ей припасы, несмотря на особенно сильные зимние бури. Однажды я поехал с ним. И когда я смотрел на камень Коннард, произошли две вещи. Во-первых, перестала болеть нога, которая раньше постоянно тревожила меня.
— Конечно, рана заросла не совсем, потому что одна моя нога была короче другой. Но что гораздо важнее, я почувствовал (вначале я испытал страх, потому что встреча с неизвестным всегда пугает), что передо мной открываются двери. И мой дар необыкновенно усилился, я теперь мог без слов общаться не только с животными, но и с людьми. Зная, что это небезопасно и кое-кому может показаться вторжением в частную жизнь, я пользовался своим новым даром только в случаях крайней необходимости.
И только однажды использовал я этот дар в гневе: ведь я знал, что гнев ослабляет владение им.
— Произошло это, когда в Лормт приехала молодая девушка и объявила, что ее зовут Арона, дочь Бетиша. Она была хранительницей архивов в одной из женских деревень сокольничих. После падения Гнезда жительницы деревни вынуждены были переселиться. В этой деревне ненавидели мужчин. Девушка потребовала, чтобы ее проводили к «ученой», и проявила величайшее отвращение к ученым мужского пола. Нолар проводила ее к Нарет, которая тоже не любила нас, хотя сама была ученой.
Нолар вернулась очень молчаливой, а я встревожился. Девушка села напротив меня за стол, за которым я работал. Потом, словно говоря о чем-то неприятном, она сказала:
— Дуратан, вместе с ней пришла горечь. Может, она оправдана из-за ее прошлого. Но мы не должны допустить, чтобы она воздействовала на нас. Испытай ее!
Я задумался. Потом решил, что она права. Такой глубокий гнев может означать серьезную опасность.
— Но как она может повредить нам? — спросил я вслух — и Нолар, и себя самого. — Горечь выедает нутро тех, кто ее носит.
— Это правда, однако… — Она помолчала и спрятала руку в карман, в котором, как я знал, она всегда носит осколок камня Коннард. Для нее он словно камень для волшебницы. — Однако я чувствую.
Больше она не сказала ни тогда, ни много времени спустя, а Арона, дочь Бетиша, продолжала жить с госпожой Нарет, мы ее почти не видели, особенно после появления сокольничего, который изучал историю своего народа. Арона даже не встречалась с Пирой. Иногда я вообще о ней забывал, потому что в Лормте множество комнат и коридоров. Можно прожить год, ни разу не встретив того, кого не хочешь видеть.
Нолар отыскала записи, привезенные от Остбора.
Нам пришлось искать их долго, потому что их сложили вместе с недавно найденными сокровищами.
Мы вместе искали то, что могло бы помочь птичьему воину, который мне нравился и которого я научился уважать.
Арона могла бы помочь нам, но не захотела, хотя Нолар пыталась что-нибудь разузнать у нее. Она откровенно сказала, что когда попросила Арону о помощи, та посмотрела на нее с презрением, как некогда мачеха: словно она запачкана. А меня девушка вообще отказалась слушать.
Однако я продолжал надеяться. До того утра, когда, думая о сокольничем, бросил свои камешки и вскочил.
Появилась стрела, указывающая на меня — а может, на Лормт, — красная стрела, цвета текущей крови.
Я выслал ищущую мысль. Телесная боль.., боль мысленная.., невероятная торопливость в попытках уйти от смерти. Я позвал Пиру, потому что мне потребовалась помощь, вся помощь, какую мне смогут оказать. И в это время к нам вторично явился сокольничий.

Надежда Сокола

Глава 1

Тарлах низко склонился в седле, чтобы уберечься от ветра, и крепче прижал к себе умирающую.
Он едет так уже два дня, даже почти три, не останавливаясь, чтобы поесть и напиться или отдохнуть, кроме нескольких секунд, необходимых для смены лошади, когда та, что под ним, больше не выдерживает.
Мозг его так затянут туманом усталости и страха, что он не мог бы сказать, сколько часов провел в пути — часы или недели, если бы не необходимость потом во всех подробностях рассказывать о случившемся. А для этого все нужно сохранить в памяти, и только эта необходимость и ужас оставались в сознании. Не скоро сумеет он избавиться от картины: огромный камень срывается с казавшегося устойчивым склона горы и обрушивается на владелицу Морской Крепости.
Он не придавил госпожу Уну — никто не мог бы выжить в таком случае, но ударил ее, и ударил сильно.
Когда сокольничий с товарищами добрался до нее, стало очевидно, что у нее внутренние повреждения. Она еще жива, но не приходит в себя и не придет с той помощью, которую они способны ей оказать.
Сердце Тарлаха дрогнуло, как в тот момент. Эти волшебницы! Эти трижды проклятые волшебницы! Да, конечно, они спасли Эсткарп, спасли, повернув горы, но уничтожили жизнь в этих горах, уничтожили Гнездо Сокольничьих, которое было их гордостью и чья утрата может означать конец сокольничьих как народа, а теперь они коснулись его будущего и убили женщину, которую он тайно любит вопреки всем обычаям своего племени, с которой вместе они задумали спасти весь их народ от уничтожения.
Тарлах снова взял себя в руки, как был вынужден много раз делать во время этой кошмарной поездки. Они именно с такой целью приехали в Эсткарп и пересекали все еще предательские горы в поиске знаний, любых сведений, которые могут убедить старших офицеров сокольничьих — и их ошеломленных, вечно боящихся женщин — в необходимости того необычного плана, который он предлагает. Целью их был Лормт, хранилище древних знаний. Он сравнительно близко к тому месту, где произошел несчастный случай. Тарлах придерживался обычаев своего народа и держался в стороне от других жителей гор и потому сейчас не может даже сказать, получит ли нужную помощь. Но разум говорил ему, что община такого размера должна иметь целителя, и поэтому он и начал этот марш, бросая вызов Мрачному Командиру. Пока Уна из Морской Крепости жива, пока есть хоть малейшая надежда на то, что целитель ей поможет, он не сдастся, не дрогнет в борьбе за ее жизнь.
С этой решимостью он сел в седло, усадив перед собой женщину, и ведя на поводу ее жеребца: сменная лошадь понадобится, когда начнет уставать Леди Гей.
Тарлах ожидал, что их эскорт отправится за ним на более безопасной скорости, и удивился, увидев, что Бреннан, его старший помощник, тоже сел в седло и прихватил запасную лошадь. Она послужит ему, как Брат Орла Тарлаху. Командир не пытался отговаривать его. Говорили, что в этой проклятой волшебницами земле обитают опасные звери и еще более опасные люди, и Тарлах, у которого заняты руки, даже не сможет защититься.
Еще трое совершили с ними этот марш: Бросающий Вызов Буре, Солнечный Луч и кошка Брейвери, которая для Уны была тем же, чем боевые птицы для мужчин, хотя об этом никто не знал, кроме самой женщины и Тарлаха. Птицы сидели на специально для них сделанных насестах на седлах, для Брейвери тоже было устроено сидение — подушечка за седлом Уны.
Этим трем, конечно, нельзя было отказать. Их связывали с избранными ими людьми такие прочные узы, что такие незначительные причины, как неудобства и трудности пути, их не отвратили бы. Особенно не пожелала бы остаться Брейвери, хорошо понимая, что, возможно, больше никогда любимая рука не погладит ее черепахового цвета шерсть.
Долгие часы пути мужчины почти не разговаривали: они сосредоточились на необходимости заставлять своих измученных лошадей ехать еще быстрее, несмотря на неровную местность.
Неожиданно Бреннан окликнул Тарлаха, Его кобыла споткнулась и не могла идти дальше.
Тарлах натянул поводья. Леди Гей тоже едва не падала. Снова нужно менять лошадей.
Лейтенант спешился первым и поторопился принять жительницу долины из рук командира, чтобы она не испытала возможных толчков при смене лошадей. Тарлах заторопился к Орлу, но прежде, чем он смог сесть в седло, мир внезапно закачался, и сокольничий вынужден был ухватиться за жеребца.
Он удержался на ногах, по ему пришлось всей тяжестью повиснуть на лошади. Глаза его закрылись, он пытался восстановить самоконтроль.
Сильные руки поддержали его.
— Послушай, Тарлах. Нам нужно отдохнуть.
— Нет…
— Нам это необходимо, и госпоже тоже.
На это Тарлах поддался и позволил уложить себя на землю.
Только через несколько минут мир перестал раскачиваться. Подождав еще, несколько секунд и убедившись, что мир остается неизменным, Тарлах сел. Его товарищ склонился к Уне. Тарлах видел, как Бреннан отогнул край плаща и вытер пену с губ женщины.
— Как она?
Бреннан повернулся.
— Хуже ей не станет.
— Но и лучше тоже не станет?
Увидев ответный кивок, командир сокольничьих опустил голову. Не очень много они могут для нее сделать…
Его товарищ оставил Уну и взял с седла фляжку с водой. Принес ее капитану.

Предыдущая страница 11 Следующая страница


Полет мести 12

— Она не испытывает страданий. Выпей. На нас начинает действовать жажда.
Тарлах выпил почти половину, прежде чем отнял фляжку от губ. Вода приносила одновременно удовольствие и мучения, проходя через пересохшие рот и горло, и он удивился тому, что до сих пор не осознавал, какая его мучит жажда.
Возвращая фляжку, он слабо улыбнулся товарищу.
— Я поражен. На тебя ничего не действует.
Это не совсем правда. У лейтенанта напряженное осунувшееся лицо, глаза покраснели от ветра и недостатка сна, но плечи у него по-прежнему прямые, движения уверенные и сильные. О себе самом Тарлах этого сказать не может.
— Я тоже устал, друг. Просто у меня не было дополнительной тяжести.
Бреннан проницательно разглядывал товарища.
— Позволь мне взять госпожу. У тебя руки уже онемели.
— Я могу держать ее, — коротко ответил тот.
Но почти тут же смягчился.
— Я не огрызаюсь на тебя, Бреннан, — извинился Тарлах, — но ты должен охранять нас. Ни один сокольничий в этом не сознается, но я сейчас не способен защищаться.
Товарищ глубоко вздохнул. Это и так очевидно.
— Пусть будет так.
Тарлах не стал больше ждать. Он сел на лошадь и снова взял на руки Уну из Морской Крепости.
Посмотрел ей в лицо. Оно совершенно неподвижно, как будто вся ее воля, все силы сосредоточены на необходимости сделать еще один вдох.
— Продержись еще немного, моя госпожа, — прошептал он, хотя понимал, что она его не слышит. — Еще совсем немного. Мы уже близко, если в спешке не сбились с пути. Скоро эта пытка для тебя кончится.

Глава 2

Двое наемников ехали еще с час, пока не оказались на идущей под уклон тропе, которая кончалась у подножия небольшого холма. Перевалив через холм, они увидели узкую долину, а в конце ее крепость, вернее, то, что когда-то было крепостью. Подобно окружающим горам, крепость сильно пострадала во время Поворота и последующих изменений.
Из четырех башен, некогда охранявших ее, сохранились две и часть третьей. Четвертая исчезла, как и две стены, примыкавшие к ней. Одна стена просто рухнула.
Другая и недостающая башня буквально были унесены, когда под ними обрушилась почва. Обломки — вернее, их часть, потому что другая часть, несомненно, пошла на перестройку и ремонт, — лежали у основания утеса.
В одной из уцелевших стен — ворота. Тропа, не очень торная, но относительно ясная, вела к ним, и Тарлах повернул на нее свою уставшую лошадь.
Очевидно, кто-то заметил их появление и то, что передний всадник везет раненого. Во всяком случае люди, вышедшие им навстречу, прихватили с собой носилки.
Подъехав к встречающим, Тарлах натянул поводья.
— Есть среди вас целитель? — хрипло спросил он. — В нашей группе есть…
— Я целительница, — сразу ответила женщина, стоявшая рядом с носилками. Капитан с удивлением узнал в ней ту самую, которая хранила материалы, интересовавшие его самого. — Пусть мои помощники заберут ее, птичий воин.
Два молодых носильщика в одежде полевых рабочих или торговцев подошли к нему, и он опустил не приходящую в сознание владелицу долины в их ожидающие руки.
Несмотря на свою грубую внешность, они очень осторожно уложили раненую на носилки.
Целительница из Лормта, принадлежавшая к древнему народу Эсткарпа, склонилась к пациентке. Она успела прикрыть лицо, но Тарлах заметил, как она удивилась, поняв, что перед ней женщина. Но никак не комментировала это и не проявила своего удивления. Возможно, для нее этот факт не имел особого значения по сравнению со многими другими более неотложными делами.
Говоря быстро и сжато, отвечая на вопросы, сокольничий описал происшествие, в котором пострадала Уна, и как можно подробнее охарактеризовал ее раны, потом рассказал, как вез ее сюда, чтобы мудрая женщина или волшебница смогла определить степень их серьезности и принять меры для лечения.
Капитан не замечал взглядов, которые бросали на него слушатели. Он смотрел, как подняли носилки и унесли их внутрь, чувствуя в глубине души, что, возможно, больше никогда не увидит У ну из Морской Крепости. Он опустил голову, и на него навалилась вся тяжесть усталости и безнадежности.
Все кончено. Он сделал все, что было в его силах. Теперь судьба Уны в руках других — странных ученых и тех Великих, кто распоряжается жизнью и смертью.
Тарлах взял себя в руки. Он не должен сдаваться.
Подняв голову, двигаясь медленно, словно под водой, он спешился. Тело, казалось, восстает, сопротивляясь любому приказу.
Командир наемников впервые обратил внимание на собравшихся у ворот.
Одного он сразу узнал — высокого человека, чьи седые волосы говорили о долгих годах жизни. Никакой усталости не было в его серых глазах, и походка была молодая, с прямой фигурой, целеустремленная и решительная. Что касается остального, то у него была внешность старика, хрупкого, но здравого умом и крепкого телом. Кожа у него не морщинистая, но бледная, почти прозрачная; казалось, легкий ветерок может ее порвать.
Лицо и тело у него худые, а рука, которую он поднял в приветствии, перепоясана голубыми венами. Черты лица приятные; когда-то, наверное, он был красив; выражение живое, проницательное и доброе. Одежда серая и мало чем отличается от нарядов полевых рабочих и ремесленников, хотя Квен возглавляет общину Лормта.
Но здесь трудно получить что-то особенное, да и никто об этом не заботится.
Другой знакомый сокольничему человек стоял рядом с Квеном, он гораздо моложе, тоже принадлежит к народу древних, высок и худ. Одет Дуратан так же, как и престарелый ученый, только одежда его коричневая, но осанка у него солдатская — это человек, знакомый с войной. Знаком и пострадал на ней. Он опирался на костыль, которым пользовался привычно, и хотя обут он в сапоги, видно, что в одном сапоге нет живой ноги.
Остальные собравшиеся, судя по их внешности, представляли множество городов и крепостей. В основном это были мужчины, большей частью старики, но имелось и несколько относительно молодых, что свидетельствовало, что этот поселение еще не совсем умерло или умирает.
Сребровласый старик заметил направление взгляда Тарлаха и выступил вперед.
— Лормт снова приветствует тебя, птичий воин, и твоих товарищей, — сказал он удивительно мягким голосом.
Тарлах не удивился, что его узнали. Высокий шлем, скрывающий лицо, делал трудным для других народов отличие одного высокого сокольничего от другого, но никто не мог бы забыть коня из Морской Крепости. Леди Гей сразу признала в нем именно того гостя, который отыскивал сведения в огромном запасе знаний Лормта и потом неожиданно уехал, сказав только, что вскоре он вернется, и вернется не один.
Сердце сокольничего дрогнуло. Он отправился на берег для встречи корабля Уны, как они договорились, когда он покидал Высокий Холлек. Как правительница крепости, она не хотела покидать свою долину в такое напряженное время года, и они решили, что он отправится раньше и узнает, что сможет, а она присоединится к нему осенью, когда у нее будет меньше дел. Она хотела помочь ему завершить свои исследования и обсудить то, что он.., что они найдут, прежде чем он обратится к своему народу. А вместо этого встретилась со своим роком. Он позволил этому случиться, он, который поклялся защищать ее…
— Благодарю тебя за этот прием, лорд Квен, — ответил сокольничий, заставляя себя говорить спокойно. — Мы пришли, как ты видел, в надежде на помощь, а также потому, что надеемся продолжить наши изыскания. Мой товарищ и еще восемь человек, которые последуют за нами, останутся ненадолго, чтобы отдохнуть и восстановить силы лошадей, а потом уедут в лагерь нашего народа у Эса. Конечно, мы за все заплатим.
— Я не лорд, я только Квен, птичий воин, — строго ответил старик. — Как ты знаешь, а Что касается платы, то здесь не гостиница, хотя мы с радостью и благодарностью примем всякое пожертвование. — Тут он улыбнулся, и всякая напряженность исчезла, словно по колдовству волшебниц. — Мы с радостью примем тебя и твой отряд. — Он слегка наклонил голову в сторону открытых ворот. — Входите. Ваши лошади нуждаются во внимании, да и сами вы должны отдохнуть. Твоя комната свободна, а другая готовится для твоего товарища.
Тарлах поклонился.
— Еще раз благодарю. Дому приветствие, — произнес он ритуальную фразу гостя, — а живущим в доме — удачи. Дню — доброго рассвета и заката, а всем ищущим — поиска без помех.

* * *

Квен и Дуратан через ворота и двор провели гостей к похожему на казарму зданию, стоящему у второй уцелевшей стены. Они вошли в это здание и поднялись без задержек из-за возраста одного хозяина и хромоты другого.
— Большинство стариков живет внизу, потому что лестница для многих в Лормте была бы тяжелым испытанием, — сказал Квен, — но гости и те, кто может подниматься, живут здесь. Тут спокойней. По той же причине на этом этаже находится лазарет.
— Для нас это хорошо, — ответил капитан за своего лейтенанта, как требовал обычай их народа. — Наши люди предпочитают держаться как можно обособленней.
Старый ученый долго вел их по бесконечному скупо освещенному коридору, но наконец остановился перед тяжелой дубовой дверью. За ней оказалась небольшая спальня с квадратным столом и несколькими грубыми стульями и другая обычная мебель, позволяющая использовать эту комнату как кабинет. В очаге весело горел недавно разожженный огонь, и воздух в комнате уже начал согреваться.
— Подойдет, птичий воин? — спросил Квен.
— Более чем подойдет.
Быстро, почти инстинктивно осмотрев комнату, Тарлах снова взглянул на хозяина.
— Надеюсь, ваши люди простят нам отсутствие вежливости сегодня вечером. Я очень долго просидел в седле…
— Мы бы рассердились, если бы ты считал, что должен выйти к нам до того, как отдохнешь. — Квен помолчал. — Сумки твои и твоего товарища, естественно, принесут к вам, а сумки госпожи…
— Я беру на себя ответственность за них.
Маленький темный зверек последовал за людьми в здание и теперь потерся о ноги Тарлаха. Тот поднял Брейвери.
— Кошка тоже будет со мной.
— Все ваши животные, пушистые и пернатые, найдут у нас прием.
Капитан наемников хотел побыстрее закончить этот разговор и остаться один, но их приняли хорошо и без всяких расспросов, и теперь настала пора немного рассказать о себе, хотя бы просто назвать род приехавших.
Обычай помог ему во время первого приезда. Сокольничьи не называют свои имена людям из других народов и не обсуждают с ними свои дела, не говорят они и о делах тех, кому продали свои мечи.
— Женщина, о которой вы заботитесь, госпожа Уна, — владелица Морской Крепости. Это в Верхнем Холлеке, — добавил он, зная, что в Эсткарпе плохо знают названия долин. Они хорошо известны только сулкарам и купцам — и наемникам, у которых имеются дела на континенте.
— Та, кому отданы ваши мечи? — спросил Дуратан.
— Да, — коротко ответил Тарлах, — но, как я вам уже говорил раньше, у меня здесь есть и свое дело, и я начну его, как только отдохну и выполню остальные свои обязанности. Конечно, если у вас есть что еще показать мне.
— Есть еще записи, некоторые непосредственно о твоем народе. Они очень древние…
— Чем древнее материал, тем он ценнее для меня.
— Осталось немного такого, что ты еще не видел, — предупредил Дуратан, — да и материалы эти отрывочные. Ваш народ никогда не делился щедро сведениями о себе…
— Ты сможешь увидеть все, что у нас есть, — торопливо прервал Квен. — Мы и сами искали для тебя материалы. Поворот открыл для нас огромные запасы, и мы пока даже еще сами не знаем, что теперь доступно для изучения. Мы и половину не успели каталогизировать.
— Мне понадобится все, что вы сможете дать.
— Мы сделаем для тебя все возможное. Твоя просьба для нас радость. Многие в нашей общине радуются подобным поискам и видят в них вызов для себя.
Капитан кивнул в знак благодарности. Поколебавшись, он взглянул на дверь и на полутемный коридор за ней.
— Вы мне сообщите, к какому заключению пришли ваши целители?
— Конечно, как только получим отчет, — ответил Квен.
После этого хозяева ушли. Они провели второго сокольничего к его комнате, которая во всех отношениях оказалась такой же.
Бреннан поблагодарил их, но сразу же вышел в коридор.
— Я побуду немного с капитаном. Можно принести нам еды? И вина?
— Все уже готовится.

* * *

Тарлах посадил Брейвери в ногах своей постели.
Кошка очень маленькая, вряд ли крупнее пяти-шестимесячного котенка, хотя на самом деле она уже взрослая.
И видна в ней почти исключительно пушистая шерсть.
Само ее тело весит не больше двух фунтов.
Сейчас она казалась еще меньше, съежившись и больше не скрывая своего горя. Брейвери знала, что сокольничий понимает истинную суть ее отношений с ее человеком, и потому не скрывала от него своих страданий.
Он сел рядом с ней, начал гладить, но она, казалось, не чувствовала этого, и Тарлах убрал руку. Какую надежду он может внушить ей, если сам совершенно ее лишен?
Бросающий Вызов Буре негромко гортанно крикнул и подлетел к кошке. Начал чистить ее клювом, как делает птица с другой птицей, испытывающей боль или потерю.
У сокольничего стиснуло горло. Он снял шлем и осторожно поставил его, потом закрыл лицо руками. Как будто его крылатый товарищ сообщает о смерти владычицы долины…
Услышав стук в дверь, Тарлах выпрямился и потянулся за шлемом. Он не хотел разговаривать с жителями Лормта с открытым лицом, особенно сейчас. Но расслабился, потому что сокол сообщил, что это Бреннан.
К удивлению обоих мужчин, в комнату влетела и Солнечный Луч и села на кровать рядом с Брейвери.
Она казалась такой же встревоженной и опечаленной, что и Брейвери. Кошка высунула розовый язычок и принялась облизывать грудь и горло птицы.
— Она тоже понимает, что означала бы для всех нас смерть хозяйки крепости, — сказал лейтенант, хотя его поразила глубина горя птицы. Он никогда не видел, чтобы самка сокола так печалилась даже из-за смерти воина, с которым связана.
Но сейчас у него было о чем тревожиться помимо этого. Бреннан, как и Тарлах, снял шлем и со вздохом облегчения поставил его рядом с командирским. Приятно немного побыть без его тяжести.
— Нужно несколько часов отдохнуть, — сказал он.
— Да. — Тарлах заставил себя улыбнуться. — Я поспал бы. Тебя хорошо разместили?
— Достаточно удобно. Моя комната — двойник твоей.
Бреннан взглянул на кровать.
— Почему бы тебе не полежать? Я попросил, чтобы нам принесли еды, но думаю, тебе больше нужен сон.
— Я не усну. Вероятно, переутомился.
Тарлах посмотрел на огонь.
— Если владелица долины умрет, вместе с ней умрут наши надежды. — Рот его сжался. — Она, как всегда, была права. Без ее присутствия и слова поддержки нам не с чем обращаться к деревням.
— Может, женщины все-таки к нам прислушаются, — ответил лейтенант. — Иначе они погибнут вместе с нами.
— Прислушаются, но вряд ли поверят, — горько сказал Тарлах. — Да и почему они должны нам верить? Что знают они о нас, а мы о них? Раз в году мы приходим к ним, чтобы зачать детей, как животные в распоряжении скотника.
Брениан нахмурился.
— Тарлах…
— Нет, дай мне продолжить. Я только пытаюсь представить себе, как они отзовутся. Пока у нас были Гнездо и горы, мы могли держать женщин поблизости, но даже и тогда, я думаю, одна-две время от времени сбегали в Эсткарп в поисках лучшей — иной жизни. Когда Поворот вынудил нас спуститься на равнины, перемены стали неизбежны. Надо было это предвидеть. Теперь наши женские деревни совсем рядом с владениями волшебниц. Мы уже теряем женщин в больших количествах. Еще одно, максимум два поколения, и останется слишком мало женщин детородного возраста, чтобы наш народ продолжал жить.
— Они сознают это не хуже нас, но все же будь я на их месте, я бы тоже не хотел снова оказаться замурованным в какой-нибудь высокогорной крепости, где был бы еще более прочно связан, а мои потомки тоже вслед за мной. Присутствие владычицы долины, тот факт, что мы действуем совместно, ее рассказ о том, что мы стремимся создать — даже этого, возможно, было бы недостаточно.
Без этого мы совершенно безоружны.
Бреннан нахмурился.
— Колонны по-прежнему контролируют деревни и смогут заставить…
— Наш договор с Морской Крепостью не допускает этого.
— Рейвенфилд принадлежит тебе.
— Это большая долина, но ее одной недостаточно.
Нам нужен свободный доступ к землям Морской Крепости, которого мы лишимся, если нарушим договор с госпожой. — Глаза Тарлаха сузились. — Даже если бы клятва ничего для нас не значила, все равно мы не могли бы выступить ни против Морской Крепости, ни против любой другой долины. Верхний Холлек слишком хорошо помнит вторжение Ализона, и его лорды очень быстро объединятся и подавят всякую такую попытку. Даже в расцвете своей силы мы не смогли бы завоевать себе королевство там, где потерпели неудачу Псы с поддержкой оружия колдеров. И если мы попытаемся, то сами себя обречем. Кто после этого будет нанимать наши мечи?
— Я не предлагал предательство…
— Конечно нет. — Тарлах вздохнул. — Это все моя усталость, вероятно. Я, кажется, вижу все только в мрачном свете.
Бреннан колебался.
— Ты прав. Нам нужно получить поддержку женщин, если мы хотим достичь успеха, но не забывай, что нужно иметь и согласие командующих. Если поведем себя слишком необычно, добьемся только того, что станем отверженными.
Тарлах бросил на него быстрый взгляд. Это замаскированное предупреждение? Он выдал себя, показал, что для него значит владычица долины? Выражение лица товарища ни о чем подобном не свидетельствовало, однако…
В том, что произошло между ним и владелицей крепости, нет никакого бесчестья, и будь он человеком из любого другого народа, будь связывающие его обстоятельства иными, они бы уже поженились, но он сокольничий, командир отряда, одного из немногих сохранившихся отрядов, за ним идут, от него зависят пятьсот человек. Он мог бы отказаться от этого, назначив командиром отряда Бреннана и получив на это одобрение командующего, но случай и щедрость госпожи Уны дали ему возможность спасти свой народ от почти неминуемого уничтожения. Он не смеет сейчас нарушить обычаи, чего бы ни хотел в глубине сердца. Его сердца. Или ее.
Сокольничьи живут обособленно от всех, отгороженные своими странными обычаями. Когда в далеком прошлом корабли сулкаров привезли их в эти северные земли из южных крепостей, их сопровождали женщины и дети вместе со стадами домашнего скота. Сокольничьи расселили их в нескольких разбросанных деревнях, каждая под контролем одной колонны, а мужчины, ставшие наемниками, построили свое Гнездо и навещали женщин только, чтобы зачать новое поколение.
Гордость, стыд и страх заставляли их молчать о причинах изгнания, и за долгие годы они еще больше замкнулись, еще больше отдалились от подруг и потомства, и постепенно у них оставалась только дружба товарищей и соколов.
Они не всегда жили так, но в один черный день у них появилась Древняя, женщина из Древней Тьмы, и поработила их так тяжело и жестоко, что память об этом по-прежнему горит в сердцах сокольничьих.
Джонкара могла навязывать свою волю только через женщин, но любая женщина сокольничьих становилась ее потенциальным орудием. Большинство женщин отказывалось подчиняться ее приказам и платило за это смертью, некоторые сломались, а немногие служили ей добровольно в обмен на часть власти, которой она с ними делилась. И каждая женщина, поддавшаяся Джонкаре, менялась, становилась жестокой и злобной, радовалась боли и унижениям окружающих. Через эти совращенные тени Джонкара приобрела полную власть над мужчинами, которые были связаны с этими женщинами.
В конце концов ее власть удалось отчасти сбросить, хотя досталось это дорогой ценой, а уцелевшие оставили свою край и бежали, потому что Джонкара не была убита, ее только заковали, и все знали, что она ждет, ждет женщины, которая прольет ради нее кровь и снова освободит ее. Освободит, чтобы она смогла ужасно отомстить потомкам тех, кто заковал ее.
И вот из-за угрозы нового рабства сокольничьи-мужчины предприняли единственный, как они думали, возможный шаг, чтобы избежать рабства у Джонкары, если она снова вырвется. Они отказались от всяких привязанностей, от заботы и страсти, от любых чувств к своим женщинам, полностью отгородившись от них, за исключением кратких периодов, необходимых для спаривания.

Предыдущая страница 12 Следующая страница


13Андре Нортон, Мэри Х. Шауб
Полин М. Гриффин

Тарлах всегда знал это, но только после того, как принял службу в Морской Крепости, стала ему известна и другая сторона дела: почему женщины его народа, не менее гордые и доблестные, чем мужчины, приняли наказание и так долго выносили его. Мужчины были рабами Джонкары, с ними обращались жестоко, но они оставались мужчинами. А женщины утрачивали бесконечно больше, они становились инструментами страшного зла. Они гораздо сильнее боялись возвращения рабства, и этот страх заставлял их — во всяком случае большинство — оставаться пассивными долгие века после бегства на север. И даже сейчас, когда необходимость вынудила искать иной, лучшей жизни и, наконец, преодолела груз древней истории, женщины не пытались соединиться с мужчинами; напротив, они хотели совершенно обособиться от мужчин, возможно, в последнем усилии спасти их и бежать от них.
Робкий стук вывел Тарлаха из задумчивости. Мужской голос сообщил, что еда готова.
Бреннан снова надел шлем и подошел к двери. С кивком благодарности принял нагруженный поднос и снова закрыл дверь.
— Прислали порции и для соколов и Брейвери, — одобрительно заметил он, ставя большую тарелку на стол. — Еда простая, но выглядит съедобной, и ее вполне достаточно.
Тарлах без интереса посмотрел на стол.
— Бери, что хочешь. Мне не хочется есть.
Лейтенант и слышать об этом не хотел. Он заставил командира поесть и выпить вина, чтобы тот смог наконец забыться.
Убедившись, что Тарлах лег, Бреннан отправился к себе. Он тоже отчаянно нуждался в отдыхе.

* * *

Комната Квена была немного больше и чуть богаче обставлена, чем те, что отвели сокольничим, но это одновременно жилая квартира и рабочий кабинет престарелого ученого, и Аден, целительница Лормта и сама настойчивая искательница знаний, думала, что найдет там и Квена, и Дуратана в ожидании отчета.
Серые глаза беспокойно устремились к ней;
— Как та бедная молодая женщина?
— Она без сознания и не испытывает неудобств. Пока ничего иного сказать нельзя, но раны у нее серьезные. С ней сейчас Пира, и кто-то будет находиться там постоянно, пока не минует кризис — к лучшему или худшему. — Аден покачала головой в смеси удивления и восхищения. — Ей трудно досталась поездка, но птичий воин правильно поступил, что привез ее сюда как можно быстрее. Удивляюсь тому, как эти воины понимают свою службу.
— Не удивляйся, — ответил ей Дуратан. — Я сражался рядом с сокольничими, когда служил пограничником. Действительно, они редко отдают свои мечи женщинам, но если клятва дана, они выполняют ее, выполняют полностью, даже если это им неприятно. Во время бегства от Карстена среди беженцев были женщины и девушки, и ни разу я не был свидетелем невежливого обращения или нарушения той ответственности, которую приняли на себя сокольничьи.
— И даже помимо клятвы, они всегда проявляют сочувствие. Если бы они нашли в пути раненую женщину, несомненно, сделали бы то же самое, хотя, может быть, и не ехали бы так быстро.
— Они, по крайней мере, дали ей шанс на жизнь, — сказала целительница. — Но нам придется иметь дело с ними или с их предводителем. Как же нам с ними обращаться?
— Так, как и раньше, оказывая гостеприимство, какое можем и какое они, примут, — удивленно ответил Квен, — А также позволив командиру изучать наши записи, как только он отдохнет.
— Квен! Учитель, ты хорошо понимаешь, что я имею в виду! В первую очередь он займется моим кладом. Пира принадлежит к его народу, а она изучает те же самые материалы.
— Ей придется поделиться с ним. Вряд ли они одновременно захотят одни и те же записи.
— Я говорю не об этом! — раздраженно воскликнула Аден. — На тебя совсем не похоже, Квен.
— На тебя тоже, — ответил он.
— И для Пиры необычен страх, который я в ней увидела, когда она узнала о приезде отряда! — Аден взяла себя в руки. — Она не хочет, чтобы ее утащили назад в деревню, прежде чем не познакомится со всеми сведениями о лечении. Она вообще не хочет возвращаться.
И не хочет быть убитой за свой побег, а это вполне возможно, судя по рассказам наших предыдущих гостей.
Она переводила взгляд с одного собеседника на другого.
— Достаточно плохо было, когда мы давали приют одному наемнику. Через несколько дней здесь их будет десять. Как мы можем помешать им открыть, что у нас одна из их женщин? Как помешаем убить ее? Мы не сможем остановить даже одного их воина, с этой его птицей!
— Это вопрос нашей безопасности и безопасности наших собраний. Раньше ни один сокольничий-мужчина не приходил к нам, было лишь несколько женщин.
Одной из них не понравилось прочитанное, и она даже попыталась разорвать рукопись. Манускрипт спасло только вмешательство Джерро, который там случайно оказался. Но если он встретится с одним из наемников, сможет помешать ему тоже или будет убит?
Дуратан позволил ей закончить, потом поднял руку.
— Нам нечего бояться, и твоей подруге Пире тоже.
Как я тебе говорил, я знаю этих людей. По нашим меркам, они жестки и холодны, но у них есть честь. Они не применят насилие ни к кому, кто под нашей защитой, после того, как мы их приняли. И можешь быть уверена, что их не выведет из себя прочитанное. Сокольничий не попытается уничтожить рукопись, которую читает. Для них немыслима такая потеря самообладания.
Аден вздохнула.
— Надеюсь, ты прав, друг мой. Я сама не смогла бы отказать командиру наемников после того, что он сделал, но мне страшно подумать о войне в Лормте, а ведь это его занятие и занятие его народа. По крайней мере, мужчин.
— Верно, но они же часто спасают жизнь, как случилось во время бегства из Карстена или при защите Эсткарпа и Верхнего Холлека. Они не служат Тьме и Тени, не подчиняются злу, не остаются на службе тех, кто проявил себя сторонником зла. Мы принимали здесь и гораздо худших людей, друзья мои, и они не причинили нам ущерба. Эти птичьи воины не обидят нас, а этот их предводитель уже внес свой вклад в наше хранилище знаний. И, возможно, внесет еще немало.

Глава 3

Оба сокольничьих проспали почти двадцать четыре часа, а последующие три дня Тарлах был занят, он размещал своих людей для недолгой стоянки и пополнял припасы для последнего этапа пути — к лагерю колонны, к которой принадлежал их отряд и которая подчинялась Варнелу, главнокомандующему народа сокольничьих. Хотя в его группе было всего девять человек — десять, включая его самого, — потребовалось много времени и энергии, потому что сокольничьи, строго придерживаясь обычая, предоставляли ему одному, своему командиру, вести все дела с жителями Лормта.
Но для Тарлаха это было хорошо. В состоянии госпожи Уны заметных изменений не было. Целители считали ободряющим признаком то, что она еще жива, но помимо этого ничего не говорили и не подавали надежд.
Тарлах заходил к ней ежедневно под предлогом, что в его ответственности забота о жизни и благополучии нанимателя, но эти мучительно краткие посещения не приносили ему утешения. Женщина долины еще больше похудела, ее хрупкость бросалась в глаза. К ней вернулась ее красота, но она приобрела неземной характер, как будто ее тело и душа готовились к последнему дальнему путешествию в Залы Доблестных.
У Тарлаха разрывалось сердце, когда он видел ее такой, ему хотелось прижаться губами к ее губам или даже просто коснуться маленькой руки в шрамах, но он никогда не оставался с ней наедине и потому вел себя так, как предписывали обычай и обстоятельства. И каждый раз, покидая комнату Уны, он был уверен, что видел ее в последний раз.
Отчаяние и боль невосполнимой утраты пожирали его, как рак, но капитан не позволял себе полностью погружаться в отчаяние. Ему не заниматься изысканиями, но на четвертое утро, как только Бреннан и остальные сокольничьи покинули Лормт, Тарлах заставил себя начать. Он принял на себя ответственность за судьбу своего народа и должен продолжить работу. Да и ради самого себя он не смел поступать иначе. Если ему нечем будет занять мозг, горе и бессилие сведут его с ума. Хотя потребовалась вся сила воли, чтобы заставить себя работать.

* * *

На четвертый день в Лормте У на уснула спокойно, а на следующее утро открыла глаза.
Удивленно осмотрелась, потом к ней вернулась память, и она напряглась.
Пира, женщина из народа сокольничьих, подруга Аден и тоже целительница, сидела рядом с постелью.
Она быстро положила руку на руку Уны, успокаивая больную.
— Спокойно, миледи. Ты в безопасности. Это Лормт, меня зовут Пира, я тоже здесь гостья и целительница.
Женщина долины кивнула в знак того, что поняла, но не расслабилась. Глаза ее обежали маленькую комнату в поисках кого-то.
В ней словно провернули копье.
— А как капитан? — спросила она, стараясь говорить спокойно, хотя каждое слово давалось ей с трудом. — Командир моей охраны? Он здоров? Я видела, как он бросился ко мне, когда упал камень…
— С ним все в порядке, — заверила ее Пира. — Он привез тебя к нам. Почти три дня непрерывно ехал, держа тебя на руках, останавливался только для смены лошадей, — добавила она с неожиданной гордостью, которая удивила ее саму.
Уна из Морской Крепости снова кивнула. Она больше ничего не сказала, но страх не покинул ее. Она не сомневалась, что Тарлах сразился бы ради нее с самим Мрачным Командующим, но эта незнакомая женщина может ей лгать и держаться этой лжи, пока не решит, что пациентка достаточно окрепла, чтобы выдержать правду.
Женщина встала. Мысли владелицы долины легко было прочесть, и Пира приняла решение. Этот страх, разрывающий Уну, замедлит ее выздоровление.
Пира направилась к двери. Как она и ожидала, не один, а два молодых человека сидели снаружи в коридоре. Многие местные жители посылали своих детей в Лормт. В обмен на приобретаемые знания они помогали в работе. Большинство оставалось недолго и уходило, чтобы заняться делом своей жизни, но немногие, как эти двое или как когда-то Аден, проявляли способности и склонность к наукам и потому формально принимали на себя обязательство служить Лормту. Однако молодость остается молодостью, как бы сильно ни было стремление к знаниям, и в этих длинных извилистых коридорах расцветала дружба, как и в крепостях лордов, и этих двоих редко видели порознь в их свободное время.
— Хорошо, — неожиданно сказала Пира. Она была уверена, что прервала обсуждение плана бегства. Недалеко от Лормта есть ручей с глубокими омутами, в которых водится крупная и хитрая форель. — Вы мне поможете. Мерон, ты изучаешь искусство исцеления. Оставайся с госпожой Уной. А ты, Луки, разбуди Аден. Скажи, что наша пациентка пришла в себя.
— С радостью! А ты сама?
— У меня есть дело. Вернусь, как только его закончу.
Идите, и побыстрее.

* * *

Тарлах сидел за столом, но не видел два свитка, разложенные перед ним. Он думал о Морской Крепости, о том, как его товарищи и жители долины перенесут предстоящую зиму.
Сами они смогут вернуться туда не раньше весны.
Когда сможет вернуться он. И очень вероятно, что ему придется возвращаться в одиночестве.
Он всегда возвращается к этой мысли!
Тарлах встал и принялся расхаживать по комнате.
Большинство членов этой странной общины ученых, в которой он оказался, давно в постели и вообще скоро уже будут вставать, а он продолжал бодрствовать и не раздевался. Отдохнув от гонки сюда, он спал мало. Здесь нечем было утомить тело, и он не мог справиться с душевным смятением больше, чем на несколько часов в сутки.
Может быть, если он всерьез займется поисками, сон легче будет приходить к нему. Тарлах надеялся на это, потому что предстоящие часы бодрствования не принесут ему радости.
В дверь постучали. Капитан удивился, но быстро надел свой крылатый шлем и разрешил войти.
Женщина Пира. Та, что ухаживает за Уной. Вот оно.
Тарлах напрягся, посмотрел ей в лицо, Потом отвернулся, опасаясь выдать себя. Но у нее нет выражения вестницы смерти.
Женщина подошла к нему, хотя не очень близко.
— Прошу прощения за вмешательство, капитан, но ты просил немедленно извещать тебя об изменениях в состоянии госпожи Уны.
Командир сокольничьих снова посмотрел на нее.
— Было изменение? — Голос его был спокоен, словно он спрашивает о возможной погоде на завтра.
Женщина кивнула.
— Кризис миновал. Она пришла в себя и будет жить.
Тарлах наклонил голову. Хвала Рогатому Лорду…
— Благодарю за новость, — сказал он и словно забыл о ней.
«Бесчувственный дикарь!» — подумала Пира. Но ведь она пришла сюда не ради него.
Уна из Морской Крепости прямо не выдала себя, даже в бреду лихорадки, и сейчас она хорошо контролировала свой страх. Просто сильная и заботливая женщина тревожится о человеке, который верно служил ей. А что касается Тарлаха, то Пира понимала, что может совершенно неверно истолковать его спокойствие.
Но очевидно, что все это имеет глубокий смысл. Раздевая пациентку, они с Аден обнаружили две подвески, каждая на своей цепочке. Женщина носила их под одеждой. Маленький золотой амулет Гунноры они не стали убирать, потому что приветствовали помощь Великой, покровительницы женщин, в борьбе за жизнь Уны. Вторая подвеска серебряная, тоже маленькая, но искусно выполненная, изображение сокола с кроваво-красным камнем в когтях.
Этот предмет оказался амулетом Силы. Когда вначале Пира, а потом Аден попытались снять его, серебряная птица мягко, но решительно выскальзывала у них из рук.
Видя, что она каким-то образом связана с правительницей долины и спокойно лежит рядом с символом Гунноры, они оставили и ее.
Связь между этой женщиной из долины Верхнего Холлека и наемником казалась невозможной, сама мысль об этом на первый взгляд нелепа, но еще более невероятно считать, что здесь простое совпадение. Пира знала, что в обычаях сокольничьих делать такие амулеты и их невозможно отобрать у тех, кто их создал или кому они добровольно подарены.
Она не говорила о своих подозрениях и, по-видимому, правильно поступила, потому что если какое-то чувство и существует, то только со стороны владычицы долины. Поэтому она и скрывала так амулет.
Может быть. Пира не могла утверждать, что понимает этих мужчин или мужчин вообще. Она понимала, что могла неверно прочесть чувства, отразившиеся на полускрытом лице сокольничего, когда тот смотрел на лежащую без сознания женщину.
Инстинкт говорил ей, что она не ошибается. Боль есть боль и в той или иной степени свойственна любому человеку. Никакой народ или пол не может полностью избежать ее.
Пира незаметно внимательно разглядывала сокольничего. Действительно ли этот человек так спокойно воспринял новость? Или испытывал такой ужас, что боялся поддаться малейшему проявлению чувств, чтобы не выдать себя?
— Прости, капитан, но я должна попросить тебя об услуге. Госпожа Уна помнит, что ты спасал ее от камня, и боится, что при этом пострадал ты сам. И этот страх может воспрепятствовать ее выздоровлению.
Тарлах выпрямился.
— Мое присутствие поможет?
— Да. Чем скорее она перестанет волноваться, тем лучше. Тебе не нужно оставаться долго. При таких серьезных ранах это вообще непозволительно.
— Идем, — коротко сказал он. — Мы тратим время.

* * *

К этому времени наемник уже хорошо знал дорогу к лазарету, хотя при первом посещении был рад присутствию проводника. Внутри обманчиво простого здания, как и во всех остальных сооружениях Лормта, находился настоящий лабиринт коридоров и переходов.
Требуется длительное знакомство с этим древним городом, прежде чем можно будет не опасаться заблудиться, по крайней мере, временно, в его извилистых путях.
Аден ответила на стук своей подруги. Она перевела взгляд с Пиры на сокольничего и одобрительно кивнула.
— Прекрасно. Я сама бы утром послала за тобой, птичий воин, но так, вероятно, лучше. Заходи.
— Госпожа крепости, наверно, захочет поговорить с ним наедине, — сразу же сказала Пира. — Дела Морской Крепости нас не касаются.
Целительница Лормта поколебалась, потом сдалась.
— Ты права. Хорошо, птичий воин, но предупреди ее, что у вас только несколько минут. Она еще не в состоянии по-настоящему заниматься делами.

* * *

Когда капитан вошел в неярко освещенную комнату, в которой лежала владычица долины, у него гулко стучало сердце.
Он остановился у двери. У на сидела, опираясь на подушки. Она была бледна и так похудела, что гагатовые глаза казались огромными. Но, увидя его, она ослепительно улыбнулась.
— Тарлах, — прошептала Уна.
Он двумя шагами приблизился к постели и сел на стул, стараясь не касаться женщины, чтобы не повредить ей. Прикоснулся пальцами к ее прекрасной щеке и отвел их.
— Мне так много хотелось тебе сказать, — хрипло произнес он, — а теперь я не нахожу слов.
— Слова не нужны. Пира рассказала мне, что ты сделал. — Она смотрела ему в лицо, в ту часть, которая видна из-под шлема: он не решался снять его, опасаясь появления целительниц. Даже и так заметно было, как он осунулся, и у Уны сжалось сердце: ведь она виновата в этом.
Но это в прошлом, убеждала она себя, сейчас Тарлах здоров. И Уна испытала новый страх. Не одна она могла пострадать в камнепаде.
— Был ли еще кто-нибудь ранен? — спросила она.
— Нет. Кроме тебя, всем остальным повезло.
— Как Брейвери?
— Она скучает по тебе. Не хотела даже садиться, пока я не достал из седельной сумки твое платье и не постелил ей. Твой запах успокоил ее.
— Бедняжка — Но сейчас она устроилась хорошо Бросающего Вызов Буре тут побаиваются, а она со всеми перезнакомилась и подружилась.
Женщина кивнула. Так и должно быть. Брейвери — спокойная кошка, она всегда рада вниманию. Она должна понравиться и престарелым ученым Лормта, и их молодым помощникам.
Тарлах улыбнулся.
— Большинство, я думаю, хочет предохранить Брейвери от моего общества. — Он негромко рассмеялся, видя, как омрачилось ее лицо. — Вряд ли кто-нибудь считает меня очень плохим, просто я для них слишком свиреп.
Теперь, когда ты к нам вернулась, ей, вероятно, позволят проводить здесь часть дня.
— Очень хочу этого! — Уна удобнее устроилась на подушках. — Как продвигается твой поиск?
— Я еще не возобновил его. — Видя, что она нахмурилась, он поторопился добавить:
— Первые сутки я проспал, а потом был занят со своими товарищами. Они недавно уехали.
— Ваши обычаи тяжелы для старших офицеров, — сухо заметила она.
— Иногда, — признал он, — хотя в данном случае я был рад, что у меня есть чем заняться.
— Наверно, хорошо, что ты задержался. Теперь я смогу помогать тебе, как мы и планировали.
Он удивленно посмотрел на нее.
— Женщина, ты в своем уме? Неужели ты воображаешь, что я позволю…

Предыдущая страница 13 Следующая страница


Полет мести 14

— Я могу читать в постели не хуже, чем за столом, и мне станет лучше, когда появится конкретное дело. Лежать и раздражаться — это не принесет мне пользы.
— Посмотрим, что скажут две твои целительницы, У на из Морской Крепости рассмеялась.
— Это, птичий воин, трусливое бегство!
Он собирался ответить, но ему помешал стук в дверь.
Повернувшись, Тарлах увидел, что в комнату вошла женщина, которая вела битву за жизнь Уны.
— Прости, миледи, — сказала Аден, всматриваясь в лицо пациентки, не переутомилась ли она, — но теперь ты должна отдохнуть. Тебе еще нельзя утомляться.
Тарлах встал и, отдав владелице долины полагающееся приветствие, вышел из комнаты с легким сердцем.

Глава 4

Сокольничий вскоре после рассвета направился в читальный зал, который указала Аден. Несмотря на то, что оба не спали ночью, Аден была уже там.
Комната напоминала многие другие такие же — и не только в зданиях Лормта, но и в его толстых стенах.
В центре несколько прямоугольных столов, достаточно больших, чтобы на них помещались огромные тома, свитки и материал, необходимый для их копирования или ремонта. Стулья удобные, они сконструированы так, чтобы на них можно было, не уставая, проводить долгие часы. Свет дают длинные узкие окна в правой стене, а также свечи в многочисленных тяжелых широких подсвечниках: такие подсвечники нелегко случайно уронить или пролить с них воск на драгоценные рукописи.
Вдоль стен от пола до потолка устроены полки с рядами книг и свитков. Некоторые тома переплетены в яркую новую кожу, другие свидетельствуют о глубокой древности.
Тарлах в отчаянии покачал головой. Это всего лишь одна комната, да и то предназначенная для использования людьми, а не как книгохранилище. Как много материалов, как много знаний на самом деле хранится в Лормте? Видя это, Тарлах вполне понял слова Квена о том, что его люди даже не каталогизировали все, чем владеют, особенно те записи, которые обнаружились после Поворота. Забота о сохранности рукописей занимает большую часть времени ученых, тех, кто способен вносить свой вклад в дела общины. Не все на это способны.
Возраст в большей или меньшей степени сказывается на уме и силах самых пожилых. К ним относятся с уважением и добротой, поручают легкие дела, чтобы они не считали себя бесполезными, но в действительности они мало чем способны помочь товарищам.
Этот зал посещается часто, и потому в нем относительно мало пыли и других признаков заброшенности, которые видны в других уголках Лормта.
Целительница уже выложила на стол, возле которого стояла, когда вошел Тарлах, несколько томов. Были на столе и бумага и другие материалы для письма.
Аден указала на стол.
— Кроме тех свитков, которые я дала тебе вчера — это все недавно сделанные копии, — остальное должно оставаться здесь. Некоторые из этих книг такие старые и хрупкие, что мы сами боимся их трогать.
— Понятно.
— Это подлинные записи сокольничьих. У нас мало подобных, и когда просмотришь это, придется искать лишь случайные упоминания и обрывки сведений. — Она внимательно смотрела на Тарлаха. — Ты не один нуждаешься в этих записях. Когда госпожа У на достаточно поправится, чтобы не нуждаться в постоянном присмотре, записями займется Пира. Мы не хотим никаких неприятностей из-за этого.
— Никаких неприятностей не будет, — кратко ответил наемник.
Он уже собрался отвернуться, но его остановило любопытство. Тарлах продолжал смотреть на Аден.
— Почему она интересуется записями о сокольничьих? И почему именно она их хранительница?
Мне казалось, что хранителем истории народа-воина скорее мог бы стать Дуратан или кто-то похожий на него.
Аден улыбнулась.
— Писец из вашего народа, который сделал эти записи, был целителем. Я нашла этот клад несколько лет назад и сама его изучала. Искала другие подобные, к сожалению, безуспешно. В них много сведений о лечении, которых мы раньше не знали.
Он серьезно смотрел на женщину.
— То, что я прочла, помогло мне заставить снова действовать легкие моего брата, когда прошлой весной я спасла его из западни Тьмы. Я могла бы в случае необходимости оживить и его сердце.
Видя, что он заинтересовался, она описала спасение и средства, с помощью которых Джерро был возвращен к жизни.
Тарлах молчал несколько секунд.
— К нашему стыду, мы сами забыли об этом, — сказал он наконец. — Прежде, чем я начну свою работу, не покажешь ли, как помогать восстановлению легких?
Если мы будем обладать этими знаниями, каждый год или даже каждый месяц можно будет вырывать жизни из объятий Мрачного Командующего.
Аден посмотрела на него, удивленная признанием превосходства ее знаний. Даже среди своего народа, хорошо знавшего ее умения и искусство, не часто встречала она такое отношение и надеялась только спустя много лет опыта и практики приобрести достаточное уважение к этому своему делу. Как ученый она никогда не получит признания за стенами Лормта.
— Я с радостью научу тебя, птичий воин. Давай подождем, пока я позову Джерро в качестве нашего предполагаемого пациента. Это довольно болезненный процесс, а у здешних моих друзей слишком хрупкие и старые ребра.

* * *

Время в Лормте проходит медленно, но не неприятно. Выздоровление Уны шло поразительно быстро, учитывая серьезность ран. Тем не менее прошло утомительно много дней, прежде чем она смогла вставать с постели, и еще дольше до того, как она вышла за толстые стены лазарета.
Началась зима, но ее прикосновение было еще поверхностным, и даже самые престарелые и ослабевшие жители Лормта редко из-за непогоды вынуждены были оставаться в своих комнатах. Как только целительницы подтвердили, что женщина из долины может ездят верхом, Тарлах предложил ей осмотреть окрестности. Когда зима наступит по-настоящему, у них не будет такой возможности, а им обоим нужно оторваться от тусклых переходов и пыльных книг.
Нужно было также оправиться от разочарования.
Хозяева говорили правду: в Лормте действительно было очень мало сведений о сокольничьих, да и те в основном об их методах лечения. Тарлах и Уна много времени изучали эти записи, потому что очень многие рецепты и методы лечения сокольничьи забыли, а Уна вообще никогда не знала. Особенно полезными оказались методы лечения легких и сердца, и оба они не только их записали, но и запомнили.
С самого начала У на работала вместе с Тарлахом, вначале в постели, потом в зале рядом с ним и оказалась очень искусной в разыскивании информации в самых маловероятных местах, но все равно узнали они немного, и почти ничего нельзя было использовать для помощи сокольничему. По-видимому, время от времени с растущим унынием думал Тарлах, предание о том, что записи о временах до рабства у Джонкары и во время этого рабства были спрятаны в тогда еще новом хранилище Лормта, оказалось неподтвержденной легендой.
Тарлах верил в это предание, потому что его народ всегда внимательно относился к своему прошлому, не поддавался желанию сочинять легенды. Сокольничьи всегда были историками, они тщательно записывали все происшествия и важные для них обычаи, даже те, от которых добровольно или вынужденно отказывались.
Однако, собираясь на север, они решили, что часть записей опасно брать с собой; они могут вызвать у потомков тоску по прежней, более спокойной и безопасной жизни, и потому было решено оставить их в месте, специально предназначенном для хранения знаний в войне между Светом и Тьмой, которая тогда только еще затихала.
Уничтожить записи — такое деяние показалось отвратительным людям, которые гордились своим прошлым, несмотря на постигшую их катастрофу.
Уна с готовностью согласилась на предложенную экскурсию, и на следующее утро, очень рано, они выехали.
В воздухе чувствовалась зима, но хорошо одетых людей, которые к тому же двигаются, это не пугало. Они радовались свежести, оживились также кошка и сокол, им тоже надоела скучная жизнь в закрытых помещениях.
Капитан наблюдал за своей спутницей с нежным и счастливым выражением лица. Наконец-то она стала похожа на себя, подумал он, вернулась краска на лицо, глаза горели прежним живым огнем, и Тарлах понял, что Уна, как и заверили его Аден и Пира, вполне здорова.
Он улыбнулся про себя. Об этой перемене говорили не только слова целительниц. Их не просили не переутомляться, не давали перечень симптомов, за которыми нужно следить. Никаких условий, только предупреждение, которое такому опытному горцу не нужно: не уезжать слишком далеко, чтобы можно было вернуться в случае резкой перемены погоды. И еще одно предупреждение, более настойчивое: ни при каких обстоятельствах не заходить в пещеры, глубокие и мелкие, которых множество в окружающей местности.
Глаза мужчины сузились и потемнели. Аден была очень настойчива в своем предупреждении и подкрепила его вызывающим ужас объяснением.
В это время года в подземных путях вокруг Лормта скрывается опасность, древняя опасность, которая не покидает эти земли почти с самого начала их заселения в отдаленном прошлом — так давно, что подлинной истории этого заселения уже никто не помнит.
В этих лишенных света ходах бродит некое существо, очевидно, только зимой, дитя-женщина, маленькая, судя по всем рассказам, и очень красивая, но несущая смерть всем, кому не повезет с нею встретиться. Дитя-Призрак, привидение, которое, как рассказывают, устремляет свои как будто невидящие глаза на пришельца, которого встречает в пещерах, и пытается обнять его своими маленькими руками. Если это ей удается, она на мгновение прижимается и тут же исчезает, заполнив воздух детским плачем. Через час после ее прикосновения плоть жертвы начинает распадаться, она гниет прямо на костях, как у трупа.
Это не просто страшная легенда, которую рассказывают в безопасности, у уютного очага. Три года назад Аден сама встретилась с таким случаем. Странник пытался найти укрытие от непогоды в пещере и встретил там живую смерть.
Когда его обнаружили, болезнь зашла уже далеко, но у него хватило сил рассказать свою историю. И Аден смогла только дать ему снадобье, которое погрузило его в сон, пока он не расстался с жизнью, для него ставшей кошмаром. И воспоминание об этом человеке по-прежнему мучает по ночам целительницу.
Тарлах вздрогнул, заставляя себя не думать об этом смертоносном ребенке. Эта опасность им совсем не нужна, он не позволит облаку омрачить день для себя и для своей спутницы.
Существовали и другие опасности, о которых он знал, и поэтому оба они были вооружены, хотя выехали вовсе не в поисках неприятностей. В горах бродят дикие звери, одичавшие люди и, как рассказывали, другие существа, пробужденные войной между Светом и Тенью и Тьмой.
Эта война давно бушует в этой многострадальной земле.
Меч на боку женщины — совсем не украшение. Отец Уны настоял на том, чтобы она научилась владеть им, а Тарлах за то время, что они провели вместе, сам учил ее и фехтованию, и другим способам схватки. Уна оказалась хорошей ученицей, а сам Тарлах всегда был известен как прекрасный, хотя и требовательный учитель. И теперь Уна из Морской Крепости превратилась в соратника, от которого не отказался бы ни один человек в здравом уме, в бойца, чью вражду никто знающий ее не захотел бы вызывать.

* * *

Несмотря на наслаждение хорошим днем и обществом владелицы долины, настроение Тарлаха почему-то ухудшалось по мере удаления от Лормта.
Мир вокруг совсем не казался безжизненным. Стало гораздо лучше, чем восемь лет назад, сразу после Поворота. Жизнь очень упорна и устойчива.
Даже в первый год несколько маленьких растений, должно быть, пробились к свету на отдельных участках почвы и начали снова заселять опустошенную страну.
Этот процесс ускорялся в тех местах, где существовали мелкие фермы и где фермеры не только спаслись сами, но и сумели сохранить семена и снова засеять поля. А к этому времени вернулись даже деревья. Конечно, маленькие и молодые, совсем не тот могучий лес, что рос здесь до вызванной волшебницами катастрофы, но и они давали убежище местным животным. И даже зимой земля свидетельствовала о возрождении жизни и о надежде.
Тарлах понимал это сердцем и умом, но не испытывал утешения. Горе заполняло его, какого он давно не чувствовал. Он вспоминал то, что было некогда, вспоминал величественное великолепие Гнезда…
Крик Бросающего Вызов Буре вернул Тарлаха к действительности. В крике звучали гнев и предупреждение о близкой опасности. Сокол взлетел, но скоро вернулся и снова крикнул, на этот раз призывая к себе.
Сокольничий послал Леди Гей вперед, извлекая по пути меч. Уна, которая тоже обладала способностью обмениваться мыслями с птицей, с такими же предосторожностями последовала за ним.
Они перевалили через невысокий подъем и увидели то, о чем предупредили сокола его более острые чувства: трех мертвых животных и человека.
Тарлах спешился возле ближайшей коровы. Типичный мелкий рыжий скот, какой держат местные фермеры. Корова мертва уже сутки. Горло у нее разорвано.
Они пошли вниз по склону. Еще две коровы были убиты таким же способом. Определить, как встретил свою смерть пастух, оказалось невозможно. Одна из коров была наполовину съедена, но в первую очередь нападающие сожрали человека. У него отсутствовали горло и все внутренности, сорвана большая часть плоти с груди и бедер.
— Клянусь Янтарной Госпожой!
Тарлах быстро повернулся и увидел, что У на смотрит на обезображенный труп. Свободной рукой воин обнял ее за плечи и отвел в сторону.
— Тебе не нужно было подходить, госпожа, — негромко сказал он. — Даже для меня это нелегкое зрелище.
— Я.., я целительница, — ответила она кратко, почти не разжимая губ. — Нужно было убедиться, что он мертв.
Женщина овладела собой.
— Кто мог это сделать, Тарлах? Волки?
— Не знаю. — Он нагнулся. — Тут плохо видны следы.
Осмотрев площадку в нескольких местах, Тарлах снова присоединился к Уне.
— Возможно, и волки, — с сомнением сказал он спутнице, — но я никогда не видел следов таких размеров.
Тут была также лошадь, но она, кажется, спаслась.
Воздух разорвал боевой клич Бросающего Вызов Буре. Одновременно ветерок донес зловоние, которое вызвало у обоих людей тошноту. Такое зловоние сопровождает Тьму и ее союзников.
Они побежали к своим лошадям и в то же время услышали сверху, со склона, низкий, приводящий в ужас вой. Его мгновенно подхватило еще множество голосов.
Эти голоса отрезали путников от лошадей.
Это не знакомый вой охотящихся волков. Больше похоже на собачий лай, но в то же время и не совсем.
Вопль, ужасающий своей абсолютной жестокостью.
Уна попыталась подавить панику. Она знала, что редко кому из людей приходилось слышать такой звук. А те, кто слышал, не выживали, чтобы рассказать о нем.
Схватка невозможна. Вой действительно отрезал их от лошадей. Теперь звери стали ясно видны, их больше двух десятков, большие звери, выше и тяжелее мастифа, с плотным сильным телом. Четырехпалые, с большими головами и длинными мордами, а на лбу три коротких рога. Глаза у них красные, и не от отраженного света, а сами по себе. Тело покрывает очень короткая шерсть, смешанного коричнево-черного цвета.
Одно из животных прыгнуло на Тарлаха, уверенное в своей победе, и на мгновение наемник испугался, что его меч окажется бессильным, но предсмертный вопль рассеял его сомнения.
Гибель одной твари ничего не решает. Они окружены, отрезаны от лошадей, на которых нападающие не обратили внимания, очевидно, предпочитая иную добычу.
— Защищай спину! — крикнул Тарлах, когда второй зверь набросился на него. Крикнул без необходимости, потому что Уна из Морской Крепости уже встала за ним. Твари не возьмут его сзади, пока она стоит на ногах.
Нападавший на Тарлаха зверь упал, сзади послышался неожиданно стихнувший вой — это Уна убила своего первого противника.
На Тарлаха набросилась рослая самка, она оскалила клыки, похожие на кинжалы, собираясь разорвать ему горло. Тарлах ударил ее в брюхо и распорол его.
Одновременно он отпрыгнул в сторону, но не избежал удара тяжелого тела.
Еще одна тварь набросилась на него, торжествующе рыча. Тарлах успел прийти в себя и встретить это нападение.
Прыжок, который спас Тарлаха от падения, в то же время отдалил его от Уны. Ужас охватил ее, когда один из зверей проскочил мимо, чтобы зайти Тарлаху за спину, но меч женщины взвился словно по собственной воле и разрубил зверю шею.
В это мгновение прыгнули и на нее. Рослое животное не пользовалось при этом мощными челюстями, оно опустило голову, пустив в ход рога, острые, как копья.
От сильного удара женщина упала. Ударила снизу вверх, вогнав меч в тощее брюхо.
Она не может встать! Ей не дадут на это времени!
Уна откатилась в сторону, едва избежав челюстей, нацелившихся ей в плечо, но знала, что следующим прыжком собакоподобный зверь доберется до нее.
Так и случилось бы, но теперь не только люди приняли участие в битве. Кони Морской Крепости славились по всему континенту, а эти два прошли особую выучку у сокольничьих. Окованные железом копыта обрушились на спину зверя и сломали ее, словно прутик.
И в этот же момент со спины Брата Орла спрыгнуло маленькое животное, вцепилось когтями в морду ближайшего зверя, рвало его красные глаза, пока от них ничего не осталось, висели только кровавые клочья нераспознаваемой плоти.
И Леди Гей сражалась зубами и копытами, она отбросила одного зверя от сокольничего, одновременно вцепившись зубами в шею другого.
Бросающий Вызов Буре расправился еще с двумя нападающими, но второй успел задеть его рогом, когда бил в агонии ослепленной головой. Рог не проткнул птицу, но отбросил ее. Сокол отлетел от места битвы и тяжело ударился о землю. И когда попытался снова подняться, одно крыло его больше не слушалось.

* * *

Тарлах знал, что даже с помощью союзников они ведут последний бой. Слишком много зверей оставалось, а потери словно добавляли им решимости прикончить добычу. Еще несколько минут, и один из них упадет. И как только это случится, за ним последует и второй…
Одна из тварей перед ним завыла и упала со стрелой в шее.
Множество стрел обрушилось на нападающих. Тарлах поднял голову и увидел стреляющих из луков Пиру и Джерро. С ними были еще люди. Некоторых из них Тарлах видел в Лормте, другие, вероятно, местные фермеры.
Он мог разглядывать их без помех. Неожиданное нападение привело в смятение тварей, число которых и так уменьшилось, и они бежали, спасая свою жизнь.
Наемник почувствовал, как пошатнулась рядом с ним Уна, и повернулся, чтобы поддержать ее, но не выпустил меч из руки. Еще рано убирать его в ножны.
Так же поступила и женщина из долины. Она на мгновение прижалась к Тарлаху, потом распрямилась.
— Я не ранена, хвала Янтарной Госпоже. А ты?
— Тоже. Я тоже не ранен.
Но их спутникам повезло меньше. Уна сняла Брейвери с убитого стрелой зверя. Кошка еще цеплялась за тварь. С ее правой передней лапы капала кровь.
Бросающий Вызов Буре.., он не мертв, это Тарлах знал, но он упал и не смог ответить на призыв человека.
Леди Гей заржала. Она стояла в стороне от места схватки, прочно поставив ноги в позе часового.
Уна подняла голову.
— Иди, — сказала она своему спутнику, — Там сокол. Брейвери в безопасности, а остальные скоро подойдут. Тем временем я посторожу.
И, словно подтверждая ее слова, вернулась с преследования Пира. Она спускалась по склону быстрым шагом, который перешел в бег, когда она приблизилась к паре.
— Идем, миледи. Сядь здесь, тут трава не сорвана. Я должна проверить…
Уна из Морской Крепости подняла голову.
— Я тоже целительница, и мои товарищи ранены.
Принеси воды, а я тем временем осмотрю раны Брейвери.
Женщина внимательно посмотрела на нее, потом кивнула и пошла за водяными мехами, которые остались на лошадях. А Тарлах тем временем поторопился на помощь своему крылатому брату.

* * *

Осмотр ран и их очистка причиняли кошке боль, но она переносила ее терпеливо, поверив в мысленное заверение Уны, что это необходимо для ее же пользы.
Однако, когда Уна перевязывала лапу, Брейвери замяукала, и женщина, подняв голову, увидела подходящего к ним Тарлаха. Внутри у нее сжалось. Сокольничий прижимал к себе сокола, и рот у него был мрачно сжат.
— Насколько плохо? — спросила она, когда он подошел.

Предыдущая страница 14 Следующая страница


15Андре Нортон, Мэри Х. Шауб
Полин М. Гриффин

— Крыло может быть сломано, хотя сам он считает, что это не так. — Говорил Тарлах спокойно, но Уна, хорошо изучившая его, почувствовала в его голосе страх.
Она закончила перевязывать рану Брейвери, потом передала кошку Пире и взяла у Тарлаха боевую птицу.
Делая это, она на мгновение сжала его руку в уверенности, которой сама не ощущала. У птиц хрупкие кости, и немного нужно, чтобы сломать или раздробить их.
Уна долго осматривала Бросающего Вызов Буре, осторожно прощупывая его крылья и бока.
Наконец она подняла голову и улыбнулась.
— Удача с нами, птичий воин. У сокола, вероятно, немало ушибов, но переломов я не обнаружила. Если внутри не разовьется воспаление, твой товарищ вскоре поправится, хотя еще несколько дней не сможет летать.
— Слава Рогатому Лорду, — прошептал Тарлах.
Он торопливо взглянул в сторону Пиры и нагнулся к Брейвери, гладя ее по голове.
Кошка подняла голову навстречу его руке и замурлыкала, довольная лаской. Тарлах, вопреки своему настроению, улыбнулся.
— Ты, во всяком случае, кажешься здоровой, маленький друг.
— Ей тоже повезло. Самое главное — не давать ей срывать повязку, пока я сама не сменю ее. Ты проверил лошадей?
Тарлах кивнул.
— Да. Обе невредимы, как и мы.
Он повернулся к Пире, которая пока единственная из жителей Лормта вернулась к ним. Вдали слышали звуки схватки, крики людей и лай охотничьих собак-волкодавов. Остальные продолжали преследование. Очевидно, ни одной из этих странных тварей не удастся спастись.
— Наша благодарность не может быть выражена в словах, но как вы узнали, что мы в опасности?
— Мы об этом не знали, просто искали чудовищ. — Худое лицо Пиры отвердело. — Этот бедняга ехал за своим скотом, держа перед собой в седле сына. Когда на них неожиданно напали, он бросился на землю, чтобы задержать их, и ударил пони по крупу. Он знал, что ребенок умеет ездить верхом, а ужас и привычка приведут лошадь домой.
— Мальчик, естественно, был в истерике, но сумел внятно рассказать матери о случившемся, и она подняла тревогу. Злобные твари и раньше появлялись в этих местах, а в последнее время количество их увеличилось.
Местные жители готовы были к встрече с ними, опасаясь, что вскоре их земля станет непригодной для жизни.
— Мог потребоваться и целитель, и, так как я хорошо владею луком, а Аден нет, вместо нее поехала я.
Воин кивнул.
— Храбрый человек, — сказал он, поглядев на труп и вздрогнув при воспоминании об этих тварях. Пастух пожертвовал собой, спасая сына. — Тяжело будет ребенку об этом вспоминать, хотя самого ужасного он не видел.
— Да, это так, — согласилась женщина из народа сокольничьих. Ей нравился Тарлах, несмотря на все, что она знает о поведении сокольничьих.
— Звуки охоты затихают, — заметила она. — Скоро мы сможем вернуться в Лормт и попытаемся оставить за собой события этого дня.
— Да, хорошо, что он скоро кончится, — согласился Тарлах, но слова его прозвучали тяжело. Нужно нечто большее, чем сытный ужин и спокойный сон, чтобы снять тяжесть с его сердца.

Глава 5

Капитан сокольничьих придвинул стул ближе к ревущему огню. Тепло стало, наконец, проникать к нему, хотя он еще не снял свой тяжелый плащ.
Этот невыносимый холод — последствие плохо залеченной раны, которую он получил в самом начале своей карьеры, когда Псы все еще осаждали Верхний Холлек. Конечно, это не болезнь, а просто неудобство, и в обычных условиях он не снисходил то того, чтобы замечать его. Однако, сейчас настроение у него плохое, и он поддался требованиям тела.
Но тепло, наконец, подействовало. Тарлах ощутил сонливость, физическую расслабленность, и только вялость помешала ему отправиться в постель. Огонь в комнате разожгли заранее, перед его возвращением.
Неожиданно лицо его напряглось. По правде говоря, спать он еще не хочет. Он слишком хорошо знал себя, чтобы надеяться уснуть, когда его не оставляет ощущение поражения и чувство вины.
Глаза у него стали мрачными, как свинцовое небо, грозящее снегом. Снова Уна из Морской Крепости доверилась ему, и снова он не сумел уберечь ее от опасности. Сколько раз еще смогут они уходить от гибели?
Сколько еще?..
Послышался стук, Тарлах отвернулся от огня, неохотно потянулся за шлемом, давая разрешение войти. Дверь у него не заперта, но ему никого не хочется видеть сегодня вечером. Да он и не ждал никого. Может, что-то произошло в Лормте или с хозяйкой долины?
Вошел Дуратан. Получив разрешение, он открыл дверь, но остановился возле нее.
— Надеюсь, я не беспокою тебя, птичий воин, но я увидел у тебя свет и понял, что ты не спишь.
— Не сплю. Входи, добро пожаловать. Чем я могу быть полезен?
— Просто хотел посмотреть, как ты себя чувствуешь, прежде чем ложиться самому. Сегодня тебе пришлось отразить немалую угрозу.
Глаза ученого сузились. Несмотря на сравнительно мягкую зиму, ночи холодны, и огонь разожгли рано.
Маленькая комната хорошо прогрелась, и здоровому человеку не нужен в ней плащ.
— Ты ранен, капитан? — озабоченно спросил Дуратан. — У нас есть опытные целители, хотя не такие искусные…
— Я здоров, — коротко ответил сокольничий, сбрасывая плащ. Он устыдился того, что его застали в таком положении. — Если я доверил госпоже Уне своего товарища, то доверился бы ей и сам. Целительницы — это обычно женщины, и мы привыкли к встречам с ними, хотя мудрых женщин предпочитаем избегать. В их делах много колдовства.
Дуратан кивнул. Так было и до падения Гнезда, когда наемники оказывались далеко и не могли своевременно вернуться в свою крепость за помощью.
— А как себя чувствует твой крылатый? — спросил он.
— Хорошо, как и сказала владелица крепости. Через несколько дней сможет летать. А как Брейвери?
— Отдыхает и наслаждается всеобщим вниманием. — Дуратан удивленно покачал головой. — Она заслужила такое имя <Брейвери — храбрость (англ.)>. От твоего сокола я не ожидал меньшего, но никогда не слышал, чтобы кошка так вела себя.
— Большинство животных будет мужественно сражаться, если угрожают тем, кого они любят. — Тарлах внутренне напрягся, хотя понимал, что Дуратан не стал бы так говорить, если бы у него были дурные новости. — А как сама госпожа? — Было бы странно, если бы он не спросил о ней, учитывая, какую роль она играет в стремлении спасти его народ. Он рассказывал об этом Дуратану перед тем, как выехать ей навстречу.
— Никаких последствий, и можешь быть уверен, что целительницы о ней хорошо заботятся.
Тарлах улыбнулся.
— Удивляюсь, как они тебя к ней допустили.
— Она больше не больна, и не думаю, чтобы Уна из Морской Крепости позволила распоряжаться собой.
— Да, это я видел.
— Она вдобавок к решимости обладает редким мастерством. Джерро рассказал, что она сражалась, как леопард, когда появились наши люди.
— Для нее хорошо, что она это умеет, не правда ли? — с горечью спросил сокольничий. — Перспектива долгой жизни была бы у нее слабой, если бы она полагалась только на мою защиту.
Ученый взглянул на него.
— Не думаю, чтобы любой другой воин мог сделать для нее больше.
— Мы серьезно относимся к данным клятвам. Я поклялся защищать Морскую Крепость и ее владелицу от опасности, а не только сражаться, когда нет другого выхода, но после того, как началась моя служба, мы переходим от одной катастрофы к другой.
Дуратан нахмурился, Ему показалось, что он заметил озабоченность владелицы крепости, и теперь он видел, что эта озабоченность оправдана. У ее товарища мрачное настроение, гораздо хуже, чем в тот вечер, когда он рассказывал, зачем приехал в Лормт. Возможно, это просто реакция на неожиданное нападение после напряжения прошедших недель и почти полной неудачи поиска.
— Госпожа Уна не глупа, — спокойно ответил Дуратан, — и не робка. Если бы твоя служба ее не устраивала, она уже отказалась бы от нее.
Сокол, сидевший в гнезде, устроенном для него Тарлахом, выпрямился и с гневным криком расправил крылья. Капитан быстро протянул руку, успокаивая его.
Дуратан серьезно смотрел на него, вспоминая его рассказ о том, что произошло с тех пор, как его отряд начал службу в Морской Крепости.
Несколько лет назад в долинах Верхнего Холлека бушевала эпидемия, которая сильнее всего поражала молодых, полных сил мужчин, хотя заранее невозможно было сказать, где она ударит больнее.
Хуже всего пришлось Морской Крепости и ее соседям; погибли почти все мужчины, уцелевшие в войне с Ализоном. Только одна долина — Рейвенфилд — отделалась легким ущербом, и хозяин этой долины оказался смертельным врагом всех остальных.
Уна из Морской Крепости лишилась одновременно своего лорда и отца, ей угрожал человек, который был гораздо сильнее и ее, и любого из ее соседей; он намеревался завладеть ее долиной и особенно гаванью, единственной удобной пристанью достаточно большого размера на всем северном побережье до Линны. Считая, что у нее нет иного выхода, кроме капитуляции, Уна отправилась на поиски наемников в достаточном количестве.
И нашла отряд капитана. Сокольничьи, сражавшиеся с Ализоном в Верхнем Холлеке, были в долгу перед ее отцом лордом Харвардом. Другого способа выплатить этот долг у них не было, и потому они подавили свою нелюбовь к женщинам и приняли службу у дочери Харварда. К тому же ее соседа, лорда Огина, подозревали в том, что он предательски заманивает и грабит корабли. Таких разбойников, которые убивают моряков, чтобы завладеть грузом корабля, сокольничьи особенно ненавидели, потому что им часто приходилось служить на море.
Наемник опустил недели спокойной службы, но подробно рассказал о большой буре и крушении торгового корабля, которому был свидетелем. Рассказал, как нырнул с утеса в бурное море с тросом, который стал дорогой к спасению для выживших, как трос порвался, когда уставшие моряки начали подниматься по нему. Уна из Морской Крепости увидела это и перехватила веревку, обмотала ею руки, прижавшись к камню, к которому она была привязана.
Мысли Тарлаха тоже вернулись к той ночи и к событиям, которые он так ярко описал, и ему стало холодно при воспоминании о мужестве Уны. Она держала веревку, выдерживая тяжесть каждого моряка, пока об этом не узнали сокольничьи и не сменили ее. Шрамы на се руках — след той ночи, и одна Янтарная Госпожа знает, как Уне удалось не стать калекой.
Тарлах рассказал, как удалось подтвердить подозрения о грабителях кораблей, описал страшное путешествие, которое привело к гибели трех человек и корабля, но дало нужные доказательства против Огина.
Уне, ему и еще двоим пришлось выдержать еще одну, правда, не такую сильную бурю и весь последующий день провести в маленькой открытой лодке. Наконец, рассказал он и о поражении лорда Рейвенфилда и его приспешников.
Поколебавшись, Тарлах довел рассказ до конца. Этого требовала его работа здесь, хотя он понимал, что, рассказывая, подвергает свою цель опасности, если Дуратан будет слишком болтлив. Квен, Аден и бывший пограничник с помощью нескольких других ученых отыскивали в записях сведения о борьбе между силами Света и Тьмы — и в прошлом, и в настоящем. Во всех известных землях этого мира старое равновесие было нарушено, и становилось очевидным, что древняя, почти замершая война готова вспыхнуть с новой силой. Любое оружие, которое может помочь в борьбе за жизнь, необходимо; оно позволит помешать Тьме захватить мир в свою прожорливую пасть. Тарлах рассказал о призраке женщины, ставшей подругой Уны, о предупреждении, которое сделал этот призрак: о том, что место их схватки — это почти открытые врата Тьмы, и нужно лишь еще немного крови, чтобы тварь, прикованная в этих вратах, разорвала последние узы и явилась в мир. Сокольничий описал, как открылись эти врата и как призрак вступил в бой, который привел к поражению Тьмы, и снова запечатал врата. Но победа стоила самому призраку его существования.
Но о другом Тарлах не смог рассказать. Не мог рассказать Дуратану о том, какие отношения возникли между У ной из Морской Крепости и им самим, как они все больше и больше сближались, вначале в мирной обстановке, а потом в общей опасности, как эта близость завершилась клятвой, которую они дали друг другу на берегу Рейвенфилда, когда перед ними медленно раскрывались врата и они считали себя обреченными. И даже если бы такой рассказ был возможен, Тарлах не смог бы описать их последующее свидание в круглой башне Морской Крепости, когда они подтвердили, что в глубине души стали друг для друга лордом и госпожой, хотя оба признавали суровую реальность: вероятно, им никогда не удастся стать мужем и женой в действительности и перед всем миром. Если бы он был свободен в своих действиях, у него хватило бы храбрости противостоять обычаям своего народа, но такой свободы у него нет, и они оба связаны одной и той же цепью.
Другое дело — причина, по которой он явился в Лормт.
Ее можно было не скрывать, хотя это дело касалось всех сокольничьих. Дуратан и его товарищи хорошо отнеслись к Тарлаху и оказывали всяческую помощь, не задавая вопросов. Они заслуживали правдивого рассказа, и вежливость требовала, чтобы он объяснил причину своих поисков.
Тарлах рассказал, как они вместе с Уной поняли, что над его народом нависла угроза исчезновения, рассказал, какой невероятный поступок она совершила, чтобы предотвратить это исчезновение.
Ученый поражение смотрел на него несколько секунд.
— Она.., отдала тебе долину? — прошептал он наконец, потрясенный великодушием дара.
Тарлах ответил, гордо подняв голову:
— Она не хотела владеть Рейвенфилдом, доставшимся ценой крови, но, главным образом, не могла бездействовать и позволить целому народу исчезнуть из вселенной, когда у нее появилась возможность помешать этому. По той же самой причине она заключила со мной договор о передаче нам необитаемых частей долины Морской Крепости, потому что только в таком случае у нас было бы достаточно места для создания нового Гнезда и деревень.
Тут Тарлах замолчал, собираясь с мыслями. В соглашении был пункт об отношении к женщинам, которых сокольничьи приведут в Верхний Холлек, потому что Уна не хотела увековечивать древнее зло. В отношениях мужчин и женщин его народа неизбежно произойдут изменения. Это он тоже описал, как смог, но большинство подробностей пока оставалось только на стадии замыслов.
Когда сокольничий кончил свой рассказ, Дуратан долго молчал.
— Итак, ты явился в Эсткарп, чтобы добиться одобрения своих старших офицеров и товарищей и согласия женщин и основать жизнеспособную общину?
— Да.
— Ты понимаешь, какая опасность тебе грозит?
Капитан мрачно кивнул.
— Если все сочтут меня изменником, я могу встретить смерть. Большинство колонн отвергнет меня. Если даже я получу разрешение побывать в деревнях, нет никакой уверенности, что мне удастся убедить достаточно женщин сопровождать меня, хотя присутствие и клятва госпожи Уны подкрепят мое слово.
— Да, у нее тоже жизнь будет не очень приятная, если ты добьешься успеха, — заметил Дуратан. — Твоим товарищам придется постоянно иметь с ней дело, и некоторые из них примут такую необходимость нелегко.
— Как лорд и владелец Рейвенфилда я буду представлять свой народ в делах с Морской Крепостью и ее жителями, — кратко ответил наемник. — Мы с Уной доказали, что можем работать вместе. — Он слегка пожал плечами. — То, что нужно вынести, мы вынесем.
Нельзя избегать войны из опасения вражеского меча.
В ответ на вопрос ученого он объяснил, что приехал в Лормт в поисках оружия — всего, что может подкрепить его доводы. Он также надеялся найти сведения о жизни своего народа до того, как он переселился на север. Эти сведения могли помочь в создании нового образа жизни, такого, который устраивал бы большинство и мужчин, и женщин. Но, несмотря на все свои усилия и помощь хозяев, тогда ему не удалось найти ничего значительного.
Дуратан видел, как омрачилось лицо его собеседника, и догадался о причине.
— У вас с госпожой Уной тоже нет успехов? — спросил он. — Я надеялся, что вы что-то узнали, потому что работали с самыми древними материалами.
— Почти нет. Вы не могли бы больше помочь нам, но в Лормте сведений почти нет. Если не считать методов исцеления, которые сами по себе достойны поисков, я не нашел почти ничего полезного для себя.
Он не сказал, что в одном из свитков он нашел сведения, испугавшие его. Там подробно рассказывалось о талисманах сокольничьих. И Аден, и Пира должны были прочесть это, и они сразу узнают его дар Уне из Морской Крепости.
Но постепенно он успокоился. Личные взаимоотношения между сокольничим и женщиной из долины кажутся такими невероятными, и он считал, что целительннцы не поймут значения его подарка. Во всяком случае, они никак не показывали, что подозревают: Уна для него не просто нанимательница.
— А почему ты считал, что у нас могут храниться такие записи, птичий воин? Вы, сокольничьи, держались замкнуто и не распространялись о своих делах с того времени, как появились на нашем континенте.
— У нас рассказывают, что вскоре после своего приезда сюда мы оставили в Лормте большое количество документов о своем прошлом. Но либо это не правда, либо эти документы не сохранились.
— Возможно, они еще просто не обнаружены.
— Я это знаю, — ответил Тарлах со вздохом, — но больше искать мы не можем. До сих пор зима была мягкой, но нельзя считать, что и дальше будет так. Если мы не уедем вскоре, можем застрять здесь до зимы. К тому времени большинство командующих будут уже связаны клятвой и начнут службу. — Он покачал головой. — К тому же, владелица долины не может надолго уезжать из нее, а я отвечаю за свой отряд. — Если он сохранит свое положение командира.
Дуратан кивнул.
— Я знал, что ты придешь к такому решению теперь, когда госпожа Уна выздоровела. Когда вы уедете?
— Через несколько дней, как только я увижу, что мои товарищи готовы к дороге.
— Ты уедешь с нашими добрыми пожеланиями. А мы продолжим поиски, и, если обнаружим что-нибудь интересное, я пошлю сообщение в Морскую Крепость.
Сокольничий удивленно посмотрел на него.
— Ты это сделаешь?
— Я не отличаюсь от других и предпочитаю иметь цель своих усилий. Твой поиск нелегок, птичий воин.
Боюсь, что достигнуть твоей цели не легче, чем вернуть горы в прежнее состояние, но чем можно будет тебе помочь, я помогу. Хотел бы только, чтобы твое посещение Лормта окончилось удачей.
— Кажется, я приобрел здесь доброго друга. А это большая удача.

* * *

Брейвери лежала на спине, сражаясь с рукой Уны одной перевязанной и тремя здоровыми лапами.
— Ты, горе мое маленькое! — воскликнула женщина. — Так я никогда не кончу тебя перевязывать! И не смогу причесаться, чтобы встать.
Стук заставил ее посмотреть в сторону двери. Движение было инстинктивное, но именно такой возможности ждала кошка. Когда Уна повернула голову, ее распущенные волосы упали ей на плечо, и Брейвери потянула за них когтями и пастью.
Глаза у Тарлаха были мрачными, но, увидев кошку, смотрящую на него сквозь поток волос — видны были только лапы и морда с широко раскрытыми глазами, — воин рассмеялся.
Уна сердито посмотрела на него, освобождаясь.
— Если бы так тянули за твои волосы, ты бы не смеялся, — резко сказала она.
— Может быть, и нет, — с улыбкой ответил он, — но в таком виде она очень забавна. Твоей радости достаточно, чтобы вознаградить меня за приход.
Она с любопытством посмотрела на него. До сих пор сокольничий старательно избегал прихода в ее комнату, и она гадала, что привело его так рано.
Он прочел ее мысль.
— Я хотел убедиться, что с вами обеими все в порядке, прежде чем встанут две твоих стражницы и снова заставят меня быть более осмотрительным.
Ее гагатовые глаза затуманились.
— Дуратан не разговаривал с тобой вчера вечером?
Воин напрягся.
— Ты послала его ко мне, сказала, что у меня неприятности?
— Нет. Он сам намеревался навестить нас обоих.
Когда мы вчера расстались, ты выглядел побежденным.
По крайней мере, мне так показалось. Мне не нравится, когда ты так выглядишь. Мы ведь даже еще не обратились к вашим колоннам.
— Дело не в отсутствии успеха, — быстро возразил он. — Мы оба знаем, что его может и не быть.
— Я понимаю это. — Она отвернулась от него, чтобы скрыть лицо. — Я для тебя только тягость!
Тарлах подошел к ней.
— Что ты хочешь сказать этим, У на из Морской Крепости?

Предыдущая страница 15 Следующая страница


Полет мести 16

— Я видела, как ты смотришь на меня, словно я вот-вот разобьюсь на кусочки. Ты считаешь себя виновным. Такой вины никто из твоего народа не принял бы на себя.
— Стали ли мы от этого богаче? — Он взял ее за плечи и повернул к себе, чтобы она смотрела ему в лицо, — Это правда, что у нас нет опыта в заботе о других, и я только учусь этому, но я не жалею, что полюбил тебя. Это я ценю выше, чем даже желание обладать тобой.
Он прижал ее к себе и закрыл глаза.
— Мысль о том, что я могу тебя потерять, пронзает меня, словно копьем. Я могу выдержать то, что приходится держаться в стороне от тебя, но, чтобы не сойти с ума, мне нужно знать, что ты жива и здорова в этом мире.
Она ничего не ответила, только прижалась к нему.
Губы его нежно коснулись роскошных каштановых волос, он уловил нежный запах трав, которыми она моет волосы. Тело у нее мягкое и теплое, и он почувствовал, что под домашним платьем на ней ничего нет. Платье ей, вероятно, дала взаймы Аден.
Она казалась такой отзывчивой и уязвимой, прекрасной и женственной.
Тарлах отыскал ее губы, но поцелуй его был нежным, и он тут же неохотно отодвинулся от нее, пока чувства не поглотили его окончательно. Он знал, что на это много времени не потребуется: он отчаянно желает эту женщину.
В этот момент он ненавидел все, что есть в нем и что лежит на нем, потому что из-за этого не мог открыто провозгласить, что горит в его сердце и сознании. Взять У ну из Морской Крепости как-то по-другому, как шлюху, хотя никто об этом не узнает, никто даже не подумает — все равно это не для него, пока он сохраняет свою честь и контроль над собой.
Он отошел и с горьким удовлетворением увидел, что она разделяет его чувства. Не случайно, понял Тарлах, она так одевается и ведет себя с ним как товарищ, маскирует ту свою часть, которая ничего им не даст, только усилит напряжение и раздражение.
Владелица крепости печально улыбнулась. Оба они изголодались, но теперь, по крайней мере, его настроение улучшится.
Она махнула головой: мгновение миновало.
— Я не часто отдаю тебе приказы, птичий воин, — сказала У на, — но сейчас собираюсь это сделать. Немного времени спустя мы покинем Лормт, и ты не скоро вернешься в эти горы. Я наблюдала за тобой вчера. Ты страдал из-за опустошений в горах, но тебя интересует восстановление в них жизни. Поезди по горам несколько дней, побудь с ними наедине, обрети уверенность, что однажды они снова станут такими, какими ты их знал, хотя мы оба этого не увидим. Я останусь здесь и буду следить за выздоровлением наших двоих товарищей.
Она увидела, что промелькнуло у него во взгляде, и нетерпеливо покачала головой.
— Неужели тебе всегда в любом вопросе видится лишь его темная сторона, сокольничий Тарлах? Я не больна, не ранена, не устала. Я просто хочу, чтобы ты отдохнул.
Уна снова улыбнулась — успокоительно и повелительно одновременно.
— Лети, Горный Сокол. Становись снова самим собой. — Гагатовые глаза сверкнули. — Но будь осторожен. Я не хочу проводить зиму в Лормте, какими бы гостеприимными ни были хозяева, только из-за того, что ты во время прогулки сломал себе ногу!

Глава 6

Отъехав от Лормта, Тарлах почувствовал, как улучшается его настроение, и понял, что Уна была права. Ему действительно нужно время, чтобы освободиться от бремени ответственности, побыть наедине с собой, наблюдать и исследовать. Его удовольствие омрачал только тот факт, что рядом нет ни Уны, ни Бросающего Вызов Буре, чтобы разделить с ним радость нескольких дней, украденных из обычного распорядка жизни.
Первый день он потратил на осмотр склонов вокруг старой крепости и здесь же заночевал, но на рассвете следующего дня направился к подлинным высотам, какие знал и любил с детства. Когда-то в похожем месте располагалось Гнездо…
Быстро заставив себя забыть эту мысль и тень, которую она отбрасывала на него, Тарлах откинул голову и глубоко вдохнул холодный чистый воздух. По крайней мере, его не затронуло злое заклинание волшебниц.
Здесь последствия Поворота были еще заметнее, чем внизу, где более мягкие условия способствовали возрождению жизни, но первобытное великолепие природы трогало и завораживало.
Местность была необыкновенно дикая, каменное царство, мрачность которого лишь подчеркивали немногие чахлые растения, которые сумели вырасти. Этот мир околдовывал, вопреки — а может, именно благодаря — своей дикости и свирепости. Он необыкновенно привлекал того, кого не отпугивал холод девственных скал.
Сокольничий знал, где хотел начать свои поиски, и направился туда — к основанию большого утеса, который возвышался за меньшими высотами, на которых расположен Лормт и окружающие его фермы. Снизу Тарлах видел его многочисленные выступы и карнизы и хотел осмотреть их внимательней. Теперь у него появилась такая возможность, и он решил не терять ни мгновения.
Сколько можно было, Тарлах проехал верхом, потом спешился на небольшом природном лугу вблизи того места, где начнет свой подъем. Он опустил поводья, чтобы Леди Гей знала, что может свободно пастись. Но далеко она не уйдет. На лугу хорошая сочная трава, небольшой быстрый ручей даст воду, и сокольничий знал, что в его отсутствие лошадь ни в чем не будет испытывать недостатка.
Он проследил за неровной линией склона. Глаза его горели от возбужденного предчувствия. Подъем возможен, но для него потребуется все его мастерство горца. И Тарлах наслаждался этим вызовом. Давно не приходилось ему встречаться с таким.
Трудность восхождения быстро возрастала, как только он начал подниматься, но это по-прежнему был вызов, а не непреодолимая преграда, и Тарлах продолжал подниматься, пока, наконец, не оказался в месте, которое выбрал для поисков в первый день.
Тело его было упругим, дыхание вскоре снова стало нормальным.
Воин огляделся. Отсюда видна только небольшая часть высокогорья. Он поднялся высоко, но вершины окружающих гор по-прежнему возвышаются над ним.
Это неважно. Он пришел сюда не для покорения вершин, а чтобы осмотреть их склоны.
Тарлах поворачивался, разглядывая запретный миниатюрный мир, в котором оказался. Сам подъем сюда принес ему радость. Он поднимался не спеша, и преодоление препятствий подбодрило его. Сейчас он снова свеж и готов к возбуждающим открытиям.
Место не очень красивое. По правде сказать, трудно представить себе более непривлекательную и суровую местность. Он назвал это склоном, но на самом деле оказался на карнизе, выступающем из почти отвесной стены, которую неопытный человек счел бы непреодолимым препятствием.
Эта часть горы никогда не зарастала лесом и потому особенно страдала от выветривания. И сейчас здесь не было папоротников, трав и жестких кустарников, которые покрывают склоны пониже. Там, внизу, начинают возвращаться даже деревья.
Редкость растений делала немногие существующие еще более привлекательными. Капитан склонился у приземистого извилистого дерева, всматривался в изгибы ствола и ветвей, и пытался определить, насколько глубоко уходят его корни. Он не хотел копать землю или предпринимать какие-то другие усилия, чтобы ответить на этот вопрос, боясь повредить цепляющемуся за жизнь организму.
Да, это упорное дерево. Тарлах с уважением коснулся его искривленных ветвей. Оно не выросло здесь за последние восемь лет. Одно из немногих, оно каким-то образом пережило Поворот. Вероятно, пережило и немало других катастроф с тех пор, как впервые проклюнулось из семени.
Негромко насвистывая песню, известную в отряде, Тарлах направился к другому клочку зелени, который привлек его внимание.

* * *

Полчаса сокольничий неторопливо переходил с места на место, радуясь возвращению к жизни, которую вел много лет.
Даже за такое короткое время он убедился, что горы, которые кажутся такими безжизненными, на самом деле полны жизни. Конечно, растений было не очень много, они были небольшими, и их легко было проглядеть, но там, где почва позволяла укорениться, их сразу же появлялось множество. Везде он видел растения, знакомые с юности, проведенной в горах. Их пока еще немного, отдельные участки, а не сплошной ковер, но они возвращаются и процветают. Постепенно горы обязательно станут такими же, какими были до Поворота.
Выветривание, которое создало так много удобных мест для семян и корней, оказалось менее благоприятным для человека. Много попадалось свободных камней и неустойчивого гравия, и Тарлах ставил ноги очень осторожно. Сломанная нога, о которой говорила Уна, может оказаться такой же опасной, как и падение. Здесь никто не придет на помощь.
Тарлах думал просто осмотреть растительность на склоне и рассмотреть окружающие плоскогорья. Но, когда он присел возле группы особенно заинтересовавших его растений — первых представителей своего вида, которых он обнаружил, — его внимание привлек сам склон горы. Неожиданно Тарлах понял, что меняет положение, стараясь уйти от холодного сквозняка.
Удивленный, он осмотрел каменную стену за собой и обнаружил почти на уровне основания черную щель.
Приложив влажный палец, убедился, что ветер тянет именно из нее.
Он осторожно вложил руки в трещину и начал исследовать ее, но небольшое доступное для него пространство не давало возможности найти достаточно большой вход.
Тарлах удивленно смотрел на трещину. Потом улыбнулся. Причин для удивления нет. Разве Аден не говорила, что горы вокруг Лормта прорезаны лабиринтом пещер? Это просто часть обширной системы.
Тарлах встал и отступил, разглядывая утес в поисках других признаков населенного призраками подземного мира.
Это движение было неосторожным и слишком поспешным. Споткнувшись о камень, Тарлах тяжело упал.
Он инстинктивно ухватился руками за землю, хотя на самом деле опасность скатиться с карниза ему не грозила.
Неожиданно земля ушла из-под его ног. Казалось, весь мир исчез в зияющей пропасти.
Тарлах отчаянно цеплялся руками, пытался подтянуться, но ослабевшая поверхность подалась еще больше, и он упал в поток гравия и камней большего размера.
Ударившись о дно, воин не сразу потерял сознание.
Он смутно понимал, что вокруг продолжают падать обломки, видел широкое пятно света над собой и отполз подальше в темноту. И там лишился чувств.

* * *

Сознание возвращалось к Тарлаху медленно, но постепенно сокольничий начал осознавать свое окружение.
Он сел, схватившись за голову, и на несколько минут прислонился к каменной стене, плотно закрыв глаза, пока мир не перестал вертеться и он смог осмотреться.
Физически он оказался в неплохом состоянии. Могло быть гораздо хуже. На теле множество ушибов, ужасно болит голова, но Тарлах не обнаружил сломанных костей или каких-либо серьезных увечий. Нет ни разорванных артерий, ни проникающих ран, иначе он на этой стадии вряд ли был бы способен осматриваться. Нет признаков шока, свидетельствующих о внутренних повреждениях, хотя в этом можно будет убедиться только с течением времени.
Пожалуй, этим ограничивается его удача, подумал Тарлах, продолжая оглядываться.
Полуосознанный инстинкт, который заставил его отползти глубже в пещеру, спас ему жизнь или, по крайней мере, продлил ее. На месте его падения образовалась большая груда обломков. Яма заполнилась почти доверху. Оставалось только несколько дюймов, открытых во внешний мир. Пробивавшийся луч не давал сильного освещения, но этого было достаточно. Постепенно глаза Тарлаха приспособились.
Воздух оставался свежим; не похоже, что он проходит через маленькую щель вверху. Тарлах решил, что упал в относительно большую систему пещер.
Он не мог сказать, соединяется ли она с внешним миром. Но сейчас это не особенно важно. Он не может проползти мили по вероятно запутанному лабиринту проходов, в которых может встретиться множество опасностей, — проползти без пищи и воды: у него с собой лишь небольшой запас, который он прихватил из седельной сумки, надеясь вскоре вернуться к Леди Гей. Даже не вспоминая о призраке, Тарлах считал, что не справится с этим. В таких условиях шанс отыскать другой выход слишком ничтожен, чтобы обдумывать его.
Что же тогда? У него есть с собой оружие. С его помощью легко освободиться от голода, жажды и ужаса медленной смерти.
Но рука его не искала меч или кинжал. Это позже, когда не останется надежды и он не начнет по-настоящему страдать. Гораздо лучше немного изучить это царство вечной ночи, чем преждевременно обратиться к избавлению от жизни.
Но есть и другая возможность.
Он не очень глубоко под поверхностью, в каких-нибудь пятнадцати футах, и отверстие вверху свидетельствует, что потолок не очень прочен. Возможно, удастся пробить его.
Тарлах осмотрел обломки, которые последовали за ним в яму. В основном небольшие, решил он, гравий и почва, которые скопились в углублении и образовали непрочную корку над трещиной. В груде почти не видно крупных камней.
Такой материал может оказаться предательским, но Тарлах считал, что справится с ним с помощью орудий, которые у него есть или которые он сумеет изготовить.
Теоретически он может подняться на груду и оттуда выбраться на поверхность.
Конечно, попытка будет нелегкой. Скорее, он будет не подниматься, а вкапываться. Придется делать ряд ступенек, грубую лестницу или леса, которые позволят подниматься относительно безопасно в каждой фазе операции.
Тарлах облизал пересохшие губы. У него есть одна попытка, в лучшем случае, две. Если не откажут слабеющие силы, подведет крыша и то, что осталось от корки.
Его действия приведут к тому, что обрушатся остатки слабой поверхности и вся масса упадет. Он либо будет погребен под ней, либо навсегда отрезан в яме, которая станет его могилой.
Возможно, это все и не имеет значения. Здесь, в подземном мире, бродит ужас, который страшнее оползней, бесконечной ночи и физической боли. Сколько времени пройдет, прежде чем призрак, о котором рассказывала Аден, коснется его своим разлагающим дыханием?
Через сколько времени плоть его начнет распадаться на все еще живом теле, словно оно превратилось в труп, давно покинутый душой?
Тарлах постарался забыть об этой опасности, потому что никак не мог отвратить ее, и принялся за работу со всей скоростью и силой, какие позволяли не потревожить груду обломков.

* * *

Задача, которую поставил перед собой сокольничий, оказалась гораздо более трудоемкой и утомительной, чем он предполагал. Трудно оказалось копать землю ножом и плоским камнем, который он использовал в качестве лопаты. Влажная осень и зима сделали гравий вязким, и все равно прошло несколько часов, а Тарлах чувствовал, что почти не продвигается.
Он был готов впасть в панику. Темнело, а он сможет работать только при свете, который продолжал проникать через небольшое отверстие.
Тарлах со страхом посмотрел вверх и покачал головой. Теперь, с наступлением вечера, ночь придет очень быстро. Невидимое солнце уже заходит.
А что потом? Он с трудом распрямился, поднимая очередную груду высвобожденного влажного гравия.
Тогда придется сесть у какого-нибудь камня и ждать, пока небо не посветлеет. И снова копать.
День снова наступит, если новый обвал не отрежет его полностью от света, но Тарлах в глубине души знал, что дитя-призрак доберется до него раньше.
Он пытался убедить себя, что этот район безопасен, всего лишь яма в земле, но знал, что это не так. Это часть системы пещер, и ему не следует ждать милости, когда здесь снова воцарится тьма.
Глаза его закрывались, и ему приходилось заставлять себя работать. Слишком выразительно рассказывала целительница. Конечно, смерть в битве тоже нежелательна, но она, по крайней мере, часть того пути, который он для себя избрал, к которому готовился; здесь же в смерти слишком большой ужас. И вся решимость Тарлаха не помогала ему сохранять спокойствие.
Усиливающийся ужас действовал против него, делал его движения резкими и торопливыми, лишал их координированности, но свыше его сил было подчинить их себе. Он мог только стискивать зубы и продолжать, сражаясь с самим собой и со временем, чтобы неподдающееся вещество принимало необходимую форму.

* * *

Вскоре, как он и предполагал, стало совсем темно.
И хоть Тарлах ждал этого, отсутствие света его доконало. Он бросился на груду обломков, тело его содрогалось от тяжелых рыданий. Через несколько мгновений волна истерии схлынула, и Тарлах снова смог взять себя в руки. Он опустился на колени и начал нащупывать дорогу к более удобному и устойчивому месту.
Отступив в глубину, он лег, снял свой побитый шлем, решив отдохнуть и поспать, если сможет. Краткий срыв устыдил его, но он в то же время был ему благодарен. Он высвободил нараставший ужас. Страх сохранялся, но паники больше не было. Если в последующие часы Тарлах сможет с ней справляться — и избегать участи, в ожидании которой он и почувствовал панику, — он на следующее утро, или, в крайнем случае, к полудню сможет закончить свою работу. Тогда, конечно, придется заняться кровлей.
Он знал одно: ему отчаянно хочется жить, и он будет сражаться за жизнь до последних сил.

Глава 7

Тарлах застонал и открыл глаза.
Мягкий свет заполнял каменное помещение, и на сокольничего смотрело с любопытством детское лицо. В нем сочетались озорство и веселье, и это действовало так непреодолимо, что, еще не проснувшись полностью, Тарлах рассмеялся и со смехом постучал себя по носу, как часто в Морской Крепости играл Руфон со своей маленькой внучкой.
И тут же сердце у него дало перебой, он отшатнулся, чувствуя, как на него наваливается ужас.
Это не лицо ребенка из долины со смеющимися глазами и загоревшими на ферме отца под летним солнцем щеками. Девочка, которую увидел Тарлах, необыкновенно прекрасна со своей массой спутанных каштановых волос и огромными светло-зелеными глазами, но она не может быть живой. Жители Лормта правильно называли ее призраком. Ничем иным она не может быть.
А свет исходит от нее.
Призрак протянул к нему руку, но остановился, когда Тарлах отшатнулся. Теперь девочка смотрела на него удивленно и обиженно.
Тарлах быстро сел.
— Прости, — сказал он, пытаясь справиться с дрожью в голосе. Он слышал, что тот, кто заговорит первым, приобретает в такой встрече преимущество. — Мне показалось, что ты моя знакомая маленькая девочка.
— Твоя маленькая девочка?
— Нет, не моя. Просто знакомая.
— О!
Девочка как будто разглядывала его, наклонив голову набок.
— Тебе холодно? — спросила она наконец.
— Не очень. А что?
— Ты дрожишь.
Тарлах посмотрел на нее, потом, вопреки своему желанию, улыбнулся.
— Наверно, ты меня испугала, — честно сказал сокольничий.
Призрачный ребенок весело рассмеялся.
Девочка села рядом с ним, тщательно расправив платье. Тарлах впервые обратил на него внимание и решил, что оно неуклюжее. Таких он не видел у женщин или девочек Эсткарпа или Верхнего Холлека. Наверно, оно очень древнее, если верить легенде. Но Тарлах ничего не понимал в женских модах и не мог определить по покрою платья время.
Девочка подняла свое маленькое личико и посмотрела прямо на воина.
— Ты долго спал. — Ей пришла в голову новая мысль. — Я тебя разбудила?
— Нет, я так не думаю. Вероятно, я просто выспался и проснулся сам по себе. — Или чувство опасности, присущее воину, разбудило его.
— Я рада! Я старалась не шуметь. Катрин говорит, что я всегда слишком много болтаю и не должна беспокоить людей.
— А кто такая Катрин?
— Моя сестра. Она большая и очень умная. — Лицо девочки осветилось гордостью. — И очень красивая.
— Не сомневаюсь, если она похожа на тебя.
Призрак энергично кивнул.
— Меня зовут Адила, — сказала девочка, как будто вспомнила манеры хорошего тона, которым ее когда-то учили.
Сокольничий заколебался. Он не хотел пугать ребенка, не хотел причинять ей боль, но знание имени дает владеющему волшебством власть над носителем имени.
Он не собирался открывать свое имя этому призраку или любому другому. К тому же это противоречит обычаям его народа. Только Уна…
Неожиданно он вспомнил, как называет его владелица долины.
— Меня зовут Горный Сокол, — сказал он и склонил голову, как делают лорды долин. — Рад познакомиться с тобой, Адила.
И тут же замигал, не зная, смеяться ему или плакать.

Предыдущая страница 16 Следующая страница


17Андре Нортон, Мэри Х. Шауб
Полин М. Гриффин

Он понял, что сказал правду.
Адила на этот раз не заметила в нем перемены. Она оглядывалась, как будто впервые увидела окружение.
Потом снова повернулась к Тарлаху.
— А почему ты спал?
— Потому что у меня закрывались глаза.
— Нет! — раздраженно воскликнула она. — Я хочу спросить, почему ты спал здесь?
— Упал и очень устал, пытаясь выбраться.
— Ты ищешь алмазы?
— Нет, — с некоторым замешательством ответил он. — Я провалился в дыру.
Призрачная девочка надолго замолкла. Продолжала осматриваться, прижимаясь к Тарлаху, как будто чего-то боялась.
Он обнял ее за плечи и почувствовал, как она расслабилась.
— У тебя есть двоюродные братья? — неожиданно спросила она тихим голосом.
— Вероятно. А что?
— Мне не нравятся двоюродные братья. Но-эль — мой двоюродный брат.
Тарлах почувствовал холод в желудке. Ему не хотелось знать, за что девочка не любит этого Но-эля.
Однако она была захвачена воспоминаниями и продолжала, почти забыв о его присутствии:
— Но-эль сказал нам, что мы найдем алмазы для мамы в пещере. Это должен был быть сюрприз, и мы никому не должны говорить, пока не вернемся с алмазами, но пещера была такой темной, а вход в нее таким узким, что я заплакала, а Катрин сказала, что мы сможем найти алмазы и снаружи, если хорошо поищем.
Ее большие глаза стали еще больше, девочка вдруг посмотрела прямо на Тарлаха.
— Но-эль взял камень и стал бить Катрин по голове, пока вся голова не стала красной. Потом он протолкнул ее в пещеру, а меня за ней и прикатил большой тяжелый камень, которым закрыл вход. Он его не убирал, и я не могла выйти, как ни старалась.
Губы ее дрожали, слезы потекли по щекам, но она слишком была захвачена старым страхом, чтобы стирать слезы.
— Катрин спала. Я ее звала и звала, но она не просыпалась. Я звала всех, но никто не пришел.
Адила маленьким кулачком потерла глаза.
— Я очень хотела есть и пить, хотела, чтобы мама пришла и забрала нас из этой ужасной тьмы…
Воин закрыл глаза. Взял ребенка на руки и прижал к себе. Тело девочки показалось ему ощутимым, вполне реальным, но оно было холодное, и он не чувствовал биения сердца.
Но сейчас он не думал об этом, поглощенный ее страхом и отчаянием.
— Мама не могла тебя услышать, Адила, — негромко сказал он, — и.., и Катрин тоже. Поэтому они тебе не помогли.
Она перестала плакать.
— Мама осталась внизу, в большой крепости, в которой мы остановились, но ведь Катрин была со мной…
Она замолчала и посмотрела на него.
— Катрин умерла? Как бабушка?
— Да.
Девочка опустила подбородок на грудь.
— Ее убил Но-эль?
— Да.
— Он, наверно, очень плохой.
— Невероятно плохой.
Она немного отодвинулась от него.
— Его наказали?
— Наверно, — ответил Тарлах. Он погладил ее густые мягкие волосы и вздохнул. — Это было очень давно, Адила. Мама и Катрин не хотели бы, чтобы ты плакала.
Он пытался подавить горящую внутри ярость. Девочке не нужны гнев и ненависть. Она еще совсем ребенок и слишком много страдала…
И не заслужила такие страдания. Не заслужила того, кем стала.
Вспомнив о том, какую участь несла эта девочка людям, Тарлах только плотнее прижал ее к себе. Если он умрет из-за нее, пусть. Она не виновата, и он не будет ее ненавидеть. К тому же у него есть средство избавления, прежде чем начнутся страдания. А тем временем он не может отказать ей в утешении, в котором она так нуждается. Даже ужас не сделает его настолько жестоким.
Девочка затихла, и Тарлах подумал, что она уснула.
Он посмотрел на нее, и страх оставил его. Адила — ребенок, несмотря на свое физическое состояние. Ужасная смерть, неисполненное стремление отомстить тому, кто так с ней поступил и, может быть, тем, кто не помог, покорили незрелую душу, заморозили сочувствие и человечность и, в свою очередь, превратили ее в орудие уничтожения. Но теперь проклятие снято. В этом он был уверен.
Капитан надеялся, что каким-то образом сумеет освободить девочку, но думал, что просто для этого настало время. Иначе он не мог объяснить, почему уцелел.
Может быть, зрелище человека, спокойно спящего в таком окружении, вернуло Адиле искорку замершей человечности.
Он подумал, что же теперь будет. Вероятно, она сможет, наконец, начать свое последнее долгое путешествие.
Теперь она свободна и снова обрела себя. Но девочка продолжала находиться рядом с ним.
Он нежно улыбнулся. Может, просто нуждается в отдыхе после бесчисленных веков блужданий.

***

Тарлах и сам задремал и уже погружался в крепкий сон, когда Адила вырвалась из его объятий.
— Катрин! Это Катрин! Ты разве не слышишь ее?
Тарлах покачал головой, но выпустил руку своей маленькой спутницы. Он не сомневался, что она обладает неведомыми ему чувствами.
Сердце его забилось чаще. Должно быть, приближается момент ее освобождения!
— Ищи сестру! Быстрее! Она очень долго тебя ждала.
Адила кивнула без споров. И побежала. Ее маленькое тело словно задрожало и исчезло из вида.

* * *

Вместе с ней исчезло бледное свечение, и снова вокруг воцарилась тьма.
Но наемник не расстраивался. Ночь подходит к концу, и он знал, что очень скоро утро принесет свет.
Он опустил голову на грудь. Он рад за Адилу, но — именем Рогатого Лорда! — ему бы хотелось, чтобы она осталась с ним еще немного. Он по-прежнему может здесь погибнуть, и теперь одиночество, казалось, усилилось тысячекратно.

Глава 8

Вскоре после отъезда капитана из Лормта Пира разыскала Уну в длинном читальном зале.
Она села рядом с женщиной из долины.
— Дуратан рассказал мне о цели твоего приезда, — сказала она после недолгого колебания. — Он узнал о ней из уст твоего сокольничего, перед тем как тот поехал встречать тебя.
— Ему следовало бы рассказать раньше, — ответила Уна, скрывая свое удивление от темы, поднятой целительницей.
— Цель благородная, но я боюсь, что она обречена на неудачу. Что бы ни сказали командиры и товарищи сокольничего, сомневаюсь, чтобы он достиг успеха в деревнях. Ведь ему нужно добиться и согласия женщин.
— Да. Если он применит силу, то не получит доступа в Морскую Крепость. А без этого невозможно сооружение постоянного Гнезда.
Пира покачала головой.
— Но как это возможно, госпожа? Сокольничьи таковы, каковы они есть. Они не изменят своих обычаев.
Их страх слишком силен, а со временем к этому добавились и иные соображения.
— Но мне кажется, они медленно изменяются с тех пор, как потеряли свою крепость. Теперь им приходится надолго поступать на службу, больше времени находиться среди других людей. Они не глупы, и то, что они видят, производит на них впечатление. Те, кто служит у меня, никогда не сталкивались с неуважением, а в Морской Крепости почти все работы выполняются женщинами, потому что война и эпидемия погубили большинство наших мужчин. Мы старались уважать обычаи сокольничьих, но взаимодействие все равно неизбежно.
— Ты веришь, что они готовы осесть, как все остальные? — презрительно спросила Пира.
— Нет, конечно, нет. Это в больших масштабах невозможно еще в течение нескольких поколений, если вообще когда-нибудь станет возможно. — Глаза Уны сузились. — И я не уверена, что это было бы наилучшим выходом для мужчин и женщин. Женщины в этих деревнях тоже долгие века живут своей особой жизнью.
Они тоже могут не увидеть преимуществ обычной жизни для своих дочерей и внучек. Той жизни, которую женщины ведут во всех частях мира.
— С другой стороны, новое Гнездо может послужить наилучшим, если не единственным способом продолжить тот процесс, который уже начался.
Целительница нахмурилась.
— Что ты имеешь в виду?
— Подумай! Деревни постепенно гибнут, по мере того как все больше и больше женщин уходит из них, чтобы жить обычной жизнью. Многие удовлетворятся тем, что будут выращивать сильных сыновей и прекрасных дочерей, но что станется с теми, кто принесет с собой свое мастерство? Целительница женщина всегда встретит приветливый прием, ткачиха и белошвейка тоже.
Но как будут приняты женщина кузнец или плотник?
Как их примут жители Эсткарпа? А как женщины, которые выращивают и тренируют лошадей или коров, а не просто доят их?
— Я знаю, о чем говорю, Пира. Обстоятельства заставили меня выйти далеко за рамки той роли, которую обычно играет владычица долины.
— Так поступали многие.
— Да, в те времена, когда Псы терзали Верхний Холлек, но когда они потерпели поражение и мужчины вернулись домой, большинство женщин снова заняли свое привычное место. Мой отец вернулся безногим и не мог пользоваться правой рукой. Он вынужден был положиться на мою маму и на меня, а позже на меня одну, чтобы справляться с управлением Морской Крепостью. Потом болезнь унесла и его, и моего мужа, и я стала полноправной правительницей долины. Соседние лорды научились уважать мои способности, но большинство по-прежнему считает меня кобылой, ушедшей со своего пастбища.
— Возможно, в твоих словах есть правда, — ответила после недолгого молчания Пира, — но подумай и о других сторонах этого положения. Большинство наших деревень не страдает от посещения мужчин. Эти посещения не приносят радости ни мужчинам, ни женщинам, но мужчинам нужны сыновья, а их временным подругам — дочери, и то, что происходит, совершается без насилия. Большинство деревень держит у себя мальчиков до пяти-шести лет, и они редко подвергаются насилию. Только когда рождается урод.
— Бывают исключения. Мужчины иногда буквально насилуют женщин. Мальчиков они забирают в годовалом возрасте и убивают по своей прихоти и женщин, и их потомство. С такими никто не хочет связываться.
— Капитан рассказывал мне об этом, — мрачно сказала Уна. — Он объяснил, что каждая деревня относится к определенной колонне, и обычно сокольничьи не бывают грубы. Даже перед падением Гнезда, когда необходимость распространить семена народа как можно шире заставляла их выходить за пределы привычных районов, за ними внимательно наблюдали, чтобы предотвратить насилие, о котором ты говорила. Он сам видел, как сокольничий напал на девушку только потому, что ему не понравился цвет ее волос. Командующий сокольничьих лично обезоружил его и приказал увести, а девушку велел отправить домой и не трогать ее, потому что она была очень молода и потрясена случившимся.
— Ты хочешь, чтобы и остальные подвергались такой же опасности?
— Такая власть над жизнью должна кончиться. Она уже почти кончилась — из-за сокращения и даже исчезновения самих деревень. К тому же я сомневаюсь, чтобы такие люди согласились жить в новом Гнезде.
Судя по словам капитана, большинство из них слишком привыкли к прежним обычаям.
— Вплоть до того, что готовы скорее погибнуть, чем изменить им?
— Да. — Глаза Уны потемнели. — Я только надеюсь, что они не сумеют переманить на свою сторону большинство. Если им это удастся, капитан за свои планы будет отвергнут, лишен командования и дружбы своих товарищей.
Пира смотрела на нее.
— Он ведь не останется без места, так? Большинство решит, что обладание двумя долинами гораздо предпочтительней судьбы наемника.
Владелица долины застыла.
— Большинство — это не сокольничьи! — резко ответила она. — У сокольничьих в жизни нет ничего, кроме дружбы с теми, кто их обучал и с кем рядом они сражались. И еще дружбы с их крылатыми товарищами. Не знаю, сможет ли земля и отношения с другими людьми восполнить потерю этой дружбы, если сокольничий будет опозорен и изгнан.
Она сжала стол так, что побелели пальцы.
— Это хороший и гордый человек. Я не хочу видеть, как он потерпит поражение, как станет жалок в глазах тех, кто понимает его замысел. — Уна пристально посмотрела на Пиру, глаза ее словно превратились в копья. — А что касается твоего намека, то мы обе женщины, а не девушки с мечтательными глазами. Об этом не следует думать, даже спрашивать, возможно ли это в реальности. Он не мальчик, который отвечает только за себя, за свою лошадь и своего сокола. Если хоть одно слово достигнет его командира и других товарищей, наши надежды рухнут навсегда, а он в их глазах превратится в бешеного пса. Что бы я ни чувствовала по отношению к нему, я не могу рисковать и так поступить с ним.
— Конечно, нет, — согласилась Пира. — Прошу прощения, госпожа. Я говорила, не подумав. Очевидно, что вы привязаны друг к другу, очевидно и твое беспокойство и необходимость в осторожности. Прежде всего, у меня не было права поднимать этот вопрос — в разговоре с тобой или с кем-то еще.
— Мы часто говорим то, что не следует, когда защищаем близких, — спокойно ответила Уна. — Ты ведь сама из народа сокольничьих, Пира?
Лицо целительницы застыло и превратилось в маску.
— Ты шутишь, но невесело, — предупредила она.
— Каждый народ имеет свои приметы, и сокольничьи больше других, потому что долгое время производили потомство только в узком кругу. Несмотря на эти высокие шлемы, я хорошо их изучила. У тебя те же черты лица, хотя, конечно, ты женщина.
— А что бы ты сказала, если я действительно из сокольничьих?
— Ты могла бы помочь нам, если захочешь, поговорить со своими. Ты обладаешь авторитетом, он окутывает тебя, словно плащом. Я думаю, твои сестры прислушаются к тебе, как не стали бы слушать чужака, мужчину или женщину.
Снова женщина из народа сокольничьих замолчала.
Молчала долго, а когда ответила, было видно, что она тщательно подбирает слова.
— Ты мне нравишься, Уна из Морской Крепости, я уважаю тебя, мне нравится твой капитан, хотя сначала я его опасалась. Как ты сказала, он хороший человек, и это невозможно скрыть, хотя манеры его холодны по обычаю всех сокольничьих. Это я вижу, но разве я могу слепо звать других в какое-то иное место, на другой континент, снова быть прикованными к горной крепости, когда я не знаю почти ничего, не знаю, каковы условия там и многое другое?
Женщина из долины наклонилась вперед.
— Тогда узнай. Возвращайся с нами, и сама увидишь Морскую Крепость и Рейвенфилд. Мы и так потеряли много времени из-за несчастного случая со мной, но можем подождать следующего года, если ты пообещаешь нам помочь. Я могу гарантировать, что никто тебя ни к чему принуждать не будет, — добавила она, видя, как целительница напряглась.
— В это я верю. — Пира свела брови. — Я должна подумать, прежде чем дать ответ, — сказала она немного погодя. — Я серьезно обдумаю твое предложение. Кроме этого, ничего обещать не могу.
Сказав это, она встала и быстро ушла от своей прежней пациентки.

* * *

Остаток этого дня и начало следующего прошли без происшествий, но незадолго до полудня Бросающий Вызов Буре начал беспокоиться, а к вечеру его тревога становилась все очевидней.
Постепенно она передалась Брейвери и, наконец, и самой Уне, которая тоже начала думать, что с Тарлахом что-то случилось. Несколько раз она расспрашивала боевую птицу, но та не могла общаться со своим другом на. расстоянии в несколько миль, и сокол смог только подтвердить, что с капитаном сокольиичьих что-то неладно.
Женщина пыталась подавить свою тревогу. Тарлах — прирожденный горец, мало кто сравнится с ним в опыте и искусстве, с его мужеством в битве, но У на хорошо понимала, что даже самого доблестного воина может постигнуть несчастный случай. Однако, если она отправится за ним без всякой необходимости, он будет недоволен…
До середины следующего дня можно еще подождать, решила, наконец, она, но если Тарлах к тому времени не явится или если сокол или все трое не успокоятся, она отправится на поиски, что бы ни говорила ее и его гордость.

* * *

Владелица долины радовалась наступлению времени ужина: она надеялась, что общество и разговор с руководителями Лормта отвлекут ее от беспокойства, грызущего ее ум и сердце.
Она была благодарна Квену, который пригласил ее поужинать не в большом зале, а в сравнительно небольшой комнате. Так поступали, когда за едой необходимо было обсудить что-то серьезное. Многолюдье и шум всей общины сейчас помешали бы ей.
Уна пришла к столу последней. Здесь был старый ученый, а вместе с ним Аден, Дуратан и два относительно молодых человека, которые проявляли серьезный интерес к поискам. Присутствовали также Пира и Джерро, который не выезжал из Лормта для охоты на свору .убийц. Уна уже знала, что он так часто посещает Лормт, что более или менее считается членом общины.
Хотя ни она, ни сокол, которого она прихватила с собой, не очень интересовались едой или разговором, Уна постаралась поддержать беседу, которая касалась не только планов ее друга, но и ее самой, а также истории Морской Крепости. Собравшиеся очень внимательно выслушали рассказ о ее приключениях и о том, что делали нанятые ею щиты без девиза.
Тем временем солнце заходило. Неожиданно, без всякого предупреждения, Уну охватил такой ужас, что она вскочила. Сердце ее бешено заколотилось. Чисто инстинктивно она стиснула зубы, чтобы не закричать. Одновременно боевой клич сокола подсказал ей, каков источник страха.
— Мне нужно ехать! Капитан в опасности!

Предыдущая страница 17 Следующая страница


Полет мести 18

Но возбуждение, охватившее ее и боевую птицу, поразительно быстро схлынуло. Квен стальной хваткой сжал ее руку.
— Подумай, дитя! — сказал он. — Куда ты поедешь?
Что случилось с твоим другом? Ранен ли он? Жив ли вообще? Ты получила предупреждение и каким-то образом можешь с ним общаться. Что ты поняла?
Уна заставила себя успокоиться.
— Он жив, иначе сокол тоже был бы поражен. Самец сокола ненадолго переживает смерть сокольничего.
— А птица знает, где капитан? — быстро спросил Квеи.
— Нет, но может отыскать его. Я должна идти! Я уже говорила, сколь многим обязана этому человеку, помимо тех услуг, которые он оказал мне. Я не могу позволить ему умереть или страдать одному. Нужно помочь ему!
— Я поеду с тобой, — сказала Пира. — Может, опять понадобиться мой лук, если не искусство целительницы.
— Я тоже, — подхватил Джерро тоном, который свидетельствовал, что он не примет отказа.
Его сестра хотела также предложить свою помощь, но сдержалась.
— С вами уже есть два целителя. Я подниму людей в Лормте и по соседству, и утром мы начнем более широкий поиск. Все вместе мы сумеем найти твоего друга, если позволит Янтарная Госпожа.

* * *

Уна из Морской Крепости держала в руках повод своего Орла. Они медленно продвигались вперед. После первого приступа страха, после того, как Бросающий Вызов Буре установил связь с Тарлахом и с нею, эта связь исчезла или настолько ослабла, что была почти неощутима. Приходилось ощупью пробираться по крутому склону, надеясь, что этот хрупкий контакт не прервется совсем.
Постепенно птица утрачивала эту таинственную связь, и только совместные усилия сокола, Уны и кошки позволяли снова ее улавливать, но скорость продвижения все больше замедлялась.
Небольшой отряд ехал в ночи осторожно и напряженно, все молчали, опасаясь, что шум отвлечет внимание тех, кто отыскивает след пропавшего воина.
Через час после полуночи Уна неожиданно выпрямилась в седле, ее товарищи и животные тоже насторожились. Страх! Снова ее охватил ужас, еще более сильный.
Но он прошел, как и первое послание сокольничего, и Уна заставила себя подавить собственный ответный страх. Тарлах все еще жив, он вполне уверен в себе и своем окружении, но он в трудном положении.
Она рассказала о своем втором контакте, снова скрыв его природу, и сосредоточилась на предстоящей задаче. Лицо ее побледнело и осунулось. Она ужасно боялась, ее охватила уверенность, что ее лорду грозит страшная опасность, но она поклялась себе, что найдет командира наемников, и найдет вовремя, как бы далеко он ни ушел.

Глава 9

Тарлах не уснул снова. Он спокойно ждал в кажущейся вечной черноте, пока не осветился восточный край горизонта.
Прошло некоторое время, прежде чем свет пробился к нему, но, наконец, сероватый луч прорезал темноту.
Как только он пробился в темницу воина, Тарлах вскочил. Перед ним вполне реальная задача, реальная, как голод и ограниченный запас воды.
Самая большая опасность — именно в недостатке воды. Когда она кончится, Тарлах долго не проживет. Его способность трудиться продержится еще несколько часов после начала жажды, и тогда ему останется выбирать между милосердной смертью от лезвия и долгой агонией.
Сама смерть в таком случае кажется несомненной.
Однако Тарлах выпил почти весь свой запас и немного поел. Предстоящая работа требует большой сосредоточенности и осторожности, точности движений. Обезвоживание способно коварно сказаться на том и другом.
Оставалось подняться примерно на четверть груды.
Сокольничий начал работу немедленно, зная, что она будет тяжелой и займет немало времени. А потом только нужно будет осторожно раскапывать корку потолка.
С обломками справляться было не труднее, чем накануне. Груда немного осела, часть пропитывавшей ее влаги испарилась, Тарлаху приходилось все больше опираться на предательскую поверхность.
Тем не менее он продвигался довольно быстро. Ужасный цепенящий страх исчез, и Тарлах лучше владел собой — и физически, и умственно.
К тому же и работал он с большей сноровкой. Вчерашний день его многому научил, и он не повторял сделанных ошибок.
Этим утром ему везло. Неизбежных ошибок и случайностей было немного, и ни одна не вызвала серьезной задержки. Работа была тяжелой и неприятной, но он продолжал трудиться и примерно к полудню добрался до крыши.
Здесь сокольничий передохнул, сделал первый большой перерыв после начала.
Он прислонился к стене и закрыл горящие глаза.
Ему хотелось расслабить и мышцы, полностью забыть об усталом теле. Он не поверил бы, что возможна такая боль в теле.
Жажда его все усиливалась. Он вздохнул и потянулся к своему ничтожно малому запасу воды. Сколько ни думай над трудностями, меньше они не станут.
Он потряс фляжку и с сознательной безрассудностью выпил половину оставшейся воды. Если удастся выбраться, на поверхности множество питьевой воды.
Если не удастся… В любом случае дальнейшее сбережение крошечного запаса питья бессмысленно.
Тарлах несколько минут смотрел на пробку из земли, которую называл крышей, смотрел неподвижно.
Он боялся ее, боялся, что малейшая ошибка, малейшее недоброжелательство судьбы принесут с собой не задержку, а неминуемую смерть.
Но оставаться здесь — это тоже смерть, и потому Тарлах заставил себя подняться на груду. Наконец он оказался в месте, где можно было начинать работу.
Но, прежде чем взяться за орудия, он внимательно осмотрел крышу, стараясь спланировать свои действия.
Только чудо спасет его, если он начнет копать без логики и порядка.
Под ним материал груды. Над ним кора, такая же, как та, что подалась под его тяжестью вчера. Сзади камень самой пещеры.
Он должен добраться до этого каменного края отверстия, но прямо с этого места добраться невозможно.
Импровизированная лестница на груде обломков нигде не приближается к стене.
Совершенно непрактично копать кору и потом пытаться выползти. Гравий снова не выдержит его веса, и Тарлах опять упадет, как накануне.
Он покачал головой. Чтобы спастись, он должен найти относительно устойчивое и надежное место и оттуда прыгнуть к камню.
Прыжок будет длинным и опасным, потому что от него зависит жизнь, но сделать его вполне возможно.
Тарлах знал, что в прошлом не раз совершал такие прыжки, даже не задумываясь.

* * *

Работа продвигалась медленно, хотя приходилось перемещать не много материала. Вероятно, можно было бы действовать и побыстрее: груда слежалась и держалась достаточно прочно, но Тарлах зашел уже так далеко и ценой таких усилий, что не хотел рисковать всем ради нескольких минут.
Осторожно, бесконечно осторожно скреб он почву, пока, наконец, последний слой не раскрошился под его легкими ударами и над головой показалось голубое небо.
В тот же момент Тарлах вскрикнул и закрыл глаза руками. Скорчился, закрывая лицо, пока не прекратились слезы. Постепенно он позволил свету все больше и больше проникать к глазам, давал им возможность приспособиться к ослепительно яркому сиянию.
Он попытался представить, что произошло бы с ним, если бы все эти часы он находился в полной темноте, и смог только покачать головой. Вероятно, ослеп бы, пусть временно.
Когда Тарлах смог, наконец, снова выдерживать дневной свет, он ползком выбрался из ямы и лег на плотную массу обломков, затыкавшую ее.
Полежал так недолго, наслаждаясь ощущением утреннего воздуха на коже. Вслух рассмеялся, когда сквозь одежду начал пробиваться холод. Тяжелая работа помогала ему до сих пор сохранять тепло.
Но вскоре сокольничий отрезвел. Почувствовал близость приступа истерии и заставил себя успокоиться.
Он еще не освободился.
Тарлах осмотрелся и сразу стал серьезным. Граница между ломкой коркой и прочным камнем, хорошо видная снизу, здесь незаметна. Все кажется одинаковым, и даже его падение не обозначило ясно, где кончается опасность и начинается прочная почва. Он должен опираться на свою память и на чувство направления, так как граница между камнем и корой неровная. Рука его протянулась к фляжке — движение более нервное, чем подсказывает жажда.
Однако, ощутив первое прикосновение жидкости к губам, Тарлах тут же заткнул фляжку и вернул ее себе за пояс.
Если снова упадет и останется жив, ему придется ликвидировать ущерб, причиненный его самодельной лестнице, и совершить вторую попытку освободиться. Вид чистого неба делал мысль о самоубийстве гораздо менее привлекательной, чем в темных проходах внизу.
Тарлах посмотрел в ту сторону, куда должен прыгнуть, пытаясь по каким-нибудь признакам определить расстояние.
И не увидел ничего, никаких примет камня.
Тарлах неожиданно улыбнулся и отступил на несколько шагов. Лучше прыгнуть подальше, чем пожалеть силы и снова упасть в яму, подумал он, разбегаясь на хрупкой почве. И прыгнул с относительно безопасной груды.
Уже в воздухе ему показалось, что он никогда не достигнет цели, что такой слабый прыжок доставит его только к середине коры.
Он упал, прежде чем успел ощутить панику, отчаянно вцепился в благословенно прочную почву.
Частично прочную. Земля под его правой ногой подалась, прихватив с собой окружающий участок. Тарлах почувствовал, что начинает скользить, но пальцы его впились в прочный край, он подтянулся, пополз, пока не оказался в месте, где ему не грозила опасность упасть.
Здесь воин полежал, пока его сердце не начало биться нормально. Он был полон радости жизни и свободы и согласен был лежать неподвижно и поражаться случившемуся чуду.
Но вот эмоции схлынули, вернулась способность мыслить рационально, и мозг подсказал, что само это облегчение может навлечь новую опасность.
Тарлах почувствовал, что достаточно отдохнул и успокоился. Он встал и начал осторожно спускаться с этого высокого и опасного места.

* * *

Радостный крик Бросающего Вызов Буре прогнал усталость Уны. Она крепко держала сокола, чтобы тот не повредил еще не зажившее крыло, и сжала коленями бока Орла, Сокол снова уловил след, Уна тоже.
Впредь ей уже не потребуется проводник. Им навстречу ехал Тарлах. Он был невероятно грязен, одно крыло его шлема согнулось вдвое, но сидел он в седле Леди Гей прямо и делал это, казалось, без труда.
Уне не нужны были призывы птицы, чтобы устремиться вперед, все остальные тоже поскакали и почти одновременно достигли сокольничего.
Он изумился, увидев их, но владелица долины в ответ на его вопрос только пожала плечами.
— Твой крылатый брат встревожился, и мы серьезно отнеслись к его беспокойству, очевидно, не без оснований. Что случилось?
— Я встретился с ребенком-призраком…
Пира негромко застонала, поднесла руку ко рту, а Джерро отвернулся.
Уна из Морской Крепости не издала ни звука, но лицо ее смертельно побледнело, даже посерело, и ее лорд сразу понял, какую боль причинил ей.
Сокольничий быстро протянул к ней руки. Сжал ее руки, которые конвульсивно сжимали поводья.
— Какой же я дурак! Я невредим, думаю, что и дальше ничего со мной не будет.
Он посмотрел на целителей.
— Аден сказала нам, что разложение начинается быстро, через час, а я встретил призрак прошлой ночью или под утро. К тому же я не слышал плача, который всегда, как говорят, сопровождает нападение призрака.
— Ты прав, птичий воин, — ответил Джерро, — но как ты смог спастись, если встретился с нею?
Сокольничий наклонил побитый шлем.
— Прошу прощения, — сказал он, — и за то, что не подумал, и за то, что прошу вас потерпеть еще немного, пока к нам не присоединится Квен. Остальные тоже должны это выслушать, а я очень устал и не хочу рассказывать повторно.

* * *

Никто ничего не ответил. Все устали и погрузились в свои мысли.
Тарлах продолжал гладить сокола, успокаивая его, но голову он опустил, и мысли его, очевидно, были далеко.
Уна ехала рядом с ним. Вина и горе от возможности беды с ним заполняли ее сердце, она не могла не смотреть на него, искала признаки разложения, которое всегда вызывает встреча с этим смертоносным признаком.
Наконец, он почувствовал на себе ее взгляд, повернулся к ней и слегка улыбнулся. Нетрудно было догадаться о причине ее страха.
— Я думаю, что я вполне здоров, госпожа, только все тело избито. — Глаза его затуманились, голос упал. — Если.., если окажется, что я не прав…
— Тебе будет позволено уйти, — ответила она. — Как мужчине. Клянусь в этом. — Она подняла голову и заставила себя улыбнуться. — Однако, я верю, что ты здоров, что спасся от проклятия призрака.

* * *

Подгоняя лошадей, четверо вернулись в Лормт еще до захода солнца. Все устали до изнеможения, но сразу пошли в комнату Квена, где вместе с престарелым ученым ждали Дуратан и Аден. Тут капитан сокольничьих, наконец, рассказал о том, что с ним случилось.
Он не стал рассказывать о своем страхе, но не упустил ни одной подробности из встречи с девочкой-призраком, хотя говорил негромко и покраснел. Его роль не соответствовала тому, что ожидают от человека его народа.
Закончил он своей теорией о состоянии Адилы и о том, что вызвало ее освобождение. Ответив еще на несколько вопросов, он попросил разрешения уйти. Ему хотелось только смыть с себя грязь и лечь в постель.

* * *

После его ухода в маленькой комнате несколько минут царило мертвое молчание. Потом все разошлись, позволив Квену тоже лечь.
Уна медленно возвращалась к себе. На сердце ее было тяжело от мысли об опасности, которой избежал ее лорд.
Она погрузилась в мрачные мысли и потому вздрогнула, как юная девушка, когда перед ней появилась Пира.
Женщина из народа сокольничьих извинилась и молча шла рядом, пока они не добрались до входа в комнату Уны. Здесь Пира распрямилась, сбросив с плеч груз усталости.
— Я приняла решение, Уна из Морской Крепости. Я поеду в Верхний Холлек с тобой и Горным Соколом.

Глава 10

— Вставай, капитан, или ты намерен проспать всю жизнь?
Тарлах повернулся на спину в ответ на знакомый голос и застонал от боли в мышцах.
— Бреннан! Когда ты приехал?
— Только что. — Лейтенант сел на край постели. — Судя по рассказам, ты был занят. Сражался с рожденными Тьмой псами-убийцами, знакомился с призраком. У тебя появилась привычка становиться местным героем.
— Где ты обо всем этом слышал?
— Все здесь возбуждены твоими приключениями настолько, что даже не пугаются нашего появления. К нам обратился старик по имени Морфью, как только мы спешились, и довольно бессвязно рассказал о твоих подвигах. Потом к нам подошел еще один местный, больше похожий на торговца, чем на ученого, но он не менее красноречив, чем остальные здесь. Он дал нам более полный и связный отчет.
— Это, должно быть, Джерро. — Капитан на мгновение встревожился, но обычно он хорошо оценивает людей и не думает, что Джерро стал бы сообщать подробности, которые встревожили бы подчиненных Тарлаха.
Откинув одеяло, он сел, храбро встречая холодный воздух комнаты.
Глаза Бреннана устремились на синяки и ссадины, покрывающие грудь и руки командира.
— Что, во имя Рогатого Лорда, с тобой произошло?
— Я упал в яму, если помнишь. Тут не над чем смеяться, лейтенант.
— Конечно нет, — согласился его товарищ с широкой улыбкой, — но не могу не улыбнуться, вспомнив твою славу лучшего горного пролазы.
— Может быть, именно поэтому я еще здесь и могу выслушать твои оскорбления, — спокойно ответил Тарлах.
Неожиданно капитан услышал негромкий крик Бросающего Вызов Буре и посмотрел на сокола. Он ожидал увидеть, что сокол встречается со своей самкой, но вместо этого увидел красивого молодого сокола-самца, который, заметив взгляд капитана, тут же приветствовал его по-своему.
Тарлах удивленно посмотрел на Бреннана.
— А где Солнечный Луч?

Предыдущая страница 18 Следующая страница


19Андре Нортон, Мэри Х. Шауб
Полин М. Гриффин

Бреннан опустил глаза, чтобы скрыть боль в них.
— Крылатый Воин подлетел ко мне, как только я въехал в наш лагерь, а она меня покинула, как будто я для нее ничего не значу. Нет, конечно, это не правда, она по своей воле передала меня ему.
— Прости, друг мой, — негромко сказал капитан. — Самки всегда ведут себя не так, как самцы.
Это действительно так. До падения Гнезда самки вообще не присоединялись к людям, они сопровождали колонны, только чтобы не расставаться со своими самцами и каждый год гнездиться. Они приспособились к меняющимся условиям быстрее, чем их более медлительные друзья люди. Тем не менее их связь с избранным воином была не такой тесной и прочной, как у самцов. Потеря глубоко печалила и самку и человека, но они не умирали вслед за потерей партнера, и в каждом отряде всегда бывало несколько самок, потерявших партнеров. Они со временем выбирали себе нового сокольничего, хотя их не заставляли это делать, в результате часто спасали человека, спасали ему рассудок и помогали молодым воинам скорее влиться в ряды ветеранов.
Нетрудно было понять их относительную отчужденность. Некогда самки соколов становились партнерами женщин народа сокольничьих, но после прихода Джонкары разорвали эту связь, чтобы спастись от порабощения.
Предполагалось, что разрыв этот временный, и самки соколов сражались вместе с мужчинами и не поддавшимися женщинами, чтобы покончить с рабством, но слишком далеко они отошли от своих прежних друзей, временно служивших силам Тьмы. Пример самок подействовал на выживших мужчин и привел к решению, как защитить себя в будущем от повторения попыток захватить над ними господство.
— Она осталась в лагере? — спросил немного погодя Тарлах.
— Нет. Солнечный Луч сопровождала нас в Лормт, где быстро связалась с нашей нанимательницей.
— Что?
— Госпожу не в чем винить. Хоть мы поражены, в этом все готовы поклясться. Мы сами были свидетелями.
Все произошло до того, как У на осознала случившееся.
— Не нужно клясться, — ответил Тарлах. Он знал, что У на может общаться с боевыми птицами, но даже не думал о том, что одна из птиц предпочтет сражаться рядом с женщиной, тем более что у той уже есть Брейвери.
Тарлах потянулся к одежде, которая была аккуратно сложена на столе. Все вычистили и починили, заметил он, выправили и шлем, привели в порядок остальное боевое снаряжение. Должно быть, он крепко спал, если не слышал, как все это выносили и приносили снова.
Бросающий Вызов Буре, конечно, это заметил, но тревоги не поднял.
— Я должен увидеться с хозяйкой долины, и немедленно.
Бреннан с интересом посмотрел на него.
— Можешь называть ее по имени, — заметил он. — Мы все так ее называем между собой. Слишком долго произносить титулы. — Тут легкость его покинула, голос стал серьезным. — Ты должен знать вот что, Тарлах.
До нашего отъезда из Морской Крепости мы провели встречу отряда и голосование. Результат единодушный.
Мы ходим строить Гнездо и именно в том месте, которое ты выбрал. Что бы ни решил главнокомандующий и другие командующие, мы с тобой.
Тарлах покачал головой, но Бреннан быстро продолжал:
— Пятьсот воинов. Это не то, что тебе нужно, но это и не те разбежавшиеся отряды, которые надеются найти для себя временное убежище. Нас не могут заставить вернуться, а если повезет, мы сможем добиться своего и сохранить остатки нашего народа.
— Но не без женщин, — напомнил Тарлах.
— Мы обсуждали и это. Морской Крепости не хватает мужчин, и ее население тоже, как и мы, не хочет вымереть. Возможно, мы смогли бы договориться с ними, хотя они и жители долины. Мы не настолько чуждые партнеры, как Всадники-Оборотни.
— Потомки будут отличаться и от нас, и от них, но они могут быть сильными, и мы сможем передать им то, что для нас главное. К тому же смешение крови может вывести нас из-под власти Джонкары, и мы больше не будем опасаться снова пробудить ее.
— Это правда, — со вздохом согласился командир, — но если мы будем вынуждены пойти по этой дороге, боюсь, нас ждут более серьезные компромиссы. — Тарлах пожал плечами. Все это, возможно, преждевременные рассуждения. — Я могу не дожить до переговоров, если меня осудят.
— Тогда я приму на себя командование и продолжу твое дело, а Рорик готов занять мое место, если паду и я.
Не удивляйся так, друг мой. Не один ты озабочен судьбой народа сокольничьих и не ты один готов рискнуть собой ради этого дела.
Капитан опустил голову.
— Принимаю поправку. Я недооценил тебя, вас всех.
Прошу прощения за это.
— Да, ты стал жертвой своей привычки принимать на себя всю тяжесть. Я заговорил об этом только для того, чтобы ты знал, что ты не один.
Тарлах был глубоко тронут, но не хотел, чтобы товарищ заметил это. К тому же он замерз.
— Ты считаешь, что мне нужно это знать? — негромко спросил он. — Варнел принял тебя холодно?
Невозможно представить себе, что главнокомандующий сокольничьих не знал уже о судьбе Рейвенфилда и обстоятельствах, сопровождавших его завоевание. Эльфторн и другие спасенные сулкары принесли эту новость в Эсткарп раньше его доклада. А несколько его воинов во главе с Бреннаном после этих событий тоже отправились в главный лагерь. В течение нескольких месяцев о событиях узнает каждый сокольничий в Верхнем Холлеке. И по размерам отряда легко догадаются, кто его возглавлял.
— Нет, не холодно, но он был не очень разговорчив, по крайней мере с незначительным лейтенантом.
— Что он сказал о договоре с Морской Крепостью? — резко спросил Тарлах. Он хотел сам доложить об этом, прежде чем дойдут слухи.
Бреннан покачал головой.
— Ничего, и сомневаюсь, чтобы он об этом знал. Мы молчали, и можешь мне поверить, что я ни о чем не рассказывал. И был счастлив поскорее убраться от него.
Командир улыбнулся, несмотря на свою озабоченность.
— Варнел не так уж плох. Просто его рявканье производит сильное впечатление.
— Возможно, но ты был единственным молодым воином, которого он захотел называть своим сыном.
Мы все предпочитаем держаться на удалении от главнокомандующего. — Голубые глаза воина снова стали серьезными, — Он спросил, намерен ли ты остаться сокольничим или хочешь осесть в долине как ее лорд.
Его как будто обрадовало мое удивление. Я заверил его, что ты и не думаешь расставаться со своим народом и отрядом.
— Главнокомандующий обладает очень богатым воображением, — мрачно заметил Тарлах. — Если ему в голову пришла такая возможность, мне следует отправиться к нему…
— Его там больше нет, Тарлах. Поэтому мы сюда и вернулись. Варнел созвал Совет. Должны присутствовать все наши силы. Такой Совет созывается впервые с тех пор, как погибло Гнездо. Каждый сокольничий, способный ответить на призыв, получил приказ отплыть вслед за главнокомандующим.
— Отплыть?
— Варнел плывет в Линну. Призыв направили в долины Верхнего Холлека еще до того, как он отплыл.
Это было недель шесть назад. Мы должны будем присоединиться к нему, как только госпожа сможет вернуться, а мы сумеем найти корабль.
— Даже с деревень частично снята охрана, чтобы сопровождать Варнела. Хотя он понимает, что если оставить их совсем без охраны, многие деревни к нашему возвращению опустеют.
— Варнел ничего не упускает, — ответил Тарлах. — Почему ты, во имя Гнезда, не сообщил мне об этом раньше?
— Потому что Варнел очень подчеркнуто запретил нам это. Он приказал нам оставаться в своем опустевшем лагере, чтобы мы не забыли его запрет. Он сказал, что мы все равно сразу не сможем двинуться, а он не хочет, чтобы ты беспокоился раньше времени.
Выражение лица капитана стало еще более мрачным.
О чем еще знает или догадывается главнокомандующий сокольничьих?
— Госпожа Уна готова к пути, — сказал он. — Мы можем выехать почти немедленно. — Рот его сжался. — То, что нужно вынести, мы вынесем, но надеюсь, клянусь Рогатым Лордом, что не мы повод для созыва этого Совета. Если это так, у меня не остается надежд на исполнение наших планов. — Или на свою собственную судьбу.

* * *

Тарлах целеустремленно прошел по знакомому теперь коридору и резко постучал в дверь Уны. Она отозвалась почти немедленно, подтвердив, что ждала его.
Он вошел и увидел Солнечный Луч, которая терпеливо сидела на столе, а Брейвери тщательно вылизывала самку сокола.
— Я думал, как эти двое сойдутся, — сказал Тарлах владелице долины, которая с явным отчаянием смотрела на пару животных. — Кажется, беспокоиться не стоило.
— Конечно. Они всегда нравились друг другу. Прости, Тарлах. Я даже не знала, что подобное возможно.
Он улыбнулся.
— Знаю, миледи. Бреннан в этом совершенно уверен.
— Это.., принесет неприятности?
— Не знаю, — откровенно ответил наемник. — Посмотрим, как будут развиваться события.
— Значит, мне позволено быть связанной одновременно с Брейвери и Солнечным Лучом?
— Насколько мне известно, такого никогда раньше не случалось. Как и во многих других отношениях, моя госпожа Морской Крепости, мы, кажется, я здесь идем по совершенно девственной тропе.
Глаза воина на мгновение потемнели.
— Опасность для вас троих велика. Потеря одного отразится на двух остальных, хотя выжившие смогут и поддержать друг друга так, как это невозможно для нас. — Он вздохнул. — Надеюсь, что на этот вопрос никогда не понадобится ответ.
— Я тоже надеюсь на это; товарищ.
Тарлах приветствовал боевую птицу своего лейтенанта и почесал Брейвери за ухом. После этого, глядя в глаза госпоже из Морской Крепости, передал ей сообщение Бреннана.
— Я могу выехать через час, через полчаса, если понадобится, — заверила его У на, — хотя предпочла бы как следует попрощаться с нашими хозяевами.
Она заколебалась, но решила говорить откровенно, поскольку получила на это разрешение.
— С нами поедет Пира. Она обещала связаться со своими сестрами в ваших деревнях и рассказать о своем впечатлении от Морской Крепости и Рейвенфилда.
Сокольничий застыл.
— Женщина-сокольничий?
— Да. Естественно, ей не хотелось раскрывать свое происхождение.
Тарлах кивнул, но лицо его было мрачно. Он сердился на себя за свою слепоту и еще сильнее ощутил тяжесть возложенной на него задачи. Он хорошо понимал, насколько важно его дело для судьбы всего народа сокольничьих. Он готов защищать право женщин на выбор, готов смягчить сложившиеся столетиями обычаи, и в то же время он почти не обратил внимания на эту женщину, помогавшую У не. А ведь ее внешность должна была многое сказать ему при первой же встрече. Придется, как видно, еще многому научиться и обращаться с собой так же строго, как обращаются с упрямыми воинами в известной своей строгостью колонне командующего Ксорока.
— Расскажи ей об этих новостях, — грубовато сказал Тарлах. — Возможно, она не захочет рисковать встречей с таким количеством наших и в такой близости. Если бы у меня был выбор, я бы не разрешил ей ехать. Что могут сделать пятьсот человек против целой армии?
Уна нахмурилась.
— До этого не дойдет.
Наемник опустил голову.
— Не должно, но… Я понимаю, что выгляжу трусом, но когда между нами и большей частью сокольничьих океан, наши планы кажутся мне более осуществимыми.
Расстояние в три недели марша — совсем не защита.
Он расправил плечи.
— Что бы ни случилось, мы не должны допустить, чтобы Морскую Крепость и Рейвенфилд втянули в войну и опустошили.
— Никакой войны не будет! — резко сказала У на. — Слушай меня, Тарлах, и больше доверяй своему народу и вашим командующим. Ты увидел опасность гибели своего народа и все, что ты делал — верно или ошибочно, — было направлено на устранение этой опасности. Может быть, твой союз со мной может привести к твоему осуждению, но неужели этот твой Варнел будет мстить двум невинным долинам? Неужели он так глуп, чтобы это сделать? Ведь сокольничьи должны пользоваться доверием, чтобы их нанимали. Владелец крепости будет в отчаянном положении, если решится приглашать в свои владения горящую бочку с порохом.
— Конечно, нет. Это ответ на оба твоих вопроса. Варнел справедлив и мудр. Иначе он не мог бы занимать свое положение и пользоваться нашим уважением в течение восьми лет.
Тарлах улыбнулся.
— Ты права, У на из Морской Крепости, права, как обычно. Я напрасно добавлял себе тревог. Теперь оставлю тебя, чтобы ты собралась. Нужно уехать так быстро, как только позволяет вежливость.

Глава 11

Не прошло и трех четвертей часа, как все сокольничьи вместе с госпожой Уной и Пирой собрались на продуваемом ветром дворе. Их окружили ученые и работники, вся община решила пожелать им удачи и доброго пути.
Тарлах попрощался с Квеном и всеми остальными, кто так помог ему, и положил руку на шею Леди Гей, собираясь сесть верхом.
Но остановился, услышав негромкий возглас. Кто-то с вопросительной интонацией звал его именем, данным ему Уной.
У ворот стояли двое детей. Он сразу узнал одну из девочек, ту, что ближе к нему.
— Адила!
Услышав его голос, девочка буквально полетела к нему.
Взглянув в отчаянии сначала на Уну, потом на Бреянана, Тарлах опустился на колено и протянул руки.
Адила бросилась к нему в объятия и весело обняла.
— О, Горный Сокол, я так рада тебя видеть! Мы боялись, что не застанем тебя здесь, а нам нужно предупредить тебя о султанитах.
Он через плечо посмотрел на спутницу девочки, другую маленькую девочку, примерно десяти или одиннадцати лет.
Если Адила не понимала, с кем имеет дело, вторая девочка, очевидно, это знала. Она сделала отчаянную попытку перехватить Адилу и теперь смотрела в ужасе.
— Ты Катрин? — спросил Тарлах. Вряд ли стоит удивляться такой догадливости, учитывая обстоятельства и разительное сходство двух девочек. Не такая изящная, как сестра, вторая девочка тоже очень красива. Если бы ей позволили вырасти, она стала бы редкой красавицей.
— Да. Прошу прощения, птичий воин. Моя сестра не знает…
— Никакого оскорбления не было, — быстро ответил Тарлах. — Не пугай ее. Она достаточно настрадалась.
Все смотрели на девочек. Уну явно очаровал прекрасный ребенок на руках Тарлаха. Легко было прочесть обычную доброту и теплое гостеприимство Квена. И еще любопытство и стремление к знаниям, такое острое, что почти причиняло физическую боль. Надо отдать Квену должное: вопреки стремлению начать расспрашивать, он сохранил молчание.
Товарищи Тарлаха ничем не проявили своих чувств.
Просто ли ошеломлены случившимся или скрывают ярость, дожидаясь, пока останутся одни?
Капитан поднял голову. Призраки — совершенно очевидно, что обе девочки призраки, — пришли к нему без его приглашения, он не напрашивался на такое приветствие, но проявит вежливость и всю теплоту, на какую способен.
— Это не живые дети, — сообщил он товарищам, потом все внимание обратил на старшую девочку. — Адила сказала о предупреждении, — поторопил он.
Катрин с недетской серьезностью кивнула.
— Мы, вернее, я принесла очень серьезное сообщение, но большинство из тех, кто вас окружает, например, моего дорогого Морфью, оно лишь испугает. Нельзя ли нам поговорить наедине с тобой и руководителями Лормта?
— Конечно, дитя, — сразу ответил Квен. — Входи.
Внутри тебе будет удобней рассказывать.

* * *

Бреннан пошел рядом с Тарлахом.
— Мне казалось, был только один призрак, да и того ты отправил в долгую дорогу.
— Это верно, товарищ, — ответил командир. — Но какова бы ни была причина их возращения, боюсь, их новость нам не понравится.

* * *

Вскоре они все узнали. Квен провел наемников и своих помощников в один из маленьких кабинетов, который сам предпочитал. Младшие коллега принесли стулья, и Квен пригласил всех садиться.
Адила начала возражать, когда капитан опустил ее, но Уна сразу подошла к ней с Брейвери в руках.
— Ты поможешь нам, Адила? Мы должны серьезно поговорить с Катрин, а моя Брейвери очень сердится, когда на нее не обращают внимание. Поиграй с ней немного, пусть она будет довольна.
Глаза девочки вспыхнули, она погладила кошку.
— О, да, госпожа! Я не буду ее обижать.
Вскоре она уже сидела в углу с Брейвери и играла тетивой от лука, которую дала ей Пира.
Вернувшись к столу, владелица крепости увидела, что все остальные уже заняли свои места. Подобно остальным, она сосредоточила внимание на старшей девочке, которая сидела, опустив голову, и как будто не знала, с чего начать.
Наконец Тарлах нарушил молчание.

Предыдущая страница 19 Следующая страница


Полет мести 20

— Адила рассказала, что случилось с вами, но, может, ты расскажешь подробней, если у тебя есть время.
Катрин кивнула.
— Времени у нас достаточно. Что бы ты хотел узнать?
— Вы жили в Лормте или в одной из окрестных ферм? — спросила Аден.
— Нет. Тогда тоже перевернулись горы, и многие переселялись с места на место. Лормт тогда был только построен, но уже стал сильным, в нем было безопасно, и путники останавливались в нем передохнуть и подготовиться к продолжению пути.
— Отцу пришлось переселяться со всей семьей: какие-то темные существа отравили нашу землю в отместку за то, что он не присоединился к ним, и у нас больше ничего не росло. Мы ненадолго остановились в Лормте.
Она содрогнулась.
— С нами был Но-эль. Он сын младшего брата нашего отца и был гораздо старше нас. До моего рождения он был наследником и моего отца.
Слезы заполнили ее глаза.
— Я не знала, как он нас ненавидит. Никто этого не знал. Он играл с нами и забавлял всю дорогу, особенно Адилу…
— Когда мы пошли к пещере, я подумала, что это новая игра, что он спрятал яркие камешки, чтобы Адила их нашла. Он так делал и раньше, к ее радости.
Она подняла голову. Горе ее было таким явным, что Уна чуть не попросила ее замолчать и забыть обо всем, пойти по долгой дороге с ясным сознанием и умом и никогда не вспоминать о том, что произошло раньше.
— Ты решила остаться здесь после того, как он убил тебя? — мягко спросила Уна. Все: и жители Лормта и сокольничьи — напряженно ждали ответа. Такое путешествие рано или поздно предстоит каждому, но до сих пор они считали его совершенно неведомым. Теперь перед ними та, что испытала, по крайней мере, первую ступень этого пути, и они хотели узнать как можно больше.
С усилием девочка-призрак справилась с собой. Ей предстояло выполнять роль взрослой, и она хотела с нею справиться.
— После того как Но-эль.., после моей смерти я знала, что должна уйти, но не могла оставить сестру. Она была такая маленькая и так испугалась в темноте.
Катрин опустила глаза на руки, которые положила на колени.
— Она не понимала, что случилось, не знала, что делать, все бегала и бегала по пещере, даже не сознавая, когда ударялась или падала. А когда слишком уставала, ложилась у выхода, плакала и звала меня, родителей, даже Но-эля.
— Я пыталась остановить ее, удержать, но.., она меня не видела. — Девочка прикусила губу. — Я подумала, что это оттого, что Адила еще слишком мала и расстроена, но когда пошла домой, там было то же самое. Я не могла заставить родителей понять, что я здесь. Не могла даже притронуться ни к кому. Мои руки проходили прямо сквозь них.
Тарлах посмотрел на Уну, потом закрыл глаза. Быстрая смерть воина в битве — одно дело, но это.., и то, что последовало, несравненно хуже. — Он не мог даже представить себе, что стало бы в таких обстоятельствах со взрослым мужчиной, тем более, с этой чувствительной любящей девочкой.
Сама девочка не заметила его реакции. Она начала выполнять трудное задание и намерена была довести его до конца.
— Так как я ничем не могла ей помочь, я вернулась к Адиле и стала ждать, пока она не присоединится ко мне. Вероятно, надеялась как-то связаться с ней, сказать, чтобы она не боялась.
— К концу она стала такой тихой, что мне показалось, будто какой-то своей частью может почувствовать мое присутствие, но когда она освободилась, то словно стала одержимой или взбесилась. Она всегда была худой, и до того, как нас закрыли в пещере, но теперь ее лицо… — Катрин нахмурилась в поисках слов. — Лицо ее больше не играло, не танцевало, как будто это не лицо Адилы.
— Я попыталась поговорить с ней, но она как будто не замечала меня. Бегала по пещерам, ничего не видя.
Девочка снова вздрогнула и замолчала. Ей не хотелось рассказывать дальше, но это часть их истории и должна быть рассказана.
— Проходили дни, нас искали. Но-эль испугался, что найдут наши тела или, что еще хуже для него, Адилу найдут еще живой, и потому вернулся, чтобы получше скрыть следы сделанного.
— Адила… Адила была там. Она почувствовала его присутствие под землей и пришла к нему. Он ясно видел и ее, и ее лежащее тело. Никто не знает, что она тогда сделала, только Но-эль закричал и побежал.
— Ничего хорошего это ему не принесло. Адила погналась за ним. Она бежала быстро, быстрее любой лошади. Она не смотрела на него, скорее сквозь него, но обхватила его руками. А потом как будто утратила к нему всякий интерес. — Катрин пристально смотрела в стол. — Он.., он начал умирать, еще не добравшись до Лормта.
— Вначале я решила, что все ужасное кончилось, что Адила отомстила за нас и больше не будет убивать, но, конечно, так не получилось. Она больше не была моей младшей сестрой, она вся превратилась в гнев и ненависть. Адила была самой нежной и доброй девочкой в мире. Она никому не причинила бы вреда, что бы с ней ни сделали.
— Но почему ее можно было увидеть? — спросил Дуратан, впервые прервав рассказчицу. — Ведь ты оставалась невидимой.
— Адила так и не стала настоящим духом, пока ее не освободил Горный Сокол.
— Это ты плакала после каждого нападения?
Катрин кивнула.
— Я не могла этого вынести. Большинство этих бедняг не заслуживали смерти…
— А почему она пощадила меня? — быстро прервал командир сокольничьих.
— Я думаю, она застала тебя спящим в темноте. Когда я нашла ее, она смотрела на тебя со странным любопытством. Все остальные пугались, некоторые даже пытались убить ее.
— Я так и думал, что причина какая-то такая. Ты попыталась с ней связаться.
— Да, но она по-прежнему меня не слышала, и я ждала в надежде.
У Аден перехватило горло.
— Ты все это время, все эти столетия провела в темноте? — негромко спросила она.
— О, нет! Я много раз бывала на поверхности, в Лормте и в окрестных фермах. Мне нравилось слушать ваши разговоры, как вы обсуждаете разные проблемы, даже когда не понимала, о чем вы говорите.
Женщина пораженно взглянула на нее.
— Ты была здесь, в наших комнатах, и мы позволяли тебе уйти, не предложив помощь?
— Но вы не знали, что я здесь, — резонно возразила Катрин. — Мне так нравилось в Лормте. Зимой бедная Адила всегда спала. — Губы Катрин задрожали. — Она… она не знала, что натворила, когда просыпалась.
— А почему ты не оставалась с нами подольше, дитя? — спросил Квен. — Ты ведь не могла помочь сестре.
— Могла! Я удерживала ее от выхода из пещер.
Понимаете, она не могла пройти сквозь меня, а я всегда успевала к ней, когда она хотела выйти наружу. Только в темноте я не могла справляться с ней.
— Вы обе должны были освободиться, — сказал Тарлах, — но вы по-прежнему в нашем мире, и мы вас видим.
— Вы не могли бы разговаривать с нами, если бы не видели нас, поэтому Янтарная Госпожа наделила нас даром видимости. Вы ведь знаете, она многое может.
— Гуннора? — прошептала Уна. — Вы ее видели?
— Да, и она замечательная! — Девочка улыбнулась, вспоминая эту встречу. — Она нас обняла и встретила так хорошо, что мы почувствовали себя как дома, хотя я знала, что перед нами еще долгий-долгий путь.
Мягкость покинула ее, сменилась целеустремленностью.
— Она знала, что ты сделал для Адилы, Горный Сокол, каким ты был добрым, несмотря на страх, как ты понял, что она невинна, несмотря на причиненное зло.
Хотя и знал, что она может принести тебе ужасную смерть. Госпожа сказала, что вознаградить это невозможно, но всему этому миру грозит ужасная опасность, и она может, по крайней мере, предупредить тебя. Я.., я сказала, что так как ты помог моей сестре, я хочу предупредить тебя, и она согласилась.
— Гуннора все мне подробно рассказала. Я не очень хорошо все поняла, но она сказала, что это неважно, лишь бы я правильно пересказала тебе.
— Говори, Катрин. Рассказывай и не бойся за нас.
— Много ворот ведут в этот мир. В сущности, все его жители прошли через такие врата. Ну, мы все оказались подходящими для мира и друг для друга, но некоторые врата ведут в места, где люди очень плохие.
— Тьма! — прошептал Бреннан.
— Нет, просто плохие люди. Вернее, плохие по отношению ко всем, кроме самих себя. Эти люди — все воины и служат повелителю — они называют его Султан.
Они считают его богом. Они считают, что у других людей нет никаких прав, и они завоевали весь свой мир.
— Это произошло очень давно по их времени, больше четырехсот лет назад, и они считали, что в покоренных людях, которых они превратили в рабов, не осталось духа борьбы. Но они ошибались, и люди сговорились действовать и готовились совместно. Они смогли сохранить все в тайне, потому что господа их не опасались и не следили за ними. Хотя, конечно, восстание готовили осторожно, в глубокой тайне.
— И когда были готовы, напали одновременно повсюду, по всему миру. Султаниты были захвачены врасплох, многие их армии были уничтожены, остальные бежали, прихватив с собой всех, кто был с ними в завоеванных местах.
— Сейчас они вернулись в свою собственную страну к пытаются удержать ее. Они храбры и искусны в бок", их еще много, и защищать им нужно только небольшой участок границы. Остальные отдыхают в крепостях, выходящих на океан, а у их врагов нет ни кораблей, ни умения управлять ими. Но все же султаниты понимают, что победить не смогут. Их земля очень сухая, на ней мало что растет, им не хватает пищи. И в стране их местность ровная, ее трудно будет защитить, как только враги прорвут границу.
— Положение у них трудное, и они, судя по твоему рассказу, вполне это заслужили, но почему их беда касается нас? — спросил Тарлах.
— Некогда у них были люди, которые могли призывать некую Силу. Султан того времени боялся их и перебил большинство вместе с семьями, но некоторые, самые могучие, сумели создать врата и уйти в другие миры. Не настоящие врата, их можно было использовать только дважды, по одному разу с каждого конца, да и то с большим трудом, но я думаю, это было даже хорошо для них. Потому что враги не могли последовать за ними.
— Но двое, два брата, были убиты до того, как сумели уйти, и все это время их врата оставались открытыми. Их не использовали.
— Врата ведут в наш мир?
— Да. Братья хотели жить вместе. Никто больше не умеет делать такие врата, да и эти, работающие, один ученый открыл только год назад. Их все равно со временем использовали бы; однако, у султанитов сейчас такое отчаянное положение, что они отправили через одна врата разведчиков. Разведчики побывали здесь, передвигались они, в основном, в лодках, так как врата открываются прямо в океан. Незаметно осмотрели землю, всегда высаживались по ночам, потом вернулись домой.
Это было самым рискованным, но для них закончилось благополучно, и они доложили, что местность подходит.
То есть они считают, что смогут легко захватить ее.
— Они пройдут через оставшиеся врата, — сказал предводитель сокольничьих. — А каковы их планы?
— Они собираются послать большой флот и всех солдат, которые не нужны в данный момент. Когда захватят достаточно земли, призовут всех остальных, оставив врагам свою собственную страну.
— Они высадятся в Эсткарпе?
— Нет, не в Эсткарпе. В Верхнем Холлеке. Они выбрали гавань Морской Крепости, Горный Сокол. Она ближе всего к месту их выхода, и они считают, что там мало защитников, они всех сумеют перебить и закрепятся прежде, чем распространится новость.
— Морская Крепость! — воскликнул Бреннан.
— Вполне разумный выбор, — сказал его командир. — Гавань небольшая, но хорошая. И она единственная на всем берегу. Гавани к югу, если султаниты их разведали, всегда забиты кораблями, там зимуют большие отряды наемников. Я прав, Катрин, предполагая, что им на первой стадии нужна не схватка, а безопасная высадка?
— Да. У них только три месяца на то, чтобы Снова открыть врата, и переход займет не менее четырех недель, если пройдет без помех. К тому же им нужно оказаться на прочном высоком месте, чтобы привлечь достаточно Силы, которая держит врата открытыми, пока они проведут всех людей, скот и имущество. Я на самом деле не понимаю, как действуют эти врата…
— Мы тоже, — заверил ее Квен. — Но нам это и не нужно, верно, капитан?
— Да. Главное — не дать этим султанитам добраться до горного района Морской Крепости. У них обычное вооружение? — Колдеры обладали неведомым ужасным оружием и снабдили им Ализон, Возможно, здесь то же самое.
Катрин энергично кивнула.
— Владычица Гуннора особо подчеркнула это. Они вооружены мечами, копьями, обычным оружием. Никакого колдовства.
— А сколько солдат на борту флота, Катрин? Наверно, Янтарная Госпожа и это сказала тебе.
— Сказала, — сразу ответила девочка. — Шестьдесят тысяч.
Для нее это просто число, более или менее лишенное значения, но слушатели были ошеломлены. Многие народы, населяющие их мир, не так многочисленны и не были даже до войны, опустошавшей местность.
— Сколько бы их ни было, их нужно остановить, — решительно сказал Тарлах. — Если они сумеют захватить Морскую Крепость и пройти в высокогорья за ней, потребуется много лет и бесчисленные жизни, чтобы снова изгнать их. Особенно, если они привезут еще подкрепления.
— Мы понимаем это, — ответил Бреннан. — Нам не хватает не желания бороться, а реальных сил.
— Возможно, — ответил капитан.
Он неожиданно задумался. Резко встал и принялся быстро расхаживать. Товарищи давно знали, что так он поступает, когда перед ним трудная задача.
Все несколько минут следили за ним и молчали, чтобы не помешать ему думать.
Наконец, он остановился и снова посмотрел на своих спутников.
— В таких обстоятельствах нам не победить, но мы могли бы остановить захватчиков, сдерживать их довольно долго, если бы у нас было время для подготовки. Катрин, ты можешь сказать, когда они высадятся?
— Янтарная Госпожа сказала, что это произойдет через две недели, Горный Сокол.
Сокольничий снова отвернулся. Плечи его обвисли.
Им конец, конец еще до начала. Они не могут добраться до Верхнего Холлека раньше, чем через два месяца, даже если сразу найдут корабль, когда доберутся до берега.
Уна некоторое время наблюдала за ним. Она ясно видела, что он считает положение безнадежным, и соглашалась с ним, но вот в ее глазах зажегся огонь. Она повернула голову к девочке.
— Врата привели нас в это трудное положение, но врата могут и вывести нас из него! Катрин, возвращайся к Гунноре и скажи ей, что ее предупреждение бесполезно, нет, что оно жестоко, если она не даст нам возможности им воспользоваться. Пусть откроет для нас врата в Морскую Крепость, прямо в круглую башню, чтобы мы смогли продумать планы и сразу, не теряя времени, начать их осуществлять.
Тарлах резко повернулся.
— Добавь мое имя к этой просьбе и спроси также, можно ли открыть вторые врата, ведущие в Линну.
Он улыбнулся, заметив, как нахмурилась владелица крепости.
— Не хмурься, госпожа. Если ты согласна рискнуть гневом Великой ради нашего дела, не думай, что я этого испугаюсь. Если султаниты вторгнутся в Верхний Холлек, погибнут не только жители долин, но и сокольничьи.
Он посмотрел на дитя-призрак.
— Иди с нашей благодарностью, Катрин, и пусть твое и Адилы путешествие закончится хорошо.
Адила с сожалением оставила Брейвери и подошла к сестре в ответ на ее призыв. Прощально помахала меленькой рукой Тарлаху. Вторая девочка не шевелилась, но в следующее мгновение обе они исчезли, ушли из рида и мира живых.

Глава 12

В комнате никто не шевелился. Секунды ползли, как часы.
Ничего не происходило, и казалось, ничего и не произойдет. Но вот воздух в центре комнаты засветился и появился как будто длинный туннель, перед которым разошлись освещенные сзади облака.
Капитан подождал еще немного, потом перевел дыхание. Только одни врата, но вторых он и не ожидал.
Янтарная Госпожа и так сделала очень много. Остальное в руках людей, в их мечах.
— Быстрее, — сказал он товарищам. — Приведите лошадей и соберите все наше имущество. Я думаю, у нас на это есть время, но госпожа Уна и лейтенант останутся здесь со мной на случай, если врата начнут закрываться. Мы, по крайней мере, пройдем в них. — К счастью, комната находилась на первом этаже, а коридор и двери были достаточно широки, чтобы пропустить лошадей.
Пира спокойно встала рядом с тремя.
Тарлах покачал головой.
— Оставайся здесь. Мы отправляемся в бой и, вероятно, на смерть, а не строить новую жизнь, как я надеялся.
— Тем более вам надо иметь еще одну целительницу. Госпожа Уна в этом сможет вам мало помочь, я думаю, так как у нее будет много других обязанностей. А что касается остального, — она пожала плечами, — что надо выдержать, мы выдержим.
Она видела, как он поднял голову, и улыбнулась.
— Я слышала, что ты так говоришь, Горный Сокол, но в нашей деревне тоже так говорили. Мы ведь из одного народа, в конце концов.
— И одинаково упрямы, — пробормотал он, но не пытался больше разубедить ее.

* * *

Вскоре вернулись их товарищи, но когда все было готово, люди остановились перед затянутым туманом проходом, не решаясь вступить в него.
Дети-призраки не затронуты Тьмой, это подтвердили соколы, и совершенно очевидно, что Катрин верила в каждое свое слово. Она, очевидно, заучила свою речь почти наизусть, но что, если готовила ее не Гуннора? Можно ли обмануть призрак? армия не доберется до нас за две недели, даже если она была бы готова и ждала нашего призыва.
— Мы должны использовать, что имеем, и задержать врага.
— Нас пятьсот, шестьсот, если считать и гарнизон Морской Крепости. Но там большинство женщины, правда, обученные, но весь их боевой опыт — схватка с несколькими бандами.
— За последние месяцы их обучали сокольничьи, — напомнила Уна. Это была часть договора, не самая важная часть, но Тарлах настоял на том, чтобы начать обучение немедленно в качестве жеста доброй воли.
— Госпожа, даже если бы все они были сокольничими, это ничего бы не дало! Против нас шестьдесят тысяч воинов! С таким соотношением им даже не нужны хорошие бойцы, чтобы смести нас. Они даже не заметят, что мы тут были.
— Может быть. — Руфон сражался с Псами Ализона рядом с лордом Харвардом. Он знал бойцов и тех, кто их ведет, и теперь все его внимание сосредоточилось на капитане. — Ты как будто на что-то надеешься, Горный Сокол? — спросил он, сразу инстинктивно подхватив это имя, как и остальные, кто хоть раз его слышал.
Тарлах кивнул.
— Долина на всем протяжении узкая, а к берегу и к месту причала еще больше сужается. Если бы мы могли воздвигнуть там стену, к ней смогло бы подходить одновременно немного воинов, а мы могли бы треть своих сил держать в резерве на случай неожиданностей и чтобы возмещать неизбежные потери. А тем временем Морской Крепости придут на помощь соседи.
— Не очень много, боюсь, — вмешалась Уна. — Я знаю соседних лордов. Они хорошие, храбрые люди. Но эпидемия оставила им не больше боеспособных мужчин, чем мне, и они должны держать их при себе. Хотя, конечно, они поверят, что главная опасность здесь и все остальные долины будут покорены, если захватчики минуют нас. Точно так же было с Ализоном. Лорды не могут послать к нам то, чего не имеют. Не забывай, у них нет обученных женщин, как у нас.
— Единственная долина, обладающая значительным мужским населением, Рейвенфилд, и Огин постарался, чтобы в ее мужчинах не сохранился боевой дух. При первом же появлении решительного врага они обратятся в бегство, и нам от них будет больше неприятностей, чем помощи.

Предыдущая страница 20 Следующая страница


21Андре Нортон, Мэри Х. Шауб
Полин М. Гриффин

— Может быть, лорды будут щедрее с припасами?
— Да. Они не откажут в нашей просьбе.
— Это тоже существенно. Но я надеюсь не на помощь из долин.
Госпожа Морской Крепости нахмурилась.
— На кого же тогда?
— На сокольничьих. Помнишь вызов главнокомандующего? Его корабли достигнут Линны примерно одновременно с нашим курьером, и большинство сокольничьих из Верхнего Холлека уже собралось в ответ на его призыв. Даже если соберутся все колонны, у нас будет меньше трети численности захватчиков, но если у нас здесь будет хорошая позиция для обороны, а противник понесет потери, мы можем надеяться на победу.
И даже если мы погибнем, за это время успеют объединиться все долины.
— А отзовется ли твой народ? — спросила хозяйка Долины. — Сокольничьи собираются в Линну не для войны, а одни долины, даже самые большие, не могут заплатить столько…
— Забудь о плате! — Тарлах взял себя в руки. В конце концов сокольничьи — народ наемников. — Это Призыв Крови, госпожа. Нападение направлено не только против тебя, но и против нас всех, и против захватчиков выступит весь мир, как было в войне с колдерами.
— Но пройдет много времени, прежде чем помощь достигнет нас. По морю путь не так далек…
— Здесь нам не повезло, — сказал Уне Руфон. — «Крачка» только сегодня утром получила пробоину. Мы вытащили ее на берег, а что касается меньших лодок, то в такое время года…
— О море нужно забыть, — сказал Тарлах. — К тому времени, как прибудет главнокомандующий, захватчики уже будут здесь, и никто не сможет пройти сквозь их флот без боя. Они слишком превосходят нас, чтобы мы могли пойти на такой бой. Я хочу, чтобы все корабли Морской Крепости вытащили на берег и поместили так, чтобы их легко было уничтожить, если наша оборона будет прорвана. Нет смысла усиливать наших врагов.
Сокольничий чуть покраснел.
— Ты согласна, госпожа?
У на только рассмеялась.
— Ты наш военный руководитель, капитан, а не я.
Тебе принадлежит право отдавать приказы.
— Что нам еще сделать, капитан? — спокойно спросил Руфон.
— Немедленно начинайте воздвигать преграду. Разделите людей на две смены, нет, на три, чтобы работа не останавливалась. Нельзя терять ни часа.
— Затем — все, что можно переместить, включая скот, и то, что нам здесь не нужно, уводите в горы. В случае нашего поражения захватчикам не должно достаться ничего ценного.
— Кроме нас самих.
— Мы отдадим жизни недешево и, умирая, будем знать, что те, кто полагается на нас, не будут сразу же убиты или порабощены.
— По этой же причине и чтобы поддержать выживших в случае поражение все, кто не сможет участвовать в битве, должны тоже немедленно уходить в горы, как только будет закончена стена. Там они должны разбиться на небольшие группы, чтобы конец одной не означал конец всех.
— Мы будем продолжать сражаться из укрытий, как партизаны, если этим султанитам удастся победить здесь.
Пусть никто не забывает об этом, когда будет устраиваться в горах. В будущем они понадобятся нам, всему нашему миру. — Он поджал губы. — Это все на случай прорыва нашей обороны. Те, кто не способен сражаться, будут нам помогать, доставляя припасы и заботясь о раненых. Так они будут избавлены от непосредственной опасности, а мы не будем о них беспокоиться.
— Дарий это не понравится, — сухо заметила владелица крепости. — Она не труслива.
Тарлах улыбнулся.
— Скажи ей и ее помощницам, что их дар и их клятвы требуют от них службы, а ее можно исполнять и далеко в горах. Туда пойдут все, за исключением немногих, которые будут оказывать помощь здесь, на месте.
— А что, если мы не успеем закончить стену, когда появится флот султанитов? — спросил Бреннан.
— Мы отступим и постараемся не позволить им выйти из долины. Башню в таком случае нам не удержать. То же самое, если оборона будет прорвана, и мы не сможем ее восстановить. Нужно, чтобы всегда наготове был особый отряд, который будет прикрывать отступление. Он должен дать остальным возможность уйти.
Если же потеряем и проход в горы, что вполне вероятно, перейдем к партизанской войне, пока не сумеем изгнать захватчиков.
— План разумный, — согласилась Уна.
Она посмотрела на Тарлаха.
— Не вижу смысла скрывать это от своих людей.
— Конечно. Это не менее опасно, чем мечи султанитов.
— Сколько курьеров мы должны послать? — спросил Бреннан. — Их поручение очень важно, но мне не хочется терять ни один меч.
— Пошлем только одного, в крайнем случае, двух.
Больше выделить нельзя.
— Могу сделать предложение, капитан, — быстро сказал Руфон. — Мы не можем рисковать, посылая к вашему главнокомандующему женщину или девушку.
Очень многое зависит от его ответа. А вы не можете лишиться ни одного воина. — Он рукой похлопал себя по пустому рукаву — В схватке на мечах от меня мало проку, но я здоров и хорошо владею конем, не хуже твоих товарищей. Позволь мне быть твоим посланцем. Переход будет трудным, а я к нему готов лучше старика или мальчишки, который слишком молод для битвы.
Наемник немного помолчал, как будто не хотел соглашаться с рассуждениями Руфона, но наконец кивнул.
— Хорошо, Руфон. Я подготовлю отчет о положении и прикажу одной из соколиных вдов лететь с тобой, чтобы подтвердить твое сообщение.
Он замолчал и как будто погрузился в свои мысли.
Но когда немного погодя очнулся, выражение лица у него было очень серьезное.
— Я попрошу еще кое-что у своего отряда. Нас связывают с нашими крылатыми братьями мощные узы, и в паре один недолго живет после гибели другого. Но теперь, на время битвы, я должен попросить отказаться от этого, если возможно. Мы просто не можем потерять второго бойца, а погибших будет немало. Людям придется выносить боль утраты. От соколов требуется более трудное самопожертвование. Они должны сохранять жизнь и продолжать сражаться.
— Вдовы, конечно, могут сразу же соединиться с овдовевшими воинами.
Он вздохнул, как будто почувствовал сокрушительную тяжесть ответственности, которая легла на его плечи, потом поднял голову.
— Нужно начинать немедленно. Госпожа Уна, товарищи, идите к нашим людям и расскажите им все. Позаботьтесь, чтобы немедленно начали строительство стены, а также, — неожиданно добавил он, — разрушение причала. Пусть наши непрошеные гости переправляются на лодках, так как помешать их высадке мы не можем.
— Я присоединюсь к вам, как только закончу отчет для главнокомандующего.

* * *

Уна пришла в комнату, которую отвела для Тарлаха, когда отряд наемников впервые появился в Морской Крепости. Некогда эта комната использовалась самим лордом.
Капитан сворачивал законченный отчет. Он запечатал его и сочувственно улыбнулся Уне.
— Рассказала?
— Да, — ответила она. — Новость приняли спокойно.
— Я так и думал. Руфон готов?
— Почти. Сейчас как раз надевает седельные сумки. — Женщина серьезно посмотрела на сокольничего. — Я рада, что ты согласился отправить его, хотя мне его будет не хватать. Я боялась, что ты пошлешь меня вместо него.
— Он прав. Нельзя давать такое поручение женщине.
— Я в любом случае не поехала бы, — ответила Уна. — Ты это знаешь, Тарлах. Лорд крепости остался бы обязательно, а я не могу сделать меньше.
— Остаться, чтобы умереть?
— Если понадобится.
Он отвернулся от нее.
— Хотел бы я набраться смелости и отослать тебя отсюда, хоть ты и правительница долины.
Тарлах взял себя в руки и заставил снова посмотреть на женщину.
— Я не очень храбр, Уна. Я очень хотел бы отослать тебя, но знаю, что не выдержу, если ты не будешь рядом.
Не хочу видеть, как ты уезжаешь отсюда, зная, что, вероятно, больше никогда тебя не увижу. Не хочу умирать, не чувствуя твое присутствие. — Он замолчал и закрыл глаза. — У меня даже нет сил промолчать и не отягощать тебя еще больше. У тебя хватает забот без моих слабостей, я должен был бы давать тебе только силу.
— Я знаю о твоей человечности, мой лорд, — негромко ответила она, — и сама достаточно слаба, чтобы нуждаться в твоей близости.
Уна заставила себя улыбнуться и говорить легко, хотя тяжесть не оставляла ее сердце.
— Идем, мой лорд. Мы достаточно задержались. Приезжают гости, и нам нужно подготовиться к их приему.

Глава 13

Жители долины и сокольничьи с равным усердием занялись подготовкой к встрече захватчиков. Все понимали, что их успех или поражение определят судьбу не только их долины, но и всех окружающих долин и, вероятно, историю всего мира.
Работа предстояла трудная, огромная и как будто безнадежная, но стена, которой предстояло стать их защитой, поднималась с чудесной скоростью.
Материала у них было достаточно, природа об этом позаботилась. Все камни, все булыжники и обломки собрали с берега и с мелководья, чтобы никакое убежище, никакие метательные снаряды не могли помочь султанитам в их темных замыслах. Много больших камней спустили с окружающих склонов, некоторые были похожи скорее на миниатюрные скалы, чем на отдельные камни. Для их перевозки потребовалась сила всех лошадей и быков. Их перевозили на полозьях и потом перекатывали на место. Огромные камни стоили таких усилий, потому что их невозможно пробить никаким тараном. Пространство между ними заполняли камнями меньшего размера. Стена росла гораздо быстрее, чем если бы строители использовали более обычные материалы.
Длинная приземистая стена, выраставшая из камней, которые громоздили защитники, была совсем не красива, но крепка, и строители считали, что она выполнит свое назначение.
Высота стены не позволяла обыкновенному человеку ее перепрыгнуть, даже используй он для отталкивания копье. Султаниты не ожидают встретить сопротивление и вряд ли привезут с собой тяжелые осадные машины.
Обращенная к морю сторона стены ровная и гладкая, чтобы по ней трудно было подниматься и чтобы не могли найти опору крюки для подъема. Сторона, обращенная к крепости, скорее напоминала груду обломков, круто уходящую вниз от платформы, на которой будут стоять защитники. Платформа была рассчитана так, чтобы на ней могли стоять лучники и стрелять сквозь щели, не выставляясь сами, а воины могли пользоваться мечами и другим оружием, прикрываясь щитами.
Офицерское звание не избавляет сокольничего от работы вместе с отрядом, и капитан и оба его лейтенанта напрягались и потели вместе с подчиненными, когда позволяли другие обязанности.
Все утро Тарлах и Бреннан были очень заняты и страшно устали. Они сели на огромный камень, который поставили на место; тяжело дыша, закрыли глаза.
Хорошо отдохнуть хоть несколько минут, вобрать в болящие легкие холодный сладкий воздух.
Но вот Горный Сокол открыл глаза и посмотрел в серое небо.
— Если на нас не нападут султаниты, то это сделает непогода. Эти тучи предвещают бурю.
— Это все, что нам нужно.
Тарлах оперся на локоть. Он провел взглядом вдоль стены.
— В сущности нам везет. Работа закончена, а отдыхать можно в дождь так же хорошо, как в ясный день.
Интересно, когда начнется дождь.
— Трудно сказать. Может, вечером. А может, завтра.
Во всяком случае до серьезной бури будет несколько приступов поменьше.
— Мы не можем жаловаться на их приход. Сейчас самое время бурь, и погода еще проявила милость, что до сих пор нас не беспокоила.
— Наш предполагаемый враг тоже. Возможно, так будет и дальше, и султаниты решат высаживаться где-нибудь подальше от этого берега. Признаюсь, я чувствовал бы себя лучше в другом месте, где у нас было бы побольше воинов.
Командир сочувственно улыбнулся.
— Мы мыслим одинаково, друг мой. Я даже не стал бы жалеть об усилиях, которые мы затратили, готовясь к встрече.
Оба воина выпрямились, увидев приближающуюся фигуру.
Пира быстро и легко передвигалась среди множества работающих. Она несла каменный кувшин, который протянула сперва Тарлаху, потом Бреннану.
Лейтенант выпил добрую половину содержимого, прежде чем вернуть кувшин.
— Спасибо, — искренне сказал он. — Никакое вино не бывает слаще.
— Еще одно из богатств Морской Крепости, птичий воин. Ты хорошо выбрал место для Гнезда, — сказала она, обращаясь к капитану. — Надо отдать тебе должное.
— Жаль, что ты не видела это место в нормальном состоянии, — с искренним сожалением ответил ей Тарлах. — Эти люди искусны и храбры, но они предпочли бы работать, со скотом, землей, ловить рыбу в море, чем готовиться к войне.
— Ну, хотели или нет, но в чрезвычайных обстоятельствах они хорошо себя проявили. Они мне нравятся, и я их уважаю. — Женщина улыбнулась, может быть, чуть мрачновато, но все равно ее резкие черты лица стали более приятными. — По крайней мере, один из наших предрассудков может уйти. Мы считали, что сокольничьи способны только на сражения, конечно, помимо обучения птиц и лошадей. Но я вижу, что вы и работать можете.
— А кто, по-твоему, содержит в порядке наши лагеря, а до того Гнездо? — спросил Бреннан. — У нас нет слуг, и рабов мы не держим.
— Откуда нам было это знать? — ядовито спросила Пира. — Вы постарались сделать так, чтобы ваша жизнь была для нас загадкой. — Она удобно устроила тяжелый кувшин на коленях, — Госпожа Уна выглядит так, словно ей не помешает отдохнуть. Мне лучше идти к ней.
— Скажи, чтобы она лучше рассчитывала свои силы, — мрачно приказал Тарлах. — Я не хочу, чтобы она загнала себя, соревнуясь с моими воинами.
Женщина только рассмеялась.
— Владелица долины не так глупа, уверяю тебя. Задачи, которые она перед собой ставит, она в состоянии выполнить.

* * *

Немного погодя Пира подошла к женщине из долины. Уна приняла воду с такой же благодарностью, как и мужчины.
— Тебе следовало бы отдохнуть, — сказала она, возвращая кувшин. — Ты почти всю ночь не спала.
— Кому-то приходится это делать.
Гагатовые глаза разглядывали ее.
— Ты начинаешь по-новому смотреть на нас.
— Почти то же самое сказал мне твой Горный Сокол.
— Я рада, — негромко ответила правительница долины. — Это означает, что у него еще есть надежда на будущее.
— Это значит также, что он по-настоящему беспокоится о твоих людях. И о тебе тоже. Он считает, что ты работаешь слишком много.
Уна фыркнула.
— Не заметила, чтобы он себя щадил! — Глаза ее снова затуманились. — Я хотела бы поговорить с тобой о Морской Крепости, Пира. Как тебе у нас понравилось? — Пока сокольничий Тарлах сохраняет надежду на то, что жизнь сохранится и можно будет еще что-то создать, она не сдастся.
— Твои люди мне очень нравятся, — ответила Пира. — Ваши женщины похожи на нас, а ваши мужчины и юноши естественны и удовлетворены тем, что имеют. Уникальное положение, насколько я могу судить, и достойное зависти. Я бы с большой осторожностью приглашала сюда мужчин из соседних долин, хотя ваши женщины и нуждаются в мужьях. Теперь мало кто согласится возвращаться к прежней жизни.
— Труднее понять твоих наемников. Они никогда не теряют вежливости и хорошо сработались с твоими людьми, но они еще не ваши товарищи, пока еще нет.
— Конечно нет, но разве можно было ожидать большего за такое короткое время?
— Я не виню их, госпожа. Я сама не ожидала бы от них этого и даже не поверила бы тому, что вижу здесь ежедневно.
— Остальное тоже придет, конечно, если мы выживем. — Уна печально покачала головой. — Время интересное, конечно, но я знала, что меня ждет, когда нанимала их.
— Правда?
— Ну, конечно, не все, — ответила она с улыбкой. — Я не думала, что они останутся с нами так надолго или что станут нашими постоянными соседями. — Она распрямилась. Тарлах вопросительно смотрел на нее, как будто хотел поговорить, поэтому она попрощалась с Пирой и направилась к нему.

* * *

Бреннан приветствовал правительницу долины, потом ушел. Тарлах улыбнулся, когда они остались одни, и Уна видела, что он доволен тем, как продвигается работа.
— Мы опередили твои расчеты, Горный Сокол, — с такой же удовлетворенностью сказала она.
— Да, госпожа.
Она провела взглядом вдоль стены.

Предыдущая страница 21 Следующая страница


Полет мести 22

— Закончена?
— Да. Остается немного выправить платформу, но ничего существенного.
— Значит я могу отводить своих людей, тех, кто не будет сражаться. Они заберут с собой остатки имущества.
Тарлах кивнул.
— Как можно быстрее. Невозможно отблагодарить тебя за то, что ты сделала. Мои товарищи не сделали бы и половины без помощи твоих людей, и только ты могла с ними справиться. Этого одного достаточно, а ты еще организовала и отход на высокогорья.
Она серьезно посмотрела на сокольничего.
— Тебя удивляет, что я оказалась способной на это? — негромко спросила она.
— Нет, госпожа, — после недолгой паузы задумчиво ответил наемник, — больше не удивляет. Ты наследница, и твои обязанности, умение брать на себя ответственность — это у тебя врожденное. И тебя к этому готовили. — На его губах появилась улыбка. — Но это не уменьшает моей благодарности.
— Рада это слышать, — с легким вздохом ответила Уна. — Я не чувствую себя очень уверенной, когда думаю о том, что нас ждет.
— Ты справишься со своей частью, У на из Морской Крепости. Может быть, одинокий воин перед битвой и чувствует себя спокойным и сильным — если такие дураки существуют, но тот, на ком груз ответственности, такого никогда не испытывает. С того момента, как мы узнали об угрозе, я боюсь за свой отряд.
Она посмотрела ему в глаза и увидела, что он не просто успокаивает и утешает ее.
— Спасибо за эти слова, — негромко сказала она. — Думаю, в предстоящие дни я часто буду их вспоминать, когда меня начнет оставлять храбрость.
— Все мы будем опираться на воспоминания, госпожа.
Уна опустила глаза, чтобы скрыть выражение жалости.
Она никогда не поймет, как эти наемники выдерживают свой образ жизни, постоянную опасность, постоянные утраты и угрозу утрат. Когда-то она считала их черствыми и поддерживающими только самый поверхностный контакт с окружающими. После знакомства с Тарлахом она поняла свою ошибку и теперь знала, что сокольничьи глубоко привязаны друг к другу, и содрогалась в глубине души, думая о том, что означает предстоящее столкновение для человека рядом с ней. Удивительно, как он мог так мягко и мудро обращаться с ней. Он прекрасно понимает необходимость вселять уверенность, что-то оставлять в резерве и использовать его, когда вокруг воцарится ужас.
Она положила руку ему на руку, слегка прикоснулась.
— Не будь слишком сильным, Горный Сокол. Необходимо, чтобы ты и мы отдавали все, что сможем. Позволь нам, позволь мне разделить твою тяжесть в том, что нас ждет.

Глава 14

Всю ночь бушевала буря, и новый день оказался мрачным и холодным, но сухим. Дул сильный ветер. Море свидетельствовало о приближающейся новой буре, волны на нем были необычно высокие, большая часть береговых скал скрылась под водой. И бились волны о берег сильно и грозно.
Тарлах стоял у окна помещения, в котором собрались все руководители Морской Крепости, и смотрел на беспокойный океан. Большую часть утра он молча простоял так, И товарищи и Бросающий Вызов Буре оставили его одного.
Неожиданно он распрямился: принял решение.
— Убрать часовых со стены, — сказал он, не поворачиваясь. — Пусть они останутся только у круглой башни. Когда прозвучит тревога и покажутся корабли, только немногие жители долины должны прийти на стену.
Пусть бегают там в явном смятении и тревоге. Стена низкая, и с корабельных мачт будет видно, что за ней. Я хотел бы, чтобы враг напал, не подозревая о наших истинных силах и намерениях.
Рорик улыбнулся и пошел передавать приказ одному из часовых в коридоре. Это соответствовало его званию.
— Быстрей!
Все повернулись, услышав голос Горного Сокола.
Тарлах застыл у окна, схватившись руками за раму.
Лейтенант передал приказ, потом присоединился к остальным, которые теперь собрались вокруг командира.
На горизонте виднелся целый лес мачт.
Они быстро росли, стали видны паруса, потом сами корабли, боевые и транспортные, судя по наружности, все окрашены в пурпурный цвет — очевидно, цвет их бога Султана. И над всеми кораблями высоко и гордо плыли знамена с полумесяцем, наводившие ужас на мир, в котором они родились.
Слезы показались на глазах Уны, как ни старалась она сдержаться.
— Как их много, как невероятно много!
Она не стыдилась своей слабости. Окружавшие ее побледнели: действительно, сила, противостоящая им, оказалась еще страшней, чем они себе представляли.
Владелица крепости почувствовала, как по всему телу капитана прошла неудержимая дрожь: они на мгновение прижались друг к Другу. Но что бы ни чувствовал в тот момент сероглазый мужчина, внешне он сохранял полное спокойствие и казался вполне уверенным в себе.
— Вот и они, товарищи, — негромко сказал Тарлах. — Освободившиеся люди изгнали их из царства, которое они считали своим. Посмотрим, какой прием смогут им оказать свободные люди здесь.

* * *

Высокомерие султанитов наполнило защитников — и сокольничьих, и жителей долины — холодной яростью. Невозможно было скрыть оборонительный характер стены, которая отделяла берег от большей части долины, спрятать стоявших за ней немногих воинов; однако, захватчики вели себя так, словно стены не существовало. Они спокойно стали располагаться на расстоянии полета стрелы.
Возможно, эта уверенность — и презрение — вызывались отсутствием сопротивления. Не было задано ни одного вопроса, ни слова возражения. Тарлах приказал, чтобы ничего не предпринималось, пока вражеское войско не начнет нападение. И в соответствии с его приказом немногие защитники старались вести себя тихо и незаметно.
Внимание врага привлекало не возможное сопротивление, а состояние погоды. Оно постоянно ухудшалось.
Еще не настоящая буря, но грозовые порывы дождя и ветра прокатывались по хорошо защищенному заливу, и поэтому высаживаться в небольших лодках было трудно и опасно.
Но султанитов это не останавливало. Они хотели до наступления темноты высадить большую часть армии.
С темнотой им придется остановиться, и корабли встанут на якорь до рассвета. Тогда высадка возобновится, если позволит буря.
Офицеры обороняющихся весь день следили за высадкой из высокого окна башни. На берегу количество вражеских солдат все увеличивалось, теперь они напоминали внешне суматошную, но на самом деле действующую в строгом порядке армию муравьев в муравейнике.
Мрачное утреннее настроение сохранялось, и Горный Сокол и его товарищи не могли от него отделаться.
Наблюдая за этой гордой, кажущейся бесконечно большой армией, Тарлах начинал понимать волшебниц Эсткарпа. Обладай он их Силой, он обрушил бы на захватчиков окружающие горы, погрузил бы в море всю землю за стеной, чтобы спасти долину и ее жителей, которых полюбил.
Лишь к вечеру он поделился своими мыслями с окружающими.
— Эти солдаты действуют не просто из соображений чести, им нужно захватить плацдарм для своего народа. Время для них имеет значение. Возможно, они решат уплыть отсюда, если обнаружат, что с Морской Крепостью трудно справиться, и нацелятся на другую, ничего не подозревающую долину.
— Мы никак не можем помешать этому, — ответил Бреннан, вздохнув про себя: если возможность помешать существует, капитан ее отыщет. И лейтенант боялся, что предсказание Тарлаха сбудется.
— Но если мы уничтожим их корабли, они вынуждены будут оставаться здесь.
Лейтенант посмотрел на командира так, будто тот сошел с ума.
— А как это сделать?
— Рогатый Лорд посылает нам бурю. Возможно, мы сумеем ее использовать.
— Как?
— Их моряки не знают ни наших морей, ни погоды.
Тем более не знакомы они с лабиринтом скал и сильных течений у побережья Морской Крепости. Если они поверят, что их корабли в безопасности на якоре, а в разгар бури корабли неожиданно сорвутся с якоря, они окажутся во власти бури и будут серьезно повреждены или совсем затонут.
— Перерезать якорные тросы? — прошептал Рорик голосом, полным ужаса.
— Частично перерезать. Их окончательно разорвет буря, а в бурю вряд ли пловцы смогут действовать.
Лицо капитана застыло, в нем не было ни легкости, ни надежды.
— Наши люди должны будут действовать в полной тайне и так же незаметно вернуться. Любой намек на то, что мы делаем, все погубит.
— Но как этого достичь? — ахнула Уна, не менее других пораженная этим предложением.
— Мы спустимся, как только стемнеет, на веревках с утеса в том месте, где спасали моряков с «Прекрасной русалки», и так же поднимемся, закончив работу.
Тарлах встретился с У ной взглядом.
— Как ты думаешь, госпожа? И твои люди, и мои умеют действовать в воде, но сумеем ли мы добраться до целей в таких условиях, выполнить задачу и вернуться? Нельзя, чтобы пловцов обнаружили раньше времени. Буря может разыграться в полную силу только к середине ночи.
— Да, — ответила владелица долины, немного подумав. — Задача нелегкая, но я думаю, мы с ней справимся.
— Так и сделаем. Начнем, как только стемнеет.

* * *

Единственная свеча озаряла комнату Тарлаха, хотя плотно закрытые ставни не дали бы захватчикам с берега и с воды разглядеть и целый пожар на таком удалении. Сокольничий лежал на кровати одетый, прикрывая рукой глаза даже от такого неяркого света. Он не хотел ничего ни видеть, ни сознавать.
Но от мыслей так легко не избавишься, и снова дрожь прошла по его телу.
Воин приказал себе успокоиться. «С этим я справлюсь, — мрачно подумал он, — и справлюсь быстро».
Если не справится, нечего и думать о спуске с утеса.
Он испытывал ужас. И хорошо понимал это. Наемник хорошо знал эти воды и опасность, которую они представляют. Рогатый Лорд видит, как часто он тренировался вместе с товарищами и жителями долины в воде и обычно при сильном волнении.
Но сейчас другое дело. Его задача вполне реальна, как реальна и буря; так же реальна, как в ту ночь, когда он принес трос на борт «Прекрасной русалки», как была реальна и ужасна на борту «Звезды Диона».
Услышав негромкий стук, Тарлах испытал облегчение. Вошел Рорик, и капитан сел, приветствуя лейтенанта.
Тот сел, дожидаясь, пока капитан вымажет лицо сажей и наденет черные перчатки.
— Ты поспал? — спросил он Тарлаха.
— Нет. — Можно позволить себе правду, подумал Тарлах. Вряд ли остальные отдохнули лучше.
Рорик кивнул.
— Пожалуй, я даже рад это слышать. Если бы ты был спокойнее остальных, я бы начал волноваться. — Он внимательно посмотрел на своего командира. — Ты уверен, что госпожа должна рисковать участием в этой прогулке?
Командир повернулся и взглянул на него.
— Она плавает, как тюлень. Никто из ее людей и мало кто из наших сравнится с нею в этом.
— Но если она погибнет, нас могут обвинить…
— Возможно, мы все погибнем, — выпалил Тарлах, — если не сегодня, то позже. — Он сдержался. — У меня нет выбора. Нужно использовать лучших пловцов, и, к несчастью, Уна среди них. Плохо то, что я не могу рискнуть всеми офицерами и взять с собой тебя и Рорика.
Мы вернемся. Это не самоубийство.
— Не дразни судьбу! Если Мрачный Командующий не владеет всем океаном, здесь он обладает всей властью.
Тарлах улыбнулся.
— Ну, сегодня он распоряжается только неосторожными, друг мой. Я надеюсь, никто из нас не окажется в этом виновным.
Капитан был готов. Он проверил два ножа на остроту, повесил их на пояс и взял плащ.
Теперь он почувствовал себя лучше. Ужас его не уменьшился, но последние приготовления и необходимость говорить с товарищем позволили ему отвлечься, и он обнаружил, что снова владеет собой. Если сможет попасть в воду, сумеет справиться со всем, что пошлет ему судьба.

Глава 15

На широком карнизе собралась многочисленная группа. В нее входили и те, кому предстояло плыть, и те, кто будет держать веревки и помогать пловцам спускаться и подниматься.
Никто не разговаривал, не было никаких лишних движений, которые по любому капризу судьбы могли бы выдать их присутствие морякам кораблей, старавшихся выбраться из бури: из-за крутого поворота утеса карниз оставался совершенно невидимым для воинов на берегу.
Уна поежилась под тяжелым плащом. Буря разыгрывалась; казалось, с каждой минутой она набирает силу.
Женщина надеялась, что они не затянули сборы, что буря еще не слишком сильна. Тарлах был прав. Им всем необходимо достигнуть целей и благополучно вернуться.
Хозяйка долины поискала взглядом темную фигуру капитана. Он стоял в нескольких футах от нее, без маски, конечно, готовился к предстоящим усилиям, но она не узнала бы его, настолько глубокая темнота накрыла берег.
Он держался скованно, лицо его было напряжено, когда они покидали круглую башню. Она подумала, что слишком велика для него тяжесть. Судьба континента, всего мира — слишком тяжелая ответственность для одного человека. И, несомненно, он не меньше других нервничал перед предстоящим. Ни один человек в здравом рассудке не станет без дрожи бросать вызов океану.
Тарлах закрыл глаза, и Уна заставила себя подавить страх. Они не умрут, но им предстоит выполнить трудную и опасную задачу, и почти пора приступать к ней.

* * *

Тарлах напряженно ждал, пока подготовят и проверят тросы. Он должен был спускаться в первой группе.
Пора!
Тело его, казалось, потеряло способность координировать движения, и он опасался, что у него подогнутся ноги, когда прошел вперед, чтобы взяться за канат.
Еще не поздно. Он может еще отказаться…
Пальцы его сжали грубую поверхность веревки — его дороги к ужасу и к спасению от него.
Сокольничий опустился на колени и пополз вперед, пока не добрался до края естественной платформы. Почти сухим языком облизал пересохшие губы. Самое трудное — спуститься в эту черную пустоту, отдать себя пугающей силе, которая стала его целью.
Закрыв глаза, он повернулся лицом к утесу. Почти конвульсивно сжал веревку и медленно перевалился через край.
Казалось, он повис в пустоте. На мгновение его охватила паника, но он подавил ее, поднял ноги и коснулся ими твердой скалы.
Улучшение его физического и психического состояния произошло мгновенно и было очень значительным.
Ветер оказался не таким уж сильным. Прижимаясь к стене, воин больше не вертелся бессильно с каждым новым порывом.
Странное ощущение вызывал этот спуск по почти отвесной скале. Словно гигантский паук спускается по нити паутины. Тарлах мог бы почти наслаждаться этим необычным ощущением, если бы не помнил, что ждет его в конце.
Море теперь совсем близко. Капитан слышал рев, с которым волны обрушивались на берег. И уже ежился под отдельными случайными фонтанами брызг. Даже дождь, сильный и холодный, не вызывает такого ощущения.
У воина перехватило дыхание, когда на него обрушился поток ледяной воды. Это все еще принесенная ветром пена, но отчасти и волна, плещущая на камни.
Несмотря на неожиданность, Тарлах не выпустил канат. Падение с такой высоты не очень опасно, но сокольничий предпочитал постепенно привыкнуть к холодной воде, прежде чем полностью погрузиться в нее, в тот водоворот, который образовался на месте встречи моря и суши.
Тарлах оставался на месте, пока через него не перекатились вторая и третья волны, потом выпустил трос и погрузился в бурную тьму.
За доли секунды своего падения он испытал страх, слепой примитивный страх, как бы разум ни старался убедить его, что вода внизу свободна от препятствий, хотя в нескольких футах отсюда они начинаются.
Воин ударился о воду и глубоко погрузился в нее.
Он погружался все глубже и глубже, чтобы уйти от беспокойной поверхности в более спокойные слои вобравшись до них, принял горизонтальное положение.
Капитан наемников был сильным и опытным пловцом и теперь использовал все свои возможности. Ему необходимо было отплыть как можно дальше от белой пенной воды и сильных неожиданных потоков, которые окаймляют прибрежные утесы, прежде чем подняться на поверхность и глотнуть воздуха.
Наконец легкие предупредили его, что пора подниматься. Он пошел вверх, осторожно прощупывая дорогу, чтобы не наткнуться на камень или не быть унесенным отступающей от берега волной. К тому же в воде полно обломков, и ему не хотелось удариться о них или о скалы, усеивающие весь этот участок. То, что на суше стало бы незначительным происшествием, в воде может оказаться смертельно опасным.
Сокольничий вырвался на поверхность. Торжествующая улыбка появилась на его лице. Он действительно отплыл достаточно далеко и занял прекрасную позицию для приближения к первой цели.
Еще несколько мгновений он оставался на поверхности, лишь столько, чтобы глубоко вдохнуть. И сразу опустился в безопасную глубину.
Его охватило возбуждение, когда ему удалось ловко увернуться от острого камня, поднимавшегося со дна. В эту ночь, наконец, оправдались долгие часы трудных тренировок, которым он подвергал себя и своих товарищей. Даже сейчас, когда волнение наверху очень сильно и он вынужден держаться глубже, чем обычно, действует он так же привычно, словно справляется с горячей норовистой лошадью. Теперь он знал, что они выполнят свое задание и благополучно вернутся, если, конечно, не вмешается особая прихоть судьбы.
Тарлах не был излишне оптимистичен, он хорошо знал, через что ему предстоит пройти, и потому не надеялся выйти совсем невредимым. Вода слишком темна, ее покрывают слишком плотные обломки, так что даже при полном спокойствии плыть было бы опасно.
Но ему удалось избежать препятствий даже удачнее, чем он смел надеяться. В четырех случаях он ударился о скалу, когда был недостаточно быстр или силен, чтобы избежать столкновения, но все это были лишь царапины, даже плотная ткань, покрывавшая тело, оставалась целой. Во время второго такого происшествия он на мгновение испытал страх, когда вынырнул на вершине поднятой ветром волны. Волна подхватила и понесла его, но у сокольничего хватило присутствия духа снова нырнуть и спастись внизу от ярости волны, прежде чем та смогла ударить его об один из трех островков, посреди которых он барахтался.
Наконец совсем рядом с сокольничим показался темный корпус корабля. Выглядел он огромным и зловещим — пятно непроницаемой черноты на фоне чуть более светлого неба.

Предыдущая страница 22 Следующая страница


23Андре Нортон, Мэри Х. Шауб
Полин М. Гриффин

Сердце Тарлаха бешено забилось. Теперь его подгонял не страх, во всяком случае не тот цепенящий ужас, который он испытал в первые минуты спуска. Его охватило знакомое возбуждение перед битвой.
Он нырнул и, когда снова вынырнул, оказался под изогнутым бортом первой из отведенных ему трех целей.
Тарлах, оставаясь в тени корабля, подождал, пока его зрение привыкнет к дополнительной темноте и станет чувствительным к малейшим вспышкам света вверху. Это нужно, чтобы относительно быстро отыскать якорный канат.
Вот он! Сокольничий устремился вперед быстро и бесшумно, как акула, и схватил канат. Потом глубоко вдохнул и опустился до того места, где сделает надрез.
Ухватившись за веревку левой рукой и ногой, чтобы получить опору, он вытащил один из кинжалов и начал пилить трос.
Волокна оказались прочными и плотно сплетенными, и даже острое лезвие перерезало их очень медленно и с трудом. Задача усложнялась тем, что ее приходилось выполнять глубоко под водой, так, чтобы случайное перемещение корабля или воды не обнаружило бы надрез преждевременно.
Относительно медленное продвижение не пугало Тарлаха. Он не опасался, что его обнаружат. Даже если бы человек с самым острым зрением посмотрел на него с палубы, он не увидел бы ни его, ни легкие движения каната. Ведь и сам корабль покачивается на волне и ветре. Что касается звуков, то Тарлах их не производит, да даже если бы они и были, он тоже не встревожился бы: он сомневался, чтобы можно было что-то услышать, кроме шума ветра и ударов волн о борта.
Наконец, он убрал кинжал в ножны. Небольшая часть троса осталась нетронутой, этого достаточно, чтобы недолго удерживать корабль на месте. Когда буря еще усилится всего немного, трос лопнет.
Должен быть еще один якорь. Султаниты не такие дураки, чтобы доверяться в бурю единственной опоре.
Вскоре капитан обнаружил второй трос и подверг его той же операции, что и первый, только на этот раз он оставил совсем немного, только чтобы преждевременно не предупредить захватчиков об опасности. Одного взгляда на надрез достаточно, чтобы понять, что он вызнан не естественной причиной.
Сделав это, Тарлах передвинулся ко второй цели. Она находилась очень близко, и ему опять повезло: буквально через несколько минут он нашел якорный канат.
К этому времени он уже немного привык к веревкам султанитов и разрезал канат быстрее.
Потом принялся искать второй, но тот все не попадался.
Сокольничий приподнялся в воде, чтобы лучше видеть. Надрезанная веревка, за которую он цеплялся, была скользкой, и он не смог бы подняться по ней, но так как вода уменьшала его вес, эта веревка все же служила достаточной опорой.
Используя слабый свет, Тарлах принялся искать второй канат.
Сильный порыв ветра обрушился на корабль.
Корпус под ударом покачнулся. Сокольничий смотрел в сторону и потому поздно заметил опасность.
Череп его, казалось, взорвался. Руки и ноги расслабились, и он пошел на дно, словно отягощенный грузом.
Пытался сражаться с водой, но тело ему не повиновалось. Должно быть, сломана шея…
Тарлах пришел в себя, ощущая сильнейшую боль в легких. Он был без сознания всего несколько мгновений, иначе уже наглотался бы воды.
И прежде, чем начал проклинать судьбу, которая вернула ему сознание, чтобы он полностью испытал беспомощность и муки смерти, руки и ноги его начали дико биться в чисто инстинктивном усилии спасти организм.
Чувствуя себя чуть не пьяным от облегчения, Тарлах заставил себя успокоиться и потел вверх, уже не думая о том, где вынырнет на поверхность. Лишь бы прекратилось ужасное жжение в груди.
Наемник обнаружил, что находится совсем рядом с частично перерезанным тросом. Он ухватился за него и держался, вдыхая холодный, невероятно сладкий воздух.
Постепенно дыхание его нормализовалось, и он решил продолжить работу.
Наконец, нашелся и второй канат, расположенный гораздо дальше, чем на первом корабле. Тем не менее потребовалось совсем немного времени, чтобы достичь его и надрезать.
Последняя цель была расположена на значительном удалении от всего флота. Султаниты, очевидно, подчеркивали особое положение командующего даже в боевых условиях. Последней целью Тарлаха был флагманский корабль, который стоял обособленно от остальных.
Сокольничий погрузился под воду. Недавнее повреждение не сказалось на способности плавать, сухо подумал он, хотя голова болит ужасно. Но в его профессии нельзя слишком задумываться о своем состоянии, если хочешь выжить, а тем более, преуспеть.
Хоть и флагман, корабль был защищен не лучше остальных. Тарлах отыскал канаты, и вскоре над кораблем тоже нависла угроза гибели.
Несколько минут Тарлах отдыхал. На сердце у него было тяжело. Задание выполнено, выполнено успешно, но он не радовался. Испытания еще не закончились.
Остается еще возвращение, долгое плавание назад к утесу. Нужно будет сохранять предельную внимательность, чтобы спастись от усилившейся бури. Придется плыть безостановочно, зная, что самые большие усилия потребуются к концу, когда он уже устанет.
Капитан глубоко вдохнул и нырнул. Он уже доказал сегодня, что может справиться, и докажет это вторично.
Необходимость мгновенно принимать решения и физические усилия вскоре вернут его воображение к норме.

* * *

Так и оказалось. Возвращаясь, сокольничий столкнулся даже с меньшими затруднениями, чем на пути вперед. Его больше не подгоняла необходимость торопиться, спало нервное напряжение, он плыл чуть медленней и потому имел немного больше времени, чтобы заметить смертельно опасные препятствия и прокладывать курс так, чтобы избежать их.
И хоть он стремился к отдыху и спокойствию, которые найдет наверху, утес все же как будто слишком быстро навис над ним, отбрасывая на море глубокую тень.
Теперь воин был в большей опасности, чем за всю ночь, если не считать того момента, когда по собственной неосторожности столкнулся с качающимся кораблем.
Остальные пловцы тоже соберутся внизу. Он должен избегать столкновений с ними и в то же время не удариться о камни в поисках веревки.
Эти поиски оказались необыкновенно трудными.
Веревок опустили очень много. Он это знал, но знал и то, что каждая — всего лишь тонкая нить в обширной темной ярости бури. Невозможно отыскивать их на поверхности, где все равно слишком темно. А вода кипит водоворотом. Там никакое живое существо не выдержит.
Тарлах как можно дольше оставался под водой, но он нуждался в воздухе, и каждый раз, когда приходилось подниматься, на него обрушивались волны и обратное течение, и он в конце концов начал думать, что не выживет.
Прошло очень много времени, прежде чем Тарлах сумел найти и схватить одну из драгоценных веревок, Добившись этого, он начал пробираться по ней с лихорадочной скоростью, опасаясь, что волна вырвет канат у него из рук.
Легкие его готовы были лопнуть, когда Тарлах добрался до отягощенного грузом конца веревки. Не обращая внимание на боль, он продел ноги в петлю и отрезал камень, удерживавший веревку. Трижды быстро приподнимался и изо всех сил дергал. Потом принялся ждать.
Достаточно ли этого? Уловят ли вверху заранее обусловленный сигнал или решат, что это просто дрожь от ветра и волн?
Там должны действовать быстро! Грудь его уже разрывало, вопреки воле легкие готовы были набрать воду и тем кончить эту страшную боль.
Тарлах знал, что остаются секунды, прежде чем этот рефлекс победит. Он начал подниматься к поверхности, таща за собой веревку. Он понимал, что, делая это, сильно рискует, но дольше оставаться под водой нельзя, это тоже смерть.
Веревка натянулась. И начала быстро подниматься.
Сокольничий прекратил усилия и повис, позволив тащить себя. Вся его воля теперь направлена была на то, чтобы не вдохнуть, не глотнуть воды.
Голова его вырвалась на поверхность. Он с такой быстротой глотнул воздух, что сразу закашлялся. Это неважно. Ничего не имеет значения, кроме того, что он снова может дышать.
Сокольничий оставался в таком состоянии оцепенелой эйфории, пока его не подняли над водой. Если он хочет избежать ранений на этой последней стадии пути, ему еще предстоит работа.
Как делал во время спуска, он с помощью ног отталкивался от стены. Поучалось труднее. Усилился ветер.
Он яростно рвал воина, угрожал сбросить вниз, даже так близко от безопасности.
И дождь тоже мог сорвать с веревки. Он падал, казалось, сплошной стеной. Эта стена словно наносила сильный удар по телу.
В редкие моменты затишья Тарлах прислонялся лбом к веревке. Он был бесконечно рад, что ему не нужно по-настоящему подниматься самому.
Он все равно не смог бы это сделать. Слишком долго пробыл в воде. Мышцы его утратили гибкость, обычно проворное тело казалось тяжелым и неуклюжим, словно было сделано из плотной тропической древесины. Даже если бы воин потребовал от него усилий, тело не послушалось бы его. Он был прав, когда приказал, чтобы пловцов поднимали сверху.
Подъем занимает слишком короткое время, чтобы холод при нынешней температуре стал серьезной опасностью, тем не менее его нелегко выдерживать, как будто сама природа мстит за жертвы, которые вызовут его действия этой ночью. Холод проникал сквозь разорванную одежду, как когти тех злобных сущее! в, что обитают в Большом Зале Демонов.
Руки Тарлаха онемели, но он еще крепче цеплялся за веревку. Если разожмет их сейчас, упадет и, вероятно, разобьется о скалы.
Кончится ли когда-нибудь этот утомительный подъем?
Тарлах заставлял себя терпеть, подавлял нетерпение.
На неудобства он перестал обращать внимание, решив, что их все равно не избежать. Ему нужно терпеть, и он намерен это делать, как подобает сокольничему. Как бы ни было трудно, он знал, что когда-нибудь это кончится.
И действительно. Тарлах увидел над собой в нескольких дюймах край карниза. К нему протянулись руки, подняли его и поставили на ноги. И он стоял на прочной поверхности, тяжело опираясь на Бреннана. На него набросили плащ, поднесли к губам фляжку. Спиртное полилось в рот, и приятное тепло начало разливаться по застывшему телу.
Здесь же был и Рорик. Он принял на себя часть тяжести пловца.
Два лейтенанта заставили Тарлаха пройти к крутой тропе, ведущей в долину.
Но капитан сопротивлялся. Он еще не может…
Брениан понял, что его держит.
— Уна уже в долине, — закричал он, чтобы Тарлах услышал его сквозь рев ветра и грохот прибоя. Можно было не опасаться, что услышат враги. — Ты один из последних.
Тарлах благодарно кивнул. Он пошел с товарищами, позволил почти нести себя к месту, где ждала его лошадь. Его посадили в седло.
Бреннан тоже сел верхом, и два наемника поехали к круглой башне, оставив Рорика заканчивать работу наверху.

Глава 16

Тусклый сероватый свет заполнял комнату, когда капитан проснулся. За покрывавшими его тяжелыми одеялами воздух холодный, слышен приглушенный вой ветра и удары дождя, оглушительные раскаты грома. Гром сопровождался яркими белыми вспышками, которые заставляли на время зажмуриться, пока глаза не привыкнут к освещению.
Тарлах вздрогнул, подумав о тех, кто может сейчас оказаться в воде, когда на нее обрушиваются эти удары молний.
Его затошнило. Он и его товарищи хорошо справились с делом, и сейчас в таком беспомощном положении должно находиться немало людей.
Не обращая внимания на холод, он сел.
У окна стоял Бреннан. Он смотрел на мир снаружи, на то немногое, что видно сквозь дождь и бурю, но повернулся, услышав, как пошевелился командир.
— Можешь снова ложиться. Госпожа Уна приказала пловцам еще несколько часов провести в постели. Она хочет, чтобы все отдохнули и пришли в себя, прежде чем начнется нападение.
— Сама она тоже так поступила? — саркастично спросил Тарлах.
— Она не ранена, и кто-то должен распоряжаться.
— Она не может руководить войной!
— Мы с Рориком присматриваем за положением. Все под контролем. Ничего не произойдет, пока продолжается буря, но на всякий случай наши люди на стене, и подкрепления готовы. — Он нахмурился. — Оставайся на месте! Никогда не подумал бы, что предпочту женщину своему командиру, но у нее хватает здравого смысла.
Позже не будет времени для сна, так что воспользуйся возможностью сейчас!
Бреннан подошел к постели. Сел на край.
— Как ты? Ты получил сильный удар по голове.
Мы боялись, что ты серьезно пострадал.
Тарлах улыбнулся.
— Для этого у меня слишком толстый череп.
Он рассказал о случившемся.
Слушая рассказ, лейтенант поджал губы.
— Тебя спасло то, что ты был в воде, — сказал он, когда командир кончил. — Тебя не раздавило, а просто погрузило под воду. Но все равно тебе невероятно повезло.
— А как остальные?
— Все в порядке. Несколько серьезных порезов, но ничего такого, что помешало бы участвовать в бою. Большинство, вероятно, все еще спит.
— Где Бросающий Вызов Буре? — спросил Тарлах, неожиданно заметив пустой насест у кровати.
— Дуется вместе с Солнечным Лучом и Брейвери.
Им не понравилось, что их ночью закрыли в круглой башне.
— Соколы не дуются!
— Очевидно, кошка научила их. — Выражение лица Бреннана стало тревожным. — Госпожа Уна связана с ней, верно?
— Да, — спокойно ответил Тарлах.
— Ты давно это знаешь?
Сокольничий кивнул.
— Я боялся реакции наших, когда это станет известно. Нам в Морской Крепости нужно единство.
— Я уже говорил тебе, что нужно больше нам доверять, Тарлах. — Бреннан встал, подошел к окну и встал, повернувшись к командиру спиной.
Горный Сокол опустил голову. Ему стало стыдно.
Выговор он заслужил, особенно ввиду недрогнувшей поддержки этого человека, всего отряда.
— Прошу прощения, друг мои. В последнее время я иду незнакомыми путями и боюсь, что часто мои суждения бывают недостаточно взвешенными.
— Я это знаю, — устало ответил Бреннан. — Мы все в таком положении, но ты должен вести особую войну, мы все хотим принять в ней участие, точно так же, как выполнить свой долг на стене.
Тарлах вздохнул.
— Хотел бы я…
Он прижал пальцы к глазам. У него хватает забот и без этого.
— Который час?
— Три часа пополудни.
Глаза капитана потемнели. День почти закончился.
— Как дела на флоте?
— Как мы и предполагали, судя по тому немногому, что можно было увидеть. — Лейтенант посмотрел в окно. — Может, даже хорошо, что мы не все видели. Не считаю себя изменником, говоря это. Смотреть на такое нелегко.
— Ты прав, — мрачно согласился Тарлах. — Кем бы они ни были, нельзя спокойно смотреть, как гибнут люди от силы, с которой ничто человеческое не справится.

* * *

Весь остаток дня и всю следующую ночь ярость бури не стихала. Перед рассветом, однако, море начало успокаиваться, и буря прекратилась так внезапно, что на утро остался только сильный дождь. К этому времени видимость улучшилась, и предводители Морской Крепости собрались у окна помещения для советов.
Физически близкий к товарищам, Тарлах чувствовал себя изолированным от них, от всего окружающего мира. Тело его было напряжено, лицо застыло без выражения. Он смотрел на берег и море за ним.
Океан был почти лишен судов, оставшиеся выглядели жалко, как обломки крушения, которые никогда больше не смогут плавать. Могучий флот Султана был уничтожен. Не оставалось ни одной шлюпки.
Берег был усеян обломками и другими предметами. Море начало отдавать свои жертвы.
Не все тела на берегу принадлежат морякам с кораблей. Большинство как раз нет. Буря со страшной яростью обрушилась на берег, и значительная часть армии захватчиков не смогла уберечься от страшных голодных волн.
Тарлах опустил голову. Возможно, погибла половина армии султанитов — во всяком случае, не менее трети, — но что означает это массовое убийство для Морской Крепости? Противостоящие силы так ничтожны, что вряд ли могут считаться препятствием.
Мысли правительницы долины были чуть светлее.
Уна наблюдала, как ошеломленные чужаки собирают тела мертвецов для сожжения — необходимая предосторожность: они понимают, что иначе в невероятно тесном, перенаселенном лагере начнутся эпидемии. Остатки разбитых кораблей дали необходимое топливо для мрачной работы, все равно живым они уже служить не могут.
— Теперь они отсюда не уплывут, — сказала Уна.
Говорила она скорее сама с собой, чем с окружающими. — Этого мы, по крайней мере достигли, спасли своих соседей.
— Не будем слишком гордиться этим, — ответил ей Тарлах, отрываясь от своих мрачных мыслей. — Буря могла бы это сделать и без нашего вмешательства.
Уна покачала головой.
— Думаю, нет. Осталось бы меньше половины флота, может, всего четверть, но этого было более чем достаточно, чтобы принести горе ничего не подозревающему порту.

Предыдущая страница 23 Следующая страница


Полет мести 24

— Но мы сделали еще более отчаянным наше собственное положение, — сказал Горный Сокол, не отрывая взгляда от берега. — Теперь у них нет выбора. Они должны перебить нас.
— Мы это понимали и раньше, — спокойно ответил Бреннан. — Сброд под таким давлением разбежался бы, но мы так не поступим.
— Как по-твоему, когда они начнут? — спросила Уна капитана. До сих пор их защищала ярость бури и неожиданность, но все понимали, что передышка будет недолгой.
— Я бы сказал, где-нибудь около полудня. Вначале они разобьют лагерь и обеспечат безопасность припасов. Им повезло: большую часть припасов они сберегли и теперь не станут ими рисковать.
Он впервые отвернулся от окна.
— Мы получили предупреждение. Передайте тем, кто стоит на стене, чтобы ожидали неожиданного нападения. Приведите в готовность все резервы. Подкрепления должны быть у стены почти немедленно, если мы хотим ее удержать. После первого удара мы будем держать там все силы: нам больше не нужно будет скрывать их.
— Может, переместить сейчас? — с сомнением предложил Рорик.
Тарлах покачал головой.
— К этому времени враг уже обнаружил перерезанные канаты и знает, что это дело наших рук. Я бы сохранил наши истинные силы в тайне еще немного. Скоро чужаки все равно об этом узнают, и у нас не будет больше оружия против них, кроме своего мастерства и мастерства наших товарищей во владении мечами.

Глава 17

Руфон скакал по узкой долине, не оглядываясь на круглую башню и на океан, на котором вскоре должны появиться корабли врага.
Его не оставляло ощущение, что его задача безнадежна, что он не сможет спасти тех, кого любит. Горный Сокол и госпожа крепости будут ежедневно участвовать в самых ожесточенных схватках. Даже со всем их мастерством очень вероятно, что они не избегут вражеских лезвий до его возвращения.
Еще долгие недели долина не получит никакой помощи. Надо признать этот факт и все, что с ним связано.
Линна далеко от окруженной морем крепости, и их разделяет дикая, труднопроходимая местность. Ему повезет, если он вообще пересечет ее и сумеет вернуться, не встретившись с несчастным случаем или чем-то иным, что заставит его задержаться.
Руфон заставил себя успокоиться. Нет смысла сердиться на обстоятельства, которые он не может предотвратить, а энергию лучше потратить для других целей.

* * *

Проходило время, прошло две недели в неизменном распорядке, который Руфон установил для себя и своих животных-спутников. Ему везло, и никаких непредвиденных задержек не случилось.
Остановки, которые он вынужден был делать, проходили тяжело. Но все равно приходилось делать перерывы, чтобы отдохнуть самому и дать отдохнуть животным. Руфон горько негодовал, когда наступала темнота и он должен был останавливаться. Сколько часов потрачено зря, а ведь они могут решить судьбу Морской Крепости и всего мира.
Но выбора у него не было. Расстояние, которое предстояло ему покрыть, слишком велико для такого непрерывного марша, который проделал Горный Сокол, скакавший в Лормт с госпожой Уной на руках. Без еды и отдыха и человек, и лошадь упадут задолго до окончания пути.
Но это, по крайней мере, предвиденные остановки.
Однако если вмешаются другие силы, они могут отобрать гораздо больше времени у тех, кто будет спасать осажденную долину.
Погода постепенно ухудшалась. Пока пошел только сильный дождь. Он сделал поездку неприятной, но серьезно не мешал. Но буря все усиливается и к утру превратится в настоящий ураган, если не вмешается какое-нибудь чудо. И когда она достигнет максимума, придется задержаться и переждать.
Прошло несколько часов. Руфон начал нервничать и резко изменил направление своего движения, оставив далеко внизу ущелье, по которому двигался.
Более крутые неровные склоны высокогорья могут замедлить его продвижение, но узкое ущелье слишком легко может при таком ливне превратиться в речное дно. И Руфон не хотел оказаться захваченным таким наводнением.
Ему все равно пришлось бы сюда подняться. Вверху есть большая пещера, которой часто пользовались путники из Морской Крепости во время своих нечастых поездок в Линну. В этой части пути пещера — единственное место, где можно защититься от непогоды.
Надо найти ее, и поскорей, мрачно думал ветеран.
Дело не только в его удобстве и безопасности. В такую бурю человека всегда подстерегают опасности, которые не дают продолжать путь, тем более, по высокогорью.
Он уже миновал бы пещеру, но буря и недавняя смена пути замедлили его продвижение, поэтому пещера должна быть еще впереди.
Руфон из Морской Крепости отчаянно надеялся, что это именно так. Если он каким-то образом миновал единственное место, которое может укрыть его и лошадь, если не заметил темный вход в нее в то время, когда дождь усиливался и видимость резко сокращалась, тогда им предстоит провести тяжелую и опасную ночь. К тому же становится холодней, больше рушится ветвей и целых деревьев.
Руфон крепче сжал и так уже сжатые губы. Его миссия может закончиться еще до того, как на рассвете просветлеет небо.
Вот! Зияющая чернота пещеры, которую он ищет, перед ним.
Руфон хотел побыстрее добраться до нее, укрыться вместе с лошадью в убежище, но он слишком привык к воинской дисциплине, чтобы позволить себе действовать неосторожно. И потому натянул поводья.
Вестник внимательно следил за лошадью и соколом, которого укрыл под своим плащом. Буря мешает использовать собственные чувства, но у животных есть и другие способности. Они у его хорошо натренированных боевых спутников очень обострены.
Но животные не проявляли никакого беспокойства, и Руфон двинулся вперед, по-прежнему сохраняя осторожность.
Спешившись, он пошел к пещере пешком. Под плащом у него факел и огниво, которые он приготовил на такой случай.
Сокол устремился в пещеру, опередив воина. Там самка оставалась несколько секунд, потом вернулась, сделала круг и снова улетела в пещеру, подальше от непогоды.
Несмотря на это заверение, воин насторожился, входя. Он прижимался к правой стене.
Никто не прыгнул на него, и он поторопился зажечь факел и осмотреть окружающее.
Руфон оказался в большом помещении примерно в тридцать квадратных футов. Стены и потолок грубые, с трещинами и впадинами. По крайней мере две расселины ведут дальше в глубину горы. Потолок, вероятно, очень высок в сравнении с другими размерами пещеры: его не видно в слабом свете факела.
Одна особенность этого места очень понравилась Руфону — небольшая пещерка слева от входа, словно специально созданная для нужд путников. Оттуда не пробивается свет, который может выдать его присутствие, и там, по крайней мере, можно сохранить немного тепла.
Руфон снова вышел наружу. Буря, по-видимому, продержит его в убежище какое-то время, и так как оставалось еще несколько светлых часов, ему лучше использовать их для сбора дров. Имеющиеся запасы стоит поберечь. Он еще не достиг Линны.

* * *

Вечером сумерек почти не было, сразу спустилась полная темнота.
Ветеран сел, намереваясь переждать бурю. Небольшой костер почти не разгоняет холод и влажность, но это не слишком тревожило Руфона. Ему часто приходилось ночевать и в худших условиях. Холод недостаточен, чтобы причинять страдания, а у костра одежда постепенно высохнет.
Голод тоже не проблема. У него есть дорожный рацион, сухой и почти безвкусный, но он наполняет желудок и удовлетворяет потребности организма, и воин не собирался жаловаться на отсутствие вкусной пищи.
Вообще он слишком устал, слишком измучен физически и душевно, чтобы заботиться о чем-то, кроме самого необходимого. Жесткий пол пещеры не помешает ему проспать ночь.
То немногое, что у него было, он разделил со спутниками. Эти соколы — боевые птицы, они неприхотливы и привыкли заботиться о себе сами; тем не менее, люди о них заботятся, и Руфон решил уделять самке не меньше внимания, чем сокольничьи. Ей тоже, несомненно, не нравится сырость и холод, и если плащ и теплое тело могут ей помочь, он готов предложить и то, и другое.

* * *

Всю ночь и весь последующий день ревела буря, и вестник сдерживал нетерпение и заставлял себя спокойно ждать.
Он редко оставлял пещерку, только несколько раз выходил в большее помещение, чтобы присмотреть за лошадью. Во внешней пещере было холодно и очень сыро, через широкий вход задувал ветер и приносил с собой дождь. Сквозь ливень ничего не было видно, и воин не выходил наружу, да и осторожность этого не требовала. Он знал, что здесь в безопасности от нападения людей или зверей.
Только однажды Руфон оставался у входа дольше, чем несколько минут. Он только что закончил ужин и начал подбрасывать дрова в костер, когда услышал грохот и скрежет, гораздо громче обычных раскатов грома.
Руфон вскочил и бросился к выходу. Он ничего не смог увидеть и возблагодарил за это Пламя. Это грохочет внезапно высвобожденный поток, проносясь по долине внизу. Если бы он поднялся по склону так, чтобы стал виден, вероятно, мог бы затопить и пещеру. Неизвестно, выдержали ли бы животные и он натиск воды, и Руфон был рад, что проверять это ему не придется.
Вестник опустил голову. Он поступил разумно, остановившись в пещере, чтобы переждать бурю, но когда думал о цене, которой придется заплатить за задержку, сердце его сжималось.
Он думал и о том, как дела в Морской Крепости.
Смогли ли там закончить стену до начала бури? Прибыли ли султаниты? Призрак утверждал, что к этому времени они уже должны появиться.
Если это так, то царство, которое они собираются завоевать, встретило их неласково. Руфон знаком с бурями, и эта захватывает не только район пещеры. Пока сохраняется такая погода, сражение не начнется, достаточно борьбы с ветром и прибрежными волнами.
Ветеран вернулся к костру, предварительно стряхнув с плаща дождевую воду. Незачем приносить с собой дополнительную сырость.
Прислонившись к стене, он решительно приказал себе расслабиться. Он почти не отдыхал с того времени, как покинул Морскую Крепость, и не будет отдыхать, когда буря кончится. И нужно использовать передышку.

* * *

На следующее утро, перед самым рассветом, буря наконец выдохлась.
Дождь продолжал идти, но путешествие снова стало возможно, и Руфон пустился в путь, как только убедился, что погода действительно изменилась, что это не просто передышка в буре.
Он двигался с убийственной скоростью после длительного отдыха, потому что понимал, что с каждой потраченной минутой в Морской Крепости льется кровь у недавно сооруженной стены, если эта стена еще держится.
Еще три дня продолжалась дорога, пока, наконец, перевалив через последний подъем, Руфон не увидел перед собой город Линну.
Здесь он остановился, чтобы передохнуть и разглядеть лабиринт зданий, который был его целью. И тут же в радости и надежде поднял голову. Вокруг морского порта всю местность занимал огромный лагерь. Те, кого он ищет, здесь.
Стиснув бока усталой лошади, он начал последний этап своего долгого пути.
Неожиданно в его сознании возник вопрос. Сокольничьи скрывают от людей из других племен не только свое лицо, но и ранг и, вообще, все личные признаки. Как он найдет того, кто ему нужен? Отведут ли его, жителя долины, не обладающего никакой властью, прямо к главнокомандующему просто потому, что он принес с собой Призыв Крови и должен немедленно поговорить с командиром?
Руфон улыбнулся и слегка коснулся пальцами гордо поднятой головы сокола.
— Ну, Крылатая Госпожа, — сказал он самке, — я думаю, это твоя часть. Отыщи главнокомандующего твоих друзей и сообщи ему то, что он должен о нас знать.
Он умел разговаривать с боевыми птицами не больше, чем с лошадью, но самка негромко крикнула и поднялась в воздух, целеустремленно направившись к лагерю.
Вскоре навстречу Руфону выехали два сокольничьих, они проводили его к лагерю. Остановились они перед большой палаткой примерно в центре лагеря и сразу удалились, отдав приветствие человеку, стоявшему у входа.
Предводитель сокольничьих был высок и строен, его жилистое гибкое тело напомнило Руфону о Тарлахе.
Бесспорно, это был ветеран, участвовавший во множестве сражений, и человек, давно знакомый с грузом ответственности. И осанка, и черты лица, те, что видны из-под шлема, свидетельствовали об этом.
Как поступил бы Горный Сокол, этот человек сделал быстрый шаг вперед и схватил лошадь за узду.
— Приветствую тебя именем Рогатого Лорда, житель долины, — сказал он. — Слезай, мои адъютанты позаботятся о твоей лошади, а ты заходи. Я приказал, чтобы для тебя приготовили еду и питье.
Внутри палатка оказалась разделенной на две части, в большей части главнокомандующий работал, в меньшей, очевидно, спал. Обставлено помещение очень удобно. Руфон даже удивился этому. Оглядываясь, он решил, что тут живет человек дисциплинированный и обладающий хорошим вкусом.
Но только одно мгновение мог он осматриваться.
Главнокомандующий посмотрел на него. Глаза у него были светлые, почти серебряные, и смотрели так проницательно, словно проникали в самую глубину души.
— Крылатая доложила, что ты принес Призыв Крови, — сказал Варнел.
Руфон кивнул.
— Да, лорд. — Сокольничьи обычно не пользуются титулами, но этот человек правит своим народом и вполне достоен такого титула. — От отряда, размещенного в Морской Крепости. Капитан послал меня с докладом, в котором подробно рассказывается о нашем положении.
Нашем и вашем.
Главнокомандующий взял толстый пакет, но продолжал разглядывать вестника.
— Ты знаком с его содержимым?
— Да, милорд. Письменный доклад может быть потерян или уничтожен, и необходимо было, чтобы информация обязательно дошла до тебя. Сокол, несомненно, уже ответил на твои вопросы.
— Как тебя зовут, человек из долины?
— Руфон. Я адъютант госпожи Уны, правительницы долины, и был адъютантом ее отца, лорда Харварда до его смерти.
— Благодарю тебя, Руфон, — сказал Варнел. Он посмотрел в сторону входа: адъютант главнокомандующего откинул входной клапан. — Твоя еда готова.
Ешь и отдыхай, пока я прочту это. Потом я снова пошлю за тобой, чтобы ты ответил на вопросы и, может быть, дал свою оценку положения. Мнение уроженца местности всегда полезно, когда планируешь действия.
— Я к твоим услугам, милорд.

* * *

Прошло уже два часа после заката, когда Руфона вновь пригласили в помещение главнокомандующего.
Варнел вежливо приветствовал его, но в его поведении видна была серьезность и какая-то тяжесть: он прочел письмо капитана и серьезно воспринял угрозу.
— Когда ты выступил в путь, захватчики еще не прибыли?
— Нет, лорд. Но если сведения призрака верны, сейчас они должны уже быть там.
— Ты веришь этому призраку? — спросил Варнел.
— Горный Сокол верит. Я знаю бойцов, лорд, и доверяю его мнению.
— Кто такой Горный Сокол?
Руфон покраснел.
— Это капитан. Так его назвали в Лормте, и мы, в Морской Крепости, подхватили это имя. В нем нет никакой обиды, просто трудно работать с человеком, имени которого не знаешь.
К удивлению Руфона, главнокомандующий улыбнулся.
— Знаю. Мы часто сталкиваемся с этой проблемой.
В следующий момент лицо его вновь омрачилось.
— Шестьдесят тысяч человек. Я не наберу и трети этого количества. Твой Горный Сокол прав. Если их не удастся удержать в таком месте, где они смогут одновременно вводить в действие ограниченные силы, остановить их невозможно. Послужит ли этой цели стена, удастся ли вообще ее завершить…
— Мы узнаем это, только когда доберемся до Морской Крепости, милорд.
Серебристые глаза пристально смотрели на него.
— Я слышал странные рассказы о Морской Крепости и Рейвенфилде, — сказал Варнел. — Сокольничий раньше никогда не занимал такое положение, и мне интересно, каковы планы моего капитана. Его товарищи проявляли непонятную скрытность в этом деле, когда осенью побывали в моем лагере.
— Это дело сокольничьих, лорд, — осторожно ответил Руфон.
— Ты хочешь защитить капитана?
Руфон поднял голову.
— О чем ты спрашиваешь? Горный Сокол не сделал ничего такого, что навлекло бы бесчестье на него самого или на его народ. Сколько я его знаю, он проявляет исключительную храбрость, благородство и прямодушие.
А что касается защиты, — почти свирепо добавил ветеран, — то я отдал бы свою жизнь, даже свою душу ради него, как любой другой мужчина, женщина и ребенок в Морской Крепости. Мы преданы ему не меньше, чем владычице долины.
Главнокомандующий снова улыбнулся.
— Мир, житель долины! Итак, способность моего сына вызывать преданность распространяется за пределы нашего народа? — Он заметил удивление Руфона. — У нас принято так называть молодых воинов, которых мы обучаем.
— Он вызывает преданность, потому что заслуживает ее, — ответил Руфон. — Разве ты не слышал, как он спас моряков-сулкаров?
— Слышал и от своих воинов, и от самого капитана Эльфторна. Он охотно рассказывал о своем спасении и о последовавших за этим событиях.
— — Значит ты знаешь, что капитан.., твой сын… может служить гордостью всего вашего народа. — Руфон неловко поерзал. — Время идет, милорд. Ты теперь предупрежден, но долины еще нет. Не пошлешь ли гонцов…
— Нет.
Руфон вскинул голову.
— Прости, что побеспокоил тебя, командующий. Мне до ночи нужно проехать еще немало миль…
Варнел поднял руку, призывая к спокойствию, в то же время он негромко рассмеялся.
— У тебя характер такой же горячий, как у Горного Сокола. Успокойся, Руфон из Морской Крепости! Я не пошлю вестников, потому что уже сделал это.
Руфон покраснел.
— Прошу прощения.

Предыдущая страница 24 Следующая страница


25Андре Нортон, Мэри Х. Шауб
Полин М. Гриффин

Сокольничий снова рассмеялся, на этот раз громче.
— Не нужно. Я дразнил тебя. Садись. Даже наемникам нужно время, чтобы свернуть такой большой лагерь.
Огромная тяжесть словно спала с плеч Руфона.
— Вы отправитесь со мной?
Главнокомандующий кивнул.
— Все, кроме выздоравливающих, которые останутся охранять деревни, и вестников, о которых я говорил.
Я много слышал о Морской Крепости и Рейвенфилде и хочу взглянуть на них собственными глазами. Мне бы не хотелось, чтобы эти земли были захвачены, а их жители перебиты.

Глава 18

Тарлах позволил своему усталому телу соскользнуть вдоль стены, пока не сел на платформу. Он закрыл глаза и попытался забыть о том ужасе, что уже почти месяц заполняет его жизнь.
Но сразу же открыл глаза. Бесполезно. Реальность слишком жестока, и одним желанием и волей от нее не избавишься.
Все казалось странно спокойным. Защитники настолько устали, что не могли даже поблагодарить тех, кто принес им еду и питье, а султаниты почти не шумели, убирая своих мертвецов. Им не нужно разговаривать, тупо подумал Тарлах: работа теперь для них привычная.
Да и ему все слишком знакомо.
Капитан приподнялся и посмотрел вправо и влево вдоль платформы. Слишком много отсутствует тех, кто стоял на ней почти пять недель назад, когда султаниты начали первый натиск. Стена, которую соорудили так торопливо, оказалась превосходной защитой, но не могла защищать всех бесконечно, отражать все удары и стрелы. Конечно, не все отсутствующие мертвы. Большинство просто ранены, но немало воинов отправилось занимать свои места в Залах Доблестных.
Тарлаха охватил приступ горя, когда он подумал о тех, кого больше никогда не увидит в мире живых.
Есть ли среди них Рорик? После последней схватки лейтенанта унесли вниз с копьем, пронзившим тело.
Такие раны в грудь не обязательно смертельны, но все же очень многие от них умирают, даже те, о ком заботится Дария.
Если лейтенант умрет, Тарлаху его будет не хватать.
Всем будет не хватать мастерства и храбрости Рорика.
Какой бы ни была его рана, на стену он больше не вернется. Либо умрет, либо придут подкрепления, и султанитов отгонят задолго до его выздоровления.
Очень многие могли бы покинуть бой из-за ран. Не было ни одного бойца, на теле которого не оказалось бы раны, и мало кто из соколов оставался невредимым.
Большинство ранено неоднократно, и раны такие, что в других обстоятельствах воина давно бы заменили.
Но здесь такой возможности нет. Пока солдат держится на ногах и способен отражать нападение, пока боевая птица может летать и сражаться, они должны оставаться на месте.
Самому Тарлаху до сих пор везло. Во время осады он получил с полдюжины ран и порезов, но они не ограничивали его боеспособность и даже почти не причиняли неудобств. Ничего похожего на то, что он назвал бы болью. Хвала Рогатому Лорду, Бросающий Вызов Буре тоже невредим.
Горный Сокол чуть распрямился. Он критично осмотрел свое копье: и острие, и древко. Врагам понадобится немного времени, чтобы убрать павших, чтобы снова начать нападение. Когда этот момент наступит, атака немедленно возобновится.
Рот сокольничего сжался. Тарлах не наслаждался убийством; особенно, — когда приходилось восхищаться упорством и храбростью противника.
Нужно отдать им должное, этим воинам-султанитам.
Они падают, как мотыльки в пламени, они дрожат от холода и иногда погружаются в воду за своим песчаным укреплением, они выдерживают нечеловеческую скученность, видят, как гибнут их раненые товарищи, которые выжили бы, если бы не нестерпимые условия, в которых вынуждена находиться армия, и тем не менее каждый раз бросаются в бой с настойчивостью и целеустремленностью, которых не было бы ни у самого сокольничего, ни у его подчиненных.
Конечно, их поддерживала надежда, нет, уверенность в том, что они неизбежно победят. Солдаты захватчиков видели, как мало у них противников. И понимали, что нужно только измотать их до тех пор, пока на стене не окажется слишком мало защитников. Нужно, чтобы остался незащищенным один пост, всего один. Если они смогут в одном месте преодолеть стену, обойти жалкую кучку защитников, все кончится в несколько минут.
И офицеры и воины захватчиков наступали все настойчивей. Гордость их была возмущена: их удерживает такая ничтожная горстка защитников. Помимо того, что их подгоняли гордость и приказ их бога Султана, они понимали, что им необходимо победить. Необходимо прорвать стену раньше, чем кончатся припасы, пока не начались болезни. А они неизбежно начнутся на этом тесном берегу, хотя тела погибших ежедневно сгорали в собственном жиру.

* * *

Медные трубы прозвучали за стеной, и высокий пронзительный крик, от которого содрогался далекий мир султанитов, разорвал воздух.
Уна вскочила. Они снова идут, снова накатывается нескончаемое море пурпурных тюрбанов, море ненависти и смерти.
От стрел защитников упал первый ряд нападающих, но шедшие сзади перепрыгивали через тела, когда те еще не успевали коснуться земли, и бежали к упрямой стене.
Тут они начинали карабкаться, один поддерживая другого, образуя живые лестницы, чтобы поднять товарищей на расстояние рукопашной с теми, кто не пускает их в Верхний Холлек.
Над стеной показался тюрбан. Правительница долины подождала еще мгновение, потом ударила по появившемуся лицу. Первого сменил второй, затем третий.
Уна старалась не смотреть им в лица, вообще не думать о них. Она не мясницкой работой занята, где тебе ничего не угрожает и убивать так легко. Каждый противник, который успевает пустить в ход оружие, смертельно опасен.
Одному удалось подняться на стену. Уна первым ударом не сумела сбросить его, и прежде, чем она снова смогла пустить в ход оружие, рядом с первым врагом появился второй.
Женщина пронзила копьем сердце первого и мгновенным движением высвободила оружие, в тот же момент, сжимая в руках древко, повернулась лицом ко второму воину.
Захватчик изо всех сил рубанул ятаганом по древку.
Прочное древко разлетелось, словно стекло.
Владелица долины предвидела это и не застыла даже на мгновение после уничтожения своего орудия, как надеялся враг. Нападение султанита было быстрым, но неосторожным, фатально неосторожным, и Уна ударила обломком копья, пронзив им противника.
Потребовалось всего несколько мгновений, чтобы свалить этих двоих, но за это время на стене появился и третий.
Женщина нырнула, едва избежав широкого взмаха ятагана. И оставшейся частью копья ударила захватчика в лоб.
Конечно, это не дубина, но Уна всю свою силу вложила в удар. Султанит схватился руками за лицо и упал назад, на головы товарищей, прихватив их с собой в падении.
Уна распрямилась и извлекла меч, встречая следующего противника, но Солнечный Луч впилась ему в лицо, и тот упал, ослепленный и кричащий, в кишащую массу людей внизу.
Сколько еще будет продолжаться нападение? Уже поздно, сумерки все сгущаются, но ее позиция не единственная, которая оказалась в опасности, а султаниты продолжают нажимать.
Битва продолжалась в сгущающейся темноте, но первоначальный успех, достигнутый ожесточенным натиском, не удалось развить. Защитники отбросили нападающих от стены и удерживали их, и, наконец, прозвучал долгожданный сигнал отступления.

* * *

Тарлах подождал, пока не убедился, что сигнал истинный, что это не просто перегруппировка сил, потом отдал приказ.
Как только появилась смена, он спустился со стеньг.
Душа и тело его так устали, что пришлось заставлять себя вытереть лезвие отвратительно запятнанной тряпкой, которую он держал для этой цели, и спрятать его в ножны.
Как и остальные офицеры, которые нуждаются в ясной голове, чтобы быстро и точно принимать нужные решения, он ночью будет спать вдали от стены.
Сержанты и рядовые разделены на несколько смен, так что примерно треть спит ночью, как и руководители, а на следующий день несут относительно легкую резервную службу. Остальные две трети остаются на стене, по очереди дежуря в ожидании неожиданных нападений.
Хорошо еще, что есть и такой отдых. В первые четыре дня передышек вообще не было. Тогда султаниты посылали нападающих волну за волной, час за часом без перерывов, даже не расчищая пространство у этого свирепо защищаемого барьера, пока, наконец, не поняли, что сами слабеют от недостатка отдыха, а удобная позиция позволяет противнику сохранять ее, несмотря на малочисленность. И так как выяснилось, что сражаться придется еще неизвестное количество дней — никто не думал, что битва растянется на недели, — султаниты вынуждены были отступать на время темноты.
Капитан сокольничьих вначале прошел в дом, который отвели для серьезно раненых, где их обрабатывали перед отправлением на высокогорье.
У входа стоял, опустив голову, Бреннан.
Сердце Тарлаха дрогнуло, хотя он не удивился.
— Умер? — спросил он, подходя к лейтенанту.
— Кто, Рорик? Нет. В сущности, он ранен не очень серьезно и со временем оправится. Его уже увезли.
Тарлах кивнул. Группа, подносившая припасы, появлялась с наступлением темноты. Обратно уносили с собой раненых.
— Подкрепления есть?
— Десяток из Клифдейла.
Недостаточно, устало подумал командир. Конечно, они немного помогут — каждый новый меч не лишний, — но нужно гораздо больше.
Соседние долины ответили на призыв Морской Крепости, как и предсказывала Уна: щедро предоставляли припасы, но давали очень мало бойцов.
Плечи Тарлаха обвисли. Сколько они еще продержатся, пока потери, пусть поразительно малые, не лишат его резервов? Придется увеличить дистанцию на стене между защитниками. Уцелевших солдат станет слишком мало, чтобы удерживать нападающих. Неужели он сошел с ума, решив, что Морская Крепость продержится, пока помощь преодолеет расстояние от Линны? И придет ли эта помощь вообще?
Горный Сокол заставил себя снова выпрямиться.
Такие мысли он должен держать при себе, ни с кем нельзя ими делиться. И нужно скрывать тот факт, что его мучат эти мысли. Нельзя проявлять слабость перед теми, кто надеется на него, даже перед лучшим другом.
Тарлах знал, что нужно поесть, но не мог заставить себя. Он хотел только просмотреть отчеты Уны и Бреннана, который в этот день командовал резервами, принять необходимые меры и погрузиться в забвение на несколько драгоценных часов, которые предоставит ему враг.
— Капитан!
Тарлах повернулся и увидел приближающуюся хозяйку долины. Он быстро пошел ей навстречу. Госпожа Уна поражала его. Она держалась лучше всех его офицеров. Конечно, она побледнела, лицо ее осунулось, но энергия не уменьшилась. Точнее, поправился он, она старается, чтобы так это выглядело, потому что понимает, как он расстроится и насколько командующему Морской Крепостью необходимо опираться на своих офицеров. Жители долины оказались сильны и упорны, а эта женщина — сильней и упорней всех.
— Какие новости, госпожа? — спросил Тарлах, приблизившись к ней.
— Подкрепления пришли, хотя они нам мало помогут. Все равно нужно их приветствовать.
Тарлах пристально посмотрел на нее. Она явно не радуется подкреплениям, и это удивило его.
— Подкрепления? Сколько человек?
— Сто двадцать. Из Рейвенфилда. — Лицо ее затуманилось. — Что им здесь нужно? У нас хватает дел и без заботы о них.
— Молчи! — резко сказал капитан, удивив ее. — Они пришли с оружием, чего нельзя сказать о твоих доблестных соседях.
Но Тарлах тут же взял себя в руки. Усталость и напряжение сказываются на всех: он должен помнить об этом и не поддаваться.
— Они ведь прошли такую же подготовку, что и жители Морской Крепости после нашего прихода. И им не обязательно быть очень хорошо подготовленными, все равно они принесут пользу.
— Ты знаешь их прошлое, — сказала Уна.
— Да, они не сражались, но, госпожа, большинство жителей твоей долины, которых мы вынуждены были использовать, тоже не сражались, не сражались против такого врага. Мы оба видели, чего они достигли за последние недели.
— А что касается отсутствия боевого духа у рейвенфилдцев: они пришли и тем самым доказали, что искорка у них есть. Их единственных из всех соседних долин мы не призывали к себе на помощь. Они пришли по своей воле и по собственной инициативе.
Он посмотрел в ту сторону, откуда пришла правительница долины.
— Пойдем приветствовать новобранцев, госпожа?

* * *

Горный Сокол внимательно разглядывал вновь прибывших. Внешне выглядят неплохо, физически сильны и хорошо вооружены, но очевидно, что они видят отсутствие веры в них и сами не очень уверены в себе. Такое отношение вряд ли желательно у людей, которым предстоит сразиться с врагами масштаба султанитов. Надо изменить это отношение, и как можно быстрее.
Тарлах приветствовал их и поблагодарил, откровенно сказав, что защитники нуждаются в их помощи. После этого отпустил большинство, приказав как следует отдохнуть.
Предводителя, рослого, крепкого сержанта, который назвался Торкисом, он задержал.
— Я хочу, чтобы ты осмотрел позицию, которую вы займете завтра.
Сержант отдал ему приветствие.
— Как скажешь, капитан.
Тарлах быстро пошел через лагерь Морской Крепости и подошел к тому месту, где справа стена примыкает к большому береговому утесу.
— Половина твоих людей будет стоять здесь. Остальные вначале останутся сзади, хотя я не буду числить их в резерве. Если захватчики ударят так же сильно, как в последний раз, им придется сразу же выдвигаться вперед.
Сержант кивнул, потом пристально посмотрел в лицо сокольничему.
— Ты имеешь право знать, что существует сомнение насчет того, как мы сможем держаться в схватке с врагом.
Взгляд сокольничего устремился к нему.
— Вы пришли, собираясь бежать?
— Нет, капитан.
— Я больше не хочу слышать подобных разговоров. — Внимание Тарлаха снова устремилось к стене. — Вы можете испытывать страх. Никто из нас от него не свободен. Признайте это открыто и подавите его.
— Вы начали подготовку под руководством сокольничьих почти одновременно с воинами Морской Крепости. Мы доказали, что такой подготовки достаточно для схватки с отдельным врагом. На стене вам так и придется сражаться. Враги поднимаются быстро, и иногда перед воином одновременно встают двое или трое. Но и с этим можно справиться. Если кого-то теснят слишком сильно, его поддерживают товарищи. Я сознательно так расставил людей, чтобы в случае необходимости один воин мог помочь другому.
— Если кто-то один из вас или несколько человек не выдержат, с этим тоже можно справиться. У нас так бывает ежедневно. В таком случае быстро подходят резервы и прикрывают слабые места.
Он неожиданно повернулся и посмотрел на Торкиса. Когда Тарлах хотел, взгляд его становился необыкновенно пронзительным.
— Резерву нужно дать время. Чего бы это ни стоило, до его прихода нужно держаться. Если дрогнете раньше, и сами погибнете, и погубите большинство нас.
Сержант опустил голову, потом снова поднял ее.
— Я мало что могу пообещать. Не знаю, на что мы способны, но, по крайней мере, сумеем на время отвлечь врага и облегчить ваше положение.
— Мы все это делаем, сержант.
Тарлах вздохнул и торопливо отвернулся, чтобы не выдать своего отчаяния.
Один всадник с соколом отправился отсюда, а путь от Морской Крепости до Линны долгий и опасный.
Сейчас кажется невозможным, чтобы вестник добрался вовремя, тем более невероятной кажется приход на помощь армии, прежде чем осажденный гарнизон будет уничтожен.

* * *

Уна пришла в дом Тарлаха, как только позаботилась о размещении вновь прибывших.
Она нахмурилась, застав его по-прежнему в одиночестве, но, вероятно, не стоит сердиться на Бреннана за несколько дополнительных минут отдыха. Поэтому Уна ничего не сказала и стала помогать разбирать груду отчетов, которые накапливались к концу каждого дня.
Оба очень устали и не хотели разговаривать, но в молчании женщины была дополнительная тяжесть, которая говорила о том, что ее что-то тревожит.
Сокольничий несколько минут наблюдал за ней, но когда она не проявила склонности рассказывать о причине своей тревоги, он протянул руку и провел кончиками пальцев по ее руке.
— Ты имеешь право сердиться на меня, — мягко сказал он. — Я не имел права так поступать.
— Когда прикрикнул на меня? Нет. Я не виню тебя.
Судьба целого континента — слишком большая тяжесть для одного человека, а ты не позволяешь себе расслабляться, даже в присутствии самых близких. — Опустив глаза, она отвернулась. — Это заставляет меня еще больше стыдиться…
— Чего стыдиться? — спросил он. Меньше всего он ожидал от нее таких слов.
— Я подвела тебя в Лормте. Я знала, что у тебя трудности. Об этом говорили мне и Бросающий Вызов Буре, и мои собственные чувства, но я ждала, пока ты не оказался в смертельной опасности, прежде чем прийти тебе на помощь. Я боялась, что рассержу тебя или смущу, если начну действовать преждевременно.
Она не могла сдержать рыданий в голосе, хотя за ними не последовали слезы. У на знала, что это проявляется ее усталость, точно так же, как усталость заставила Тарлаха прикрикнуть на нее до того, но не могла остановиться.
— Я живу в постоянном страхе, что снова подведу тебя.
— Ты не подвела и не предала меня и не сделаешь этого! Я скорее подведу тебя со своим грандиозным планом победы над захватчиками, если обещанная помощь не придет.
Он улыбнулся, увидев, как гневно вспыхнули ее глаза.
— Ты сердишься, слыша эти мои слова, хотя у них больше оснований, чем у твоих страхов. Давай отбросим бесполезное чувство вины и сосредоточимся на том, что нужно сделать. У нас достаточно проблем, не нужно еще изобретать их.
Он поднял ее руку и поцеловал, потом поднял голову и снова посмотрел на У ну.

Предыдущая страница 25 Следующая страница


Полет мести 26

— Я был прав, когда хотел, чтобы ты была рядом со мной. Не знаю, смог ли бы я выдержать, если бы ты меня не поддерживала.
— Ты выдержишь! — негромко ответила она. — Мы оба должны выдержать. Судьба не дала нам выбора.

Глава 19

Рассвет еще не осветил небо, когда сокольничий, служивший адъютантом командира, разбудил его.
Тарлах сразу вскочил, хотя его тело и разум просили отдыха.
Он быстро поел — с лучшим аппетитом, чем обычно — результат поста накануне вечером, потом торопливо умылся и побрился.
Последнее было не данью тщеславию, а военной необходимостью, знаком для товарищей и врагов, что еще сохраняются гордость и сила духа, несмотря на все трудности и усилия вражеской армии, несмотря на угрозу жизни и всему миру.
Тарлах улыбнулся своему отражению в тусклом стекле. Нет, тщеславия в этом нет нисколько. Худое мрачное лицо не дает для этого никакого повода.
Не успел Тарлах закончить, как в комнату вбежал Бреннан. Ворвался.
Капитан вздохнул, догадываясь, что привело его друга в такое волнение.
— Добрый день, лейтенант, — небрежно сказал он. — Ты осматривал стену?
— Ты с ума сошел? Поставить на такой большой участок стены одних рейвенфилдцев, да это самоубийство!
— Наши резервы поддержат их. По крайней мере, они дадут нашим усталым воинам несколько часов отдыха.
— Скорее несколько минут!
— Даже это помогло бы. Бреннан, нашим людям нужна помощь. Я считаю, что им можно безопасно доверить стену, когда под рукой надежная поддержка. К тому же, я хочу, чтобы они как можно быстрее включились в боевые действия. Сражаться легче, чем ждать.
— Значит, ты используешь их не всех? — кисло спросил лейтенант.
Тарлах ответил медленной улыбкой.
— Я не настолько доверчив, друг мой. Если сто двадцать человек неожиданно побегут, не так легко будет справиться с чрезвычайным положением. Успех первой группы поможет остальным, даже если я в течение дня не буду их использовать.
— Ты не используешь их в качестве резервов?
Горный Сокол покачал головой.
— Нет, пока они сами не поймут такую необходимость.
Бреннан кивнул. Это разумно. Воины, поддерживающие тех, кто стоит на стене, должны быть готовы действовать немедленно, почти инстинктивно отвечая на требования битвы. Слишком быстро может возникнуть опасность, чтобы полагаться на предыдущие указания или ждать приказов офицеров.
Голубые глаза смотрели на него. В них отражалась глубокая озабоченность.
— Я со всем этим согласен, но тебе не следует полагаться на них. Даже если бы они были известны своей храбростью, все равно они недостаточно обучены.
— Тем более они должны иметь поддержку офицера, — спокойно ответил Тарлах.
— Тарлах, выслушай меня. Мы слишком нуждаемся в тебе, чтобы рисковать. Поменяйся местами со мной или даже с госпожой Уной. По крайней мере, с тобой рядом будут опытные воины, если попадешь в трудное положение. Мы оба менее нужны.
— Не могу, товарищ. Они знают твое мнение о себе, и не нужно их укреплять в нем.
Капитан улыбнулся.
— Ты ведь знаешь, я буду не в их середине, а просто рядом с ними, и справа от меня будет их сержант. Он похож на способного человека. Так что та безопасность, на которую можно рассчитывать в бою, у меня будет.

* * *

Они заторопились на свои места, хотя на небе не было еще ни просвета: оба считали, что нападение начнется, как только чуть посветлеет.
Это предположение оправдалось, и первые серые лучи осветили армию захватчиков, уже готовую к натиску.
Тарлах закрыл глаза. Количество врагов как будто не уменьшается. Именем Рогатого Лорда! Неужели их бог Султан воскрешает мертвых и ставит на ноги раненых каждой ночью?
Прогремели трубы, последовавший за ними воинственный крик разогнал туман, охвативший сознание.
Тарлах посмотрел на рейвенфилдцев. Крик захватчиков их не смутил. Они знали, чего ожидать, и восприняли просто как боевой клич другого народа.
Размер вражеской армии — другое дело. Никто не мог без дрожи смотреть на эту орду, и воины заметно дрогнули. Устоят ли или совсем падут духом?
Султаниты подбежали к стене и начали взбираться на нее. Новички дрогнули под их натиском, но устояли.
К своему полному изумлению, они не пустили врагов па стену. Кое-кто ослабел, упал, но товарищи с обеих сторон готовы были помочь, и ни в одном месте позиция не была прорвана. Когда захватчики были наконец отогнаны, рейвенфилдцы следили за их отступлением с новым чувством гордости, а голова их сержанта была высоко поднята, когда он окровавленным лезвием приветствовал командира. Этот момент они навсегда запомнят — те, кто уцелеет.

* * *

Горный Сокол принял приветствие Торкиса, потом снова посмотрел на отступающих султанитов. Он много раз видел это отступление, иногда почти бегство, и всякий раз сердился, потому что не может воспользоваться временной слабостью и смятением врага. Если бы его армия не была такой крошечной, они давно победили бы.
Он в отчаянии склонил голову. Как всегда, захватчики вынужденно остановились перед морскими волнами, перегруппировались и снова напали.
Иногда эти нападения продолжались весь день. Султаниты были рассержены и начинали тревожиться — и за себя, и за товарищей на гибнущей родине. Им не нужны были объяснения офицеров или жрецов, они и так понимали, что означает дальнейшая задержка в осуществлении их планов. В лагере уже ввели сильно сокращенные рационы. Теперь осажденным не давали передышки, перерывы между атаками были не больше часа. Павших вытаскивали из-под ног сражающихся, и каждый погибший тут же заменялся. Огромная армия пыталась сокрушить упрямых защитников единым непрерывным натиском.
Это массовое нападение, новый гнев и целеустремленность бросали страшный вызов тем, кто пытался защитить проход в свою родину. Теперь приходилось отражать силу армии султанитов не минуты, а долгие и утомительные часы.
Они выдержали этот гнев, как выдерживали все усилия захватчиков свыше месяца, но когда день начал сереть, а небо потемнело, сообщая о наступлении новой ночи, усталость опустилась на них, как одеяло, скованное из негибкого железа.
Лицо Тарлаха побелело и покрылось морщинами, и он с трудом держал в руках копье. Движения его больше не были гладкими, реакции — быстрыми, кровь текла у него из ран на плече и бедре, потому что усталость помогла врагам пробить его защиту.
Обе раны несерьезные, они вообще недостойны внимания, но это мрачный предвестник того, что должно прийти, скоро придет, если он не получит необходимого отдыха.
Но вот это неизбежное наступило. Сокольничий слишком медленно действовал копьем, потом неверно рассчитал ответный удар, которого враг легко избежал, поднялся на стену и воспользовался своим оружие раньше, чем защитник смог что-то предпринять.
Тарлах видел опасность и быстро поднял свое оружие, чтобы защититься, так что противник не смог ударить вторично. Однако, султанит оказался сильным и очень проворным. Не останавливая движения своего оружия, он воспользовался им и ударил древком копья в грудь сокольничего.
Удар был очень сильный, и Горного Сокола сбросило с платформы. Он упал на усеянную мусором землю за стеной.
Он оставался в сознании, но от удара перехватило дыхание. Тарлах лежал в ожидании копья, которое неизбежно опустится на него. Бросающий Вызов Буре занят собственным поединком и не успеет на этот раз прийти на помощь…
Копье взвилось.
И тут другой воин метнулся со стены и закрыл собой сокольничего от летящего копья.
Снаряд ударил в цель, Торкис из Рейвенфилда сильно дернулся. Он защитил Тарлаха, но копье вонзилось ему в спину.
Он спас капитана от смертельного удара, но одновременно и погубил его. Торкис потерял сознание и не мог отодвинуться, и тело его ударило Тарлаха с силой летящего снаряда. Ошеломленный собственным падением и силой предшествовавшего удара, Горный Сокол оказался буквально беспомощным. Он по-прежнему осознавал окружающее, но был бессилен помочь товарищам, бессилен встать, хотя знал, что прорыв в обороне стены должен быть ликвидирован…
Вокруг него столпились воины, большинство в черной форме рейвенфилдцев. Торкиса подняли, потом подняли и самого Тарлаха и отнесли к дому, где заботились о раненых.
Движение и боль, наконец, подавили перенапряженные чувства. Мир на мгновение безумно завертелся, и чернота сомкнулась вокруг Тарлаха.

Глава 20

Тарлах подтащил стул, чтобы можно было посидеть рядом с Торкисом.
Рослому сержанту необыкновенно повезло. Настолько, что можно было подумать, словно его спас своим вмешательством сам Рогатый Лорд. Из-за угла, под которым он прыгнул, и поворота тела копье пробило мышцы правого плеча, прошло сквозь плоть вдоль спины и вышло через левое плечо. Очень болезненная рана, вызвавшая большую потерю крови, но если не начнется воспаление, рана не опасна. А воспаление вряд ли начнется. Пира уже приняла все необходимые меры, прежде чем предоставить Торкиса заботе командира.
Сержанту не очень понравилось все это оказанное ему внимание, и он сразу начал протестовать, когда Горный Сокол сел рядом с ним.
— Я не настолько близок к смерти, чтобы занимать твою постель, капитан.
— Все равно на следующие несколько ночей она твоя. Не спорь. К тому же у нас нет времени на препирательства.
Сам Тарлах не был ранен, если не считать множества ушибов, от которых почернело тело. Если бы не поступок Торкиса, все было бы по-другому. Глаза Тарлаха потемнели. Он ничем не может отплатить за такое самопожертвование. А ведь Торкис именно жертвовал собой.
— Я мог бы отправить тебя на высокогорье.
— За это? — фыркнул Торкис. — Всего лишь щипок, который не может помешать мне стоять на стене.
— Об этом пока нечего говорить, — спокойно возразил сокольничий. — Ты останешься в резерве, если Пира разрешит тебе встать.
— Если ты думаешь, что я позволю своим товарищам сражаться одним… — горячо начал Торкис.
— Я принял решение, сержант. Рана помешает тебе двигаться, пока не подживет. Если тебя снова ударят из-за нее или она откроется, я утрачу тебя надолго, а может, и навсегда. Ты мне слишком нужен, чтобы допускать это.
Лицо рейвенфилдца выглядело осунувшимся, и Тарлах осторожно коснулся его перевязанного плеча.
— Я слишком долго разрешаю тебе разговаривать.
Теперь поспи, или я прикажу дать тебе снотворное. И тогда придется отозвать с битвы воина, который охранял бы тебя, пока ты не проснешься и не сможешь сам защищаться.
Торкис сердито посмотрел на него. Но под конец улыбнулся и лег.
— Я вынужден подчиниться. Ты так и сделаешь.
— Поверь, товарищ, сделаю.
Предводитель наемников встал и направился к выходу. Он постоял там, пока дыхание сержанта не стало ровным и спокойным, потом выскользнул из комнаты и неслышно прикрыл дверь.

* * *

Оставшись один, Горный Сокол почувствовал, что энергия оставляет его. Сейчас ему не нужно поддерживать видимость силы и уверенности.
На импровизированном столе лежала груда бумаг, которые нуждались в его внимании, но он только взглянул на них, садясь скорее по привычке, чем по сознательному решению.
Он думал о своей армии, и мысли разрывали ему сердце. Его воины доблестны и искусны, они не жалуются на трудную задачу, которую поставила перед ними судьба. И он не должен их подвести.
Он не может дать им победу, большинству не может даже сохранить жизнь. Даже партизаны, за которыми начнется охота, будут постепенно перебиты. Теперь Тарлах понимал, что только немногим удастся спастись в соответствии с его планом, когда стену, наконец, преодолеют.
Он покачал головой. Он устал, слишком устал, иначе не погряз бы так в мрачных мыслях. Нужно бороться с отчаянием, а не питать его…
Тарлах распрямился, услышав стук в дверь, но не мог отогнать отчаяние и казаться невозмутимым. Тем не менее, он быстро встал и приветствовал вошедшую Пиру.
И не побеспокоился надеть шлем, чтобы скрыть лицо и глаза.
Целительница поняла его настроение, но сделала вид, что ничего не замечает.
— Я думала, что ты будешь выглядеть хуже, — грубовато сообщила она, разглядывая его в течение нескольких секунд.
Несмотря на все отчаяние и усталость, капитан не смог сдержать улыбки.
— Так хорошо я выгляжу?
— Да… Сержант спит?
— Сейчас уснул.
— Привилегии низкого звания, — с завистью сказала Пира.
Тарлах посмотрел на стол и ожидающую его работу и вздохнул.
— Торкис не лежал бы здесь, если бы не дыра у него в спине, но я думаю, ты права: власть приносит с собой не одни привилегии, но и неудобства.
Он с любопытством смотрел на нее. Тарлах не удивился, видя у себя женщину из народа сокольничьих.
Учитывая его падение и то, что он принял на себя ответственность за раненого рейвенфилдца, он даже ожидал увидеть у себя целительницу.
Уна не появлялась, и у Тарлаха дрогнуло сердце.
— Правительница долины не ранена? — спросил он голосом, который не дрожал, сдерживаемый усилиями воли.
— Госпожа Уна, к счастью, сегодня невредима. Просто у нее больше дел, потому что выбыл твой второй лейтенант.
— Правда, и я не выполняю свою долю дел, разговаривая здесь. — Тарлах медленно встал и направился к двери. — Надо посмотреть, как остальные. Бумажная работа подождет.
Ему раньше следовало бы заняться делами конца боевого дня, но необходимость присмотреть за Торкисом и настойчивость целителей — они хотели, чтобы он сам отдохнул, — задержали его.
Пира подняла руку, останавливая его.
— Владычица долины справится с этим сегодня, а я достаточно знакома с обязанностями командира — я ведь возглавляла женскую деревню, — чтобы помочь тебе здесь. Возможно, я не слишком знакома с обороной стены, но список припасов мне хорошо знаком. Кажется мне раньше нужно было этим заняться.
— Никто не вправе обвинить тебя в этом, целительница, но признаюсь, что мне нужна помощь. Я сегодня очень устал.
— Неудивительно! Тебя самого следовало бы уложить в постель!
— Мы все могли бы пролежать в постели неделю, — печально ответил Тарлах.
Пира направилась к его столу.
— Покажи, что нужно сделать, птичий воин.

* * *

Пира оказалась столь же умелой в работе с документами, как и в искусстве исцеления, и им удалось за удивительно короткое время расчистить стол.
— Благодарю, — сказал ей капитан. — Я не думал, что закончу так быстро.
— Если все кончено, можно поесть, пока не ушла назад повозка.
Она увидела, как он пожал плечами, и покачала головой.
— Ты постился вчера вечером. Больше не делай так, Горный Сокол.
— Тебе сказала госпожа Уна? — раздраженно спросил он. Он знал, что Уна и Пира подружились, а женщины болтают не меньше мужчин.
— Нет, хотя ей бы следовало мне сказать, потому что я отвечаю за то, чтобы ты стоял на ногах. Мне сказал твой первый лейтенант.
Бреннан?
Целительница заметила его удивление и улыбнулась.
— Товарищи беспокоятся о тебе. Они опасаются, что ты загонишь себя.
Она встала.
— Может, тебе и не хочется есть, но без еды ты быстро ослабеешь. Я принесу тебе что-нибудь, если не хочешь идти сам.
Тарлах напрягся.
— Здесь не место для таких услуг, и я не могу ее принять от тебя.
— Тогда пошли со мной. Так или иначе, ты должен поесть.

Предыдущая страница 26 Следующая страница


27Андре Нортон, Мэри Х. Шауб
Полин М. Гриффин

* * *

Ночь была приятной, прохладной, но без настоящего холода, самой спокойной за много недель. Ее тишина надрывала утомленные войной сердца. Ни воин, ни целительница не могли закрыться в стенах дома, как ни хотели спать. Они неторопливо поели и неохотно вернулись в дом, который стал одновременно рабочим кабинетом Тарлаха и его жильем.
У входа стояла невысокая деревянная скамья, и Тарлах сел на нее, прижавшись спиной к свежевымытой белой стене. Глаза его закрылись. Приятно, как воину в сильную жару, было ощущать прохладу чуть влажного камня.
Пира поколебалась, потом села рядом с ним. Как и Горный Сокол, она молчала, просто сидела, впивая спокойствие ночи.
На руке воина сидел Бросающий Вызов Буре. Сокол негромко просил внимания, пока сокольничий не погладил его мягкие перья.
Тарлах взглянул на свою спутницу.
— Ты хорошая целительница, но невозможно достойно отблагодарить тебя за заботу о наших крылатых.
— Никакой благодарности не нужно, — негромко ответила она, — как и за то, что я делаю для тебя. — Голос ее напрягся. — Клянусь Янтарной Госпожой, как мне тяжело видеть изуродованными их стройные тела!
Они сражаются из любви к нам.
Воины, в свою очередь, глубоко любили птиц. Пира поняла это за последние ужасные недели. Только сегодня она видела, как сокольничий отошел в сторону и, думая, что его никто не видит, заплакал, как ребенок.
Она, несмотря на все свое мастерство, не смогла спасти его птицу. Сердце у нее болело за него, но она не могла ничего сделать, только незаметно отошла и предоставила его горю.
С соколами дело обстояло по-другому. Пира обнаружила, что может утешить их, особенно самок, но и самцов тоже — по крайней мере, временно. Она посвящала им много времени и, даже когда спала, прижимала к себе раненую птицу.
Так много жертв, подумала она. Но ни она сама, ни сидящий с ней рядом офицер не могли отрицать, что эти жертвы необходимы. Морская Крепость, Верхний Холлек, весь мир зависят теперь от их силы.
Пира на мгновение закрыла глаза. Долина Морской Крепости создана для мира, для жизни и радости, и нужно все это сохранить…
— Это хорошая земля, — сказала она после недолгого молчания. — Она прекрасна сама по себе, и люди ее так хороши, как я только могла представить или пожелать.
Холод заполнил ее душу. Скоро большинство этих людей ожидает смерть, а остальных — рабство.
— Мы должны выиграть эту войну, Горный Сокол, — сказала она решительно.
И сокольничего коснулась та же мысль и тот же страх.
— Мы ее выиграем. Здесь или в другом месте, но мы победим. То, что не смог сделать Ализон, не смогут и эти проклятые чужаки.
Отчасти, чтобы скрыть свои чувства, отчасти, чтобы преодолеть их, наемник распрямился и начал вставать.
Но с болезненным стоном опустился на место: резкая боль в мышцах мешала неожиданным движениям.
Пира в тревоге посмотрела на него, потом поняла причину неприятностей.
— У тебя затекло тело? — озабоченно спросила она.
Тарлах обрел способность говорить.
— Надо справиться с этим до того, как завтра утром поднимусь на стену, — сказал он, почти не разжимая губ.
— Если не сможешь, тебе нельзя стоять в боевом строю. Ты не сможешь сражаться, если даже встать не можешь.
Она не пыталась помочь ему. Такую помощь он принял бы от товарищей и, может быть, от госпожи Уны, но она знала, что от нее он поддержку не примет.
Капитан справился с собой. Лицо его оставалось напряженным, и ему пришлось прислониться к стене, вставая, но он знал, что тело его больше не предаст. Он не допустит этого.
— Я буду готов. За это не опасайся.

Глава 21

На следующее утро Горный Сокол собирался выйти из комнаты, когда в нее вошел Бреннан.
Тарлах заметил, как смотрит на него лейтенант, и нахмурился.
— Пира мне не поверила?
— Она хорошо знает, что в таких делах нельзя доверять сокольничим, мой друг. Мы стараемся выдержать слишком многое. Как ты себя чувствуешь?
— Достаточно хорошо, чтобы отомстить за свою боль врагам.
Тарлах заметил легкую красную линию на шее товарища. Она проходила от самого уха за высоким воротником. Словно острие меча или конец копья — Тарлаху казалось, что справедливо последнее, — оцарапали кожу.
— Я вижу, ты сам едва избежал раны. На этот раз было близко.
— Мне было бы очень неприятно, если бы острие оказалось чуть ближе, — признался Бреннан.
Тарлах заметил белое пятно. Левая рука лейтенанта вся в толстой повязке. Так целительница не перевязывает легкие раны, и улыбка тут же сползла с лица командира.
— Что с тобой случилось?
— Напоролся на меч, — лаконично ответил Бреннан. — Ничего страшного. Придется некоторое время держать в левой руке только щит, вот и все.
— Поэтому вчера вечером Уна выполняла мою работу вместо тебя?
Бреннан пожал плечами.
— Бывают раны и посерьезней. Мне кажется, было уже поздно, когда помощники целительницы занялись мной. Да и работу они кончили не скоро.
— Тебе кажется? Тебя усыпили? — Только? в случаях, когда необходимо хирургическое вмешательство, или при самых тяжелых ранах применялось усыпляющее. Должно быть, рука повреждена серьезно.
— Пира заверила меня, что рука не потеряет подвижности, — улыбнулся Бреннан. — Идем, друг, а то я начинаю смущаться! Приготовим утреннее приветствие гостям.

* * *

Рассвет был невыразимо прекрасен и обещал не менее прекрасный день.
Прекрасные декорации, которые так контрастируют с жестокими делами, мрачно размышлял Тарлах, глядя на разворачивающуюся перед ним сцену. Ему казалось, что он уже целую вечность ежедневно видит ее перед собой.
Нет, в огромном войске, собравшемся на берегу, чувствовалась какая-то перемена.
Султаниты накануне ударили изо всех сил. Отступая, они признали, что стена по-прежнему стоит, но не ожидали, что и утром на ней будет тот же спокойный, решительный и смертельно опасный гарнизон, как и в самом начале осады. Разум по-прежнему утверждал, что они должны одержать победу, но теперь, глядя на этих стойких страшных воинов, султаниты дрогнули. Впервые за все время они усомнились в своей победе.
Но это не имело значения. Они тоже собрались, и их командующий поднес к губам сигнальную трубу.
Но не отдал сигнал.
Другой сигнал разорвал ясный утренний воздух, высокий, сильный и чистый. Так может звучать только боевой рог сокольничьих.
Неожиданно на высокогорной тропе, ведущей в долину, показались одетые в черное всадники. Их было очень много, но это только авангард армии сокольничьих.
Они остановились, казалось, на целую вечность, но потом послышался новый сигнал — в атаку, и всадники по крутому спуску понеслись к стене и к цели за ней.
Волна за волной накатывались всадники. Застывшим от неожиданности захватчикам и их противникам казалось, что всадникам нет конца.
Над ними летели соколы, тысячи птиц, от них почернело небо.
Тарлах на мгновение сузил глаза. Воинов не может быть так много…
Он гордо поднял голову. Женщины! Все женщины присоединились к армии для защиты своего мира.
Тарлах смотрел, как они приближаются, воины и боевые птицы. Это его народ. Никто не видел его в полной силе с тех пор, как сокольничьи в далеком прошлом пришли с севера. Теперь появилась достойная цель для силы и мужества этого народа.
Но противников было не меньше. Впервые Тарлах по-настоящему оценил, что сотворили с армией захватчиков буря и мечи защитников. Если считать соколов, армия Морской Крепости теперь численно превосходила чужаков.
Султаниты тоже поняли, какой удар нанесла им судьба. Позиция их стала неожиданно крайне уязвимой и опасной. Но они были опытными бойцами и торопливо перегруппировались, построились в квадрат, который позволит отразить нападающих. Но в то же время они понимали, что их усилия бесполезны. Султаниты смотрели на войско сокольничьих и видели, что пришла их судьба.

* * *

Тарлах приказал каждому третьему своему воину отойти, уступить место вновь прибывшим. Те оставляли лошадей перед стеной. Капитан не разрешил своим солдатам спускаться на берег. Даже сейчас, когда пришли спасители, он не позволил ослабить оборону стены, пока еще у врагов остаются силы.
Лицо его оставалось бесстрастным. Он придвинулся к Уне, которая оборонялась рядом с ним, но они не касались друг друга и не разговаривали.
Горный Сокол не смотрел на столкновение двух армий. Ему хотелось вообще уйти со стены. Бойни в таких масштабах ему никогда не приходилось видеть, даже в сражениях с Ализоном, и он надеялся, что больше никогда и не увидит. От всего сердца он молился, чтобы никогда не участвовать в таком.
Воины-султаниты были храбры и искусны. Они дорого отдавали свои жизни, но положение их было безнадежно. Тяжелые потери у стены, потери во время бури в океане, трудности, в которых они жили и сражались последнее время, — все это говорило, что победить они не могут. Они устали, у них не было никаких защитных сооружений, только собственные тела и щиты. Иного конца не могло быть.
Несмотря на все это, несмотря на то, что сокольничьи были свежими вопреки своему долгому маршу, захватчики могли бы продержаться долго, если бы не боевые птицы. Они сражались, как отдельная армия, не испытывая страха. Чужаки с самого начала относились к ним с суеверным страхом: они никогда не заключали боевого союза ни с птицами, ни с другими животными.
Не было ни сдачи в плен, ни пощады. Сами султаниты не считали это возможным. Масштаб их поражения, последствия этого поражения для всего их народа делали жизнь для них невозможной, хотя они и не давали противнику достичь быстрой и легкой победы.
Если бы сокольничьи их пощадили, они убили бы себя собственными мечами.
Наемники скоро поняли это и приняли неизбежность бойни. Они испытывали уважение и сочувствие к противникам и дарили им быстрое и почетное избавление от жизни.

* * *

Уна из Морской Крепости опустила голову и отвернулась от бойни внизу. Несмотря на ненависть к убийствам и глубокую физическую и духовную усталость, она была полна удивлением. Все кончено, и они победили. Они преодолели невозможное и выжили — большинство.
Прошедшие недели показались ей нереальными.
Словно это колдовской кошмар.
Но сознание возразило: это была не иллюзия. Уна знала, что она изменилась. Теперь она стала тем, кем не думала и не хотела стать: опытным воином с таким количеством крови на мече, что не могла бы сосчитать, сколько жизней отняла.
Женщина из долины вспомнила своего первого убитого — тот день, который был, казалось, целую вечность в прошлом, когда она впервые встретилась с сокольничим Тарлахом. Немного погодя после этого наемник сказал ей, что вскоре убивать становится легче, но нужно остерегаться людей, которым убийство приносит наслаждение. Она содрогнулась в глубине сердца: до какой развращенности нужно дойти, чтобы находить удовольствие в этом ужасе.
Тарлах не такой. Она чувствовала его отвращение к тому, что он вынужден был наблюдать, его желание уйти отсюда, хотя звание и положение не позволяли ему уйти, прежде чем битва не закончится и последний султанит не падет мертвым.
Не могла уйти и она. Да она и не оставила бы его, Он нуждается в ней, в том слабом утешении, которое дает ее присутствие.
Уна посмотрела на человека, который стал всей ее жизнью. Испытание тяжело отразилось на нем. Насколько глубоко, она боялась даже подумать. И дрожала, думая о том, что еще его ждет, на этот раз от собственного народа, от тех самых людей, которые спасли их всех.

* * *

Капитан снова посмотрел на огромный костер, который разжигали на берегу, и содрогнулся, хотя с точки зрения его народа пламя — самое чистое и подходящее одеяние для воина.
Он уже давно распустил свой отряд, и большинство воинов спустилось со стены. В этой части оставались только они с У ной.
— Присмотришь здесь, госпожа? — спросил он. — Мне нужно поговорить с Варнелом.
Уна улыбнулась и кивнула.
— Не работай слишком много, Горный Сокол. Я приду к тебе, как только смогу, и вместе мы сможем справиться легче и быстрее.

Глава 22

Тарлах уже некоторое время находился в своей комнате в круглой башне и сидел за столом, погрузившись в мысли, когда резкий стук и открывшаяся дверь сообщили о появлении главнокомандующего Варнела.
Тарлах быстро встал и приветственно коснулся рукояти меча, потом мужчины пожали друг другу руки — приветствие, которым пользуются сокольничьи, когда поблизости нет посторонних.
Командующий откинулся и несколько секунд внимательно разглядывал своего младшего товарища.
— Я никогда не видел тебя таким уставшим, Тарлах, — сказал он наконец.
— Наверно, сказывается реакция. Мне повезло, что я вообще жив. Нам всем повезло. Если бы вы не пришли…
— Ты знаешь, что я обязательно пришел бы.
— Да, но я не был уверен, что вы успеете вовремя.
Он опустил голову и посмотрел на усеянный бумагами стол. Для многих помощь пришла слишком поздно.
— Список потерь, — сказал он, видя, что Варнел проследил за его взглядом. — Большинство сказало бы, что у нас удивительно мало потерь, но для меня…
— Это часть доли офицера, — мягко сказал командующий, — копье в сердце. Кроме тех, кто настолько очерствел, что смерть товарищей не производит на них впечатление. Для меня такие воины перестают быть людьми. Они представляют большую опасность для отрядов, которыми командуют.
Варнел нарочно перевернул листок. Потом подошел к очагу, посмотрел какое-то время на пламя, подтянул два стула и опустился на один из них.
— Кто-то позаботился разжечь костер. Не будем невежливы и воспользуемся теплом.
Тарлах не присоединился к нему, и Варнел вздохнул.
— Садись, Горный Сокол. Я не люблю сгибать шею, разговаривая с человеком.
Тарлах повиновался.
— Где ты услышал это имя?
— От твоего курьера и почти ото всех после нашего приезда. Твое положение здесь и в Рейвенфилде уникально, мой Друг. Я хочу знать все, все подробности — с самого первого твоего появления здесь.
Сердце капитана дрогнуло, он почувствовал, как напряглись мышцы живота. Вот оно — мгновение, которое должно подкрепить его надежды или, может быть, обречь на неудачу.
— Все решения и действия, которые я предприняв мал, принадлежат мне одному. Никого в отряде нельзя в них винить.
— Я учил тебя многому, но прежде всего прямоте, — заметил Варнел.
— Но ты учил меня и отвечать за свои действия!
Он сжал кулаки и снова разжал их. Тарлах всегда знал, что этот разговор неизбежен.
Тарлах описал все, что произошло после его памятной встречи с У ной из Морской Крепости, описал свой растущий страх за судьбу народа сокольничьих и решение, которое предложила правительница долины, а также условия, на которых она его сделала.
Когда он закончил, оба несколько минут молчали.
— Одного Рейвенфилда нам будет недостаточно? — спросил наконец командующий.
Тарлах покачал головой.
— Нет. Там хорошие, плодородные земли для населения и хорошее место для Гнезда, но недостаточно пространства для размещения колонн и прокорма лошадей. — Даже когда существовало прежнее Гнездо, большая часть воинов размещалась и тренировалась за его стенами. — Только получив в наше распоряжение горную территорию Морской Крепости, мы будем иметь достаточно места.
— А чтобы получить их, мы должны принять условия договора?
Горный Сокол нахмурился, борясь с отчаянием и гневом от тона голоса командующего.
— Это и так слишком мало в обмен на то, что мы получим. Госпожа Уна проявляет большое доверие к нашей чести, позволяя нам и нашим потомкам поселиться на своих землях. Она искренна в своем желании помочь нам, но собирается закрывать глаза на то, что считает не правильным, даже злым.
Его глаза превратились в острия копий, в нем вспыхнул гнев при воспоминании о том, какую роль сыграла Уна в только что закончившейся схватке и какую помощь оказала за последние недели целительница Пира.
— Значит, то, к чему мы привыкли, теперь ты называешь злом?
Тарлах взял себя в руки. Ссора не улучшит его и без того незначительные шансы.

Предыдущая страница 27 Следующая страница


Полет мести 28

— Разве от нас просят так много? — спросил он. — Те, кто допускает нас сюда, рискуя своим будущим и будущим потомков, делают это добровольно. Мы должны обращаться с ними, с высокородными и простыми людьми, с уважением. Мы должны отказаться от власти над жизнью и смертью наших деревень.
Он внимательно смотрел на своего командира, стараясь определить его реакцию, но лицо Варнела напоминало маску. Главнокомандующий хотел выслушать все, прежде чем принимать решение.
— Нас не просят жить так, как живут мужчины других народов, — продолжал Тарлах. — Вероятно, со временем произойдут какие-то изменения. Может быть, мы вступим в более тесный контакт с другими, чем сейчас представляем себе, но вначале ни колонны, ни деревни не испытают больших изменений в привычном образе жизни.
Тарлах неожиданно бегло улыбнулся.
— Для наших женщин это так же желательно, как и для нас. Они так же не стремятся к нашему обществу, как мы к их. Судя по всему, они неплохо управлялись без нас.
Варнел вздрогнул.
— Я об этом не подумал.
— В последние месяцы я мало о чем думал так напряженно, как о последствиях этого предложения, — устало ответил Тарлах. — Если это справедливо, то переход для всех нас облегчится. — Труднее всего будет, когда начнем тренировать женщин и жителей долин. От нас всегда требовали вежливости, когда мы имеем дело с посторонними. Поэтому расширение таких контактов мы сможем вынести.
Главнокомандующий встал. Некоторое время он смотрел на огонь, потом снова повернулся к своему младшему товарищу.
— Ты понимаешь, что это означает?
Рот капитана сжался.
— Если предложение будет сразу отвергнуто, я могу потерять жизнь или быть изгнанным. Если его примут, то согласится не больше половины нашего народа. Мы будем расколоты, разъединены, колонна выступит против колонны, товарищ против товарища. — Он пристально посмотрел на Варнела. — Я понимаю, что буду нести ответственность за то, что подверг свой народ этому расколу. Мы такого не знали со времен поражения Джонкары, когда пролегла пропасть между мужчинами и женщинами, — горько закончил он.
Варнел разглядывал его.
— На тебе тяжесть гнева, — спокойно сказал он.
— Главным образом, страха, — ответил Горный Сокол, опустив голову в предвидении позора и поражения. — Я знал, что мне грозит, когда дал согласие на предложение правительницы долины, и должен принимать последствия своего решения. Но я не стремлюсь к смерти или позору. Если бы я до глубины души не поверил, что в этом единственная надежда на спасение нашего народа, я бы, наверно, не согласился.
Но я знаю, что если мы все или значительная часть не пойдем по тропе, которую я выбрал, нас ждет исчезновение.
Командующий подошел к нему и положил руку на плечо.
— Каким бы ни было мое решение относительно союза с Морской Крепостью, ты не будешь осужден.
Тарлаху с трудом удалось подавить смех.
— Правда? Мне кажется, у Ксорока найдется что сказать по этому поводу, и его поддержат Гуррин и Лангхолд.
— Эти трое не имеют права принимать решение, когда речь идет о нашем будущем! — резко ответил Варнел. — Именно из-за них мы сейчас испытываем трудности.
— Командующий Ксорок так мало думал о нашем будущем, что просто оставил свою деревню, когда мы покидали Гнездо. Конечно, когда мы вернулись, в ней никого не осталось. То ли погибли, то ли укрылись где-нибудь, но мы потеряли всех, включая то потомство, которое принесло последнее посещение воинов.
Остальные двое умудрились потерять больше половины своих женщин, и теперь в их деревнях совсем мало народа, хотя с тех пор подросло потомство.
Главнокомандующий удивленно пожал плечами.
— Неужели ты думал, что я обо всем этом не знаю?
— Прошу прощения, милорд. Я был лишком высокомерен и глуп, считая, что я один…
Его собеседник улыбнулся.
— Глуп, может быть, но в высокомерии тебя никто не обвинит.
— А как дела в деревнях Брина и Арнела и твоей собственной?
— В их деревнях потеряно десять процентов населения, в моей не больше пяти, да и те потеряны в первые три годы нашего изгнания.
— Лучше, чем я думал, — облегченно сказал Тарлах.
— Это сейчас. Но все равно ты прав. Без своей собственной территории мы обречены. Именно поэтому я решил созвать Совет и выбрал для его проведения Верхний Холлек. Я хотел лишить даже самых ограниченных наших братьев их самодовольства. Ко мне они, по крайней мере, прислушаются. — Серебряные глаза пронзительно впились в Тарлаха. — Я избрал Линну, потому что это ближайший к Рейвенфилду порт. Я слышал о том, что ты получил долину, и надеялся, что мы сможем использовать ее именно так, как ты предлагаешь. А теперь ты говоришь мне, что это невозможно без привлечения долины Морской Крепости и участия ее правительницы.
— Невозможно, — решительно подтвердил Тарлах. — Ты сможешь изучить карты, и мы проедем через обе долины, как только дела здесь немного наладятся.
— Я должен осмотреть их обе, прежде чем принять окончательное решение.
— Вместе они нас устроят, — подтвердил капитан.
Это больше, чем то, на что он смел надеяться, и все же он сильно огорчился.
— Даже приняв мой план, ты потеряешь…
— Мы потеряем не менее половины своих сил, — решительно ответил Варнел. — Каждый должен будет сам принять решение, но Ксорок, Гуррин и Лангхолд будут яростно сопротивляться такому договору, они откажутся изменить обращение с нашими женщинами и изменять образ жизни. Их колонны преданы им, и большинство воинов последует их примеру. Арнел и Брин, вероятно, согласятся со мной, если я представлю убедительные доводы, и моя колонна будет с нами.
— Значит, ты со мной? — спросил Горный Сокол.
Казалось невероятным, что он еще не отослан с позором, не стал изгнанником без звания и места. То, что Варнел согласился и даже поддержал его…
— Конечно, если я найду предложение приемлемым, — ворчливо ответил его командир. — Но как ты говоришь, какой у нас выбор?
Глава сокольничьих покачал головой.
— Перед нами множество трудностей. Добиться поддержки наших воинов — еще не самая большая из них.
Даже если нас не поддержат другие, достаточно одной моей колонны. Меня больше тревожит реакция деревень.
Глаза Варнела потемнели.
— Те, что принадлежали частям Ксорока, не откажутся от своей свободы. Они не могут ожидать, что мы станем обращаться с ними лучше, чем их собственная колонна, и можно надеяться, что лишь горсть женщин доверится нам.
— А что касается остальных деревень… — Он пожал плечами. — Кто понимает кобылиц? Как судить об их ответе? Даже если эта целительница, о которой ты упомянул, выскажется в нашу пользу.
— Если у нас для начала будет население хотя бы одной деревни…
— Этого недостаточно, тем более, на долгий период.
Нам грозит другая опасность, мой друг, которой ты не видишь — совсем или частично. — Варнел недолго помолчал, потом медленно продолжал. — Когда я был мальчиком, даже когда я впервые получил приказ отправляться в деревню, уничтожение ребенка-калеки было редким и страшным событием, все связанные с этим болели душой, а я, по правде говоря, готов был отказаться от такого права. Сегодня такое происшествие не менее ужасно, но встречается гораздо чаще. В некоторых деревнях оно происходит ежегодно. — У Тарлаха перехватило дыхание, и главнокомандующий кивнул. — Мы проявляем признаки слишком близкого скрещивания и вырождения. А что произойдет с нами, если так будет продолжаться?
— Возможно, мы сумеем ввести новую кровь, — задумчиво сказал капитан, вспомнив разговор с Бреннаном. — Не настолько, чтобы измениться самим, но все же…
— Какую новую кровь? — недоверчиво спросил Варнел. — Вряд ли остальной мир видит в нас идеальных супругов.
— Ну, может, женщины долин другого мнения. Мне кажется, жители долин тоже не хотят исчезнуть, допустить, чтобы их земли попали в руки чужаков. Но у них не хватает мужчин; однако, я не заметил, чтобы они стремились привлечь их из других мест. Кажется, здешние женщины не хотят возвращения к прежней жизни, когда их считали непригодными для многих занятий. Наш образ жизни дает им альтернативу, и кое-кто из них может найти его привлекательным.
Капитан прижал пальцы к глазам.
— Мы говорим о будущих проблемах, не решив еще настоящих.
Варнел улыбнулся.
— Ты никогда не терял способности разглядеть единственное облачко на голубом небе, Горный Сокол. Позволь мне заботиться о настоящем. Мне предстоит принять решение, и будь уверен, что я приму его незамедлительно. — Он вздохнул. — Вероятно, мне нужно начать со свидания с правительницей долины.
Тарлах удивленно посмотрел на него, и командующий поднял брови.
— Ты ведь не думал, что я одобрю твой договор, не выслушав вторую заинтересованную сторону?
— Конечно нет. Просто мне кажется странной такая мысль.
— Если мы согласимся, такие встречи станут неизбежными, — сказал главнокомандующий без энтузиазма. — И так как этого не избежать, лучше начать сразу же.
Варнел посмотрел на дверь.
— Я пойду в отведенную мне комнату. Пошли часовых или кого-нибудь из местных за нею.
— Конечно, командующий.
— Я знаю, у тебя много дел в твоем отряде, но задержись еще ненадолго. Очень скоро ты мне снова понадобишься.
— Я буду ждать твоего вызова, милорд.

Глава 23

Вздохнув про себя, Варнел повернулся к двери, услышав стук, но удивился, увидев перед собой не правительницу Морской Крепости, а Руфона.
— Владычица долины готова немедленно принять тебя, лорд, — сказал Руфон.
Сокольничий застыл, потом кивнул, принимая поправку. Правительница долины дает аудиенцию. Она не должна являться по приказу кого бы то ни было в своей крепости.
Он взял плащ, который повесил на ближайший стул, и набросил на плечи, потом прошел за Руфоном в небольшое помещение для совещаний, ту самую комнату, в которой предводители долины и офицеры несколько недель назад обсуждали грозящую опасность. Здесь его ждала женщина, и, поскольку это необходимо, Варнел принялся разглядывать ее.
На ней была не обычная одежда высокородной дамы из долины, а брюки и куртка воина, хотя оружия и доспехов у нее не было. Командующий сразу понял, что она сделала это, учитывая привычки своего гостя, чтобы как можно меньше подчеркивать свой пол.
Хотя она устала не меньше Тарлаха и очень напряжена, она прекрасна по стандартам всех народов, какие известны командующему. Более, чем прекрасна. В этом изящном лице видны сила и ум, а также гордость, которая всегда сопровождает с трудом завоеванное право.
В этом лице чувствовалось и сильное напряжение.
Женщина понимала важность этой встречи для предложенного ею плана, и исход встречи важен для нее и лично.
С ней была маленькая кошка черепаховой окраски и сокол, самка. Птица приветствовала Варнела и его Славу Неба, когда они вошли в комнату.
Уна из Морской Крепости, в свою очередь, внимательно разглядывала командующего. Как и описал его в своем кратком докладе Руфон, Варнел высок и строен.
Волосы у него, вероятно, темные, судя по ресницам, а глаза цвета серебра. Черты лица, какие она может разглядеть, правильные и типичные для всех сокольничьих.
Ведет он себя как человек, привыкший и к власти, и к ответственности, которую налагает высокое положение в тревожные времена.
Уна знала, что он только что разговаривал с Тарлахом, и почувствовала облегчение. В нем, по крайней мере, не видно откровенного гнева.
Но недавно приобретенное чувство уверенности тут же покинуло ее. Отсутствие открытых эмоций ни о чем не свидетельствует. Такой человек должен уметь контролировать свою внешность.
Ей пришлось бороться с собственным волнением, страхом. Этот человек может стать опорой надежды ее лорда или лезвием, которое разрубит мечту, а может, и самого мечтателя. И ей остается только молиться, чтобы она могла правильно оценить свое положение и — в худшем случае — ничем не навредить Тарлаху.
Правительница долины традиционно приветствовала и Варнела, и его птицу. Это удивило командующего, потому что чужаки редко проявляли уважение к крылатым, но он тут же ответил, как требовал обычай.
Уна не пыталась коснуться его, но придвинулась чуть ближе.
— Никакие слова не могут выразить нашу благодарность, главнокомандующий. Ты вернул жизнь Морской Крепости и всем, кто укрылся в этой долине.
Он заметил, что голос у нее мягкий, и удивительное спокойствие окутывает ее, словно невидимым плащом.
— Мы сражались и за себя, госпожа, и за весь наш мир. В этом случае мы помогали с радостью.
Варнел решил сразу же перейти к самому важному для них обоих вопросу.
— Кажется, моему народу, в свою очередь, есть за что благодарить тебя — за твою добрую волю, если не за все остальное.
— Значит, ты говорил с Горным Соколом? — спокойно спросила она, хотя уже знала об этом. Этот человек уже отчасти принял решение. Иначе не захотел бы увидеться с нею.
— Да. — Он сел на стул, который она указала своей маленькой, в шрамах, рукой. — Я слышал его версию.
Теперь хочу выслушать твою. С самого начала.
Женщина внутренне подготовилась и начала свой рассказ. Он занял немало времени, потому что Уна понимала: нужны все подробности, и ничего не скрывала, кроме своей любви к человеку, которого она назвала Горным Соколом, и его любви к ней.
Главнокомандующий наклонил голову, когда она закончила, — отчасти, чтобы скрыть усмешку.
— Твой рассказ во всех подробностях сходится со словами моего капитана, однако акценты вы ставите разные.
Она нахмурилась, но поняла смысл его слов и улыбнулась.
— Горный Сокол стремится приуменьшить свою роль, но уверяю тебя: здесь никто больше этого не позволит.
Уна осторожно посматривала на него, стараясь определить его реакцию, но из-за шлема и самообладания этого человека ничего не смогла прочесть.
Она знала, что он подвергает ее испытанию.
— Мы не хотим оскорбить его своим энтузиазмом, но мы считаем, что он оказал такие услуги Морской Крепости, которые не позволяют рассматривать его как простого наемника — и его, и тех, кто служит с ним.
Она перевела дыхание и продолжала, доверяя своему инстинкту: сейчас лучше говорить откровенно, чем держаться скромно и покорно.
— Прошу прощения от своего имени и от имени своих людей, если тебе может показаться, что мы бросили вызов вашему образу жизни. Мы не станем делать вид, что понимаем вас, но капитан вел себя с исключительной храбростью и чувством ответственности по отношению к нам. Нам невозможно поверить, что он может быть наказан за это.
— Он не будет наказан, — спокойно ответил сокольничий. — Даю тебе слово.
Радость и облегчение охватили ее, но тут же погасли.
— Неофициально, может быть.
Он кивнул, соглашаясь с ней.
— Для некоторых он будет изменником, что бы я ни решил, и среди этих людей будут его друзья, мнение которых он высоко ценит. Но то, что нужно вынести, он должен будет вынести, госпожа. Этой утраты не избежать. Наше положение слишком отчаянно, чтобы он отозвал свое предложение, даже если он захочет. Мне пришлось бы изучать его предложение, а его все равно винили бы.
— Ты будешь его изучать?
— Я делаю это сейчас, госпожа.
Он пронзительно посмотрел на нее, и У не пришлось собраться с силами, чтобы не ежиться под этим взглядом, хоть она и видела раньше, как точно так же смотрит Тарлах.
— Главнокомандующий? — Уна заставила себя произнести это слово холодно. Лучше с самого начала дать понять, что Морская Крепость — равный партнер и его правительница правит по-настоящему. С ней нужно считаться, она не ничтожество, которое можно улестить и тут же забыть о ее существовании.
— Мой капитан рассказал мне, что вы надеетесь от этого выиграть. Рынок для ваших лошадей и продуктов, защита и воинское обучение для ваших людей кажутся мне недостаточной платой за то, что вы даете нам.
— Платой? Подойди к этому окну, птичий воин. Стена отсюда видна, а прежде чем на нас обрушилась эта опасность, Горный Сокол сберег нас от посягательств Огина из Рейвенфилда.
— Мало кто из правителей отдал бы в благодарность целую долину.
— Я — Уна из Морской Крепости, а не кто-нибудь другой. Я знаю, что Горный Сокол уже перечислил тебе причины моего предложения, но хочу еще раз объяснить их.
— Какие бы причины ни вынудили меня напасть, мне отвратительно сохранять и использовать в своих целях долину, которую я отняла у ее законного лорда, отняла в кровавой битве. Тем более, что я самая близкая наследница, так как у него не было ни жены, ни потомства. Еще более немыслимо дать погибнуть смелым и достойным людям, когда у меня есть средство уберечь их от вымирания. — Она посмотрела на двух соколов, разделивших насест Солнечного Луча. — Стоит бороться за вашу жизнь только, чтобы вы могли устроить жизнь ваших крылатых. Это не должно погибнуть, сокольничий, что бы вы ни приобрели или потеряли.
— То, чего мы достигли? — возразил командующий. — Ты как будто бы тоже способна на такие отношения. Этот сокол здесь не случайно.
Уна понимала, что рискует, привлекая внимание Варнела к своей боевой птице, оставив ее в своей комнате, но ее связь с соколом слишком хорошо известна в отряде Тарлаха и среди ее собственных людей и в любом случае будет замечена. И тогда ее обвинят в сокрытии.
— Солнечный Луч последовала за мной после того, как ее воин соединился с другим соколом в твоем лагере прошлой осенью. Не знаю, почему она избрала меня. Я даже не знала, что такое возможно, но я рада ей и теперь ни за что не расстанусь. Она несколько раз спасала мне жизнь во время осады, — добавила женщина. Голос ее смягчился.
— А ты ее?
— Да, мне посчастливилось несколько раз помочь ей.
— Не нам оспаривать выбор сокола, — грубовато признал он немного погодя.
Потом командующий кивнул, словно про себя.
— Крылатым нравятся ваши высокогорья, они уже дали понять, что согласны здесь поселиться. Местность нравится и моим воинам, она даже лучше той, что мы потеряли. Если я соглашусь, очень многие захотят сделать ее своей. Но меня больше беспокоят другие поселенцы, которые нам необходимы.
— Я понимаю, что ты мало знаешь о женщинах-сокольничьих, но одна из них с тобой.
Правительница долины напряглась.
— Она мой друг и оказала нам большую услугу…
Варнел нахмурился.
— Мне об этом рассказывали. Вы с вашим наемником как будто сомневаетесь в моей чести.

Предыдущая страница 28 Следующая страница


29Андре Нортон, Мэри Х. Шауб
Полин М. Гриффин

— Только потому, что с этим связана наша честь, — спокойно ответила У на.
— Ей не причинят никакого вреда, но я должен расспросить ее. Нет смысла продолжать переговоры и рисковать положением Горного Сокола, если нас не поддержат деревни.
Уна в знак согласия наклонила голову.
— Ее приведут к тебе, когда захочешь.
— Капитан сказал, что некоторые из ваших женщин могут согласиться временно присоединиться к нам. Ты думаешь, это возможно?
Уна не скрывала своего удивления.
— Я не думала над такой возможностью, — призналась она.
Она задумалась. Желание детей, стремление продолжить свой род в Морской Крепости может оказаться недостаточным, чтобы преодолеть обычаи и ожидание теплых взаимоотношений, хотя Тарлах, кажется, с этим не согласен. Сокольничьи, мужчины и женщины, привыкли к временным союзам для продолжения рода, но ее люди сочтут такое положение унизительным, особенно сейчас. Они знают себе цену с тех пор, как по Верхнему Холлеку пронеслись Псы Ализона. С другой стороны, преимущественно женский гарнизон Морской Крепости установил близкие связи с отрядом наемников во время осады и незадолго до нее. Возможно, и между отдельными сокольничими и женщинами возникло какое-то сближение или интерес.
— Возможно, что-то выйдет, — медленно сказала она, — хотя я бы не стала ничего обещать заранее и давать вам надежду.
В этот момент сокол командующего, который во все время разговора внимательно наблюдал за У ной, издал резкий короткий крик и перелетел ей на плечо. Вцепившись когтями, он принялся нетерпеливо тянуть женщину клювом за воротник.
Правительница долины оставалась совершенно неподвижной, хотя отчетливо сознавала, что острые, как бритва, когти и клюв всего в нескольких дюймах от ее кожи, и с ужасающей ясностью видела мысленно, какой вред они могут причинить. В боевой птице не было гнева, и два собственных товарища Уны не встревожились, хотя проявляли открытое недовольство поведением птицы.
Славе Неба потребовалось несколько мгновений, чтобы отыскать цепочку под одеждой и вытащить наружу благословенный амулет Гунноры и серебряного сокола.
Варнел посмотрел на сокола, потом взглянул в лицо женщине. Глаза его жгли, как разгневанные звезды.
— Ты знаешь, что это такое, женщина?
— Конечно. — Уна заставила себя говорить спокойно, хотя знала, что в нескольких секундах, возможно, ее смерть и смерть Тарлаха. Она поняла, что главнокомандующий узнал талисман и понял, кто изготовил его. — Это талисман сокольничего. Его нельзя отобрать у меня силой, обманом или угрозой, и обладание им дает мне право обращаться к любому сокольничему или отряду сокольничьих за помощью, если только исполнение мой просьбы не порочит их честь. К этому я еще никогда не Обращалась, — добавила она. — Отряд Горного Сокола помогал нам и без этого.
— Если ты все это знаешь, амулет должен быть получен тобой в подарок, а не просто случайно найден.
— Естественно. Я поняла бы, что это работа кого-то из вашего народа, и вернула бы его. Твоя птица проявила полное незнание правил вежливости. Прошу тебя приказать ей вернуться на насест.
Главнокомандующий пожаловался:
— Все соколы способны чувствовать присутствие талисмана, и мой товарищ решил, что мне это будет интересно. Его удивило присутствие у тебя талисмана. Тем не менее, я прошу прощения, госпожа. Ты явно имеешь право носить его, так как он согласен оставаться у тебя.
Однако он еще несколько секунд внимательно разглядывал женщину. Потом направился к двери. Снаружи ждал Руфон, чтобы служить госпоже или ее прославленному гостю.
— Пригласи к нам капитана. Мне нужно поговорить с ним.

* * *

Увидев свой талисман на груди женщины, Тарлах почувствовал, как замерло у него сердце. Однако он только отдал приветствие и ждал, пока заговорит его командир.
— Это твой? — без всякого предисловия спросил Варнел.
— Да. — Талисман принадлежит тому, кто его сделал, и владелец никому, даже главнокомандующему не обязан о нем отчитываться. — Я уже заменил его. — Хотя у сокольничего может быть только один талисман, воин имеет право изготовить другой, если первый потерял или подарил. Впрочем, оба эти события случались крайне редко.
Командующий переводил взгляд с одного на другую.
— И все равно это небольшое возмещение за долину, — наконец обратился он к Горному Соколу, — хотя, кажется, она понимает значение этого дара. — Он взглянул на Уну. — Ты мудра, что носишь его скрытно. Многие удивились бы такому дару, особенно в наших нынешних обстоятельствах.
— Поэтому я и прятала его и так рассердилась на твоего сокола, — ответила Уна, пряча и талисман, и амулет Гунноры в привычное место.
Поверил им Варнел или нет, но он оставил эту тему, к величайшему облегчению своих собеседников.
— Если на мои остальные вопросы я получу такие же удовлетворительные ответы — а я верю, что так и будет, — я поддержу соглашение, которое вы заключили.
Он поднял руку, предупреждая слова благодарности.
— Возможно, вам не следует торопиться с выражением благодарности. Нас всех впереди ждет трудное время, даже тебя, Уна из Морской Крепости, но тяжелее всех придется Горному Соколу.
— То, что нужно выдержать, я должен буду выдержать, — мрачно, но решительно ответил Тарлах.
— Это верно, но я позабочусь, чтобы ты был вооружен на случай необходимости. — Он увидел изумление офицера. Глаза командующего сверкнули, — Мало толку капитану спорить с командующими, даже у нас, где одобряются всевозможные обсуждения. Посмотрим, как это будет на тебе выглядеть.
Говоря, он снял свой плащ и набросил его на плечи Горного Сокола. Плащ был черный, как все плащи сокольничьих, но подбит серебром.
Уна увидела, как взволнован Тарлах, и повернулась к главнокомандующему за объяснением, о котором уже догадывалась.
— Это плащ командующего, госпожа, — сказал ей Варнел. — Обычно его не носят за пределами нашего лагеря или Гнезда, но ты — наш союзник и должна знать, какой властью мы обладаем.
— Очень хорошо сделано, главнокомандующий, — ответила Уна. Теперь правительница долины позволила проявиться своей гордости. Она показала, как и она, и жители ее долины ценят этого человека, чей меч она наняла. И теперь ей можно показать, что она рада его возвышению.
— Никто в нашей истории не заслуживал этого больше, — согласился Варнел.
Тарлах опустил глаза, первые мгновения возбуждения миновали.
— Я командую всего лишь отрядом в пятьсот человек, лорд, сейчас даже меньше. Это очень далеко по численности от колонны.
Его командир усмехнулся.
— Ты и в полдень думаешь о полуночи, командующий. Не бойся. У тебя будет своя колонна, и очень скоро, я думаю. После этих событий многие воины рады будут встать под знамена Горного Сокола, и я отдам тебе всех, кого захочешь, кто придет из отколовшихся колонн. Ты сможешь удвоить или утроить численность своего отряда, отбирая только лучших.
Он вздохнул, и легкость его оставила. Повышение трижды заслуженно, но оно должно послужить Тарлаху оружием в исполнении его плана, а не быть просто честью, знаком роста и увеличившейся ответственности.
— Есть один человек, с которым я хочу поговорить, прежде чем известие о нашем договоре выйдет за пределы этой комнаты и твоего отряда. Пусть позовут сюда целительницу.

* * *

Пира осторожно изучала главнокомандующего сокольничьих, но стояла перед ним прямо, высоко подняв голову, и глаза ее не опускались при встрече с его взглядом.
— Ты знаешь, зачем мы тебя пригласили? — Это было скорее утверждение, чем вопрос со стороны главнокомандующего.
— Думаю да, но я могу ошибаться.
Серебряные глаза сузились.
— Ты действительно говорила, что ни за что не предашь своих друзей?
— Ты бы этого хотел, наемник? — спокойно спросила целительница.
Тот посмотрел на нее вначале сердито, но потом улыбнулся.
— Если бы случай был серьезным, но сейчас я в такие игры не играю. Я должен знать, какой ответ я могу ожидать, если провозглашу о союзе командующего с Морской Крепостью и попрошу деревни присоединиться к нам в Рейвенфилде. — Он кивнул, довольный ее реакцией: вначале недоумение, потом радость от возвышения Тарлаха, но продолжал без комментариев:
— Я не хочу взваливать на него эту тяжесть, если это бесполезно.
Пира некоторое время молчала.
— Мое свидетельство поможет, — ответила она наконец, — но моя деревня единственная, за которую я могу высказаться определенно.
— Хотя я вполне поддерживаю Горного Сокола, госпожу У ну и остальных, которых здесь узнала, я все же должна буду сказать, что эти долины изолированы, местность неровная, и убежать с них в случае необходимости будет нелегко.
— Вы получите женщин, не всех, конечно, но многих.
Наш опыт с нашими мужчинами был не очень тяжелым, и в целом нам нравилась наша жизнь, ее независимость и полнота. Этого достаточно, чтобы рискнуть и попытаться продолжить прежний образ жизни.
— Вероятно, то же самое справедливо и относительно других деревень, которые, как наша, сохранили свою древнюю историю и которые посещались дисциплинированными воинами. От остальных вы не получите поддержки. Они не настолько доверяют вам, чтобы отдаться в ваши руки, и их нельзя в этом упрекнуть. С женщинами обращались жестко, главнокомандующий.
— Достаточно ли будет этого, Пира? — настойчиво спросила Уна. — От этих женщин зависит будущее твоего народа.
— Да, — ответила Пира медленно. — Если позволит Янтарная Госпожа, вы получите достаточно женщин.
Глаза целительницы едва заметно сузились, когда она взглянула на подругу. На своих двух друзей. Пира поняла, что, несмотря на свою отчужденность, на всегда чопорное обращение с ней, Горный Сокол тоже ее друг. Оба они очень многое отдают этому делу, и ни один ничего от этого не получит — в личном смысле.
Если кто-то не вмешается.
Пира про себя улыбнулась. С тех пор, как она появилась в Верхнем Холлеке, она постоянно думала о своих друзьях, и чем больше думала, тем больше ее тревожило их положение. Теперь она попытается разрешить свои сомнения, но задаст не вопрос, а предложит решение, даже требование конкретного решения, хотя при этом сама окажется в серьезной опасности.
— Я очень боюсь одного, — сказала женщина из народа сокольничьих, — и чтобы развеять этот страх, должна попросить, чтобы госпожа Уна и Горный Сокол совершили очень трудный для себя поступок. — Она посмотрела на своих друзей. — Это особенно трудно, потому что вы и так уже столько сделали…
— Говори ясно! — резко приказал Тарлах. Какую стрелу выпустит эта женщина в его планы теперь, когда он почти поверил, что они осуществимы?
— Я несколько раз слышала, как правительница долины заявляла, что не сделала бы такое предложение ни одному представителю другого народа, что только сокольничим можно доверять, что они не станут со временем чумой людей из долины и их потомков.
— Мне кажется, сокольничим самим нужно подумать о будущем. Рейвенфилд принадлежит нам, но использование нашими воинами земель Морской Крепости зависит от этого союза, а будущее этой долины неясно.
Она помолчала, собираясь с мыслями.
— Для Верхнего Холлека необычно, чтобы долиной долгое время правила женщина. Эта долина, возможно, не так богата, как другие, тем не менее для безземельного человека или местного лорда, у которого сыновей больше, чем земель, она хорошая приманка. К тому же сама госпожа очень красива, и это подтолкнет сватающихся. Она будет находиться под гнетом постоянных требований снова выйти замуж, и, возможно, со временем сама склонится к какому-нибудь соискателю.
— Что, если она решит выйти замуж — по желанию или из государственных соображений? Если новому лорду Морской Крепости не понравится наш договор, заключенный женщиной? Что если так будет считать их наследник или наследник этого наследника?
— Я не могу привести сюда сестер и потом обнаружить себя и своих дочерей и внучек — и сыновей тоже, потому что отныне мы не будем полностью утрачивать с ними контакт, — обнаружить себя в ловушке на территории, слишком малой для наших потребностей. Может быть, нам придется вести постоянные войны за землю.
Наше положение тогда станет хуже нынешнего.
— У тебя есть решение? — ошеломленно спросила У на. Она об этом не думала и поняла, что страхи Пиры небезосновательны.
Пира коротко кивнула.
— Да, госпожа, хотя тебе оно может не понравиться.
Вы с Горным Соколом должны пожениться по законам Верхнего Холлека и по нашему древнему обряду, память о котором еще сохранилась в нашей деревне, и тогда обе долины получат законного, неоспоримого наследника.
На мгновение последовала мертвая тишина, потом та часть лица Тарлаха, которая видна была из-под шлема, гневно покраснела.
Хозяйка долины тоже покраснела, вначале от гнева, потом от гордости и стыда: эта женщина давно привыкла сама справляться со своими делами. — Пира про себя улыбнулась. Что бы ни случилось с ней в течение следующих нескольких минут, эти двое самой естественностью своей реакции сохранили свою тайну, не выдали ее главнокомандующему сокольничьих.
Варнел положил руку на меч.
— Хотя мы оба гости здесь, мне следовало бы пронзить тебе сердце мечом, — рявкнул он.
— Подумай! — ответила она, пытаясь сдержать дрожь в голосе и сохранить спокойное выражение лица. — Деревни могут жить на ограниченном пространстве. Не смогут ваши воины и стада.
С огромным трудом главнокомандующий сдержал свою ярость. Будь она проклята Рогатым Лордом, но этой женщине не откажешь в логике. Она нашла ядовитую колючку, которая может пронзить их новорожденную надежду и убить ее. Нашла и средство предотвратить это.
Он посмотрел на Уну и Тарлаха.
— Вероятно, она дальновиднее нас всех, — с горечью сказал Варнел. — Несмотря на это, несмотря на то, что означает этот союз для моего народа, я не стану приставлять это острие к горлу воина. И госпожа тоже, — добавил он, заставив себя включить в свое рассуждение и Уну.
Тарлах к этому времени пришел в себя от первоначального изумления и понял, что совершила Пира. Он по-прежнему гневался на то, что им манипулируют, но в его взгляде, который встретился с глазами Уны, были радость и ожидание.
— Правительница Морской Крепости проявила себя верным и храбрым союзником, — медленно заговорил он, понимая, что должен очень осторожно и тщательно подбирать слова. — Если это необходимо для достижения нашей цели, я согласен, хотя лично меня это предложение отталкивает. — Искренняя горечь прозвучала в его голосе. — Все равно сильнее меня не будут порицать, оттого что я женюсь.
Его голос снова смягчился. Если он этого достигнет, тогда его будущее не будет полным боли…
— Каков твой ответ, госпожа? Или тебе нужно время на размышления?
— Не нужно, — ответила она, подняв голову. Целительница не знала о ее клятве, что ее лордом будет только сокольничий Тарлах. Это известно только им одним, но Пира использовала сильный аргумент, и Уна ухватилась за него. — Как говорит Пира, меня могут вынудить соединиться с человеком, которого я уважаю гораздо меньше, которому не так доверяю. Я даю свое согласие, птичий воин.
Про себя Уна вздохнула. Ей ужасно не хотелось прибегать к маскировке, напротив, она стремилась всему миру заявить, как она любит и желает этого человека.
Она улыбнулась — тоже про себя: открыто не решалась в присутствии Варнела. Это всего лишь небольшая помеха, она не затмит ее счастья. Возможно, какое-то время им придется скрывать свои истинные чувства, может, даже очень долго, но невозможное произошло — вопреки всем доводам разума, вопреки безнадежности. Больше им не надо будет скрывать друг от друга свои сердца. Их путь никогда не будет легким. Оба знали это, но теперь они смогут пройти его вместе, деля все, что он им принесет, они будут едины в трудностях и радостях. И это истинное благословение и счастье для нее и — посмотрев ему в лицо, она поняла, — и для него, мужчины, ставшего ее лордом.

Послесловие

И вот они ушли из Лормта — горсточка тех, кто встанет на пути Тьмы и ее порождений. А мы вспоминали о колдерах и о том, какое опустошение они принесли в свое время, и это подкрепляло наши дурные предчувствия.
Мы думали и о том, что делать нам, потому что если захватчики получат опору, порт, поселение в долинах, как еще наш мир сможет противиться им?
Мы с Нолар еще раз навестили Элгарет там, где она хранила великий камень. В этом святилище мы пытались усилить свои дары и способности. Элгарет мысленно, общалась с уцелевшими волшебницами, а Нолар помогала ей направить Послания.
Я искал Кемока. Так далеко я еще никогда не посылал свою мысль. И мне удалось его отыскать, но я понял, что невозможно собрать армию, чтобы вовремя достичь долин. Однако, Кемок считал, что за нас могут вступиться другие силы. Он разговаривал с Хиларионом, посвященным, который жил на берегу западного моря и о котором мы почти ничего не знали. Этот посвященный просто из-за своего местожительства хорошо знал ветры и течения.
Как и во время Поворота, начала собираться Сила, но против нас были время и расстояние. Потому что обладающих великим даром осталось немного, и они мало что могли делать на удалении в полмира.
Мы еще трижды навещали камень, и, наконец, я бросил свои камешки. Я долго не решался это сделать. И увидел то, что, по-видимому, разбивало все наши надежды.
Камешки выпали, но не рассыпались. Мне показалось, что я вижу узкое поле битвы. Желтое кольцо — я думал, что это сокольничьи, а в нем обширное пространство красного цвета — это враг.
Но желтые камешки не поддавались, не уступали.
Их линия становилась все тоньше, но не разрывалась.
Моя рука двинулась без моего желания, и я тряс мешок, пока он совершенно не опустел.
Камешки, предвещавшие зло, собрались отвратительной грудой и лежали вместе, тусклые и холодные. Но камни других цветов, зеленые, синие, белые — всех тех цветов, что означают жизнь, устремились в бой.
И красные были погребены!
Нолар схватила меня за руку и громко вскрикнула, как кричат на поле боя, когда добро побеждает. Я тоже вскрикнул — это был клич пограничника, идущего в атаку.
Наши крики гулко прозвучали в помещении камня, и сердце мое заполнилось такой радостью, какой я раньше никогда не испытывал. Сжав руку Нолар, я посмотрел в ее большие глаза и увидел, что они прекрасны и ищут мой взгляд.
И вот задолго до появления вестника сулкара, который пришел от Горного Сокола и рассказал все подробности, мы знали, что равновесие Света и Тьмы все еще не нарушено.

Предыдущая страница 29


Андре Нортон - Биография

Андре Нортон

На основную страницу

Биография

Элис Мари Нортон, «великая леди фантастики» (Grand Dame of Science Fiction and Fantasy). (1912—2005) - американский писатель-фантаст. Американская ассоциация писателей-фантастов удостоила Нортон высокого титула Великого Мастера, до сих пор она остается единственной женщиной удостоенной этого титула.
Родилась в Кливленде, штат Огайо. В 1930-1932 гг. училась в Western Reserve University. Начала работать в Кливлендской общественной библиотеке. Первую книгу "The Prince Commands" выпустила в 1934 г. Взяла мужской псевдоним Андрэ Нортон. Лауреат около 20 премий и призов. Она написала более 130-ти романов.
Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.
Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.
Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).
Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.
Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.
В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".
После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").
Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.
Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.
Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире.
Умерла Нортон 14 марта, в своем доме в городе Мерфрисборо, штат Теннесси, США. Американская ассоциация писателей-фантастов посмертно учредила премию имени Андрэ Нортон.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Изгнание (Страница 1)
    • Летописец (Страница 1)
    • Изгнание (Страница 1)
    • Летописец (Страница 11)
  • Надежда Сокола (Страница 11)
    • Глава 1 (Страница 11)
    • Глава 2 (Страница 12)
    • Глава 3 (Страница 13)
    • Глава 4 (Страница 14)
    • Глава 5 (Страница 15)
    • Глава 6 (Страница 16)
    • Глава 7 (Страница 16)
    • Глава 8 (Страница 17)
    • Глава 9 (Страница 18)
    • Глава 10 (Страница 18)
    • Глава 11 (Страница 19)
    • Глава 12 (Страница 20)
    • Глава 13 (Страница 21)
    • Глава 14 (Страница 22)
    • Глава 15 (Страница 22)
    • Глава 16 (Страница 23)
    • Глава 17 (Страница 24)
    • Глава 18 (Страница 25)
    • Глава 19 (Страница 26)
    • Глава 20 (Страница 26)
    • Глава 21 (Страница 27)
    • Глава 22 (Страница 27)
    • Глава 23 (Страница 28)
    • Послесловие (Страница 29)


Андре Нортон - Полет мести

Андре Нортон
Мэри Х. Шауб
Полин М. Гриффин

Полет мести

Цикл: "Колдовской мир. Великая перемена" - 2

 Читать книгу

Аннотация

Андрэ Нортон - одна из самых популярных писательниц за всю историю мировой фантастики, более того, один из тех редких авторов, таланту которых в равной степени подвластны как жанр научной фантастики, так и жанр фэнтези, первая и пока единственная женщина, удостоенная Американской ассоциацией писателей - фантастов высокого титула Великого Мастера.
Однако в ряды классиков фантастической литературы нашего столетия Нортон вошла именено благодаря фэнтези - благодаря своей знаменитой эпической саге о Колдовском мире, мире могучих героев и могущественных волшебников, уникальном, бесконечно оригинальном мире, полюбившемся миллионам читателей...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel