Андре Нортон - Покорённый корабль

1 Андре Нортон

ГЛАВА 1

Жарко, сегодня будет очень жаркий день. Пожалуй, лучше сейчас же отыскать ручей в зарослях, пока солнце еще не прокалило землю. Это единственный источник воды на всей здешней пропеченной каменной сковородке.
Тревис Фокс наклонился вперед в седле, всматриваясь в розоватую полосу пустыни перед ним и далекую линию зеленого можжевельника и полыни: там начало зарослей, в которых прячется ручей. Эта пустыня недоступна для тех, кто не привык к подобной суровости.
Само время застыло здесь среди этих монотонных одноцветных скал и пустынной земли; вероятно, это теперь единственное такое место на земле.
Повсюду пустыни обводнены, усилиями людей в них пришла морская вода, очищенная от соли. Современные фермы превратили древние песчаные барханы в туманные воспоминания. Человечество перестало зависеть от капризов погоды и климата. Но здесь пустыня лежит нетронутой: владеющая ею нация настолько богата, что может позволить себе не возделывать всю территорию.
Когда-нибудь и эта пустынная земля изменится, и все прошлое таких людей, как Тревис Фокс, исчезнет. Уже пятьсот лет, а может, и тысячу никто не знает, когда на этой территории появились первые племена апачей, — в этих каньонах и песчаных просторах, в долинах и плоскогорьях живут суровые, привыкшие к диким просторам, закаленные люди; и живут практически на одних лишь ресурсах пустыни, чего не выдержал бы никакой другой народ без привозных припасов. Его предки почти четыреста лет назад воевали здесь. И теперь их потомки здесь же с такой же одержимостью пытаются выжить.
Ручей в зарослях... Смуглыми пальцами Тревис перебирал зарубки на седле, считая годы. Девятнадцать... двадцать... Двадцатый год после последней большой засухи, и если Чато прав, вода и здесь может иссякнуть.
А ведь старик верно предсказал необычайно засушливое лето.
Если Тревис поскачет туда и обнаружит, что ручей пересох, он потеряет почти весь день, а время очень важно. Необходимо срочно перевести стадо к воде. С другой стороны, если он отправился в каньон Хохокам всего лишь из-за слуха и ошибся, Велан будет иметь полное право назвать его дураком.
Велан упорно отказывается доверять знаниям стариков. И в этом Велан родной брат Тревиса — сам дурак.
Тревис негромко рассмеялся. Белоглазые — он сознательно использовал старое воинское прозвище традиционного врага, даже произнес его вслух:
«Пинда-лик-о-йи», — белоглазые всего не знают. И только некоторые из них готовы с этим согласиться.
Потом он снова рассмеялся, на этот раз над собой и своими мыслями.
Поскреби скотовода, и под его высушенной солнцем кожей найдешь апача. Но в этом смехе звучала горькая нотка, и Тревис послал свою лошадь вперед с большей силой, чем было необходимо. Ему не хотелось продолжать думать все о том же. Он поедет в Хохокам и станет на сегодня индейцем; особенно испортить он ничего не сможет: все его мечты и так загублены.
Велан считает, что если он будет жить, как белоглазые, откажется от всего старого, то получит и преимущества белых. Велану кажется, что в прошлом нет ничего хорошего, и даже мысли о древних, об их делах и жизни пустая трата времени. Тревис обнаружил, что его разочарование так же свежо, как и год назад.
Пегая лошадь осторожно пробиралась между булыжниками по руслу высохшего ручья. Странно, что в столь сухой местности в прошлом протекало много рек. Сохранились целые мили ирригационных каналов древних на иссушенной поверхности, которая ныне столетиями не знала дождей. Тревис заставил коня подняться по крутому склону и направился на запад, чувствуя, как солнце жжет кожу сквозь тонкую выцветшую рубашку.
Он сомневался, слышал ли вообще Велан о каньоне Хохокам. Это одно из тех мест, о которых знают только старики, такие, как Чато. Теперь апачи разделились на два типа: как Чато и как Велан. Чато просто отрицает существование белоглазых, он живет своей собственной жизнью за глухими ставнями, которые опустил между собой и остальным миром, миром белых.
Велан же отрицает существование апачей и изо всех сил стремится стать белым.
Тревису показалось как-то, что он нашел третий путь, что можно совместить знания белых с преданиями и традициями апачей. Он считал, что нашел тех, кто с ним согласен. Но все это ушло, быстро, как тает капля воды на раскаленной поверхности скалы. Теперь он склонен согласиться с Чато, и, почувствовав это, Чато щедро делится с ним древними знаниями.
Даже Велан не знает подобного о своих землях.
Отцу Чато — Тревис снова начал считать годы по зарубкам на седле отцу Чато было бы сейчас сто двадцать лет, если бы он жил! И он родился в долине Хохокама, когда его семья скрывалась там от солдат в синих мундирах.
Чато помнил об этом каньоне и показал его Тревису, когда тот был еще так мал, что едва мог сжать бока лошади короткими ногами. И все эти годы Тревис снова и снова возвращался сюда. Пещеры Хохокама интересовали его, а ручей здесь никогда не пересыхал. Здесь растут сосны со съедобными орехами, а фруктовые деревья все еще приносят плоды. Когда-то здесь был сад, теперь — тайный оазис.
Тревис пробирался сквозь паутину старых каньонов тропой, ведомой только старикам, когда услышал глухой гул. Инстинктивно он натянул поводья, зная, что его скрывает тень скалы, и посмотрел в небо.
— Вертолет! — он произнес это вслух в совершенном удивлении. Он настолько глубоко погрузился за последние часы в эту лишенную возраста пустынную местность, что вид современной машины вызвал у него шок.
Может, это Велан за ним приглядывает? Тревис сжал рот. Но когда он на рассвете покидал ферму, Билл Красная Лошадь, внук Чато, чинил двигатель. И вряд ли Велан станет тратить горючее на пустые полеты над пустыней. С угрозой новой войны усилились ограничения на продажу горючего, да и вообще вертолет держали на крайний случай, а ездили исключительно верхом.
Угроза войны... Тревис думал о ней, глядя на улетающий вертолет.
Сколько он себя помнит, газеты, радио, телевидение пугают войной.
Небольшие стычки, постоянное тление, переговоры и переговоры. И вот несколько месяцев назад в Европе произошло что-то странное — большой взрыв на севере. Красные ничего не объяснили и окутали все покровом тайны, но ходили слухи, что взорвалась бомба нового типа. Возможно, это начало полного разрыва между Востоком и Западом.
И важные шишки, по-видимому, тоже так считают. Повсюду вводятся новые строгости, говорят о грядущих неприятностях. Ограничения на горючее, напряжение в воздухе...
Но здесь легко выбросить все это из головы. Пустыня равнодушна к людской суете. Эти скалы стояли здесь до того, как краснокожие люди его расы начали просачиваться сюда с севера. И будут стоять, может, радиоактивные, когда белоглазые сожгут и белых, и краснокожих, и вновь здесь не будет людей.
Вид вертолета пробудил воспоминания, которые Тревису не нравились.
Машина исчезла в том направлении, куда он двигался, пока Тревис продолжал размышлять над ее появлением.
Вертолет не возвращался и поэтому Тревис больше не сомневался, что машина не местная. Если бы пилот искал стада, он сделал бы круг.
Изыскатели? Но о правительственных экспедициях ничего слышно не было, а за последние пять лет изыскательские работы строго ограничивались.
Тревис отыскал замаскированный поворот в тайный каньон. Лошадь осторожно выбирала путь, а всадник осматривал местность. Никаких следов людей. Тревис щелкнул языком, и лошадь пошла быстрее. Они прошли еще примерно две мили по извивающейся дороге, когда он резко остановил лошадь.
Предупреждением послужил запах, принесенный ветерком. Это не пустынный ветер, пахнущий жарой и пылью, ветер донес запах горелого можжевельника. Лошадь заржала и закусила удила — впереди вода. Но впереди и люди!
Тревис слез с седла, прихватив с собой ружье. Если за последний год местность не изменилась, то впереди имеется хорошее укрытие у входа в каньон. Оттуда он сможет незаметно осмотреть лагерь. Потому что до него донеслись запахи именно лагеря: древесный дым, кофе, жареный бекон.
Подняться к наблюдательному пункту было легко. Внизу растут сосны, разогретые солнцем, они пахли сильнее чем обычно; щебетали мелкие птицы, занятые своими делами. Немного ниже лежит зеленая поляна у небольшого пруда, который питается бодрым ручьем и в котором отражается голубое небо.
Между водой и большой пещерой, в которой жили древние, стоял вертолет. У костра готовил еду человек. Второй шел к пруду за водой.
Тревис видел, что это не скотоводы с какой-нибудь фермы. Но на них прочная одежда, приспособленная для открытой местности, и работают они в лагере уверенно и привычно. Он начал рассматривать их снаряжение.
Вертолет новейшей модели. В тени небольшой рощицы спальные мешки. Но никаких инструментов для копания, никаких признаков, что это изыскатели.
Вернулся тот, что ходил к пруду, поставил ведро у костра, сел, скрестив ноги перед большим тюком, и принялся разворачивать его, освобождая от брезентового покрытия. Тревис видел, как он развернул коммуникатор новейшего образца.
Радист устанавливал антенны, когда Тревис услышал ржание своей пегой.
Древний инстинкт, о котором он и не подозревал, заставил его, все еще стоя на коленях, развернуться и поднять ружье. И он сразу увидел другое оружие, безжалостно и смертоносно нацеленное ему в живот.
А над стволом холодные серые глаза смотрели на него с ледяным спокойствием, которое хуже всякой брани. Тревис считал себя достойным потомком длинного ряда суровых воинов. Но он знал, что ни ему, и его предкам не приходилось встречаться с таким человеком. Человек этот довольно молод, не старше его самого, и даже странно, что угрозе, столь явственно исходящей от него, не соответствует стройное гибкое тело и юное, почти мальчишеское лицо.
— Брось оружие! — юноша отдал приказ властно, не сомневаясь, что он будет выполнен. Тревис послушался, позволил ружью выпасть из рук и скользнуть по ноге на землю.
— Вставай! Быстрее! Спускайся... — поток приказов произносился негромко и ровно, и от этого угроза только усиливалась.
Тревис встал, повернулся к спуску и пошел вперед, подняв руки ладонями вверх на уровне плеч. Он не знал, на что наткнулся, но наверняка это что-то очень важное — и опасное. В этом он не сомневался.
Человек у костра и тот, что сидел у устройства связи, подняли головы и молча смотрели на него. Он спускался, тормозя на крутом склоне подошвами сапог. Не похожи на белых фермеров, которых он знает в этом округе. Но повар...
Тревис смотрел на него, удивленный: он видел этого человека, вернее, его портрет, совсем в других обстоятельствах.
— Где ты его нашел, Росс? — спросил связист. — Лежал наверху и наблюдал, — ответил захвативший Тревиса человек с уже привычным немногословием.
Повар встал, вытер руки о тряпку и подошел к ним. Он был самым старшим по возрасту среди незнакомцев, с сильно загоревшей кожей и с голубыми глазами, составлявшими поразительный контраст этой коже. В нем чувствовалась властность, не соответствовавшая занятию, и в глазах Тревиса он сразу превратился в предводителя этой группы. Апач решил, что прием, который он здесь получит, зависит от этого человека. Но почему он все время вспоминает голову этого повара на фоне черного квадрата?
Незнакомец не торопился расспрашивать, Тревис тоже молчал, отвечая ему взглядом на взгляд. Это опасный человек, в нем сквозила та же сдержанная сила, что и в молодом, который захватил индейца на высоте.
— Апач, — не вопрос, а утверждение. Оно позволило Тревису точнее оценить незнакомца. Мало кто из современников способен отличить апача от хопи, определить навахо или юта одним взглядом.
— Фермер? — теперь прозвучал вопрос, и Тревис ответил на него правдиво. Он чувствовал растущее убеждение, что скрывать что-нибудь от этого белоглазого бесполезно, только хуже сделаешь.
— Пастух с «Дабл-Эй».
Связист развернул карту. Провел пальцем по ней и кивнул — не Тревису, а спрашивавшему.
— Ближайшая ферма на восток. Но он не может искать заблудившихся животных в этом районе.
— Вода, — старший кивнул на пруд. — О ней знали старики.
Это был косвенный вопрос. И Тревис почему-то ответил и на него.
— Старики знали. И не только об этом, — подбородком он указал на развалины у пещеры. — Здесь жили древние. Эта вода никогда не пересыхает.
— А год нынче плохой, — незнакомец потер рукой подбородок, по-прежнему разглядывая Тревиса голубыми глазами. — Осложнение, которое мы не предвидели. Значит, на «Дабл-Эй» в такие засушливые года держат здесь стадо, сынок?
И снова Тревис ответил правду:
— Еще нет. Сейчас об этом месте мало кто знает. Никто не хочет слушать рассказы стариков. — Его по-прежнему мучило воспоминание о лице этого человека. Черный квадрат — рамка! Рамка портрета! А портрет висел в университете над столом доктора Моргана.
— Но ты-то слушаешь... — снова взвешивающий взгляд, который словно раздевал апача. Эти глаза будто стремились проникнуть ему в голову.
Кабинет доктора Моргана, портрет этого человека, а за ним на фотографии ступенчатая пирамида.
— Да, — отвечая, Тревис старался вспомнить больше.
— Проблема в том, гуляка, — лениво заговорил человек у коммуникатора, — что нам теперь с тобой делать? Как, Эш? Может, уложить его отдыхать?
Прямо здесь? — и он указал на руины.
Эш! Доктор Гордон Эш! Наконец он знает имя незнакомца. И одновременно понимает, по какой причине он может здесь находиться. Эш — археолог. Но Тревису не нужно было снова смотреть на коммуникатор, чтобы понять, что это совсем не археологическая экспедиция. Что доктор Эш со своими спутниками делает в каньоне Мертвых?
— Можешь опустить руки, сынок, — сказал доктор Эш. — И ты облегчишь свое положение, если согласишься немного времени провести с нами.
— Сколько? — спросил Тревис.
— Зависит от разных обстоятельств, — ответил Эш.
— Я оставил там свою лошадь. Ее нужно напоить.
— Приведи лошадь, Росс.
Тревис повернул голову. Молодой человек спрятал свое странно выглядевшее оружие и поднялся по склону. Вскоре он вернулся с пегой.
Тревис снял с лошади седло и отпустил ее. Потом вернулся к лагерю, где его поджидал Эш.
— Значит, немногие знают об этом месте?
Тревис пожал плечами.
— Еще один человек на «Дабл-Эй», он очень стар. Его отец здесь родился. Давно, когда апачи воевали с армией. Больше никто этим не интересуется.
— Значит, раскопок в этих руинах не проводилось?
— Немного — однажды.
— Кто копал?
Тревис откинул свою шляпу.
— Я! — Ответ его прозвучал коротко и враждебно.
— Да? — Эш достал пачку сигарет, протянул Тревису. Тот, не раздумывая, взял одну.
— Вы приехали на раскопки? — в свою очередь спросил апач.
— Некоторым образом, — но когда Эш оглянулся на руины, Тревис подумал, что его интересует нечто более важное, чем эти пропеченные солнцем камни.
— Я думал, вы занимаетесь цивилизациями до времен майя, доктор Эш, Тревис присел на корточки, достал из костра горящую ветку и прикурил; внутренне он обрадовался удивленному тону археолога.
— Ты меня знаешь! — в словах зазвучал вызов.
Тревис покачал головой:
— Я знаю доктора Прентиса Моргана.
— Вот оно что! Ты один из его умных мальчиков!
— Нет, — в коротком ответе слышны были горечь и предупреждение.
Собеседник оказался достаточно чувствителен, чтобы не задавать других вопросов.
— Мясо готово, Эш? — спросил связист. Подошел к костру и молодой человек, которого Эш называл Росс, и протянул руку к сковороде. Тревис смотрел на его руку. Множество глубоких шрамов. Индейцу приходилось видеть такие шрамы. Это сильные болезненные ожоги. Он торопливо отвел взгляд.
Росс принялся раскладывать еду на тарелки, а Тревис достал из седельного мешка собственное продовольствие.
Ели молча, но молчание казалось дружеским. Напряжение первых минут встречи спало. Тревиса интересовали эти люди, он хотел больше узнать о них, понять, что они здесь делают. Его раздражала легкость, с какой его захватили. Этот молодой Росс — хороший следопыт. У него должен быть опыт в подобных играх. Апач хотел поближе взглянуть на его оружие. Он был убежден, что это не обычный револьвер. И тот факт, что Росс готов был им воспользоваться, свидетельствовал, что он ожидал нападения.
Между Эшем и Россом с одной стороны, и связистом — с другой, имелась существенная разница. Чем больше Тревис украдкой поглядывал на них, тем больше убеждался в этом. Эш и Росс — люди одной породы. Оба сильно загорели, у обоих неслышная походка, они постоянно насторожены. Чем больше Тревис смотрел, как они едят, а потом убирают за собой, тем больше убеждался, что они пришли не для раскопок развалин, что они заняты каким-то серьезным и, может быть, опасным делом.
Он не задавал вопросов, дожидаясь от них первого хода. Мир в маленьком лагере нарушил коммуникатор. Послышался предупреждающий треск, и связист подбежал к прибору. Надел наушники и прослушал сообщение.
— Надо поторопиться. Сегодня ночью начнут завозить оборудование!

ГЛАВА 2

— Ну что? — взгляд Росса скользнул по Тревису и остановился на Эше.
— Кто-нибудь знает, что ты поехал сюда? — спросил старший у наездника с фермы.
— Я поехал проверять источники воды. Если не вернусь на ферму, меня будут искать, да, — Тревис не считал необходимым сообщать подробности.
Во-первых, Велан не встревожится, даже если он не вернется и через двадцать четыре часа, во-вторых, предполагается, что он поехал на юг.
— Ты говоришь, что знаешь Прентиса Моргана. Насколько хорошо?
— Я учился у него в университете — какое-то время.
— Как тебя зовут?
— Фокс. Тревис Фокс.
Вмешался связист, снова сверившийся с картой:
— «Дабл-Эй» принадлежит Фоксу...
— Мой брат. Я у него работаю, только и всего.
— Грант, — повернулся Эш к связисту, — поставьте отметку «срочно» и отправьте Кэлгаррису. Пусть проверит Фокса — во всех отношениях.
— Мы можем отправить его, когда прибудет первый груз, шеф. Его продержат в штабе столько, сколько нам нужно, — заметил Росс, как будто Тревис перестал быть человеком и превратился всего лишь в раздражающую помеху.
Эш покачал головой.
— Послушай, Фокс, мы не хотим тебе зла. Тебе просто не повезло, что ты нас сегодня выследил. Откровенно говоря, мы не должны привлекать внимание к своей деятельности. Но если ты дашь мне слово, что не будешь уходить дальше этого холма, мы пока на этом кончим...
Тревису меньше всего хотелось уходить. Любопытство его было возбуждено, и он не собирался уходить, пока его не утащат. А это, решил он, сделать им будет нелегко.
— Договорились.
Но Эша уже интересовало другое.
— Ты говоришь, что немного раскапывал здесь. И что нашел?
— Обычные находки: керамика, несколько наконечников стрел. Это поселок доколумбовых времен. В горах множество подобных развалин.
— А вы чего ожидали, шеф? — спросил Росс.
— Ну, всегда имеется небольшой шанс, — неопределенно ответил Эш. Этот климат способствует сохранности. Мы нашли ведра, ткани, другие непрочные вещи...
— Ну, кости и ведра — это совсем не то, что нам нужно, — Росс прижал обожженную руку к груди и задумчиво потер шрамы, словно рана все еще болела. — Лучше начнем готовить огни, если парни собираются появиться сегодня.
Пегая паслась в центре луга, а Росс и Эш расставили на равных интервалах два ряда небольших пластиковых канистр. Тревис догадался, что они готовят посадочную полосу. Но она вдвое больше, чем нужна для такого вертолета. Потом Эш прислонился спиной к дереву, просматривая заметки в своей пухлой записной книжке, а Росс принес войлочный сверток и развернул его.
Внутри оказались пять каменных наконечников, прекрасной работы, слишком длинных для стрел. Тревис узнают их форму, рисунок этих заостренных краев! Работа искусней, чем у его предков, и в то же время гораздо древнее. Он держал такие в руках, восхищался искусством и терпением, с каким забытый мастер скалывал их края. Наконечники Фолсома!
Они предназначались для копий, с которыми человек охотился на мамонтов, гигантских бизонов, пещерных медведей и аляскинских львов.
— Фолсомский человек... Здесь? — он заметил, как Росс взглянул на него, Эш оторвался от записной книжки.
Росс протянул один наконечник Тревису. Тот осторожно взял его.
Головка превосходной работы. Он повертел ее в пальцах и остановился, сам не зная почему.
— Подделка.
Уверен ли он? Ему приходилось держать наконечники Фолсома, бесспорно, древние, но так же превосходно сохранившиеся. Но тут — нет ощущения подлинности. Другого объяснения у него не было.
— Почему ты так считаешь? — спросил Эш.
— Вот этот получил сертификат Стэффердса, — Росс протянул ему второй наконечник. Но Тревис, несмотря на мнение крупнейшего авторитета по доисторической Америке, не усомнился в своей оценке.
— Нет ощущения правильности.
Эш кивнул Россу, и тот дал Тревису третий наконечник. Внешне он ничем не отличался от предыдущих. Но, проведя пальцем по острому краю, Тревис понял, что этот — не подделка. Подлинник. Он так и сказал.
— Ну, ну... — Росс изучал свой запас наконечников. — Появляется что-то новое, — сообщил он в пустое пространство перед собой.
— Такое случалось и раньше, — сказал Эш. — Дай ему свое оружие.
На мгновение показалось, что Росс откажется. Он нахмурился, доставая оружие. Апач, осторожно положив наконечники, взял оружие и принялся внимательно рассматривать его. Хотя внешне оно напоминало револьвер, имелось множество отличий. Оружие Тревису совершенно незнакомо. Он прицелился в древесный ствол и почувствовал, что рукоять неудобная, как будто предназначалась для руки с другим устройством.
И чем дольше он держал оружие, чем яснее чувствовал что-то странное.
И это ощущение ему не нравилось...
Тревис положил оружие рядом с наконечником, глядя на них широко раскрытыми удивленными глазами. У него сложилось ощущение древности, большого промежутка времени, отделяющего его от этих двух столь разных орудий. Относительно наконечника Фолсома это правильно. Но почему появилось то же ощущение относительно револьвера? Он привык полагаться на свои ощущения, неудача его смутила.
— Каков возраст пистолета? — спросил Эш.
— Не может быть... — здравый смысл Тревиса протестовал. — Не могу поверить, что он такой древний... древнее этого наконечника.
— Братец! — Росс разглядывал его со странным выражением. — Да тебе выступать нужно! — он вернул пистолет в кобуру. — Итак, у нас появился отгадчик возраста, шеф.
— Такие способности известны, — с отсутствующим видом заметил Эш. — Я встречался с ними и раньше.
— Но пистолет не может быть таким древним! — возразил Тревис. Левая бровь Росса сардонически приподнялась.
— Это ты так считаешь, братец, — сказал он. — Новобранец? — новая реплика адресовалась Эшу. Тот хмурился, но на вопрос Росса ответил улыбкой, такой теплой, что Тревис почувствовал себя неудобно. Улыбка свидетельствовала, что эти двое составляют хорошо сработавшуюся команду, а все остальные из нее исключаются.
— Не торопись, мальчик, — Эш встал и направился к коммуникатору. Есть ли новости с фронта?
— Сплошной треск, — фыркнул связист. — Как только отсортирую одну интерферирующую волну, вмешивается другая. Может, когда-нибудь сделают эти уоки-токи надежными, чтобы не болели барабанные перепонки. Нет, для нас пока ничего.
Тревис хотел задать вопросы, множество вопросов. Но был уверен, что на большинство получит уклончивые ответы. Он попытался как-то разместить этот странный пистолет среди множества догадок, предположений и намеков, и не смог. Но тут же забыл об этом, когда Эш сел и заговорил об археологии.
Вначале Тревис только слушал, потом обнаружил, что все больше и больше втягивается в разговор, отвечает, высказывает мнение, один или два раза даже возразил. Предания апачей, руины в горах, люди Фолсома — разговор затрагивал многие темы. И только когда Тревис начал говорить свободно, со страстью человека, который долго молчал, он вдруг понял, что Эш проверяет его осведомленность в этой области.
— Тяжело они жили, — заметил Росс, когда Тревис закончил рассказ о жизни апачей в этом лагере в прошлом.
— Для тебя это хорошо, — сказал со смехом Грант, но тут же надел наушники. Коммуникатор ожил. Грант одной рукой положил на колени блокнот и принялся быстро записывать.
Тревис разглядывал тени утесов. Скоро закат, и его все больше охватывало нетерпение. Все равно, что в театре ждешь поднятия занавеса или ждешь из-за поворота неприятеля, лежа с ружьем в руках.
Эш взял у Гранта исписанную страничку, сверился с записями в собственной книжке. Росс, внешне совершенно спокойный и даже сонный, жевал длинную травинку. Но Тревис подозревал, что стоит ему сделать неверный шаг, и Росс тут же проснется.
— Знаешь, когда-то тут жило много людей, — лениво заметил Росс. — Вот эти развалины похожи на настоящий большой жилой дом. В нем могло жить человек двести. Как они жили? Ведь это маленькая долина.
— К северо-западу лежит другая долина. Там еще сохранились ирригационные каналы, — ответил Тревис. — И они охотились. Индейки, олени, антилопы, даже буйвол, если повезет.
— Если бы человек смог заглянуть в прошлое, он многое мог бы узнать...
— Ты имеешь в виду инфракрасный видеотех? — небрежно спросил Тревис и с удовлетворением заметил, что невозмутимость покинула его собеседника. Он рассмеялся, правда, не особенно весело. — Мы, индейцы, больше не ходим в одеялах и не носим перья в прическе. Некоторые из нас умеют читать, смотрят телевидение и даже ходят в школы. Но я слышал, что видеотех работает не очень надежно, — апач решил высказать догадку. — Хотите испытать новый образец?
— В каком-то смысле — да.
Тревис не ожидал серьезного ответа. Ответил ему Эш, к явному удивлению Росса. Его ответ открывал поразительные возможности.
Фотографирование прошлого в инфракрасных лучах, начиная с промежутка в несколько часов, — такие опыты начались еще лет двадцать назад, в конце пятидесятых. Процесс постепенно усовершенствовали, и на пленке появлялись предметы, убранные с этого места несколько недель назад. Однажды Тревис присутствовал при демонстрации экспериментального видеотеха в кабинете доктора Моргана. Если у этих людей имеется новая модель, которая действительно может заглянуть в прошлое!.. Он перевел дыхание и взглянул на развалины у входа в пещеру. Неужели можно будет увидеть жизнь прошлого?
Он улыбнулся.
— Пришлось бы спешно переписывать историю, если бы получилось.
— Историю, какой мы ее знаем, — Эш достал сигареты и протянул пачку Тревису. — Сынок, хочешь или нет, ты теперь часть этого. Мы не можем отпустить тебя, положение слишком напряженное. Итак — тебе предоставляется возможность участвовать.
— В чем? — осторожно спросил Тревис.
— В проекте «Фолсом-1», — Эш закурил. — Штаб тебя проверил. Я склонен считать, что тебя послало само провидение. Все совпадает.
— Слишком хорошо совпадает, — Росс хмурился.
— Нет, — ответил Эш. — Он говорит правду. Наши люди побывали на «Дабл-Эй» и у Моргана. Он не может быть подставкой.
Что за подставка, удивился Тревис. Очевидно, его проверяли, но почему? Для чего? Он решительно спросил об этом и подумал, что ослышался, когда Эш ответил:
— Мы увидим мир охотников Фолсома.
— Это трудная задача, доктор Эш. Нужно иметь очень хороший видеотех, чтобы заглянуть на десять тысяч лет в прошлое.
— Вероятно, даже еще дальше, — поправил его Эш. — Мы пока точно не знаем.
— А почему такая секретность? Картина бродячего первобытного племени очень заинтересовала бы телевидение и газетчиков...
— Нас интересует кое-что другое. Не первобытные племена.
— А то, откуда этот пистолет, — согласился Росс. Он снова потирал шрамы на руке, и в глазах его стояло то же мрачное выражение, которое Тревис видел на склоне каньона. Выражение бойца, идущего в сражение.
— Пока тебе придется поверить на слово, — сказал Эш. — Дело необычное и по необходимости совершенно секретное, если воспользоваться современным штампом.
Они поужинали, и Тревис перевел свою пегую в узкий конец каньона, подальше от импровизированного летного поля. Стемнело, прежде чем сел первый грузовой вертолет. И скоро Тревис оказался стоящим в линии людей, передававших друг другу мешки и ящики от машины к маленькой роще. Работали торопливо, ясно было, что времени у них немного, и Тревис обнаружил, что заразился общей торопливостью. Первую машину разгрузили, она взлетела, и тут же села вторая. Снова образовалась цепь, теперь пошли более тяжелые ящики. Эти приходилось носить вдвоем.
Когда улетал четвертый вертолет, спина у Тревиса мучительно ныла, а на руках вздулись волдыри. К их группе присоединилось еще четверо человек, по одному с каждого рейса, но никто не разговаривал. Все занимались разгрузкой и складированием материалов. После отлета четвертого вертолета наступила передышка. К Тревису подошел Эш в сопровождении одного вновь прибывшего человека.
— Вот он, — Эш положил руку на плечо Тревису, поворачивая его лицом к спутнику.
Этот человек выше Эша, и невозможно было не увидеть его властности, привычки распоряжаться. Он посмотрел прямо в глаза индейцу. Но после недолгого разглядывания улыбнулся.
— Вы для нас создали серьезную проблему, Фокс.
— Или восполнили недостающую деталь, — поправил Эш. — Фокс, это майор Кэлгаррис, в настоящее время наш командир.
— Поговорим позже, — подытожил Кэлгаррис. — Сегодня мы все заняты.
— Очистить поле! — крикнул кто-то от линии огней. — Садится!
Они отошли от места посадки пятого вертолета, и работа вновь закипела. Как заметил Тревис, майор встал в линию наравне со всеми остальными. Начали перетаскивать ящики, и стало не до разговоров.
Семь или восемь рейсов? Тревис старался подсчитать, сгибая негнущиеся пальцы. Еще стояла ночь, но посадочные огни погасили. Все работавшие сидели теперь у костра, пили кофе и пожирали сэндвичи, доставленные с последним вертолетом. Почти никто не разговаривал, и Тревис понимал, что все устали, как, впрочем, и он.
— Пора спать, братец. С каким же удовольствием я улягусь! — объявил Росс, зевая. — Тебе что-нибудь нужно? Одеяла или еще что?
Отупев от усталости, Тревис покачал головой:
— У меня с собой спальный мешок. — И не успев вытянуться в мешке, тут же уснул.
При свете утра лагерь показался внешне беспорядочным. Но люди уже работали, разбирая грузы. Похоже, они не раз занимались этим делом.
Тревис, помогая перетащить большой ящик, поднял голову и увидел майора.
— На минутку, Фокс, — майор отвел его в сторону.

1 Следующая страница


Покорённый корабль 2

— Вы попали в переделку и доставили нам затруднения. Откровенно говоря, мы не можем отпустить вас — не только ради нас, но и ради вас самих. Проект совершенно секретный, и есть достаточно серьезные ребята, которые вас везде отыщут и вытянут все, что вы знаете. Так что, либо мы берем вас с собой — либо прячем. Вам решать. Доктор Морган за вас поручился.
Тревис напрягся. Что они узнали? В животе у него застыл тугой комок.
Если они расспрашивали Прентиса Моргана, то должны знать, что произошло в прошлом году — и почему. Очевидно, они знают, потому что Кэлгаррис продолжал:
— Фокс, мы не можем позволить себе какого-либо предубеждения. Это в прошлом. Я знаю о предложении Хьюитта университету и как он настоял, чтобы вас отчислили из состава экспедиции. Но предубеждения бывают двусторонними — вы не очень сопротивлялись.
Тревис пожал плечами.
— Может, вы слышали термин «гражданин второго сорта», майор? Кем, вы думаете, считают индейцев многие граждане этой страны? Для толпы мы были и навсегда останемся грязными невежественными дикарями. Невозможно сражаться, когда все оружие у противника. Хьюитт предложил университету грант для очень важного исследования. И когда он потребовал, чтобы меня уволили, что им оставалось делать? Если бы доктор Морган отстаивал меня, Хьюитт отобрал бы чек так быстро, что от трения бумага бы вспыхнула. Я знаю Хьюитта и знаю, как он рассуждает. А работа доктора Моргана очень важна... — Тревис замолчал. Чего ради он все это говорит майору? Не дело Кэлгарриса, почему он ушел из университета и вернулся на ферму.
— К счастью, таких, как Хьюитт, осталось немного. И уверяю вас, мы его методами не пользуемся. Если вы согласитесь присоединиться к нам после короткого инструктажа Эша, вы — член нашей команды. Боже, парень... майор яростно хлопнул рукой по грязным брюкам, — да мне все равно, даже если бы со мной работал синий марсианин в двумя головами и четырьмя ртами!
Лишь бы держал эти рты на запоре и справлялся с работой. Здесь в счет идет только работа, а по словам Моргана, вы нам окажетесь полезны. Принимайте решение и дайте мне знать. Если не хотите участвовать в игре, ночью мы вас отправим. Вашему брату скажем, что вы задействованы на правительственной службе, и какое-то время будем вас держать. Простите, но у нас нет другого выхода.
Тревис улыбнулся. Он считал, что сумел бы уйти, если бы захотел. Но решил еще порасспросить майора.
— Эта экспедиция к людям Фолсома... — начал он, но майор уже отвернулся и, по-видимому, даже не слышал. Тревис пошел за ним и вскоре наткнулся на Эша.
Тот собирал какой-то треножник. Работал так, словно имел дело с очень хрупким материалом. Когда тень Тревиса упала на треножник, Эш поднял голову.
— Ну, решил присоединиться к нам, чтобы заглянуть в прошлое?
— Неужели вы серьезно намерены это сделать?
— Мы не просто заглянем, — Эш осторожно регулировал прибор. — Мы там уже были.
Тревис недоверчиво смотрел на него. Он мог принять факт существования нового усовершенствованного видеотеха, с помощью которого можно заглянуть в историю и предысторию. Но путешествия во времени — это нечто совершенно иное.
— Это правда, — Эш закончил наладку. И его внимание переключилось с треножника на Тревиса. Что-то в нем заставляло поверить в его слова.
— И вот, мы снова возвращаемся в прошлое.
— За людьми Фолсома? — недоверчиво спросил апач.
— За космическим кораблем.

ГЛАВА 3

Это не сон, пусть даже очень реалистичный. Перед ним Эш, он продолжает работать, его пальцы заняты, смуглое лицо выделяется на фоне красно-желтой скалы и развалин. Это здесь, теперь — и в то же время Эш серьезно, в подробностях, говорит о том, что можно считать только лишь дичайшей фантазией.
— ...так мы обнаружили, что красные открыли способ путешествия во времени и рыщут в прошлом. То, чем они внезапно стали обладать, нельзя было объяснить ни логикой, ни нашими знаниями истории и предыстории. Но мы тогда не знали, что они нашли останки космического корабля, в очень плохом состоянии. Он сохранился во льдах вечной мерзлоты Сибири рядом с замороженной тушей мамонта и некоторыми другими ископаемыми, позволявшими определить эпоху исследования. Они, как могли, запутали след, создавая промежуточные станции в других эпохах. А потом мы натолкнулись на одну из таких промежуточных станций. И красные сами, захватив наших агентов, показали им корабль, который грабили уже несколько лет до этого.
Логичный рассказ — но какой-то безумной логикой. Тревис механически подавал Эшу инструменты.
— Но как попал туда корабль? — спросил он. — Неужели на Земле существовала ранняя цивилизация, способная к космическим перелетам?
— И мы так думали — пока не обнаружили сам корабль. Нет, он извне.
Грузовой корабль с какого-то галактического рейса. Либо наша планета представляла собой угрозу для астрогации, как какой-нибудь риф в космосе, либо корабль совершил вынужденную посадку по другой причине. Мы добыли на станции красных запись, в ней указан десяток таких брошенных кораблей. И некоторые из них по эту сторону Атлантики.
— Вы хотите выкопать один из них здесь?
Эш рассмеялся.
— И что же мы найдем, по-твоему, после пятнадцати тысяч лет землетрясений и местной вулканической активности? Нам нужен корабль в хорошем состоянии.
— Чтобы изучать его?
— С достаточной осторожностью. Если спросишь Росса Мэрдока, он объяснит тебе причину осторожности. Он тот самый агент, который побывал на борту корабля, разграбленного красными. Когда его загнали в рубку управления, он случайно привел в действие систему связи и вызвал настоящих хозяев. Тем не понравились действия красных, и они уничтожили их базу на своем временном уровне, а потом прошли и через остальные станции, методично уничтожая каждую. Помнишь взрыв, о котором умолчали красные? В районе Балтики в начале этого года? Это их «космический патруль», или как он еще себя называет, положивший конец проекту красных. Пока, насколько мы знаем, они о нас не подозревают и не знают, что нас интересует то же самое. Так что, если мы отыщем здесь их корабль, то будем ходить по его коридорам очень тихо.
— Вам нужен груз?
— Отчасти. Но главным образом нам нужны знания, которыми обладали его конструкторы. Ключ к космосу.
Тревис почувствовал восторг и возбуждение. Человечество уже два поколения стремится в космос. Пока было мало успехов и множество неудач. А теперь — что такое успешный полет к безжизненной Луне по сравнению со звездами и тем, что за ними?
Эш, понимая его переживания, улыбнулся.
— Ты тоже это чувствуешь, верно?
Апач кивнул, глядя на каньон, стараясь поверить, что где-то здесь, затерявшись во времени, их ждет космический корабль. Но он даже представить себе не мог, как выглядела эта местность в плювиальный период.
Когда большую часть года шел дождь, и здесь, у самого края могучих ледников, уходящих далеко на север, царило огромное бесконечное болото.
— Но при чем тут наконечники Фолсома? — он выбрал для начала один из поразивших его фактов.
— Мы посылали в прошлое агентов, замаскированных под предков кельтов, под татар или их отдаленных предшественников, под торговцев бронзового века — всего не менее полусотни характерных обликов. А теперь есть вероятность встретить копейщиков фолсомского периода. Одно из самых главных и важнейших правил этой игры, Фокс, в том, что нельзя вмешиваться в прошлое, привнося туда модернизм. Никто не должен подозревать истинную временную принадлежность наших агентов. Мы не знаем, что произойдет, если кто-то вмешается в ход истории, и надеемся, что нам не придется узнать это на собственном горьком опыте.
— Охотники, — медленно проговорил Тревис, едва ли слыша сам себя. Мамонт, мастодонт, верблюды, волки плейстоцена, саблезубые тигры...
— А почему они тебя интересуют?
— Почему? — повторил Тревис и помолчал, обдумывая причину. Почему в ответ на рассказ Эша об агентах, замаскированных под доисторических охотников, он вдруг увидел эту страну, населенную животными, на которых никогда не охотилось его племя? Или охотилось? Может быть, фолсомские охотники — его отдаленные предки, как пракельты и народ кубков, упомянутые Эшем, — предки самого Эша? Он только знал, что испытал внезапный прилив возбуждения, и оно не покидает его. В нем загорелось желание увидеть своими глазами то, что его современникам известно только по противоречивым свидетельствам камней, кремневых наконечников, разбитых костей, да древних углей давно погасших костров.
— Мои предки еще были охотниками, когда ваши уже избрали иной образ жизни, — сказал он, выбрав лучший ответ.
— Верно, — в голосе Эша прозвучало удовлетворение. — А теперь дай мне тот стержень, — он продолжил работу, а Тревис несколько озадаченно помогал ему. Апач знал, что сделал выбор, о котором говорил Кэлгаррис, что он собирается принять участие в этом невероятном приключении.
Последующие два дня показали, что они действительно работают под давлением и времени у них нет. Никто не потрудился объяснить ему, чем вызвана эта спешка: то ли угрозой извне над страной, то ли боязнью изменения внутренней политики. Но Тревис вполне был согласен не расспрашивать об этом. Гораздо интереснее работать с Россом Мэрдоком. Они подбирали подходящие древки для псевдофолсомовских наконечников и упражнялись в метании копий. В конце концов им удалось создать мощное оружие. Семифутовое копье с помощью специального двухфутового древка удавалось метнуть на сто пятьдесят ярдов, и Тревис понял, что в ближнем бою это страшное оружие. Неудивительно, что с таким оружием группа охотников решалась нападать на мамонтов и других крупных зверей того периода.
В дополнение к копьям они вооружатся кремневыми ножами, двойниками тех, что во множестве находят на древних стоянках по всей западной части Америки. Тревис не знал, почему он так уверен, что ему придется действительно играть роль доисторического охотника и пускать в ход эти копья и ножи. И тем не менее он был уверен в этом. Он узнал от Росса, что остальная часть снаряжения агентов не появится на базе, пока эксперты не проверят ее.
На третий день Кэлгаррис и Эш улетели на предельно нагруженном вертолете. Они отсутствовали почти неделю, и когда вернулись, отправили куда-то ленты записей для изучения. Эш в тот вечер присоединился к Тревису и Россу. Он с усталым, но довольным видом лег у костра.
— Попали в точку? — спросил Росс.
Шеф кивнул. Под глазами у него темнели пятна, лицо осунулось.
— Корабль на месте. И мы обнаружили охотников на краю этой территории. Но думаю, мы сможем действовать по первому плану. Племя небольшое, а других, по-видимому, нет. Наша догадка, что этот район был слабо населен, подтвердилась. Нам совсем не нужно связываться с племенем, будем просто бродячими охотниками.
— А машина для перехода?
Эш взглянул на часы.
— Харви и Логвуд собирают новую. Я дал им сорок восемь часов. Сегодня вечером доставят дополнительные источники энергии. И тогда пойдут разведчики. Для более тщательной подготовки нет времени. Основная рабочая команда пройдет, когда разведчики дадут добро. Сейчас в штабе анализируют наши фильмы. Остальное оборудование доставят как можно скорее.
Тревис пошевелился. Кто будет участвовать в первой разведке далекого прошлого? Он хотел спросить, надеясь, что и он окажется в числе первых. Но то, что произошло год назад, что спутало все его планы на будущее, заставило и теперь промолчать. Этот важный вопрос задал Росс.
— Кто пойдет первым, шеф?
— Ты... я... мы уже здесь, на месте. Наш новый друг, если захочет...
— Вы серьезно? — медленно спросил Тревис.
Эш протянул руку к чашке кофе.
— Фокс, если не собираешься проверять свое вооружение на первом подвернувшемся мамонте, можешь идти. Потому что ты местный. Может, приспособишься лучше нас. Подготовка к путешествиям во времени занимает долгие недели. Можешь спросить у Росса: он тебе расскажет, что это такое.
Но сейчас у нас этих недель нет. Есть только дни, и с каждым восходом их становится все меньше. Поэтому мы с Россом ставим на тебя. Но запомни: я твой начальник, все приказы от меня. И главное правило: прежде всего работа! Мы будем держаться подальше от туземцев и постараемся ни во что не вмешиваться. Единственная причина нашего выхода — надо убедится, что нашим техникам никто не помешает работать в корабле. И это может оказаться очень даже не легкой задачей.
— Почему? — спросил Росс.
— Потому что этому кораблю не так повезло с благополучной посадкой, как тому, который грабили красные. Согласно фильмам, которые мы сняли, он потерпел настоящее крушение. Может, придется вообще его оставить и переправиться к номеру два в нашем списке. Но если мы сделаем хоть одну стоящую находку на борту этого корабля, мы опровергнем все возражения комитета и получим разрешение на дальнейшую работу.
— Может, пригласим с собой кого-нибудь из комитета? — заметил Росс.
Эш улыбнулся.
— Хочешь потерять работу, парень? Дай им осмотреться в местах, где мы уже побывали, и они быстро уберутся.
И вот три дня спустя в углу каньона солнце ярко освещало троих работающих. За ними через верхнюю часть бифокальных очков внимательно наблюдал маленький аккуратный человек и время от времени сухим тоном делал критические замечания. Раздевшись, они принялись втирать в кожу крем, который выдал им инструктор. И под действием этого крема их загорелая кожа приобрела жесткость и серо-коричневый оттенок, как у людей, которые в любую погоду почти не знают одежды.
Росса и Эша снабдили контактными линзами, и теперь глаза у них были такие же темные, как и у Тревиса. Коротко подстриженные волосы скрылись под париком: теперь пряди жестких черных волос падали им на плечи и спускались лошадиным хвостом между лопатками.
Потом каждый по очереди ложился на спину, а специалист по косметике, сверяясь со снимками, наносил на грудь, руки, подбородки и щеки сложную татуировку. Тревис, подвергаясь обработке, рассматривал Эша — уже готовый продукт. Если бы он сам не видел все ступени этого перехода, то ни за что не заподозрил бы в стоявшем рядом дикаре доктора Гордона Эша.
— Хорошо, что нам все же разрешили сандалии, — заметил этот дикарь, затягивая ремни своей грубо обработанной шкуры — нечто среднее между набедренной повязкой и шотландской юбочкой-килтом.
Росс только что сунул ноги в такую же примитивную обувь.
— Надеюсь, они останутся на ногах, если придется бежать, шеф, высказался он, с сомнением разглядывая сандалии.
Наконец они встали в ряд для окончательного осмотра гримером и Кэлгаррисом. Майор принес несколько меховых шкур и бросил их своим переодетым людям.
— Держите. Там холодно. Ну, ладно, вертолет ждет.
Тревис накинул на плечо ремень кожаной сумки и подобрал три копья с псевдофолсомовскими наконечниками. Все трое были вооружены одинаково, у всех имелись кожаные мешки-сумки.
Вертолет поднялся, полетел в сторону от каньона Хохокам над пустыней и высадил их у тщательно замаскированной установки. Кэлгаррис отдавал Эшу последние указания.
— Пробудете там день, в крайнем случае, два. Сделайте круг примерно в пять миль, если сможете. Остальное решайте на месте.
Эш кивнул.
— Сделаем. Дадим знак, как только все будет чисто.
Замаскированное сооружение представляло собой груду материалов и какую-то клетку без крыши. Трое агентов набились в нее, клетка закрылась, и их тела охватило сияние. Тревис почувствовал какое-то напряжение в костях и мышцах, потом на мгновение его охватила паника, показалось, что его выворачивает наизнанку. Но он удержался на ногах, опираясь на копье.
Секунда-две полной тьмы. И вот он снова может дышать. Тревис встряхнулся, словно вышел их глубокой реки. Окруженные точками татуировки губы Росса изогнулись, он поднял вверх большой палец руки в шрамах.
— Прибыли...
Насколько мог судить Тревис, они по-прежнему корчились в клетке. Но когда Эш открыл дверь, они увидели не горы ящиков, а груду камней. Выйдя на эти камни вслед за товарищами, апач оказался совсем в другом мире.
Исчезла пустыня с ее обожженными солнцем скалами. Впереди, до линии невысоких холмов, уходила жесткая трава, по колено, даже по пояс высотой.
Эта трава обрывалась у озера, которое тянулось на север и скрывалось за горизонтом. Тревис видел кусты и группы невысоких деревьев. И очень далеко, так что невозможно было определить вид, двигались какие-то темные фигуры — пасущиеся животные.
Светило солнце, но ледяной ветер хлестнул по обнаженному на три четверти телу. Тревис поспешил натянуть шкуру на плечи и увидел, что товарищи сделали то же самое. Воздух не только холодный, но и влажный. И ветер доносит острые запахи, которые Тревис не узнает. Этот мир такой же суровый и жесткий, как и его, правда, совсем по-другому.
Эш наклонился и откинул один из камней. Под ним лежал небольшой ящик.
Из сумки он достал три маленькие круглые пуговицы и дал по одной своим юным спутникам.
— Вставьте в левое ухо, — приказал он и сам поступил так же. Потом нажал кнопку на боку ящика. И сразу послышалось негромкое гудение. — Это сигнал для возвращения домой. Действует как радар. По нему сможете вернуться сюда.
— А это что?
На севере виднелся столб дыма, разносимого ветром. Вряд ли это лесной пожар, решил Тревис, но все равно какой-то большой огонь.
Эш небрежно взглянул в ту сторону.
— Вулкан, — ответил он. — Эта часть земли еще не успокоилась. Пойдем на северо-запад, обогнем озеро и наткнемся на корабль. — И он зашагал уверенной походкой, которая подсказала Тревису, что агент не раз уже побывал в роли первобытного охотника.
Трава шуршала, оставляя на голых ногах и бедрах капли холодной влаги.
Тревис решил, что незадолго до их появления прошел дождь. По виду собиравшихся на востоке туч стало ясно, что вскоре он пойдет снова.
По мере того как они удалялись от холма, у подножия которого осталась машина времени, гудение в ушах становилось слабее. Его тон постепенно менялся, когда Эш с товарищами огибали конец озера. Роскошная трава росла и здесь: настоящее царство дичи. Но к пасущимся животным они пока не приближались и не могли определить, к какому виду те относятся.
Вскоре, примерно в полумиле от изгиба озера, они увидели предмет, который не мог быть естественного происхождения. Глубоко погрузившись в землю, перед ними лежало металлическое полушарие. С одной стороны его виднелись две рваные дыры. Почерневшая земля вокруг поросла молодой травой. Но на Тревиса больше всего подействовали размеры этого предмета.
Он решил, что видна только его верхняя половина — если это действительно шар. Но то, что поднималось над землей, достигало по крайней мере высоты шестиэтажного дома. Корабль просто огромен, он больше похож по размерам на океанский лайнер времени Тревиса, чем на воздушное судно.
— Да, досталось ему! — заметил Росс. — Крушение при посадке...
— Или до посадки, — Эш, опираясь на копье, рассматривал корпус.
— Что?..
— Эти отверстия похожи на дыры от снарядов. Пусть решают специалисты.
Возможно, это участник космического сражения. Однако, приближается буря. Я думаю, лучше обогнуть его с запада и найти убежище в холмах. Если первые отчеты верны, мы таких дождей не видали!
Эш двинулся рысью, потом побежал. Он направился в сторону от корабля к холмам, и, чтобы добраться туда, им снова пришлось обогнуть конец озера.
Они осторожно пробирались по краю болотистой равнины, когда их остановил громкий крик впереди. Тревис понял, что это предсмертный крик.
Но за ним последовал вой, который не мог исходить из глотки человека или животного его времени. Крик прозвучал прямо перед ними. Потом послышалось хрюканье гигантской свиньи. И раздалось оно сзади!
— Ложись! — Тревис мгновенно подчинился приказу Эша, бросившись на грязную землю и отползая влево. Буквально через миг три разведчика оказались уже в густых жестких зарослях. Не обращая никакого внимания на порезы рук и ног, широко раскрытыми глазами они смотрели на открывшуюся перед ними древнюю драму.
На земле корчилась в смертных муках груда плоти, длинная мохнатая желтая шерсть животного почти вся покрылась кровью. За этим телом прижимался к земле совсем иной зверь. Увидев длинные изогнутые клыки, Тревис узнал его — саблезубый тигр. Он оказался немного короче льва времен Тревиса, но мощные лапы и челюсти представляют угрозу, перед которой отступит и больший зверь. Но теперь перед тигром стоял просто гигант...
Противник, чей детеныш был убит, на восемнадцать футов возвышался над землей. Опираясь на мощные задние лапы и толстый хвост, он поднял перед собой передние лапы, каждая из которых заканчивалась единственным гигантским когтем. Узкая голова дергалась и поворачивалась, верхнюю часть тела покрывала густая каштановая грива.
Резкий звериный запах долетел до зарослей, и гигантский ленивец двинулся вперед. А саблезубый тигр зашипел, как огромная кошка.

ГЛАВА 4

Тревиса дернули за руку, отвлекая от начавшейся битвы. Эш указал на запад и снова потянул. Росс уже полз в том направлении. Ветер дул им в спины, донося зловоние животных; опасности, что те почуют запах людей, не возникло.
— Надо уходить! — приказал Эш. — Я не хочу, чтобы эта кошка пошла по нашему следу. Она не справится с двумя взрослыми ленивцами и скоро начнет поиски нового обеда.
Они ползли вперед, стараясь по воплям кошки и хрюканью ленивцев определить, как развивается сражение. Если кошка умна, подумал Тревис, она уйдет. Зная тактику горных львов своего юго-запада, он считал, что Так и произойдет.
— Ну, ладно, побежали! — Эш встал и быстро помчался по открытой местности, молодые люди последовали за ним. Солнце теперь совсем скрылось, серая мгла под покровом тяжелых туч напоминала сумерки. Тихое гудение радара звучало одиноко и далеко.
Впереди на серо-коричневых телах быков поднялись головы с широкими рогами. Если бы не изгиб этих рогов, можно было бы решить, что на доисторических равнинах пасутся бизоны. Уловив запах разведчиков, животные замотали рогатыми головами и побежали рысцой на север. Среди них быстро и гораздо более грациозно бежали длинноголовые лошади, покрытые великолепными полосами, словно огромные зебры. Да, тут явно охотничий рай.
Сзади видимой стеной приближался дождь. Когда он достиг людей, Тревис в недоумении раскрыл рот, сразу же подавился и с трудом принялся бороться за одну лишь возможность дышать в этом сплошном потоке. Но ноги продолжали нести его вперед, и все трое по-прежнему двигались к холмам, которые скрылись в дожде.
Подъем чуть замедлил их продвижение, дважды им приходилось перепрыгивать через ручьи, уносившие излишек небесной воды. Сверкали молнии, на мгновения освещая окрестности. Чья-то рука подтолкнула Тревиса влево, в некое подобие убежища от бури.
Он вместе с Эшем и Россом забился в расщелину среди скал. Не совсем пещера, но все же лучше, чем открытое место.
— Долго это будет продолжаться? — проворчал Росс.
Эш без особой надежды ответил:
— От часа до нескольких дней. Будем надеяться на удачу.
Они сели на корточки, завернувшись в шкуры и прижимаясь друг к другу в поисках тепла. Возможно, задремали, потому что Тревис, вздрогнув, огляделся и увидел, что дождь прекратился. За пределами их неудобного убежища стояла ночь. Он спросил:
— Пойдем?
Но в ответ снаружи послышался рев, от которого могли лопнуть барабанные перепонки. Тревис, впившись в древко копья, не смог сдержать дрожи.
— Только если хотим составить поздний ужин для нашего приятеля вон там, — заметил Эш. — Кому-то дождь, вероятно, помешал охотиться. Здесь у нас имеются саблезубые тигры, аляскинские львы, пещерные медведи и прочие хищники, с которыми я не хотел бы повстречаться, не имея в резерве хотя бы танк.
— Веселенькое местечко, — согласился Росс. — Мне кажется, нашему товарищу по играм там на равнине не повезло. Может, это он решил попробовать нас на вкус?
— Ну, в таком случае он получит полную пасть копий, — ответил Эш. — У этой дыры одно преимущество: сюда никто не войдет, если мы скажем «нет».
Рев послышался снова, но на этот раз дальше, как с облегчением заметил Тревис. Охотник за мясом не пошел по их следу. Должно быть, дождь смыл их запах с земли и травы. Но они продолжали, замерзшие и оцепеневшие, сидеть в своем убежище, и только время от времени решались передвинуть руку или ногу, чтобы они не затекли наутро. Так продолжалось, пока на небе не появились первые лучи рассвета.
Тревис выбрался, с трудом распрямился и подавил резкое слово: утренний ветер с температурой градуса в три ниже нуля забрался под полу его мехового одеяла. Он решил, что надо было готовиться к плейстоцену, проведя месяц в морозильнике, раздетым до шорт. И остался доволен, заметив, что и Эш с Россом не более подвижны и оживлены, когда выбрались из норы.
Первым делом они проглотили таблетки пищевого концентрата из своих сумок. Тревис знал, конечно, что в них содержится достаточный запас энергии, но ему хотелось настоящего мяса, горячего и сочного, прямо с огня. У этих таблеток никакого вкуса.
— Пойдем вверх, — Эш ладонью вытер рот и повесил сумку через плечо.
Он разглядывал местность впереди, чтобы выбрать лучший подъем. Но Тревис уже двинулся вперед, пробираясь между камнями.
Добравшись до вершины, они повернулись и взглянули на долину с озером. Половину долины теперь занимала гладкая поверхность воды. Тревису показалось, что сегодня вода гораздо ближе к кораблю, чем вчера. Он сказал об этом, и Эш согласился.
— Вода должна куда-то деваться, а дождь переполнил все ручьи. Еще одна причина, почему нам нужно справиться побыстрее. Итак — пошли.
Но когда они снова повернулись, чтобы отправиться в путь по череде вершин, Тревис внезапно остановился. Тонкий водянистый солнечный луч прорвался сквозь тучи; тепла он с собой не принес, но дал больше света. И — Тревис внимательно вгляделся на запад вниз по ту сторону холмов... Нет, он не ошибся! Свет отражается от чего-то в соседней долине. От воды? Он сомневался в этом, слишком яркая искра.
Эш и Росс, следуя его указаниям, тоже увидели ее.
— Второй корабль? — предположил Росс.
— Если так, он на наших картах не обозначен. Посмотрим. Я согласен, что отражение слишком яркое для солнца на воде.
Может, кто-то выжил после крушения, думал Тревис. Тогда они могли разбить там лагерь. Он достаточно услышал за последние дни, чтобы понять, что контакт с хозяевами кораблей крайне опасен. Один из их патрулей преследовал Росса много миль по дикой местности, и он спасся от подчинения их воле, сознательно обжигая руку и используя боль в качестве оружия. Они — не люди, обитатели этих кораблей, и до сих пор земляне не могут раскрыть тайны их энергии и оружия.
И вот трое, тщательно укрываясь в кустах и зарослях жесткой травы, крадучись, начали подбираться к месту, где отражался свет. И снова Тревис поразился умениям своих товарищей. Он охотился на львов, а горный лев очень осторожное животное. Он умеет читать след, его научил Чато, который знает пути старых воинов. Но эти двое не уступают ему в том, что он всегда считал игрой краснокожих, а не белых.
Наконец они подползли к краю рощицы, осторожно раздвинули стебли травы и посмотрели на лежащую перед ними открытую равнину. Посередине ее лежал еще один корабль-шар. Но этот полностью находился над поверхностью и был довольно маленьким, пигмеем по сравнению с гигантом в первой долине.
На первый взгляд, он приземлился нормально, не потерпев крушения. На полпути к его верху зияло темное отверстие открытого люка, с него свисала лестница. Кто-то все-таки выжил в этой посадке, спустился на землю!
— Спасательная шлюпка? — голос Эша прозвучал еле слышно.
— Она не такой формы — та, которую я видел, — ответил Росс. — Та была похожа на ракету.
Ветер пел над травой. Лестница раскачивалась и со звоном ударялась о борт. И от подножия корабля отлетали птицы. Но двигались они неловко, тяжело хлопая крыльями. А ветер донес от корабля тошнотворный сладковатый запах, который ни с чем невозможно спутать. Там что-то мертвое, совсем мертвое.
Эш встал, пристально глядя на птиц. Потом осторожно пошел вперед. Из травы послышалось рычание. Тревис поднял копье. Оно свистнуло в воздухе, и мохнатый зверек подпрыгнул в воздух и упал обратно в траву. Стервятники с криками начали разлетаться со своего пира.
Не очень приятно было смотреть на то, что лежало у подножия лестницы.
И разведчики с первого взгляда не смогли определить, сколько тут тел. Эш попытался разглядеть поближе и отвернулся, побледнев и сдерживая тошноту.
Росс подобрал обрывок синей ткани.
— Форма Лысого, все верно, — определил он. — Этого я никогда не забуду. Что тут случилось? Схватка?
— Что бы ни случилось, это произошло уже довольно давно, — Эш, бледный под своим загаром и краской на коже, осторожно подбирал слова. Погребения не было. Я бы сказал, что с экипажем покончено.
— Пойдем внутрь? — Тревис положил руку на лестницу.
— Да. Но ничего не трогайте. Особенно приборы и установки.
Росс слегка истерически рассмеялся.
— Можете мне не напоминать об этом, шеф. После вас, сэр, после вас.
И вот — Эш впереди — они поднялись по лестнице и забрались в люк. За шлюзовой камерой внутри оказалась вторая дверь, двойной толщины и с тяжелыми замками, но она тоже была не замкнута. Эш толкнул ее, и они оказались в колодце, по которому вилась спиральная лестница.
Тревис ожидал встретить тьму, так как в наружной оболочке не было окон. Но от стен исходил голубоватый свет, и не только свет, но и приятное тепло.
— Корабль все еще жив, — заметил Росс. — И если он не поврежден...
— Тогда, — негромко закончил за него Эш, — мы сделали большую находку, парни. На такую удачу мы и не надеялись, — и он начал подниматься по внутренней лестнице.
Они поднялись на площадку или платформу, на которую выходили три овальные двери, все закрытые. Росс толкнул каждую, ни одна не поддалась.
— Закрыты? — спросил Тревис.
— Может быть. Или мы не знаем, на какую кнопку нажать. Пойдем наверх, шеф? Если у этого корабля та же схема, рубка управления наверху.
— Посмотрим. Но никаких экспериментов, помните?
Росс погладил руку в шрамах.
— Уж я-то не забуду.
Второй пролет лестницы привел их к люку, через который они поднялись в полукруглую комнату, занимающую всю верхнюю часть корабля. И сразу поняли, что тут тоже уже побывала смерть.
В помещении находилось только одно тело, удерживаемое ремнями кресла, оно наклонилось вперед; само кресло покачивалось на пружинах и ремнях, свешивающихся с потолка. Перед трупом в синем облегающем костюме располагалась панель управления со множеством циферблатов, кнопок, ручек.
— Пилот. Умер на посту, — Эш прошел вперед, склонился к телу. — Не вижу никаких ран. Может быть, эпидемия, поразившая весь экипаж. Пусть определят врачи.
Они не стали задерживаться для дальнейших исследований: слишком важна эта находка. Необходимо срочно доставить сообщение о втором корабле Кэлгаррису и его начальникам. Но Эш в качестве меры предосторожности поднял в люк лестницу, когда два его товарища сошли. Сам он спустился по веревке.
— А кто туда может заглянуть? — спросил Росс.
— Просто небольшая страховка. Мы знаем, что в северной части этой страны живут дикари. Вполне может быть, что для них все необычное — табу.
Но может, они достаточно любопытны и захотят покопаться здесь. А мне не хотелось бы, чтобы кто-то снова привел в действие коммуникатор и вызвал галактический патруль или кто там эти парни в синем. Теперь побыстрее к машине.
Слабый солнечный свет утра усилился. Воздух стал заметно теплее.
Увеличилась и влажность: насыщенная влагой трава возвращала груз ночного дождя. Продвижение напоминало бег по реке, заросшей скользкими водорослями, только поверхность под ногами твердая. Агенты спустились с высот, миновали свое ночное убежище и подошли к озеру, где стервятники пожирали остатки добычи саблезубого тигра.
Едва они вышли на открытую равнину, Эш остановился и выразительно взмахнул рукой, подавая сигнал укрыться. Стадо бизонов и лошадей, которое они заметили накануне, по диагонали пересекало равнину. И животные явно от чего-то бежали. Снова саблезубый тигр? Но бизон — тонны прочной кости и мяса — так просто не побежит. Стадо этих животных вполне может постоять за себя.
И только когда ветер донес до ушей Тревиса звуки, которые явно исходили из человеческого горла, он понял, что идет охота. Первобытные охотники каким-то образом вспугнули стадо, чтобы добить слабейших.
В результате разведчики застряли: поток животных перерезал им дорогу к машине времени. Еще до того, как они добрались до края равнины, быстрые лошади пробежали мимо, теперь проходила основная часть стада. А невдалеке показались и другие желающие воспользоваться суматохой. Из какого-то укрытия в ста ярдах от агентов выбрались пять темных фигур и начали отрезать подросшего теленка, бегущего с краю стада.
— Плейстоценские волки, — определил Эш.
Мощные большеголовые животные передвигались бесшумно, искусно подбираясь, привычные к такой игре. Двое прыгнули теленку на голову, остальные пытались подрезать сухожилия на задних ногах, что сделало бы бизона легкой добычей хищников.
— Оооооо-йаххх!
Маленькая драма, развернувшаяся поблизости, отвлекла Тревиса от общей картины. Кричащие охотники еще не показались, но в этот момент мимо бизона, сражавшегося с волками, пробежала лошадь. Ее большая голова опустилась до уровня колен, с пасти до самой травы свисала пена. Глубоко в крупе торчало копье. Животное попыталось было поднять голову, не смогло и упало на землю.
Один из волков тут же повернулся к новой добыче. Он отбежал от теленка, принюхался к еще живой лошади и вцепился ей в горло. Но не успел хищник вырвать кусок мяса, как наглое воровство было тут же наказано.
Другое копье, более легкое, но столь же смертоносное и точно нацеленное, промелькнуло в воздухе и ударило волка в правое плечо. Тот конвульсивно подпрыгнул и упал рядом с тушей лошади. Еще несколько копий поразили остальных волков и молодого бизона.
Большая часть стада уже пробежала. На примятой траве остались лежать и другие животные. Трое разведчиков прижимались к земле; они не могли теперь отойти, не привлекая внимания охотников, которые подошли наконец для сбора добычи.
Их оказалось более двадцати мужчин — среднего роста, с коричневой кожей, с лохматыми черными волосами, очень похожими на парики разведчиков.
Одежда — та же повязка-юбка из шкуры, закрепленная на потном теле ремнями.
Тревис, разглядывая их, видел, насколько хорошо их грим соответствует внешнему виду охотников Фолсома.
За мужчинами шли женщины и дети. Они останавливались, разделывая туши. Их было больше, чем охотников. Трудно сказать, все ли племя здесь собралось. Мужчины хрипло перекрикивались, а двое, убившие волков, казались особенно довольными. Один из них присел на корточки, распахнул пасть волка, убившего лошадь, и критическим взглядом осмотрел клыки. На его груди с каждым движением покачивалось ожерелье их таких же клыков; ясно, что он обдумывал дополнение к своему украшению.
Эш коснулся плеча Тревиса.
— Назад, — выдохнул он ему в ухо. Они отползли по густой траве к болоту на краю озера. Тут, облепленные грязью, приветствуемые мухами и другими насекомыми с хорошим аппетитом, они начали уходить уже быстрее. Со всеми предосторожностями агенты отходили от сцены охоты, радуясь, что изобилие мяса отвлекло туземцев.
Группы похожих на ивы деревьев предоставили им лучшее укрытие, за ними они решились даже побежать и бежали, пока Эш, задыхаясь, не упал на груду хвороста. Тревис с разрывающейся от боли грудью опустился лицом вниз рядом с ним, а Росс рухнул чуть позади.
— Чуть-чуть не... — еле выговорил Росс, немного переведя дыхание. — В нашем деле не соскучишься...
Тревис приподнял голову и попытался отыскать ориентиры. Они двигались к укрытой в скалах машине времени, когда стадо перерезало им путь. Но потом им пришлось свернуть на север, чтобы уйти от охотников. Значит, их цель на юго-востоке.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

Эш стоял на коленях, глядя на север, где на равнине виднелся разбитый корабль.
— Смотрите!
Они увидели, как охотники собрались вокруг корабля. Один из них поднял копье и со звоном ударил по его борту.
— Они его не избегают, — Тревис понял значение этой сцены.
— Это значит — с меньшим мы должны действовать быстро. Если они его обнаружат, то могут попытаться проникнуть внутрь. У нас все меньше времени.
— Теперь между нами и машиной открытая местность, — заметил Тревис.
Если двигаться прямо к группе маскирующих камней, их увидит первый же дикарь, взглянувший в том направлении.
Эш задумчиво посмотрел на него.
— Ты думаешь, что сможешь незаметно пробраться?
Тревис на глаз измерил расстояние и попытался разглядеть все укрытия по пути.
— Могу попробовать, — ответил он.

ГЛАВА 5

Он приближался к холму, на южной оконечности которого груда камней скрывала установку. В один момент пятнистая тень преградила дорогу, оскалив клыки. Затем плейстоценский волк отбежал к ближайшей туше, с которой женщины племени срезали только лучшие куски, и занялся пищей, за которую не нужно сражаться.
Тревис продвигался вдоль основания холма. Стадо пробежало западнее, и он уже считал себя в безопасности, когда сзади послышалось фырканье.
Крупная туша раздвинула кусты, и Тревис увидел перед собой самку бизона. В плече ее торчало сломанное древко копья. Слишком высоко, чтобы рана оказалась смертельной, а боль только разъяряет животное.
В такой ситуации даже корова с фермы опасна для пешего человека, а бизон на треть крупнее любой коровы. Только кусты спасли Тревиса от смерти в первое же мгновение. Самка заревела и бросилась к нему со скоростью, которую он считал невозможной при таком весе. Он бросился влево, в заросли, и упал в колючий кустарник. А самка между тем пронеслась мимо, так близко, что ее жесткая шерсть задела его вытянутую руку.
В голове Тревиса звенело от ее рева, он повернулся и поднял свое самое тяжелое копье. Бизониха затормозила, от копыт ее полетела земля и трава, когда она развернулась. И тут обломок копья зацепился за густые ветви. Она вновь заревела, рванулась вперед, копье вырвалось, и из раны хлынул поток крови, исчезая в густой шерсти.
Это чуть замедлило ее продвижение. У Тревиса появилось время встать и приготовить копье. На большой голове животного нет уязвимого места. Тревис сорвал свою сумку, размахнулся, держа ее за ремень, и швырнул в морду корове. Уловка подействовала. Самка бросилась не на Тревиса, а на его сумку. И Тревис изо всех сил сбоку ударил ее копьем.
Вес животного, инерция его движения вырвали древко у него из рук.
Потом самка тяжело опустилась на колени, закашлялась и легла на бок.
Тревис подальше обошел ее, опасаясь, что звуки схватки привлекли внимание охотников.
Пробираясь среди кустов, оставшуюся часть пути он проделал в основном на четвереньках. И вот он уже среди камней, ребра его вздымаются от тяжелого дыхания, и он не обращает внимания на многочисленные царапины и порезы от колючек.
Прижимаясь к земле и оглядываясь назад, на свой путь, Тревис понял, что правильно поступил, оставив так быстро место схватки. Три охотника бежали туда, волоча за собой копья. Но к самой самке они приближались осторожно: видимо, не в первый раз имели дело с ранеными жертвами бегства стада.
Войдя в кусты, смуглые люди скрылись из виду. А несколько секунд спустя Тревис услышал удивленный крик. Он понял, что его добычу обнаружили. Ответом на крик пришел долгий вопль откуда-то с холма. Тревис беспокойно шевельнулся.
Копье, которое он вынужден был оставить в теле бизона, напоминает копья туземцев — но достаточно ли, чтобы они поверили, что оно принадлежит кому-то из них? Может, у этих людей существует система знаков на личном оружии; у его племени во времена кочевий такие знаки были. Может, они пойдут по его следу?
Он забрался в щель между камнями. Сигнал стал слышен очень отчетливо.
Рядом с радаром стоял второй ящик. Тревис нажал рычаг на его крышке, потом быстро поднял и опустил ручку, как его учили только накануне. В пустыне двадцатого столетия его сигнал будет принят, и Кэлгаррис будет знать, что нужно действовать быстро.
Тревис осторожно выглянул из-за груды камней. Он прижался к большому камню и прислушался — не только ушами, но всеми привыкшими к дикой местности чувствами. И уже сжал в руке кремневый нож, когда услышал предупреждающий шум. К нему протянулась рука, такая же смуглая и сильная, как и его. В ноздри ударил запах крови и жира, они сошлись, и незнакомец произнес множество непонятных звуков. Тревис ударил, но не лезвием, а рукоятью по выдающейся вперед челюсти. От удара круглая черная голова на слегка сутулых плечах откинулась назад.
Боль обожгла бок Тревиса. Он еще раз ударил в челюсть, одновременно нанося удар коленом снизу вверх, когда туземец поднимался с ножом в руке.
Грязный прием, по меркам цивилизации, но Тревису требовалось прекратить схватку без ножа. И в этот момент сзади показалась еще одна фигура и нанесла туземцу удар сзади по голове, отчего тот без сознания свалился на траву.
Росс Мэрдок не стал тратить времени на объяснения.
— Пошли! Помоги мне отнести его в укрытие!
Они забрались в клетку машины времени, прихватив с собой первобытного охотника. Росс быстро и привычно связал пленнику руки и ноги, заткнул ему рот куском шкуры.
Тревис осмотрел кровоточащий порез на боку, решил, что рана относительно не опасна, и повернулся к присоединившемуся к ним Эшу.
— Ты словно выбран сегодня целью нападения, — Эш отвел руки Тревиса и стал осматривать его рану. — Выживешь, — добавил он и достал из сумки коробочку с таблетками. Одну раздавил в руке и порошком смазал рану, остальные велел проглотить. — Чем ты привлек его внимание?
Тревис кратко рассказал о своей встрече с раненым бизоном.
Эш пожал плечами.
— Такие неудачи время от времени случаются. Теперь придется позаботиться об этом парне, — он мрачно осмотрел пленника.
— Что же нам делать? — Росс наморщил нос. — Начнем создавать зоопарк?
Это первый экспонат?
— Отправил сообщение? — спросил Эш.
Тревис кивнул.
— Подождем. Когда стемнеет, оттащим его подальше. Перережем путы и оставим его возле их лагеря. Больше мы ничего не сможем сделать. К несчастью, племя двигается на запад...
— На запад! — Тревис вспомнил о втором корабле.
— А что, если они попытаются забраться в корабль? — Росс, казалось, разделял его озабоченность. — У меня такое чувство, что это несчастливый маршрут. С самого начала нас преследуют неудачи. Но мы должны следить за этим вторым кораблем...
— А как мы им сможем помешать? — спросил Тревис. Настроение у него было подавленное, и он готов был согласиться с самыми мрачными прогнозами.
— Надеюсь, они все-таки пойдут за стадом, — ответил Эш. — Главная забота такого племени — пища, и они будут держаться возле нее, сколько смогут. Но за кораблем последить действительно нужно. А я должен ждать здесь сообщения Кэлгарриса. Что, если вы вдвоем проводите этого нашего друга, а потом прочете дальше, к тому возвышению между двумя долинами?
Тогда вы сможете установить, нужно ли нашим людям скрываться, если племя повернуло в ту сторону.
Росс вздохнул.
— Ладно, шеф. Когда пойдем?
— В сумерках. Незачем привлекать к себе внимание. Ночью тут соберется множество желающих полакомиться.
— Желающие полакомиться! — Росс мрачно ухмыльнулся. — Мягко сказано.
Мне вовсе не улыбается в полной темноте повстречаться с одиннадцатифутовым львом!
— Сегодня полнолуние, — поправил Тревис и лег, чтобы отдохнуть перед выходом.
Но не одна только луна светила ночью. Темное небо часто озарялось далеким мрачным огнем вулкана — или вулканов. Тревису теперь казалось, что таких огнедышащих гор на севере несколько. В воздухе ощущался отчетливый металлический привкус, Эш объяснил это мощным извержением во многих милях отсюда.
Кое-как они поставили пленника на ноги и повели его. Он оставался в полубессознательном состоянии и сразу лег на землю, когда Тревис отправился на разведку поближе к группе дикарей у костра.
Фолсомские люди пожирали мясо, слегка поджаренное на огне. Запах жареного мяса долетел до Тревиса, ему захотелось смешаться с дикарями, схватить горячий кусок. Концентраты дают набор необходимых для тела веществ, но никак не заменяют, на его вкус, мясо. Туземцы продолжали пировать.
Опасаясь задерживаться — аппетит мог победить осторожность, — Тревис отполз назад к Россу и сообщил, что часовых нет и помешать их простому плану они не могут. Агенты подтащили пленника к самому краю освещенного круга, сняли с него путы, вытащили кляп и слегка подтолкнули дикаря. И убежали.
Если аборигены и пытались их преследовать, они не нашли след, и вдвоем разведчики без происшествий добрались до перевала.
— Глупо, — заметил Росс, когда они преодолели последний подъем и оказались в относительно защищенном месте под каменным навесим. Не совсем пещера, но все же тут при необходимости придется оборонять только одну сторону. — Никто в здравом уме не пойдет в темноту.
— В темноту? — переспросил Тревис, обхватив колени руками и глядя на север. Его предположение о вулканической активности подтверждалось: небо на севере покраснело, в воздухе ощущался химический запах. Не очень красочное зрелище, к тому же оно не внушало доверия наблюдателю.
Единственное утешение — между возвышенностью, на которой они находится, и рассерженными горами — мили расстояния.
Росс не ответил. Так как Тревис должен был дежурить первым, его товарищ завернулся в шкуру и уже уснул.
Тяжелая ночь. Поднявшись на рассвете, Тревис обнаружил, что и его кожа, и окружающие скалы сплошь усыпаны сероватым порошком. Порыв ветра с запахом серы заставил его закашляться.
— Что-нибудь заметил внизу? — прохрипел он.
Росс покачал головой и протянул товарищу тыквенную бутылку с водой.
Маленький космический корабль мирно лежал под ними, и единственное отличие от предыдущего дня — стало меньше стервятников.
— Какие они, эти люди из космоса? — неожиданно спросил Тревис.
К его удивлению. Росс, которого Тревис привык считать лишенным нервов, вздрогнул.
— Чистая отрава, приятель, никогда не забывай об этом! Я видел две разновидности: лысых в синих костюмах и мохнатолицых с заостренными ушами.
Они похожи на людей, но это не люди. И поверь мне, всякий, кто связывается с этими парнями в синем, напрашивается, чтобы его пропустили через мясорубку!
— Интересно, откуда они, — Тревис поднял голову. Звезд на небе немного — тусклые огоньки в предрассветных сумерках. А ведь это солнца, вокруг которых вращаются планеты, такие же, как прочная почва под ним, и на планетах живут люди... Ну, не люди, но похожие на них существа — такая мысль потребовала напряжения воображения.
Росс махнул на небо рукой.
— Выбирай, Фокс. Яйцеголовые, которые правят нашим шоу, считают, что там целая конфедерация разных планет, Объединенные-Чего-то-Там... Тогда...
— он мигнул и рассмеялся. — То есть, я хочу сказать «сейчас». Эти прыжки вперед и назад во времени хоть кого собьют с толку.
— И если кто-то решится полететь в этом корабле, он с ними встретится?
— Ну, он об этом пожалеет!
— Ну, а если лететь в наше время, они все еще ждут там?
Росс завязывал свою сумку.
— Вот это трудный вопрос. И никто на него не ответит, пока мы не слетаем и не посмотрим сами. Двенадцать-пятнадцать тысяч лет — много времени. Ты знаешь, любая цивилизация на Земле так долго не жила. От разрисованных охотников до овладевших атомом. А потом там, может быть, все пошло назад — от атома к раскрашенным охотникам. А может, сейчас вообще нет ничего.
— А ты сам не хотел бы посмотреть?
Росс улыбнулся.
— Я уже сталкивался с парнями в синем. И если бы был уверен, что там, на какой-нибудь звезде, их нет, сказал бы «да». Не хотел бы я с ними встретиться у них дома. Да я и не космонавт. Но сама мысль заманчивая...
Эй! Да у нас гости!
Движение в долине — к северу. Но из деревьев неторопливо и громоздко выходили не фолсомские охотники. Росс негромко присвистнул, и Тревис разделял его возбуждение.
Ни стадо бизонов, ни полосатые лошади, ни саблезубый тигр в схватке с гигантскими ленивцами — ничто так не поражало, как это зрелище. Слон вызывает почтительное удивление просто своим размером, впечатлением силы и бесстрашия. А эти огромные более ранние представители того же рода почти парализовали удивленных разведчиков.
— Мамонты!
Высоченные гиганты с густой шерстью, спина круто уходит вниз от массивного черепа, бугры плеч — все это превращало деревья и окружающую местность в миниатюру. Три мамонта в стаде достигали четырнадцати футов в плечах. Они гордо несли тяжелые изогнутые клыки, размахивая хоботами в такт шагам. Таких грозных животных Тревис никогда не видел. Глядя на них, он не мог представить себе, что охотники, которые им встретились в долине, осмеливаются со своими копьями выступать против таких гигантов. Но доказательства несомненные: ведь выкопано множество находок — огромные ребра с застрявшими в них каменными наконечниками.
— Один... два... три... — негромко считал Росс. — Маленький...
— Теленок, — пробормотал Тревис. Но даже с мамонтенком не стоит встречаться, если нет в руках ружья с разрывными пулями.
— Четыре... пять... семейный прием? — рассуждал Росс.
— Может быть. Разве они не передвигаются стадами?
— Спроси Яйцеголовых. Оххх! Ты только посмотри на это дерево!
Предводитель громоздкого парада уперся лбом в ствол, слегка надавил, и дерево рухнуло. С визгом, донесшимся до разведчиков, теленок устремился вперед и начал обрывать листья с большого ствола, а взрослые снисходительно за ним наблюдали.
Росс отбросил с глаз прядь парика.
— Возможно, возникает проблема. Что, если они не уйдут? Не думаю, чтобы наши техники могли работать, когда поблизости бродят эти тонны мяса с клыками.
— Если хочешь спуститься и отпугнуть их, я тебя не стану останавливать. Мне приходилось тащить упрямых коров: но я не собираюсь спускаться и набрасывать аркан на эти клыки.
— Они могут ударить по корпусу корабля.
— Могут, — согласился Тревис. — И как же мы им помешаем?
Но в данный момент семейство мамонтов оставалось на дальнем конце долины, в четверти мили от корабля. Понаблюдав с час, Росс завязал ремни своих сандалий и подобрал копья.
— Доложу. Может, эти бродячие горы отпугнут охотников.
— Или привлекут их сюда, — пессимистично поправил его Тревис. Дорогу назад найдешь?
Росс улыбнулся.
— Эта тропа скоро станет регулярным маршрутом. И нам потребуются полицейские регулировщики. Пока... — И он исчез с той внезапностью и легкостью, которые до сих пор казались Тревису просто невероятными у белого.
Тревис продолжал лежать, опираясь подбородком на руку, лениво глядя на мамонтов. Он думал о том, что делает Эша и Росса Мэрдока такими отличными от других членов их расы. В какой-то степени он встретил подобное качество и у доктора Моргана. Для Прентиса Моргана раса человека, цвет его кожи ничего не значили; главное — энтузиазм, отношение к работе.
Морган расколол раковину Тревиса и выпустил его в большой мир. А потом, подобно всем мягким лишившимся раковины существам, он был больно ранен, когда этот мир оказался враждебен. И Тревис бросился назад, оставив все, даже дружбу.
Теперь он ждал, что в нем снова вспыхнет пламя гнева. Оно не погасло, но потускнело, как огонь вулканов при свете восходящего солнца превратился лишь в ленивый столб дыма. Пустыня, по которой он неделю назад ехал в поисках воды, действительно погружена во время. Но что это?..
Мамонты слегка переместились, когда самый крупный самец повернулся.
Подняв хобот, он вызывающе крикнул. Этот звук и привлек внимание Тревиса.
Гораздо страшнее рева саблезубого тигра или громового хрюканья ленивца, готового к схватке. Такого страшного звука Тревис никогда не слышал.
Самец проревел вторично. Охотящийся саблезубый тигр? Аляскинский лев?
Какое животное так отчаянно смело, что может охотиться на эту гору мяса?
Человек?
Но если в укрытии прятался фолсомский охотник, он не показался. Самец прошелся вдоль края леса, потом свалил еще одно дерево и принялся поедать ветви. Кризис разрешился.
Через час к Тревису присоединился отряд, который привел Росс.
Кэлгаррис и еще четверо в коричневых и зеленых комбинезонах, сливавшихся с местностью, легли на землю и стали разглядывать долину.
— Вот наш малыш! — лицо майора светилось радостью, когда он смотрел на корабль. — Что скажете, ребята?
Но один из пришедших направил бинокль в другую сторону.
— Эй! Там эти штуки — мамонты! — закричал он. Все, как один, повернулись в ту сторону.
— Конечно! — рявкнул майор. — Смотрите на корабль, Вилсон! Если он цел, сможем мы переместить его?
Тот неохотно оторвался от семейства мамонтов. Рассмотрел корабль в бинокль.
— Трудная работа. До сих пор самая большая наша машина перенесла корпус подводной лодки...
— Это я знаю! Но это было два года назад, а эксперименты Кроуфорда показали, что решетку можно увеличить, не теряя мощности. Если бы вы смогли перенести его, не разбирая, мы бы опередили план по крайней мере на пять лет. А вы знаете, что это значит.
— А кто будет устанавливать решетку рядом с этими слонами? Нам нужно работать без помех. Наш материал не выносит грубого обращения.
— Точно, — подхватил один из его подчиненных. И снова повернул бинокль на север. — Как вы собираетесь отогнать мамонтов?
— Это дело разведчиков, — подал короткую реплику присоединившийся к группе Эш. — Согласен, сейчас у меня нет идей, ни глубоких, ни других, как убедить мамонтов погулять подальше отсюда. Но я готов выслушать любые предложения.
Они молча смотрели на пасущихся животных. Никто ничего не предложил.
Похоже, для решения такой проблемы способ еще не выработан.

ГЛАВА 6

— Нам нужно минное поле. Как вокруг штаб-квартиры, — сказал наконец Росс.
— Минное поле? — переспросил человек, которого Кэлгаррис назвал Вилсоном. Потом снова:
— Минное поле!
— Придумали что-нибудь? — спросил майор.
— Не минное поле, — поправил Вилсон. — Конечно, мы можем взорвать этих зверей, но вместе с ними разнесем и корабль. Однако звуковой барьер...
— Да, обнести им корабль — это уже ваша работа, — майор снова приободрился. — Как много времени это займет?
— Придется перенести много оборудования. Допустим, день, может, и больше. Но пока это единственное, что я могу придумать.
— Ну, хорошо! Вы получите все необходимое — вдвойне! — пообещал Кэлгаррис.
Вилсон усмехнулся.
— Вот как? И никаких воплей о затратах? Помните, я не собираюсь подписывать заказы, которые через два года нужно будет защищать перед какой-нибудь комиссией.
— Если сумеете его вытащить, — убежденно ответил майор, — нам никогда больше не придется защищаться ни перед кем! Парень, да если вы вытащите этот корабль нетронутым — весь проект оправдает себя, с того самого дня, как он был всего лишь несколькими неразборчивыми строками на обороте старого конверта! Вот оно — большая отдача!
Так начался самый лихорадочный период в жизни Тревиса, в котором он впоследствии так и не смог разобраться. Вместе с Эшем и Россом он патрулировал обширное пространство на холмах и в долине, следя за лагерями бродячих охотников, отмечая стада различных животных. Два дня суетились техники, пока, наконец, не собрали машину времени непосредственно возле меньшего корабля.
Вокруг самого корабля возвели звуковой барьер Вилсона — невидимую, но непроходимую стену импульсов высокой частоты. Человек не слышал эти сигналы, но действовали они на него весьма эффективно. Семейство мамонтов отступило в лесистую местность, откуда пришло. Неизвестно, было ли это результатом действия барьера, — во всяком случае, животные ушли.
Тем временем новые звуковые барьеры установили на всех тропах, ведущих в долину, полностью перекрывая доступ в нее. Кэлгаррис и его начальники вкладывали в проект все ресурсы.
Вокруг корабля быстро возникало сооружение из прутьев. Тревис, наблюдая за осторожной работой техников, видел, что проводится очень тонкая операция. По некоторым репликам он знал, что здесь собирают машину времени нового типа: никогда раньше не делали такую большую. И если работа завершится удачно, весь корабль будет перенесен в современность для более внимательного изучения.
Тем временем другая группа специалистов исследовала внутренности корабля, стараясь не приводить в действие его приборы, а также занималась изучением останков экипажа. Медики пытались установить причину смерти астронавтов. Их окончательный диагноз был таков: внезапная инфекция или пищевое отравление. На телах не было ран.
Три дня... четыре... Тревис, уставший до глубины костей, только что вернувшийся из разведочного похода на юг, сидел у костра, который трое разведчиков развели на возвышенности над своей долиной. Когда он вдыхал поглубже, металлический привкус обжигал горло и легкие. За последние два дня вулканическая деятельность на севере усилилась. Накануне ночью их всех разбудило представление — к счастью, до него были многие мили, — во время которого, должно быть, половина горы взлетела к небу. Дважды обрушивались потоки дождя, но дождь шел теплый, и духота в воздухе создавала условия почти тропические. Он будет очень рад, когда закончат возведение решетки и они смогут покинуть эту болотную теплицу.
— Видел что-нибудь? — Росс Мэрдок отбросил одеяло из шкуры и хрипло закашлялся: до них опять долетел серный пар.
— Миграция... как мне кажется, — сообщил Тревис. — Большое стадо бизонов уже далеко на юге, и охотники следуют за ним.
— Им не понравился фейерверк, — Росс кивнул на север. — Я их понимаю.
Там сегодня горит лес.
— Мамонтов больше не видел?
— Здесь нет. Я ходил на северо-восток.
— Скоро ли они кончат? — Тревис взглянул вниз на корабль. Над долиной сгустилась дымка, стало хуже видно. Но вокруг корабля по-прежнему суетились люди, торопливо заканчивая решетчатую конструкцию, охватившую уже весь шар.
— Спроси у кого-нибудь из умников. Другая команда, врачи, сегодня закончили. Примерно с час назад прошли через переход. Думаю, завтра можно будет повернуть рычаг всей установки. Как раз вовремя. Не нравится мне это место...
— И правильно, — в дымке показался Эш. — С севера приближается несомненная опасность, — он закашлялся, и Тревис неожиданно заметил, что на голове шефа нет парика. На плече Эша краснел длинный ожог, пересекавший старый побелевший шрам. Росс тоже увидел это, вскочил на ноги и помог Эшу подойти к огню, чтобы осмотреть ожог.
— Что выделали? Играли на горящей палубе? — в голосе его звучала тревога.
— Не подумал, что старое дерево может гореть так быстро. Вся вершина горы вчера ночью взорвалась, и, может быть, скоро последует продолжение.
Передвинемся пониже, ближе к кораблю. И еще — у нас могут быть гости...
— Охотники? Они же ушли на юг...
— Нет, но мы, кажется, перемудрили с этими звуковыми барьерами.
Мамонты оказались заперты в небольшой долине на севере. Если начнется то, чего я опасаюсь, звуковой барьер их не остановит, а только рассердит по-настоящему. И они могут броситься прямо сюда. Кэлгаррису придется опробовать свою большую машину, и немедленно, если это произойдет.
Разведчики вовремя спустились в долину, чтобы увидеть, как техники закончили работу и заторопились в машину перехода. Но сами они еще не достигли решетки, как мир словно взбесился. Пламя, шум, гром на севере, языки пламени забегали по склонам ближайших холмов. Земля наклонилась, Тревиса сбило с ног. Он видел, как качается решетка у корабля, слышал крики.
— ...землетрясение! — только это слово в общем шуме имело какой-то смысл. Извержение вулкана сопровождалось землетрясением. Тревис, как зачарованный, смотрел на решетку, ожидая, что вот-вот стержни разойдутся и упадут на купол корабля. Но как ни странно, решетка качалась, но не падала.
В сгущавшемся сумраке Кэлгаррис загонял людей в меньшую машину.
Тревис понимал, что должен присоединиться к ним, но был слишком ошеломлен, чтобы шевелиться. Дым сгустился, в нем послышался знакомый голос. С трудом встав, Тревис побежал в ответ на просьбу о помощи.
На земле лежал Эш. Росс склонился к нему, пытаясь поставить его на ноги. Когда Тревис подбежал к ним, вокруг сомкнулся дым, все закашлялись.
Тревис потерял ориентировку. В какой стороне машина времени? Пепел в воздухе затруднял видимость. Они словно попали в сплошной снегопад.
Он услышал крик ужаса. Появилась огромная тень, больше, чем в любом кошмаре. Мамонты, как и опасался Эш, прорвались в долину.
— ...уходим! — Росс потащил Эша вправо. Старший разведчик повис между двумя более молодыми.
Они обогнули решетку у шара, протиснувшись через нее к кораблю. Мимо протопал мамонт. Теперь оставалось мало надежды вовремя добраться до машины, и Эш, должно быть, это понял. Он высвободился и пошел вокруг шара, касаясь его рукой.
Тревис догадался: Эш пытается найти лестницу, ведущую клюку, воспользоваться кораблем как убежищем. Он услышал голос Эша, скользнул вслед за ним и увидел, что тот держит лестницу.
Росс подтолкнул шефа, полез следом за ним, а Тревис, как мог, удерживал свисающую лестницу. Сам он начал подниматься, только когда Эш темное пятно наверху — пробрался в люк. Поднимаясь, апач снова услышал бешеный крик мамонта и удивился, что эти животные еще не налетели на решетку вокруг корабля. Потом в свою очередь пролез в люк и свалился там, отдуваясь и кашляя, дым безумно раздражал горло и легкие.
— Тише! — Тревиса дернули в сторону, кто-то пробрался мимо него. Со звоном закрылся наружный люк. Теперь дыма стало меньше, и вместо шума и грохота наступила полная тишина.
Тревис набрал полные легкие воздуха, на этот раз жгло не так. В синеватом свете, исходившем от стен корабля, он увидел Эша. Тот лежал, прислонясь плечами и головой к стене. На лбу его наливался кровоподтек.
Вернулся от наружного люка Росс.
— Тесновато здесь, — заметил он. — Можем немного расшириться.
Они прошли во внутренний люк, и Мэрдок закрыл и его — вероятно, это и спасло им жизнь.
— Сюда... — Мэрдок указал на ближайшую дверь. Техники открыли двери, которые были плотно заперты во время их первого посещения. В каюте за дверью находился предмет, напоминавший одновременно койку и гамак — он был прикреплен и к стене, и к потолку. На него положили все еще не вполне пришедшего в себя Эша. Тревис едва успел осмотреться, как сверху, с лестницы долетел голос:
— Эй! Кто там внизу? Что происходит?
Они поднялись в рубку управления. Перед ними встал сухощавый молодой человек в комбинезоне техника и смотрел на них широко раскрытыми глазами.
— Кто вы? — спросил он, пятясь и сжимая кулаки.
Тревис удивился, но потом увидел отражение в контрольной панели грязный, натри четверти обнаженный дикарь. И Росс такой же, вдвоем они наверняка показались незнакомцу свирепыми аборигенами. Мэрдок сорвал парик, Тревис последовал его примеру. Техник успокоился.
— А, вы агенты во времени, — он произнес это как обвинение. — Что здесь происходит?
— Все взорвалось, — Росс тяжело опустился на одно из качающихся кресел. В этой тихой каюте трудно было поверить в катастрофу и смятение снаружи. — Происходит извержение вулкана, — продолжал Мэрдок. — И прорвались мамонты, мы едва успели сюда забраться...
Техник направился к лестнице.
— Надо добраться до перехода.
Тревис схватил его за руку.
— Из корабля сейчас не выбраться. Ничего даже не видно, в воздухе полно пепла.
— Насколько вы были готовы к переносу корабля? — спросил Росс.
— Насколько я знаю, все готово, — начал техник и быстро добавил: Думаете, они потащат его прямо сейчас, с нами внутри?
— Это возможность, только возможность. Если решетка выдержала землетрясение и нападение мамонтов... — голос Росса звучал негромко и устало. — Подождем и увидим.
— Можно увидеть отсюда — хоть и немного, — техник подошел к одной из боковых панелей и протянул руку.
Росс прыгнул прямо со своего места — со скоростью и смертоносной целеустремленностью саблезубого тигра. Он ударил техника и отбросил его на пол. Но тот уже успел нажать кнопку. С контрольной плиты поднялся светящийся экран. И вот над головой удивленного и рассерженного техника появились клубы дыма: разведчики, как через окно, смотрели на долину.
— Дурак! — Росс стоял над техником, и в нем Тревис ощутил ту же смертельную угрозу, как и при первой встрече. — Ничего здесь не трогай!

Предыдущая страница 3 Следущая страница


Покорённый корабль 4

— Умник, да? — лицо техника вспыхнуло, он встал, сжимая кулаки. — Я знаю, что делаю...
— Смотрите... туда! — крик Тревиса остановил готовую начаться драку.
На экране по-прежнему все было затянуто дымом. Но появилось и кое-что новое. Полоса за полосой, квадрат за квадратом вспыхивало зеленоватое сверкание, обладавшее силой молнии, но не ее свободой. Сияние все росло, перекрывая серость дыма.
— Решетка! — техник отвернулся от Росса. Опираясь руками о спинку одного из качающихся кресел, он склонился к экрану. — Включили энергию.
Собираются перенести нас!
Решетка продолжала сверкать, яркость свечения все возрастала. Теперь на нее уже невозможно было смотреть. Корабль покачнулся. Еще одно землетрясение — или что-то иное? И прежде чем Тревис что-либо сообразил, его охватила волна ощущений, которые он не смог бы описать, потому что никогда не испытывал их раньше. Как будто его плоть и мозг вступили в войну друг с другом. Он дергался, хватал ртом воздух. Мгновенное неудобство, которое он испытал в маленькой машине времени, просто ничто по сравнению с этой мукой. Он пытался найти хоть что-то устойчивое в растворявшемся вокруг мире.
Очнулся он на полу. Над ним находилось окно наружу. Апач медленно поднял голову, чувствуя, что все его тело словно избито. Но экран — на нем больше не видно серости, нет пепла, кружившегося, как снег. Экран синий, яркой металлической синевой, он хорошо знает эту синеву и часто видел ее над собой. Тревис поднялся и протянул руки к этой синеве. Но по-прежнему чувствовал себя крайне неустойчиво.
— Подожди! — техник схватил его за руку. Он оттащил Тревиса от экрана и попытался усадить в одно из кресел. Росс стоял сзади, он вцепился в панель с такой силой, что шрамы на руке встали вертикально. Лицо его утратило выражение холодного гнева, стало внимательным, настороженным.
— Что происходит? — хрипло спросил Росс.
Ответ техника прозвучал очень резко.
— Садитесь в кресла! Привяжитесь! Если я правильно понял, приятели...
— он толкнул Росса в ближайшее кресло, и тот покорно подчинился, словно не собирался только что драться с этим человеком.
— Мы прошли через время? — Тревис по-прежнему смотрел на мирное голубое небо.
— Конечно... прошли. Но долго ли останемся... — техник направился к третьему креслу, тому самому, в котором они нашли мертвого пилота. Сел резко, чуть не упал.
— Что ты хочешь сказать? — глаза Росса сузились, на лице снова появилось угрожающее выражение.
— Энергия переноса привела в действие двигатели. Ты разве не чувствуешь вибрацию, парень? Мне кажется, корабль готовится к старту.
— Что? — Тревис привстал. Техник наклонился и толкнул его обратно.
— И не думай пытаться выскочить, парень. Смотри!
Тревис взглянул, куда он указывал. Дверь на лестницу, по которой они поднялись сюда, была закрыта.
— Двигатели работают, — продолжал техник. — Я думаю, мы скоро стартуем.
— Но как же... — начал было Тревис и вздрогнул, понимая тщетность своего протеста.
— Что мы можем сделать? — спросил Росс, снова овладев собой.
Техник рассмеялся, подавился и махнул рукой в сторону приборов управления.
— Что? — мрачно переспросил он. — Я знаю назначение трех маленьких кнопок. С остальными мы не решались экспериментировать. Я не могу ни остановить, ни начать что-нибудь. Так что мы полетим к Луне или еще куда-нибудь, хотим мы того или не хотим.
— А снаружи ничего не смогут сделать? — Тревис снова повернулся к голубой полоске. Он не разбирается в машинах. Только может надеяться, что кто-нибудь как-нибудь сумеет положить конец этому ужасу.
Техник взглянул на него и снова рассмеялся.
— Могут побыстрее убраться. Если при старте возникнет ударная волна, многие могут пострадать.
Вибрация становилась все сильнее. Казалось, дрожат не только стены и пол — сам воздух, который Тревис глотал быстрыми короткими вдохами. Он чувствовал себя больным от ощущения полнейшей беспомощности, во рту пересохло, в желудке начались боли.
— Сколько!... — услышал он вопрос Росса и увидел, как техник качает головой.
— Я знаю не больше тебя.
— Но почему? Как? — хрипло спросил Тревис.
— Пилот, которого тут нашли... — техник постучал пальцами по щиту управления. — Может, он установил перед смертью обратный курс. А потом при переходе во времени эта энергия что-то привела в действие... Я только гадаю.
— Установил курс куда? — Росс облизал пересохшие губы.
— Может быть, домой. Ну, парни, застегнитесь!
Тревис ухватился за ремни и неуклюже натянул их поперек тела. Он тоже ощутил последнее усиление вибрации.
Потом невидимая рука, большая и сильная, как нога мамонта, обрушилась на него. Под его телом кресло раскрылось и превратилось в раскачивающуюся постель. Он лежал, прикрепленный к ней, не в силах дышать, думать, делать что-нибудь. Он мог только чувствовать боль во всем теле, кости его напряглись под страшным давлением. Синий прямоугольник мелькнул перед глазами, и все потемнело.

ГЛАВА 7

Тревис приходил в себя медленно, с трудом. Прежде чем прояснилось в голове, он ощутил боль внутри. Во рту устоявшийся вкус крови. Трудно глотать и трудно сфокусировать взгляд. Экран, совсем недавно голубой, теперь совершенно черный. Тревис шевельнулся, и кресло под ним сильно покачнулось, хотя его усилие было совсем слабым. Медленно, осторожно он приподнялся на руках.
В соседнем качающемся кресле лежал Росс Мэрдок, нижнюю часть его лица покрывала корка засохшей крови, глаза закрыты, под загаром проступала болезненная желтизна. Техник, казалось, не в лучшем состоянии. Но в рубке не тихо, что-то движется. Поняв это, Тревис расстегнул ремни на груди и попробовал встать.
Эта попытка привела к катастрофическим последствиям. Он оторвался от опоры, но при этом ноги его не коснулись пола. Он повис, абсолютно потеряв вес, и ударился о край щита с такой силой, что вскрикнул от боли.
Охваченный паникой, он вцепился в щит, подтягиваясь, пока не дотянулся до техника, и попытался привести его в себя. Попытки Тревиса становились все резче, но техник продолжал лежать.
Наконец он застонал, повернул голову и открыл глаза. Постепенно они стали сознательными, в них отразилось удивление и страх.
— Что... что случилось? — слова звучали нечетко. — Ты ранен?
Тревис провел рукой по щекам и подбородку и посмотрел: рука в крови.
Должно быть, он выглядел не лучше Росса.
— Не могу ходить, — он выбрал самую главную проблему. — Просто плаваю...
— Плаваешь? — повторил техник, потом принялся расстегивать свои ремни. — Значит... нет тяжести. Мы в космосе!
В памяти Тревиса всплыли обрывки прочитанных статей. Нет тяготения... нет ни верха, ни низа... нет веса... Его тошнило, голова кружилась, но он, придерживаясь за щит, перебрался от техника к Россу. Мэрдок уже начал шевелиться, и когда Тревис дотянулся наконец до его кресла, Росс застонал, пальцы его бесцельно скользили по груди. Тревис осторожно взял его за окровавленный подбородок, покачал медленно из стороны в сторону, и серые глаза раскрылись.
— ...вот мы и в космосе! — Кейс Ренфри, техник, покачал головой, отвечая на поток вопросов агентов во времени. — Слушайте, парни, меня включили в проект для оценки степени повреждений. Я не умею летать ни на каком корабле, тем более на этом. Тут, должно быть, автоматическое управление.
— Включенное мертвым пилотом. Теперь корабль вернется на базу, мрачно предположил Тревис.
— Ты забыл об одном, — Росс осторожно сел, обеими руками держась за ремни. — База пилота осталась в прошлом. С той эпохи прошло двенадцать тысяч лет. Нас перенесли во времени перед стартом...
— А не можем мы вернуться домой? — спросил Тревис у техника.
— Я не стал бы трогать тумблеры на щите, — ответил Ренфри, покачивая головой. — Если мы летим на автопилоте, лучше всего долететь до цели и посмотреть, что мы сможем сделать тогда.
— Но пока придется задуматься еще кое о чем. Пища, вода, запас воздуха, — заметил Тревис.
— Да... воздух, — Росс говорил с холодной серьезностью. — Сколько времени мы можем провести в пути?
Ренфри слабо улыбнулся.
— Я знаю не лучше тебя. Думаю, запаса воздуха хватит. На корабле имеется мощная установка по очистке воздуха, и Стэффердс говорил, что она в рабочем состоянии. Воздух очищается каким-то видом водорослей в закрытых баках. Можно посмотреть, но добраться до них невозможно. И состав атмосферы примерно тот же. А что касается пищи и воды... нужно поискать.
Нужно прокормиться троим...
— Четверым! С нами Эш! — Росс, забыв, где находится, попытался вскочить и тут же взлетел в воздух, размахивая руками и ногами, но Ренфри притянул его вниз.
— Спокойней, спокойней, приятель. Нажмешь случайно не на ту кнопку, и наше положение станет еще хуже. Кто такой Эш?
— Наш шеф. Мы оставили его в каюте внизу, у него ушиб головы.
Тревис быстро направился к колодцу, ведущему к центру шара.
Просчитался, отскочил назад и остался доволен, когда смог наконец ухватиться за ручку. Вдвоем они открыли дверь и с трудом стали продвигаться в направлении, о котором Тревис по-прежнему, несмотря на свидетельства глаз, думал как о «низе».
Спуск к сердцу корабля потребовал изрядной гибкости, мучительной для избитых тел. Но в каюте они нашли Эша по-прежнему лежавшего на койке. Он перенес старт гораздо легче юношей. Потому что из массы заполнившего внутренности койки-гамака густого желе выглядывало одно лишь его мирное лицо.
— Все в порядке. Это вещество они использовали для лечения раненых.
Мне оно спасло жизнь, — заверил Росс. — Лечит все, что угодно.
— Откуда ты столько знаешь? — спросил Ренфри, но потом, удивленно глядя на Росса, добавил:
— Эй, ты, должно быть, тот самый парень, что пробрался на корабль, который грабили красные!
— Да. Но сейчас я бы хотел побольше знать об этом корабле. Пища, вода...
Вслед за Ренфри они принялись обходить корабль, с трудом приспосабливаясь к невесомости, но решив узнать все лучшее... и худшее о месте своего заключения. Техник уже побывал в корабле везде и теперь показал им установку по очистке воздуха, помещение двигателей, каюты экипажа. Они тщательно осмотрели помещение, которое могло служить только кают-компанией, соединенной с кухней. Очень тесное помещение. За раз в него вмещалось только четыре человека... или человекоподобных существа.
Тревис, нахмурясь, рассматривал ряды закрытых контейнеров в шкафу.
Достал один, потряс возле уха и услышал плеск, от которого захотелось провести языком по сухим окровавленным губам. Внутри какая-то жидкость, а он не может вспомнить, когда пил в последний раз.
— Вот вода, если хочешь пить, — Ренфри достал из-за угла канистру. У нас на борту четыре таких, мы пили, когда работали.
Тревис взял металлическую бутылку, но не стал ее открывать.
— На борту все четыре? — Вероятно, он лучше всех остальных понимал ценность воды и как плохо без нее.
Ренфри достал все, потряс.
— Три полны. А эта примерно наполовину или чуть меньше.
— Придется установить норму.
— Конечно, — согласился техник. — Наверно, есть и таблетки пищевого концентрата. У вас, приятели, они есть?
— У Эша была с собой сумка с припасами. Правда? — спросил Тревис у Росса.
— Да. И надо проверить, сколько там таблеток.
Тревис взглянул на булькающий контейнер чужаков. Много бы он дал за то, чтобы открыть крышку, попробовать содержимое и утолить жажду и голод.
— Наверно, придется когда-нибудь испытывать и это, — ответил на невысказанный вопрос Ренфри, взял контейнер и поставил его на место.
— Я думаю, нам многое придется испытать до конца путешествия — если оно когда-нибудь кончится. А сейчас мне хотелось бы в ванну. На худой конец в душ, — Росс оглядел собственное исцарапанное, полуобнаженное — и очень грязное! — тело с явным неудовольствием.
— Это можно. Идемте.
Снова Ренфри исполнял роль проводника. Он привел их в маленькое помещение за кают-компанией.
— Становись сюда. Держаться можно за эти вот штуки, — он указал на прутья, укрепленные в стене. — Встань ногами на эту пластину и нажми диск на стене.
— И что будет? Я поджарюсь или испекусь? — подозрительно спросил Мэрдок.
— Нет. Это действует. Мы вчера испробовали на морских свинках. А потом Харви Ваш пролил на себя банку масла и вымылся. Похоже на душ.
Росс снял свою поношенную шкуру и сбросил сандалии. И даже от такого движения скользнул вдоль стены.
— Ну, хорошо. Я готов попробовать, — он встал на пластину, держась руками за прутья, и нажал круг. Из-под пластины на полу начал подниматься туман, окутал его ноги, и продолжил ползти вверх. Ренфри закрыл дверь.
— Эй! — запротестовал Тревис. — Он задохнется.
— Все в порядке! — послышался из-за двери голос Росса. — И даже еще лучше!
Когда несколько минут спустя он вышел из полного туманом помещения, вся грязь и большая часть краски полностью сошли с тела. Больше того, свежие кровоточащие царапины превратились в розоватые сморщенные линии.
Росс улыбался.
— Все удобства на дому. Не знаю, что это за штука такая, но прочищает до второго слоя кожи, и очень приятно. Первая хорошая вещь, которую мы нашли в этой мышеловке.
Тревис снимал свою шкуру медленнее. Ему не хотелось закрываться в этой душегубке, но и нынешнее состояние ему не нравилось. Он осторожно ступил на пластину, поставил устойчивей ноги и нажал круг, задержав дыхание, когда начал подниматься туман.
Но это оказался не газ, как тут же понял он, и не туман, а что-то более материальное. Как будто погружаешься в струю пенных пузырей, и они растирают тело, как полотенцем. Улыбаясь, Тревис расслабился и, закрыв глаза, нырнул под поверхность. Он чувствовал мягкие прикосновения к лицу и телу, снимающие боль от ушибов и царапин.
Выйдя из душа, Тревис увидел обновленного Росса. Тот надевал на широкие плечи верхнюю часть синего костюма, который облегал его тело, выделяя каждую мышцу. Костюм был сшит из одного куска, ноги облегали нечто вроде чулок, оканчивавшихся мягкими подошвами, пружинящими при ходьбе.
Росс подобрал с пола другой такой же костюм и бросил его индейцу.
— За счет заведения, — объявил он. — Никогда не думал, что когда-нибудь снова надену такое.
— Их форма? — Тревис вспомнил мертвого пилота. — Что это, шелк? — он провел рукой по гладкой поверхности ткани и поразился игре цвета — синий, зеленый, фиолетовый. Оттенки сменяли друг друга при движении ткани.
— Да. С одной стороны, у него отличные качества, он предохраняет как от жары, так и от холода. Но с другой, его можно проследить.
Тревис перестал надевать костюм.
— Как это проследить?
— Ну, за мной шли около пятидесяти миль по весьма пересеченной местности, потому что на мне был такой костюм. И пытались подчинить мое сознание. Я уснул однажды, а проснувшись, увидел, что иду прямо к тем парням, которые хотели меня поймать.
Тревис смотрел недоверчиво, но было ясно, что Росс говорит совершенно серьезно. Тогда апач взглянул на уже надетый костюм, и ему захотелось его снять. Однако Мэрдок, вопреки своему рассказу, уверенно застегивал кнопки, проходившие наискосок от плеча к бедру.
— Если бы мы оказались в том времени, я не притронулся бы к этому костюму и концом пятидесятифутовой палки, — продолжал Росс, сухо улыбаясь.
— Но так как мы в тысячах лет от его хозяев, я рискну. Как я говорил, у этих костюмов имеются и достоинства.
Тревис застегнул кнопки на своем костюме. Стало легко, приятно, чуть тепло, и почти так же успокаивающе, как в душе из пузырей, который залечил его тело и придал ему энергию. И он решил, что будет носить этот костюм: он несравненно лучше снятой одежды из шкур.
Затем они учились передвигаться в невесомости. Обычный способ передвижения напоминал плавание, нашлись удобные ручки, за которые можно было подтягиваться. Если бы Тревис мог забыть, что корабль несет их в неизвестность, нынешнее положение было бы совсем неплохим. Но когда примерно час спустя все четверо собрались в рубке, они подготовились со всей возможной объективностью обсудить главную проблему.
Эш, вполне пришедший в себя, посвежевший после лечения средствами чужаков, с невысказанного согласия всех принял руководство. Но надежны трех агентов во времени были связаны с Ренфри. Однако техник мало что мог предложить.
— Скорее всего, пилот перед смертью настроил приборы на возвращение домой. Я только высказываю предположение, вы понимаете, но это единственное объяснение, которое имеет смысл. Когда мы здесь работали, мой шеф, пользуясь записями с того корабля, который грабили красные, определил три установки: ту, что позволяет видеть снаружи корабля, — начал он, указывая на экран, ставший голубым за несколько мгновений до их невольного старта. — Вторая — это внутренняя коммуникационная система, позволяющая связаться с любым помещением на корабле. И третье — вот это, — он погрузил какой-то рычаг в прорезь. На щите вспыхнули три огонька, а из воздуха над головами послышались звуки, которые вполне могли быть словом на неизвестном языке.
— И что же это? — Эш с интересом смотрел на огоньки.
— Орудия! Теперь у нас открыты четыре люка, и орудия готовы к стрельбе. Шеф считает, что это небольшой военный или патрульный полицейский корабль, — техник вернул рычаг на место, и огоньки погасли.
— Это нам не очень-то поможет, — заметил Росс. — А как насчет шансов на возвращение домой?
Ренфри пожал плечами.
— Я такой возможности пока не вижу. Откровенно говоря, боюсь трогать эти приборы в космосе. Очень велика возможность остановиться, а снова полететь — вперед или назад — мы уже не сможем.
— Это разумно. Итак, нам придется лететь в порт, на который нацелены твои приборы?
Ренфри кивнул.
— Не мои приборы, сэр. Это, все это намного превышает наши знания.
Может быть, если бы у нас было время и мы бы спокойно стояли на поверхности, я и сумел бы разобраться, как работают двигатели, но заставить их работать — это еще одна проблема.
— Атомное горючее?
— Даже это я не могу сказать. Двигатели герметически закрыты. Может, это защита от радиации. Мы не решились проверять.
— А домашний порт может оказаться в любом месте вселенной, размышлял Эш. — У них должен был существовать какой-то способ прыжка: полет не может длиться столетия.
Ренфри с раздраженным выражением разглядывал ряды кнопок и ручек.
— У них тут может быть любой прибор, придуманный фантастами, сэр, но мы этого не знаем и не узнаем, пока эта штука не заработает.
— Отличная перспектива, — Эш с осторожностью новичка в невесомости встал. — Я думаю, пора поближе познакомиться с нашим новым домом.
На корабле нашлись три маленькие каюты, в каждой по две койки-гамака.
Экспериментируя со стенными панелями, агенты во времени обнаружили одежду и личные вещи экипажа. Тревису не хотелось притрагиваться к вещам мертвецов. Но он выполнил свою долю поиска. От находок в их нынешнем положении может зависеть разница между жизнью и смертью. Он порылся в одном из пустых ящиков и увидел что-то блестящее. Тревис достал этот предмет. В руках его оказался прямоугольник из какого-то гладкого материала, похожего на стекло. Но возбуждение от находки улеглось, когда он с любопытством начал разглядывать ее. По краям пластинки проходила рамка из крошечных вспыхивающих желтых точек, возможно, драгоценных камней. А в рамке — не изображение, а сплошная чернота.
Картина! Может, тут был пейзаж какого-то далекого мира? На что он был похож? А может, семья, дом, друзья? Тревис смотрел на гладкую поверхность в рамке. Гладкую?.. Там что-то есть! Вначале появился цвет, он менялся, очертания становились все более четкими. Удивленный, почти испуганный, Тревис смотрел на появившуюся сцену.
Да, изображение. И знакомое. Он, несомненно, знает это место полоска пустыни и горы. Да он смотрит сверху на каньон Красной Лошади! Ему за хотелось отбросить от себя эту пластинку. Как мог чужак, живший двенадцать тысяч лет назад, иметь в своем имуществе изображение местности, которую Тревис знал как свой родной дом? Это невероятно! Не может быть!
— Что это, сынок? — рука Эша реальна, голос теплый. Тревис продолжал смотреть на вещь, чужую, ужасную, несмотря на знакомую красоту...
— Картина, — пробормотал он. — Картина моей родины... здесь.
— Что? — Эш наклонился и с удивленным восклицанием взял рамку из рук Тревиса. Молодой человек стер ладонью пот со лба, стараясь стереть и прикосновение к своим чувствам этой жуткой вещи.
Но, взглянув снова на картину пустыни, он вскрикнул. Картина быстро тускнела, цвета сливались, сменяясь белизной. И вот пустыня и горы исчезли. Эш держал пластинку в обеих руках. Снова в глубинах ее началось движение, что-то заклубилось, и появилась новая яркая сцена.
Но не пустыня, а группа высоких деревьев. Тревис узнал в них сосны.
Под ними полоска серо-белого песка, а дальше волны, ударяющиеся в скалы. И над беспокойной водой белые птицы...
— Гавань! — Эш неожиданно сел на койку, руки его дрожали. — Это берег у моего дома в Мейне — в Мейне. Говорю вам! Гавань, Мейн! Но как это сюда попало? — у него было совершенно ошеломленное выражение лица.
— Мне оно тоже показало мою родину, — медленно сказал Тревис. — А вам — другую картину. Может, тому, кто жил в этой каюте, оно тоже показывало родину. Это какое-то волшебство. Но не такое, как ваша наука, и не то, что у моих предков, — факт, что этот предмет вызвал у белого такое же недоумение, как и у него, почему-то ослабил страх. Эш оторвал взгляд от картины берега и посмотрел в глаза Тревису. Медленно кивнул.
— Это, конечно, догадка, но я думаю, ты прав. Что они знали, эти чужаки, какие чудеса им были доступны! Мы должны узнать, должны последовать за ними.
Тревис потрясенно рассмеялся.
— Мы и так следуем за ними, доктор Эш. А насчет узнать — посмотрим.

ГЛАВА 8

Человек двигался по узкому коридору, мягкие подошвы его костюма еле касались пола. В лишенных времени помещениях космического корабля не бывало смены дня и ночи. Тревису пришлось долго ждать этого момента.
Своими коричневыми руками, сильно похудевшими, он все плотнее затягивал ремень. А под ним — грызущая боль, которая теперь никогда не оставляла его.
Они продлили запас воды при помощи строго рационирования, так же поступили и с таблетками концентрата. Но завтра, вернее, в следующий период бодрствования, который они называют «завтра», останется всего четыре маленьких квадратика. И Тревис прекрасно сознавал не только этот неоспоримый факт; он помнил, что сказал Росс, когда они говорили о необходимости испытать продукты чужаков.
— Кейс Ренфри, — указывал на очевидное младший агент во времени, — не будет испытателем. Если нам удастся когда-нибудь установить, что заставляет работать этот автобус, и повернуть его назад, это сделает Ренфри. А у вас, шеф, — он повернулся к Эшу, — лучшие мозга, вы должны их использовать. Может, мы где-то в этом барахле найдем руководство или ленту «сделай сам», которая даст нам ключ.
Они обсуждали найденное. Предметы, подобные рамке с исчезающей картиной, отложили в сторону, надеясь, что Эш, с его археологическим опытом проникновения в загадки древности, сумеет их изучить и понять.
— Таким образом, — закончил Росс, — проблему пищи будет решать доброволец — я.
Тревис молчал, но принял свое решение. Он пришел к такому же логическому выводу, что и Росс, только окончательное суждение было другим.
Из всех четверых на корабле, конечно, он, а не Мэрдок, наименее ценен. А история его народа свидетельствует, что апачи обладают несокрушимым пищеварительным аппаратом. Они жили на естественных продуктах в такой местности, где не выжило бы никакое другое племя. И вот — теперь он занят собственным исследовательским проектом.
В прошлый период сна он проверил первый контейнер из шкафа. Тот самый, в котором булькала жидкость. Сделал два больших глотка густого сладковатого вещества, по консистенции похожего на похлебку. Вкус не очень приятный, но никаких плохих последствий не проявилось. Теперь он выбрал маленький круглый контейнер и быстро снял с него крышку, в то же время прислушиваясь к звукам в коридоре.
Он оставил Росса спящим в маленькой каюте, которую они делили, и заглянул по пути к Эшу и Ренфри. Времени мало, а ему приходится выдерживать достаточный период времени после каждого испытания.
Тревис хотел пить, но понимал, что этого нельзя делать. В последний «обед» он скрыл в руке таблетку пищевого концентрата, затем поднес контейнер с водой к губам, но пить не стал. Желудок его должен быть пустым. Теперь он с отвращением разглядывал свой новый выбор.
Коричневое желе слегка дрожало от перемещения контейнера в руке, поверхность его отражала свет. Используя крышку в качестве импровизированной ложки, Тревис отправил немного желе в рот. Почти безвкусное, только неприятное ощущение жира на языке. Он проглотил, сделал второй глоток. Потом выбрал третий образец — квадратный ящичек. Придется подождать. Если желе не даст плохих последствий, тогда это. Если он докажет, что желудок выдерживает четыре-пять разновидностей этих продуктов, у них появится надежда продержаться до конца пути.
Он не вернулся к себе на койку. Магнитные донышки контейнеров удерживали их на поверхности стола, как толстые подошвы ног прилипают к полу, если их прижать покрепче. Теперь все уже привыкли к невесомости и условиям космического перелета. Но Тревису приходилось подавлять свою неприязнь к кораблю: он не выносил тесноты, привык к просторам. В одиночестве ему легче: не нужен такой строгий контроль за собой.
Путешествие в прошлое ему понравилось. Доисторический мир дик, но он понимает эту дикость. Корабль — совсем другое дело. Ему казалось, что в маленьких каютах, узких коридорах и на лестницах все еще чувствуется запах смерти, что чуждость этого корабля — более страшная опасность, чем саблезубый тигр или мамонт.
Когда-то он считал, что хочет больше узнать о древних. Хотел разгадать загадки по обломкам керамики и наконечникам стрел, найденным в пыльных пещерах. Но те древние — его далекие родственники; те же, что построили этот корабль — вовсе нет. На одно-два мгновения клаустрофобия охватила его, он почти потерял контроль над собой, ему захотелось бить в стены кулаками, выбраться из этого заключения на воздух, к свету — на свободу.
Но за этими стенами нет света и воздуха, только свобода пустоты — или то загадочное гиперпространство, что сокращает расстояния между звездами.
Тревис боролся со своим воображением. Он не мог выдержать картины корабля, висящего в пустоте, где, вероятно, нет даже застывших точек света — звезд, где нет ничего постоянного и прочного.
Путешественники могли только надеяться, что корабль доберется до порта, на который его нацелил умирающий пилот. Но ведь курс был установлен двенадцать тысяч лет назад, может быть, и больше. Какой порт выдержит такое время? Двенадцать... пятнадцать тысяч лет... Слишком долгий период для воображения обычного человека. В это время на земле еще не были построены первые поселки со стенами из глины, не была засеяна первая полоска земли, человек еще не превратился из бродяги в домохозяина, собственника земли. Какими были тогда апачи? А белые? Бродячие охотники, искусно пользующиеся копьем и ножом, преследующие добычу. Но именно тогда эти чужаки построили корабль, путешествовали в космосе не только между планетами одной системы, они летали от звезды к звезде!
Тревис пытался представить себе их будущее, но мысли его все время возвращались к потребностям настоящего. Ему хотелось постоять под солнцем и на ветру, да, даже в пустыне, где ветер горяч и полон пыли. Это желание острое, как боль... боль?
Он сжал руками живот. Резкая неожиданная боль пронзила внутренности, и, конечно, она не от тоски по дому. Боль физическая и очень реальная. Он согнулся вдвое, стараясь облегчить боль, каюта затягивалась туманом. Боль прошла, Тревис распрямился и тут же ощутил ее снова. Вот и все. На второй попытке ему не повезло.
Ему удалось встать, придерживаясь за стол, когда начался третий приступ. Потом пытка кончилась, оставив его всего в поту. А когда начался четвертый приступ, он уже был в коридоре, добрался до убежища, которое искал, и тут его наконец вывернуло.
Тревис не мог поверить, что два глотка жирного желе способны так ослабить человека. Он с трудом дотащился до кают-компании и апатично опустился на стул. Больше всего ему хотелось воды — смыть грязь во рту, затушить жжение в горле. Канистры насмехались над ним, он не смел к ним прикоснуться, зная, как мало осталось драгоценной жидкости.
Некоторое время он сидел у стола, радуясь прекращению боли. Потом взял контейнер с желе. Нужно обозначить, что это яд. Он проверил только два контейнера. Сколько еще пригодных удастся найти?
Остается только пять таблеток концентрата, считая ту, что он спрятал.
Ничто не превратит пять в десять — или в двести. Если они хотят дожить до своей неведомой цели, придется воспользоваться пищей чужаков. Но Тревис не мог сдержать дрожи рук, когда открывал крышку квадратного ящичка. Может, он слишком торопится, взявшись за новый образец сразу после катастрофических последствий предыдущего? Но он знал, что если не сделает это сейчас и здесь, на третью попытку его не хватит.
Крышка снялась, и Тревис увидел внутри сухие красные кубики. На ощупь нечто среднее между черствым хлебом и сухим печеньем. Он принюхался.
Впервые запах показался ему отдаленно знакомым. Так пахнут тонкие хрупкие маисовые лепешки. И так как этот запах вызывал приятные воспоминания, Тревис откусил даже охотно. Несколько мгновений назад он бы не поверил, что это возможно.
Кубик раскрошился, как пшеничный хлеб, и Тревису показалось, что и вкус тот же, вопреки необычному цвету. Он прожевал и проглотил. И хоть пища была сухой, жжение после желе прекратилось. Так вкусно, что он решился проглотить еще несколько кусков. Прикончил первый кубик, потом второй. Наконец, по-прежнему держа в руке ящичек, он закрыл глаза, уставшее тело требовало отдыха.
Он едет верхом. Перед ним открывается вход в каньон Красной Лошади, в воздухе пахнет можжевельником. Пролетела птица — его глаза следуют за ее полетом. Орел! Мощная птица кругами поднимается в безоблачное небо. И вдруг небо больше не синее, оно черное, и это не чернота обычной ночи.
Межзвездная чернота. Звезды увеличиваются, его несет к ним сквозь черноту...
Тревис с трудом раскрыл глаза и разглядел перед собой фигуру в синем.
К нему склонилось худое изможденное лицо, с запавшими щеками и темными пятнами под холодными серыми глазами.
— Росс! — апач поднял голову с рук, поморщившись от боли в шее.
Мэрдок сидел против него, переводя взгляд от контейнеров чужаков на Тревиса и обратно.
— Так вот чем ты занимаешься! — в голосе его звучали обвинительные нотки, почти гнев.
— Ты сам сказал, что это работа для самого заменимого.
— Хочешь втихомолку стать героем! — обвинение слышалось совершенно ясно.
— Пока не очень-то получается, — Тревис оперся подбородком о кулак и взглянул на контейнеры. — Пока что я проверил только три.
Росс прикрыл глаза. К нему вернулся обычный самоконтроль, хотя Тревис не сомневался, что тот по-прежнему враждебно настроен.
— И каковы результаты?
— Номер один, — Тревис указал на контейнер, — слишком сладко, похоже на похлебку, но, несмотря на вкус, остается в тебе. Вот этот номер два, он похлопал по жестянке с коричневым желе. — Им можно только волков травить. А вот это, — он указал на ящичек с красными кубиками, — вот это хорошо.
— Долго ты этим занимаешься?
— Один попробовал в прошлый период сна, два — в этот.
— Яд? — Росс взял контейнер с желе и заглянул в него.
— Можешь сам попробовать! — гневно сказал Тревис, услышав в голосе Росса скептическую нотку.
Росс поставил контейнер.
— Поверю тебе на слово, — согласился он. — А как насчет этого? — он стоял перед шкафом и теперь повернулся, держа в руках круглую мелкую банку. Открыть ее оказалось труднее, но когда это наконец удалось, внутри обнаружились маленькие шарики в желтом соусе.
— Знаешь, похоже на бобы, — заметил Росс. — Ни разу не видел корабль, на котором в том или ином виде в меню не оказалось бы бобов. Посмотрим, похожи ли они на бобы по вкусу, — он набрал полный рот и задумчиво начал жевать. — Бобы... нет... я бы сказал, скорее капуста... с какими-то приправами. Но неплохо, совсем неплохо!
Тревис обнаружил, что в глубине души надеется: бобы плохо подействуют на Росса, ну, не так, как желе, — такого он никому не пожелает! Просто это докажет Мэрдоку, что не так-то просто испытывать пищу...
— Ждешь, чтобы меня вывернуло наружу, — Росс улыбнулся.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

Тревис вспыхнул и еще больше смешался, поняв, что выдал себя. Он отодвинул ящичек с хлебными кубиками и с вызовом выбрал новую цель высокий цилиндр, в котором что-то плескалось.
— Двум смертям не бывать, — заметил Росс. — Как это пахнет?
Открытие хлеба подбодрило Тревиса. Он с надеждой принюхался и тут же отдернул от носа цилиндр: из отверстия пошла пена.
— Может, там жидкое мыло, — предположение Росса не очень-то помогло.
— Лизни, приятель, у тебя только один живот на службе родине.
Тревис, подгоняемый насмешкой, лизнул — подозрительно и опасаясь неприятных последствий. Но, к его удивлению, пена, чуть сладковатая, не производила такого отвратительного впечатления, как желе. Скорее приятно, и жажда проходит. Он набрал полный рот, проглотил и напряженно сидел, ожидая, когда в животе вспыхнет фейерверк.
— Хорошо? — спросил Росс. — Ну, не могут же тебя все время преследовать неудачи.
— Особой удачи тоже нет, — Тревис закрыл цилиндр, из которого продолжала выпирать пена. — Мы живы... но летим неизвестно куда.
— Ты прав. Немного информации о нашей цели было бы полезно и утешительно.
— Планета тех, кто построил этот корабль, не может сильно отличаться от нашей, — Тревис повторил слова, высказанные ранее Эшем. — Мы без труда дышим их воздухом, можем есть их пищу.
— Двенадцать тысяч лет... Знаешь, я могу это произнести, но в реальности это для меня ничего не значит, — враждебность Росса либо исчезла, либо отодвинулась на второй план. — Слова произносишь, но не хватает воображения... понимаешь, о чем я?
Тревис, которому наступили на больную мозоль, немного посидел, сдерживаясь, потом ответил:
— Немного. Я четыре года провел в университете. Мы теперь не все время ходим в одеялах и перьях.
Росс взглянул на него, в холодных серых глазах мелькнуло удивление.
— Я не это имел в виду... — он улыбнулся, и впервые в его улыбке не было ни превосходства, ни насмешки. — Хочешь правду, приятель? Я получал образование — до проекта — очень трудным путем. Никаких университетов. Но ты ведь изучал занятие шефа — археологию, верно?
— Да.
— Что же значат для тебя двенадцать тысяч лет? Ты имел дело со временем в больших дозах.
— Для нашей истории это большой период — от пещер до современности.
— Да, задолго до египетских пирамид, до того, как человек научился писать и читать. Так вот, двенадцать тысяч лет назад звезды принадлежали этим парням в синем. Но готов биться об заклад, они их не удержали! На нашей планете ни одна страна, даже Китай, не прожили так долго.
Цивилизации поднимаются, а потом... — он щелкнул пальцами. — Капут. Другие занимают их место. Так что, может быть, когда прилетим в порт, о котором говорит Ренфри, ничего там не найдем. Или нас ждет что-то совсем другое.
Либо то, либо другое. Только я бы предпочел, чтобы нас ничего не ждало.
Тревис вынужден был согласиться с логикой этого рассуждения.
Допустим, они прилетят в порт, который перестал существовать. И улететь оттуда не смогут: они не умеют управлять кораблем. На весь остаток жизни они превратятся в космических изгнанников.
— Мы еще не умерли, — сказал Тревис.
Росс рассмеялся.
— Несмотря на все наши усилия? Да, таков должен быть наш воинский клич! Пока человек жив, он борется. Но неплохо бы все-таки знать, надолго ли мы заперты в этом корабле, — в последних словах не звучал обычный дерзкий тон; как будто и его тщательно поддерживаемый самоконтроль начинал сдавать.
В конце концов их эксперименты оказались вполне успешными. Крекеры, которые Тревис упрямо продолжал именовать «хлебом», пена и капуста-бобы Росса без труда переваривались внутренностями человека. К этому перечню они добавили липкую пасту с консистенцией джема и вкусом бекона и еще что-то похожее на печенье. Несмотря на кислый вкус, от которого сводило рот, есть можно было. Осмелев, Тревис взял контейнер с жидкостью и отпил.
Жидкость имела металлический привкус, но вреда не принесла.
Вдобавок к этим экспериментам младшие члены невольного экипажа старались стать как можно более полезными Эшу и Ренфри в их исследованиях.
Техник находился в постоянном раздражении. Он проводил часы в рубке, изучая механизмы, которые не смел разбирать для более подробного исследования, как ему ни хотелось этого. Однажды утром — по крайней мере на часах Ренфри было десять, эти часы были их единственным способом наблюдения за временем — Тревис сидел за техником, когда произошло долгожданное изменение. Такое, при котором не нужно было молиться. Нужно было действовать.
Обычную тишину нарушил резкий звук — возможно, какое-то предупреждение. Ренфри схватил маленький микрофон корабельной связи.
— Привяжитесь! — он отдавал распоряжения с растущим возбуждением. Тревога! Возможно, мы садимся. Привяжитесь!
Тревис схватил защитные ремни своего кресла. Внизу, должно быть, легли на койки. Снова вибрация — он уверен, что не ошибается. Корабль ожил.
Последующее описать было просто невозможно. Два этапа. Первый водоворот странных ощущений, похожих на то, что они испытали, когда корабль перемещали во времени. Ослабев, Тревис откинулся на спину, глядя на экран. Все это время он был пуст. Но тут его глаза что-то отметили, и он воскликнул:
— Солнце!
В черном пространстве виднелся желтый огонек.
— Но не наше, — поправил его Ренфри. — Мы закончили прыжок. Теперь полет в системе...
Желтовато-красный огонек уже уходил за край экрана. У Тревиса создалось впечатление, что корабль медленно поворачивается. Теперь, когда исчезло яркое солнце, он увидел слабую светлую точку. Она оставалась на месте.
— Что-то говорит мне, парень, — неуверенно сказал Ренфри, — что именно к ней мы и направляемся.
— Земля? — Тревис ощутил прилив надежды.
— Земля, может быть, но не наша.

ГЛАВА 9

— Сели, — голос Ренфри, тонкий, хриплый, нарушил тишину рубки управления. Руки его протянулись к щиту и бессильно упали. Он не управлял посадкой, но казался совершенно истощенным усилиями.
— Домашний порт? — губы Тревиса пересохли. Посадка оказалась не такой изматывающей нервы и тело, как старт с Земли, но все равно пришлось нелегко. Либо корабль был лучше приспособлен к организму чужаков, либо они закалялись в тренировках и многочисленных полетах. Иначе такое не выдержишь.
— Откуда мне знать? — вспыхнул Ренфри. Он вновь пришел в раздражение.
На экране, их окне во внешний мир, снова небо. Но не обычное земное голубое небо, которое Тревис знал и которое так стремился снова увидеть.
Синева, близкая к зелени, как бирюза, добываемая в холмах. Что-то в этом небе было холодное, враждебное.
На открытом пространстве виднелось сооружение с ярко выраженным металлическим блеском. Но гладкий изгиб тускло-красной поверхности заканчивался рваным краем на сине-зеленом фоне неба. Очевидно, что это давно уже развалина.
Тревис отвязался и встал на ноги, тело его с трудом принимало вернувшуюся тяжесть. И хоть он не любил корабль, стремился выбраться из него, сейчас ему совсем не хотелось выходить под это бирюзовое небо и исследовать руины, столь хорошо видимые на экране. И именно из-за этого нежелания он решил пойти туда.
В конце концов все собрались у выхода. Ренфри возился с внутренней дверью, потом они прошли к наружной. Техник оглянулся через плечо.
— Шлемы надели? — голос его гулко отдавался в шлеме в форме пузыря Тревиса. Пузырь плотно соединялся с костюмом. Эти шлемы обнаружил Эш. Он испытал их, готовясь к выходу в неизвестное. Внутри находились кислородные баки. Принцип их действия остался непонятен Ренфри, но чужаки пользовались ими, и теперь придется довериться им.
Открылся наружный люк. Ренфри выбросил лестницу и повернулся, чтобы спускаться по ней спиной вперед. Каждый, выходя из люка, быстро оглядывался.
Внизу на многие мили расстилалась жесткая белая поверхность. На ней кое-где виднелись тускло-красные сооружения с металлическими стенами в форме треугольников и квадратов. В центре каждого сооружения заключалось пространство, обозначенное черными кольцами. Ни одно из красных сооружений не казалось целым, а посадочное поле — если это посадочное поле — имело такой вид, словно им давно уже не пользовались.
— Еще один корабль, — Эш взмахнул рукой, голос его донесся до Тревиса через коммуникатор шлема.
И верно, за одним из сооружений, примерно в четверти мили, высился второй шар. А за ним Тревис увидел третий. Но нигде ни признака жизни.
Ветер, легкий, ласковый, касался обнаженных рук.
Они спустились по лестнице и остановились у основания собственного корабля, не зная, что делать дальше.
— Подождите! — Ренфри схватил Эша за руку. — Что-то движется — вон там!
В корабле отыскалось и оружие; сейчас все держали странные пистолеты, такие же, какой был у Росса при его первой встрече с Тревисом. Подул ветер и принес обрывок давно погибшего растения, ударил его о бок корабля и унес в каком-то ужасном танце.
Но действительно, что-то показалось из основания ближайшей к ним красной башни. Тревис, увидев, как разворачиваются большие кольца, замер.
Змея? Огромная змея, головой уже дотягивается до их стоянки, а хвост все еще в развалинах здания.
Он прицелился в разворачивающиеся кольца. Но Ренфри ударил его по руке, отведя ствол бластера. И тут апач заметил то, что Ренфри увидел раньше: змея не живая, в ней нет плоти, шкуры, тонких костей, она из какого-то искусственного материала.
Новые кольца механически разворачивались, выползали из дверей, за которыми скрывалось, казалось, бесконечное тело змеи. Она приближалась рывками, останавливаясь, и снова двигаясь, словно длительное ожидание чуть не вывело ее из строя. Вблизи стало видно, что она движется на ногах-стебельках. Четыре верхних отростка тесно прижались к корпусу; на том месте, где должна быть голова, качался стержень, напоминающий антенну.
Неровная походка со многими остановками создавала впечатление неисправности, ржавости и изношенности, распада от времени. Сколько она ждала? Четыре землянина отошли от корабля, уступая проход странному посетителю из башни.
— Роботы! — неожиданно сказал Росс. — Это роботы! Но что они собираются делать?
— Заправлять, я думаю, — ответил Эш, а не Ренфри.
— Верно! — техник устремился вперед. — Но есть ли у них горючее сейчас?
— Будем надеяться, что хоть немного осталось, — мрачно ответил Эш. Мне кажется, мы здесь не задержимся. Идемте на борт.
Угроза застрять здесь, если корабль заправится, поднимется и оставит их на планете, вызвала у них состояние, близкое к панике. Они бросились к лестнице и начали подниматься. Но когда все добрались до люка, Ренфри остался около него, рассказывая о действиях роботов.
— Я думаю, сейчас присоединили эту трубу — под нами. Не вижу, что делает этот ходячий робот, может, просто стоит на случай неприятностей.
Что-то движется по шлангу, он раздувается! К нам на корабль что-то подают.
— Заправочная станция, — Эш оглядел развалины зданий и посадочное поле. — Какой размах! Тут могли обслуживать сотни, даже тысячи кораблей. И так как их невозможно заправить все одновременно, значит, был флот, — в голосе его звучало удивление, — флот, масштабы которого нам трудно себе представить. Мы были правы: это галактическая цивилизация. Может, она достигала соседних галактик.
Но глаза Тревиса были устремлены на разбитую вершину башни, из которой вышли роботы.
— По внешнему виду похоже, что туг давно уже никто не бывал, заметил он.
— Машины будут действовать, пока не износятся, — ответил Ренфри. — И мне кажется, что эти близки к остановке. Сев, мы привели в действие механизмы. Роботы начали выполнять свою работу — может быть, в последний раз. Когда они еще этим занимались? Бездействие могло тянуться долго, большую часть этих двенадцати тысяч лет, о которых вы все время говорите.
Империи умирают медленно. Но я не стал бы проверять. Машины у этих чужаков хорошие, и материалы получше наших.
— Я хотел бы взглянуть на внутренности одной из этих башен, задумчиво проговорил Эш. — Может, там есть записи, что-нибудь такое, что можно расшифровать.
Ренфри покачал головой:
— А я не стал бы. Мы можем взлететь, прежде чем вы вернетесь на корабль. А... Роботы возвращаются! Мы готовы к старту.
Они закрыли наружный люк, потом внутренний. Ренфри по привычке отправился в рубку. Остальные трое легли на койки. Последовало короткое ожидание, потом новый старт. На этот раз они не потеряли сознание и выдержали, пока не оказались в космосе.
— А что теперь? — несколько часов спустя они набились в кают-компанию, чтобы провести бесцельное совещание о будущем. Так как все могли только гадать, никто не ответил на вопрос Ренфри.
— Я когда-то читал книгу, — вдруг с некоторым смущением, словно он нарушил приличия, сказал Росс, — в ней рассказывалось, как какой-то голландский капитан поклялся, что обязательно обогнет мыс Горн на одном из старых парусных судов. Он призвал на помощь дьявола и так и не вернулся домой — и многие столетия продолжает плавать.
— Летучий Голландец, — сказал Эш.
— Ну, мы-то не можем призвать дьявола, — заметил Ренфри.
— Неужели? — Тревис думал, что он рассуждает про себя, но увидел, что все с удивлением смотрят на него.
— Ну, что за дьявол? — поторопил его Эш.
— Мы пытаемся извлечь знания из этого корабля — это не наши знания, Тревис говорил запинаясь, он пытался облечь в слова свои неопределенные мысли.
— Стервятники, получающие свою заслуженную закуску, — подытожил Эш. Что ж, если продолжить твою мысль, что-то в этом есть. Запретный плод знаний. Эту идею так давно поместили в сознание человечества, что она до сих пор сохраняется, как ощущение вины.
— Поместили, — задумчиво повторил Росс. — Поместили...
— Поместили! — подхватил Тревис, и разум его совершил очередной скачок; он еще не привык к таким внезапным прорывам интуиции. — Кто поместил?..
Он оглянулся вокруг — на корабль, их транспорт к одновременно тюрьму.
— Эти?
— Они не хотели, чтобы мы о них узнали, — торопливы заговорил Росс. Вспомните, что они сделали на базе красных: проследили все их посты и все уничтожили. А что, если у них были контакты с первобытными людьми нашей планеты? Они внушали мысли... и преподнесли такой страшный урок, что о нем помнили все последующие поколения.
— Есть и другие легенды, кроме Летучего Голландца, Росс, — Эш поерзал на своем сидении. Стулья корабля не позволяли удобно сидеть человеку. Прометей и огонь — человек, который посмел украсть знания богов и использовать их на благо человечества и вечно страдал за свою дерзость.
Хотя человечество воспользовалось ее плодами. Да, кое-что подтверждает эту теорию, — его оживление росло. — Может быть... всего лишь, может быть... мы узнаем правду!
— Порт заправки давно покинут, — напомнил Тревис. — Может, ничего от их империи и не осталось.
— Ну, что ж, главный порт мы еще не нашли, — Ренфри встал. — Когда доберемся до него — я не стану настаивать, но если мы доживем до конца путешествия, может быть, сумеем и вернуться. Конечно, — он постучал пальцами по косяку двери, — конечно, если сильно повезет.
— Каким образом? — спросил Эш.
— Должен существовать какой-то указатель курса, может, запись на ленте. Когда произведем окончательную посадку, можно будет попытаться запустить корабль в обратном направлении. Но между нами и Землей сотни «если», и мы не должны очень надеяться.
— Еще вот что, — задумчиво добавил Эш к этой слабой надежде. — Я изучал наши находки. Если сумеем прочесть их записи, на некоторых могут оказаться указания по руководству кораблем.
— А где вы найдете Розеттский камень? [Розеттский камень базальтовая плита с параллельным текстом на греческом и древнеегипетском языках, найденная близ города Розетта; дешифровка иероглифического текста Розеттского камня положила начало чтению древнеегипетских иероглифов] возразил Тревис. Он не мог поверить, что возможен хоть один из этих двух выходов. — У нас же никакого общего языкового наследия.
— Разве математика везде не та же самая, независимо от языка? Два плюс два всегда четыре, не так ли? — удивился Росс.
— Покажите мне хоть один символ на этих листах, который хоть отдаленно напоминал бы земные математические знаки, — Ренфри был настроен пессимистично. — Во всяком случае, пока мы в космосе, я не стану вмешиваться в работу механизмов.
Пока мы в космосе. Сколько еще будет продолжаться полет? Второй этап путешествия в никуда показался им гораздо тяжелее первого. Они почему-то были убеждены, что у них только одна цель, что первая же посадка окажется и последней. Но короткая остановка для дозаправки свидетельствовала, что полет предстоит долгий. Единственным способом отмечать время у них оставались часы Ренфри. Эш записывал дни, отсчитывая часы. Прошла неделя после посадки для заправки. Затем еще два дня.
Чувствуя необходимость хоть чем-то заняться, они пытались разгадать загадки корабля. Эш сумел привести в действие рекордер, через который пропускали провод с записью, и тем самым открыл даже не новый мир, а миры.
Монотонная речь, сопровождавшая картины, ничего не говорила землянам. Но сами картины — и какие картины! Трехмерные, цветные, они позволяли заглянуть в непостижимую жизнь сложной цивилизации, расцветшей вокруг многих звезд.
Расы, культуры, и только третья их часть — гуманоиды. Неужели это подлинные записи? Или просто вымысел для развлечения экипажа в долгие часы полета? А может, отчеты о каких-то операциях? Они могли строить любые догадки, глядя на экран маленькой машины.
— Если это был полицейский корабль, и мы видели записи подлинных происшествий, — заметил Ренфри, — тогда у них были проблемы, — он был поглощен зрелищем битвы в каких-то наполовину затонувших джунглях. Враг был представлен белыми амфибиями, обладавшими способностью удлинять части своих тел, заманивая противника в ловушку. — С другой стороны, — продолжал он, — возможно, это всего лишь рассказы типа Поднимем-Дух-Наших-Парней-В-Синем. Откуда нам знать?
— Одна запись, которую я обнаружил сегодня утром, нам лично более интересна, — Эш порылся в плоском контейнере, в котором хранились провода-записи. — Посмотрите-ка, — он вынул провод с записью битвы в джунглях и вставил новую катушку.
И они увидели небо, серое, покрытое густыми облаками. Поверхность усыпана снегом, таким, как на их родной планете. По этой поверхности двигался небольшой отряд в знакомых синих костюмах. Костюмы отчетливо выделялись на серо-белом фоне.
— Тебе что-нибудь это говорит? — спросил Эш у Росса.
Мэрдок склонился вперед, внимательно разглядывая картину.
Их четверо, лысых гуманоидов в синих костюмах. Другой одежды на них нет, и Тревис вспомнил замечание Росса о качествах этого необычного материала. Шлемов на головах нет. Двигаются чужаки осторожно.
Изображение мигнуло и быстро сменилось. Зрители ухе к таким сменам привыкли. Теперь они видели туже самую местность, должно быть, глазами одного из четверых. Картина резко опрокинулась: камеру направили вниз, в долину. Перед ними открылся длинный спуск, и перспектива искажена.
Но не настолько, чтобы скрыть то, что хотел запечатлеть оператор.
Внизу, на плоской равнине, наполовину погруженный в сугробы, лежал один из грузовых кораблей чужаков.
— Не может быть! — удивленно воскликнул Росс.
— Смотри дальше, — сказал Эш.
До корабля далеко. Вокруг него двигались какие-то черные точки. Они перемещались по проложенной в снегу тропе. Ясно, что ею пользовались часто. Изображение снова мелькнуло, появился лед, огромная неясная ледяная стена, поднимавшаяся к серому небу. И прямо к этой стене вела протоптанная тропа.
— Пост красных! Это он! А корабль, — Росс чуть не задыхался, корабль участвовал в рейде против красных!
Последний раз щелкнуло, и экран погас.
— А где остальное? — спросил Росс.
— Ты все видел. Если они и записали что-то еще, на этой катушке продолжения нет, — Эш потрогал цветной ярлычок, прикрепленный к контейнеру, из которого взял запись. — На этикетке ничего соответствующего этому нет.
— Может, красные ответили им? Позже прикончили экипаж. Бактериальная война... — Росс пощелкал выключателем рекордера. — Вероятно, мы этого никогда не узнаем.
И тут над головами, нарушив обычную тишину корабля, раздалось предупреждение из рубки, где находился Ренфри, сам себя назначивший на вахту:
— Корабль готовится к очередному прыжку, приятели. Пристегнитесь! Мне кажется, скоро большой прыжок!
Они заторопились к койкам. Тревис потянул защитные ремни. Что найдут они на этот раз? Еще одну станцию с роботами — или порт, конечную цель полета? Он подготовился выдерживать переход из гиперпространства в нормальное пространство-время, надеясь, что привычка на этот раз сделает испытание легче.
Снова они прошли через переход, отрицающий законы природы и тяжело достающийся и телу, и разуму.
— Впереди солнце, — Тревис, открыв глаза, услышал в коммуникаторе голос Ренфри. — Одна... две... четыре планеты. Мы как будто направляемся ко второй.
Новое ожидание. Новый спуск в атмосфере, возвращение тяжести, вибрация стен и пола. И посадка, на этот раз с легким подпрыгиванием, как будто она не так хорошо контролировалась, как на заправочной станции.
— Это что-то другое... — послышался голос Ренфри. Вид, открывшийся перед ним на экране, словно лишил его дара речи.
Они поднялись в рубку и столпились у окна в новый мир. Должно быть, стояла ночь, но ночь, полная красноватого света, словно далекий пожар бросает в небо отблески своей ярости. И свет этот дрожит, как языки костра.
— Их родная планета? — спросил Росс.
Ренфри, глядя на игру света, ответил, как всегда, весьма осторожно:
— Не знаю. Просто не знаю.
— Попробуем взглянуть из люка, — Эш снова принял на себя руководство.
— Может быть, вулкан, — предположил Тревис, вспомнив свой опыт в доисторическом мире.
— Нет, не думаю. Я только одно могу вспомнить...
— Знаю, — Росс уже начал спуск по лестнице. — Северное сияние!

ГЛАВА 10

Шахматная доска порта заправочной станции, ее необычная архитектура это поражало, но все же вмещалось в пределы понимания землян. Но здесь Тревис смотрел в раскрытый люк — самые фантастические сны обрели здесь реальное воплощение.
Вдоль горизонта играли красные языки света, заполняя четверть неба, поднимаясь к зениту. Звезды бледнели в этом свете, мерк и свет луны, в три раза большей по размеру, чем спутник их родной планеты.
От корабля уходила потрескавшаяся, взгорбленная, некогда ровная поверхность посадочного поля. В воздухе слышался слабый треск, он не имел определенного источника. Как будто атмосферные электрические разряды. От красных бликов везде бродили мрачные тени.
— Воздух годится, — Ренфри осторожно снял шлем. Услышав это, остальные последовали его примеру. Воздух сухой, как ветер пустыни.
— Там какие-то здания — в том направлении, — все повернулись, следуя жесту Росса.
На заправочной станции башни, хоть и полуразрушенные, устремлялись к небу — здесь же здания жались к поверхности, самое высокое из них было не выше корабля-шара. И нигде в красном свете Тревис не видел ничего похожего на растительность. Очевидным была заброшенность порта заправки, но здесь опустошение казалось тревожным, почти угрожающим.
Никто не торопился выйти под это огненное небо, и никто не направлялся к кораблю. Если эта посадка тоже предназначалась для обслуживания корабля, то здесь механизмы не действовали. Наконец земляне снова ушли в корабль и закрыли люк, решив дождаться дня.
— Пустыня... — Тревис сказал это почти про себя, но Эш вопросительно взглянул на него.
— Ты хочешь сказать — там?
— Ощущение в воздухе, — объяснил Тревис. — Научишься узнавать, если проведешь в пустыне большую часть жизни.
— Это конец нашего пути? — снова спросил Росс у Ренфри.
— Не знаю, — все они поднялись в рубку. Техник остановился перед главной панелью. Он хмуро смотрел на нее. Потом неожиданно повернулся к Тревису.
— Ты чувствуешь пустыню. Ну, а я чувствую машины: я прожил с ними большую часть моей жизни. Никаких указаний, что мы снова взлетим. Но у меня есть чувство, что это еще не конец, — он чуть смущенно рассмеялся. Ну, ладно, если вы скажете, что я вижу привидения, я соглашусь.
— Напротив, я настолько с тобой согласен, что даже не собираюсь отходить от корабля, — улыбнулся Эш в ответ. — Может, это еще одна заправка?
— Роботов-то нет, — заметил Росс.
— Они могли выйти из строя и проржаветь много лет назад, — ответил Ренфри. Теперь он как будто пожалел, что высказал свои сомнения.
Наконец они улеглись, но если кто-то и спал, то урывками. Тревис, лежа на мягком матраце, который принимал форму его тела, не испытывал ощущения безопасности — того ощущения, которое испытывал в полете. Теперь за оболочкой, до которой он может дотронуться рукой, лежит неизвестная земля, готовая скорее не приветствовать, а грозить опасностями. Может быть, игра огней на небе, сухой пустынный воздух — все это вызвало у него впечатление, что там не мир, населенный старыми машинами. Нет, там снаружи жизнь, и она ждет.
Должно быть, он задремал, потому что его разбудило прикосновение руки Росса к плечу. Вслед за Мэрдоком он потащился в кают-компанию. Ел молча, но каждый нерв его жилистого тела трепетал в напряжении. Тревис по-прежнему ощущал ожидавшую снаружи опасность.
Они вооружились, прицепили к поясам бластеры чужаков. И вышли на безжалостный солнцепек, такой же грозный, как ночные огни.
Эш прикрыл глаза рукой.
— Попробуйте надеть шлемы, — предложил он. — Возможно, они смягчат блеск.
Он оказался прав. Прозрачный материал шлемов задерживал часть света, и смотреть стало легче.
И Тревис оказался прав, говоря, что они оказались в пустыне. Песок, дюны белого песка, отдельные песчинки жестко блестели, отражая солнечный свет. Для незащищенного глаза это было Просто невыносимо. Пустынная местность не вызывала ни малейшего желания исследовать ее. И все же всегда существует возможность, что какое-то случайное открытие позволить решить задачу возвращения.
— Пойдем туда, — решение принял Эш, опытный исследователь. — Ты останешься здесь, Ренфри, у корабля. При любом признаке того, что корабль оживает, стреляй — на максимуме.
Выстрел из ствола оружия чужаков способен вызвать вспышку голубого пламени, видимую за мили. Путешественники не знали, какова дальность действия коммуникаторов шлема, но в эффективности оружия они были убеждены.
— Сделаю! — Ренфри уже поднимался по лестнице, немного разочарованный тем, что не оказался в числе исследователей.
И вот земляне — Эш в центре и немного впереди, Росс и Тревис по бокам и немного сзади — направились к зданиям. Тревис машинально рассматривал песок под ногами. Он не мог бы сказать, что ищет. Да и не останутся на этом песке следы. Следы! Он оглянулся. Неглубокие впадины, обозначавшие их собственные следы, уже почти неразличимы. Никаких признаков, что кто-то проходил здесь, в этом районе забытой базы, в течение дней, месяцев, лет, поколений.
Но песок не везде. Тревис обошел наклонный блок покрытия поля, за ним образовалось углубление. Тревис поколебался, потом заглянул в него.
Вечером на поле дул ветер; он чувствовал его, выглядывая из люка.
Теперь воздух неподвижен, песок не тревожит даже легчайший ветерок. А углубление свободно от песка. Он не знал, какой инстинкт подсказал ему, что тут что-то не так. Но подсознательная тревога не оставляла его, поэтому он встал на колени и принялся глазом охотника-следопыта разглядывать яму.
И только потому увидел то, что в противном случае осталось бы незамеченным, — углубление в почве, не прикрытой песком. Он потрогал пальцами след. Что-то жирное. Тревис снял шлем и поднес палец к носу.
Едкий запах, запах чего-то живого, какого-то грязного тела. Он уверен в этом! И так как это существо сидело здесь долго, наблюдая за кораблем, он решил, что оно обладает разумом — какого-то типа. Надев шлем, он по коммуникатору сообщил о своей находке.
— Говоришь, оно сидело здесь долго? — услышал он вопрос Эша.
— Да. А ушло недавно, — апач все свои заключения делал на основании запаха, сохранившегося в укрытии.
— Никаких следов?
— На песке ничего не сохранится, — Тревис ногой пошевелил небольшую песчаную горку. Нет, никаких следов. Но этот тайный наблюдатель мог прийти только из одного места — из зданий, полузасыпанных ползущими дюнами.
Тревис встал и пошел вперед, держу руку на рукояти оружия. Ощущение ждущей впереди опасности усилилось.
Эш приблизился к середине комплекса зданий. На самом деле, как они теперь видели, здание было только одно. Два боковых крыла соединялись с центральным корпусом длинными низкими переходами без окон. Тревис знал, как действует песок на скалы. Здесь песчаная эрозия тоже действовала, и стены напоминали дюны.
Окон не видно, дверей тоже. Но в конце крыла перед Тревисом открылась яма в песке, нарушающая естественную линию, созданную ветром. Углубление привлекло его внимание.
— Сюда! — негромко позвал он, забыв, что голос передается не по воздуху, а по коммуникатору шлемов. Медленно, с осторожностью охотника, идущего за пугливой добычей, он двинулся к углублению в песке. Никаких следов, однако он был уверен, что углубление появилось недавно и проделано сознательно, это не результат каприза ночного ветра.
Он обогнул выступ дюны, поднимавшийся ему по плечо, и понял, что не ошибся. Песок отбрасывали, набросав его по бокам, как будто изнутри открыли какую-то дверь, и она раздвинула песок.
— Прикрой его! — тень Эша легла на песок дюны и встретилась с тенью Росса. Два агента во времени остались за его спиной, а апач начал внимательно рассматривать стену.
Глаза не заметили в стене никакого различия, но пальцы на уровне пояса нащупали нарушение однородности. Какая-то полоска, уходящая вниз, не такой текстуры, как стена по бокам от нее. Но хотя он и нажимал, тянул, прикладывал весь свой вес, ничего не поддавалось. Однако он был уверен, что часть стены открывалась, взбороздив песок.
Наконец, предварительно встав на четвереньки, Тревис лег и попробовал добраться до основания стены. И так обнаружил торчащий пучок жестких волос. Объединенными усилиями кончика ножа и пальцев он высвободил эти волосы. Жесткие, таких у земных животных не бывает, каждый волосок в толщину впятеро превышает волосы земных организмов. Цвет серо-белый, сливающийся с песком. Такой не разглядишь на фоне дюн.
Волосы липли к пальцам, и Тревису не понадобилось подносить их к носу, чтобы узнать этот острый запах. Он отнес волосы Эшу, испытывая к ним растущее отвращение. Эш спрятал трофей в боковой карман.
— Есть возможность открыть? — Эш указал на тайную дверь в стене.
— Не вижу, — ответил Тревис. — Вероятно, закрыто изнутри.
Они с сомнением разглядывали здание. За ним, насколько они могли видеть, простирался только песок, уходящий к горизонту, где вечером играли огни. Если и можно разгадать эту загадку, то только в здании, а не в пустыне.
— Росс, оставайся здесь. Тревис, иди к концу крыла. Стань так, чтобы видеть Росса — и меня, когда я зайду за здание.
Эш с той же тщательностью, что и апач, поводил пальцами по стене в поисках другого входа. Он обошел вокруг всего здания и вернулся — сообщить было нечего.
— Когда-то здесь были окна и дверь. Но они давно заложены. Если бы у нас было время и инструменты, то мы вполне могли бы их разобрать.
В коммуникаторах шлемов послышался голос Росса.
— А может, через крышу, шеф?
— Если хочешь попробовать, давай!

Предыдущая страница 5 Следущая страница


Покорённый корабль 6

Тревис встал к стене, которая отказывалась выдавать свою тайну, и Росс с его помощью поднялся на крышу. Юноша двинулся в глубину, и оставшиеся внизу перестали его видеть. Но по приказу Эша Росс непрерывно рассказывал, что видит.
— Не очень много песка... можно было ожидать больше... Эй! — в последнем восклицании зазвучало оживление. — Это уже кое-что. Круглые плиты, и расположены кругом. Передвинуть невозможно.
— Металл? — спросил Эш.
— Нет, — ответ прозвучал неуверенно. — Больше похоже на стекло, только непрозрачное.
— Окна? — предположил Тревис.
— Слишком маленькие, — возразил Росс. — Но их очень много — повсюду.
Подождите! — этот возглас насторожил людей внизу. — Красные — они краснеют!
— Убирайся оттуда! Прыгай! — рявкнул Эш.
Росс повиновался без колебаний и с ловкостью опытного парашютиста приземлился на одну из дюн. Остальные побежали к нему, продолжая смотреть на крышу закрытого здания. Возможно, какое-то свойство шлемов позволило им увидеть слабые красноватые лучи, поднимающиеся с крыши к небу.
В ладонях Тревиса закололо, словно от восстанавливающегося кровообращения. Росс поднялся с песка и яростно встряхнулся.
— Что происходит? — в голосе его звучала необычная нотка страха.
— Я думаю — фейерверк, чтобы отпугнуть нас. Можно считать, что жильцы этого дома не любят любопытных посетителей. К тому же у хозяев есть кое-что, подкрепляющее их желание. Вероятно, даже лучше, что передняя дверь закрыта.
Тревис больше не видел тонких огненных линий. Либо отключили энергию, либо лучи теперь невидимы, даже с помощью шлемов. Жесткие волосы, отталкивающий запах — и теперь это. Как-то эти факты не соответствуют друг другу. Волосы, конечно, могли быть оставлены сторожевой собакой или ее эквивалентом на этой планете. Это предположение соответствовало бы низкому входу в здание. Но собака, которая выбирает лучшее в окрестности укрытие и потом часами наблюдает за кораблем?.. Это также не соответствует природе любого животного. Это свидетельство разума, а разум означает человека.
— Я считаю, что они ночные жители, — неожиданно сказал Эш. — Это соответствует всему, что мы видели. Солнечный свет для них болезнен, как и для нас без шлемов. Но ночью...
— Засядем и посмотрим, что будет? — спросил Росс.
— Не на открытом месте. Мы пока слишком мало знаем.
Тревис молча с ним согласился. Он предпочел бы остерегаться ночного шпиона. И ему эта планета кажется гораздо более зловещей и пугающей, чем станция заправки. В этой пустыне ощущается неясная угроза, какую он никогда не испытывал в пустынях своей родной планеты.
Они вернулись к кораблю, поднялись по лестнице и с радостью оставили за закрытым люком белое сверкание песка. В синем свете корабля все сняли шлемы.
— Что ты видел? — спросил Эш у Ренфри.
— Мэрдок спрыгнул с крыши, и потом со всей поверхности крыши поднялись красные линии, очень слабые. А вы что сделали, не тот дверной звонок нажали?
— Вероятно, кого-то разбудили. Не думаю, что туда полезно наносить визиты. Боже, какая вонь! — закончил Росс, принюхиваясь.
Эш взял в руку клок волос, запах был не только очень заметен в атмосфере корабля, обычно лишенной запахов, он всю ее просто отравил.
Они отнесли волосы в маленькую каюту, которую, возможно, когда-то занимал капитан корабля и в которой теперь Эш сосредоточил все материалы для изучения. Несмотря на ужасную вонь трофея, все собрались вокруг. Эш разнял клок по волоску и разложил их.
— Какие толстые волосы! — удивился Ренфри.
— Если это волосы. Все бы отдал за лабораторию! — Эш прижал волосы полоской чистого материала чужаков для письма.
— Этот запах... — Тревис, вспомнив, как брал находку в руку, потер ее о бедро.
— Да? — подбодрил его Эш.
— Ну... я думаю, это от грязи. А может, оттого, что существо нам неизвестно.
— Чуждый метаболизм, — Эш кивнул. — Каждая человеческая раса имеет отчетливый запах, но его сильнее чувствует человек другой расы. Но к чему ты ведешь, Тревис?
— Ну, если этот запах исходит от... от человека, — за неимением другого он использовал это слово, — а не от животного, я бы сказал, что он живет в настоящем свинарнике. А это значит, что он либо очень примитивен, либо дегенерировал.
— Не обязательно, — заметил Эш. — Для мытья нужна вода, а мы здесь воды пока не встретили.
— Конечно. Но ведь у них должны быть вода. И я думаю... — впрочем, у него нет доказательств, чтобы подкрепить свои догадки.
— Может быть. Ночью будем следить и увидим, кто выйдет из этого ящика с ловушками.
Днем они поспали. Ренфри, как обычно, в рубке управления. Никто не понимал, почему корабль опустился на этой куче песка, и пустынность этого места подкрепляла мнение Ренфри, что это не конечная цель. Логика говорила, что корабль должен был вылететь из центра цивилизации, а это далеко не центр.
Солнце зашло, сумерки затянули песчаные дюны, когда земляне снова собрались у внешнего люка, чтобы наблюдать за зданием и полоской местности между ними и этим загадочным блоком.
— Долго нам, как по-вашему, придется ждать? — Росс переменил положение.
— Совсем не придется, — негромко ответил Эш. — Смотри!
Из-за дюны, за которой Тревис обнаружил углубление, показался очень слабый красноватый отблеск.

ГЛАВА 11

При свете дня или даже вечером они бы этого не заметили. Да и сейчас, в темноте, дюны затрудняли видимость. Эш негромко считал. При счете «двадцать» красноватое сияние погасло со стремительностью, которая говорила, что дверь захлопнули.
Тревис напрягал глаза, гладя на конец заслоняющей вход дюны. Если существо, которое наблюдало за ними накануне, вернется на свою позицию, оно обязательно пройдет через это место. Но пока он ничего не видел.
Послышался негромкий звук, но он шел с противоположного направления какой-то шорох из открытой пустыни. Потом щеки Тревиса коснулось движение сухого воздуха. Начинался ночной ветер. А шорох, должно быть, — движение песка под его первыми порывами.
— Мы могли бы подстеречь его в засаде, — задумчиво сказал Росс.
— Может быть, у них чувства острее наших. Несомненно, если они ночные жители, у них и зрение ночное. Можно считать, что они нас обнаружили. И я хотел бы знать побольше о том, кого собираюсь подстерегать.
Тревис почти не слушал Эша. Он увидел движение. Да! Пальцы его легли на руку Эша коротким предупреждающим движением. С конца дюны скользнула тень и быстро двинулась к укрытию, прямо к углублению за поднятым блоком.
Засядет ли снова шпион в свой импровизированный наблюдательный пункт? Или сегодня он передвинется ближе к кораблю?
Тьма сгущалась, и на небе появились языки пламени. Их свет не был устойчивым, но все же позволял разглядеть поверхность непосредственно рядом с кораблем. Любое нападение туземцев будет замечено человеком, стоящим у люка. Но Тревис понимал, что с поднятой лестницей и люком, находящимся в нескольких десятках футов над поверхностью им нечего опасаться нападения. Разве что у туземцев есть оружие, способное бить на такое расстояние.
— Закройте внутренний люк, — неожиданно сказал Эш. — Мы отрежем внутренний свет, и им труднее будет разглядеть нас здесь.
Люк закрыли, синеватый внутренний свет корабля исчез. Разведчики лежали на полу в тесном бункере, стараясь не толкать друг друга, ожидая следующего шага того, кто скрывался внизу.
— Что-то есть, — негромко предупредил Росс. — Слева, у самого конца последней дюны.
Скрывавшийся проявлял нетерпение. Темное пятно, которое могло быть головой, передвинулось на фоне белого песка. Ветер пел вокруг корабля, принося пыль. Чтобы защититься от нее, люди вновь надели шлемы. Но песчаные вихри, казалось, не заботят туземца.
— Мне кажется, их несколько, — заметил Тревис. — Это последнее движение слишком далеко от первого места.
— Может, готовятся напасть? — предположил Росс.
Странно, но никто из землян не достал бластер. Слишком высоко они над поверхностью, вряд ли нападающие могут до них добраться; на гладкую поверхность шара не подняться. Люди чувствовали себя в безопасности.
Темное существо устремилось к шару. И либо оно вдвое сгибалось во время бега, либо передвигалось на четвереньках! Одна из небесных вспышек осветила его, и наблюдатели вскрикнули.
Человек или животное? У существа было четыре тонких конечности и еще два выступа в середине тела. Голова круглая, на бегу низко свисает, так что морды не видно. Но все тело покрыто шерстью, темной шерстью, непохожей на светлые волосы, найденные Тревисом. Одежды не видно, и существо как будто не вооружено.
На мгновение тень застыла, глядя на корабль. Потом устремилось назад, в дюны. Новая вспышка движений, едва заметная, этот новый бегун просто сливался с дюнами.
— Это, должно быть, твой ночной наблюдатель, — сказал Эш. — Он светлее первого.
— У них цвет разный, а размер один, — добавил Росс. — Кто это?
— Они не из нашего мира, — уверенно сказал Эш. — Но они интересуются нашим кораблем и пытаются незаметно подобраться к нему.
— Они передвигаются, словно боятся нападения, — добавил Тревис. — У них, должно быть, есть враги.
— Враги, которые ассоциируются с таким кораблем, как наш? — Эш ухватывал все, как обычно, легко и быстро. — Да, может быть. Но не могу поверить, что корабль прилетал недавно.
— Память сохраняется долго...
— Память означала бы, что они разумны! — до этого восклицания Тревис и сам не подозревают, что относится к этим существам в дюнах с отвращением.
— Ну, они могут себя считать людьми, — ответил Эш, — а мы для них чудовища. Все относительно, сынок. Во всяком случае, они вряд ли настроены доброжелательно.
— Я бы много дал сейчас за прожектор, — задумчиво заметил Росс. Хотелось бы мне поймать одного лучом и рассмотреть получше.
Минуты проходили; наблюдателям удалось заметить еще несколько мгновенных перемещений, но ни разу они не смогли отчетливо рассмотреть прячущихся.
— Мне кажется, они хотят обойти корабли и приблизиться к нему сзади, — предположил Тревис, заметив, что по крайней мере двое передвигаются в том направлении.
— Это им ничего не даст: вход только один, — самоуверенно ответил Росс.
Но Тревис не мог легко смириться с мыслью об аборигенах, подбирающихся к кораблю сзади. Все врожденные инстинкты охотника и жителя пустыни говорили ему, что это опасно. Разум же продолжал утверждать, что у корабля только один вход и его легко защитить. Достаточно его закрыть, и до них никто не доберется.
— Но к чему вообще этот порт? — несколько секунд спустя снова поднял главный вопрос Росс. — Должна же быть причина для этой остановки. Может, нужно что-то найти... или сделать, прежде чем мы сможем лететь дальше?
Все думали об этом, но Росс высказал свои мысли и опасения вслух. А что, если решение там, в здании без входа? Кошмарное сооружение, охраняемое быстрыми волосатыми существами, которые могут видеть в темноте...
— Здание? — в этом слове звучал вопрос. Тревис почувствовал, как рядом шевельнулся Эш.
— Может быть, — согласился он. — Если задержимся здесь, можем попытаться прорваться туда днем. Если бластер поставить на максимум, у него весьма мощный луч.
Тревис сжал рукой плечо Эша. Голову у него обхватывал шлем, но рукой он придерживался за край двери. И уловил через корпус удары. Внизу, под изгибом корпуса, не дававшим землянам возможность смотреть непосредственно вниз, кто-то бил по металлу шара. С какой целью, Тревис и предположить не мог. Он поискал руку Эша, положил ее рядом со своей и прижал ладонь, чтобы тот тоже ощутил удары.
— Колотят, — теперь он вспомнил, что слова в шлеме не слышны снаружи.
— Но зачем?
— Хотят пробить дыру? — над ними навис Росс. — Они не смогут пробить корпус. Или смогут? — в вопросе звучала тревога, которую разделяли все.
Они ведь ничего не знают о возможностях аборигенов.
Рядом с Тревисом лежали кольца лестницы. Посмеет ли он выбросить ее, спуститься и посмотреть, что делается внизу? Ему показалось, что удары делаются сильнее и быстрее. Допустим, каким-то чудом, используя неизвестные инструменты, волосатые существа смогут пробить внешнюю оболочку корабля? Тогда им не спастись из этого пустынного мира.
Он начал продвигать лестницу вперед. Эш попытался схватить его, но Тревис уклонился.
— Мы должны посмотреть!
Росс и Эш отодвинулись, и Тревис смог протиснуться в дверь, свеситься над краем и спуститься на длину своего тела. Но тут лестница кончилась, и он понял, что двое наверху держат ее.
Вцепившись в перекладину, как можно ближе прижимаясь к корпусу корабля, Тревис посмотрел вниз. Игра красных языков на небе освещала внизу сцену лихорадочной деятельности. Он оказался прав. Волосатые существа незаметно обошли корабль сзади, и теперь целая группа их толпилась у основания. В мелькающем свете он не мог разглядеть, что они делают. Но вот одно из них поднялось с четверенек и вытянуло передние конечности над головой. Придатки в середине тела дернулись, гибко, словно без костей, и прилипли к корпусу корабля.
Существо подпрыгнуло и повисло, теперь его задние конечности находились в футе над поверхностью. Очевидно, его держали щупальца у пояса, а кулаками и ногами оно яростно начало колотить по корпусу. Потом на глазах Тревиса подпрыгнуло еще выше, и в его движениях явно прослеживалась целеустремленная злоба.
Теперь и второе существо подтянулось при помощи щупалец, повисло на корпусе и начало подъем. Тревис не видел никакого оружия, только непрестанно бьющие кулаки. Но у него не появилось никакого желания сражаться с этими ползунами. Он доложил Эшу и получил приказ вернуться.
Они закрыли люк, так, чтобы можно было взлетать, и сняли шлемы.
Теперь звуки ударов стали не слышны. Но Тревис не думал, что существа прекратили свои попытки прорваться в корабль, как они ни тщетны. Земляне поднялись в рубку, чтобы взглянуть на внешний мир через экран. Ренфри выглядел удивленным.
— Не понимаю. У меня по-прежнему такое чувство, что это не конечный порт. Но не могу сказать, почему и зачем эта посадка. Если ответ скрывается в здании, вам придется туда пробиться. Но у нас есть лучшее средство, чем бластеры.
Росс быстро понял его.
— Орудия корабля!
— Может быть.
— А мы сможем их использовать? — спросил Эш.
— Ну, с ними-то все ясно, не то что со всем остальным. Помните это? техник повернул рычажок. Замигали огоньки, в воздухе послышалось слово на исчезнувшем языке. Все, как и при их первом посещении корабля.
— И ты можешь из них выстрелить?
— Шеф... мой шеф... установил, что вот этим... — Ренфри указал на кнопку, но не нажал ее. — Думаю, что один из больших бластеров у нас над головой. Можем попробовать.
Но Эш с отсутствующим видом потирал подбородок. Он еще не принял решение.
— Слишком много предположительного. Мы не знаем, действительно ли нам нужно пробраться туда, чтобы снова взлететь. В сущности, если мы туда войдем и не найдем ничего, наше положение только ухудшится. Должно быть, аборигены этому зданию обязаны жизнью. Мы раскроем его, и они погибнут, словно мы их перестреляли из бластеров. Нам они могут не нравиться, но это их мир, а мы для них чужаки. Мне хотелось бы немного подождать и не пользоваться сильными средствами.
Никто не хотел подталкивать его к действиям. Снаружи в ночном небе играли огни, а на фоне бледной луны, которую они видели прошлой ночью, появился желтый меньший спутник. И по-прежнему не находилось никакого объяснения действиям обитателей дюн.
Но тут корабль слегка наклонился. Как существа смогли этого добиться?
Может быть, подумал Тревис, просто весом множества налипших на него существ. Положение корабля изменилось, и, может быть, это привело в действие его двигатели. Потому что все услышали знакомое предупреждение о старте.
— Нет, — запротестовал Ренфри, — нельзя... мы еще не знаем, почему.
Но двигатели, действия которых земляне не понимали, которыми не могли управлять, не слышали этих слабых протестов. А может быть, кончился срок пребывания на планете — сутки планетного времени. Или же причина — в нападении волосатых существ.
А сами эти существа — сумеют ли они вовремя освободиться, спрыгнут на поверхность, ощутив предупреждающую вибрацию? Или в тупом поглощении своим нападением будут продолжать цепляться за корабль, и он унесет их в морозную черноту вечной космической ночи?
Невольный экипаж корабля пристегнулся и ждал старта и прыжка в гиперпространство. Снова им предстоял долгий полет в неизвестное.
Но на этот раз все произошло несколько по-другому. Тревис заметил, что этот старт оказался не такой тяжелый. Может, он просто начал привыкать? Он не потерял сознание, не испытал толчков. И услышал удивленный голос Ренфри:
— Мы не вошли в гиперпространство. Что происходит?
Все собрались у экрана. Догадка Ренфри подтвердилась. На экране не разливалась сплошная чернота, как всегда в гиперпространстве. Они видели постепенно уменьшавшийся шар пустынной планеты, поверхность ее по мере удаления меняла цвет.
— Должно быть, направляемся к другой планете той же системы, — сказал Эш. Часы шли, и эта догадка начала подтверждаться. Корабль приближался к третьей планете неведомого солнца.
— Неужели посетим все? — с оттенком прежнего легкомыслия спросил Росс. — Зачем? Развозка молока?
Прошли три дня, четыре. Они ели пищу чужаков, беспокойно бродили по кораблю, не способные интересоваться ничем, кроме изображения на экране в рубке управления. На шестой день послышался сигнал, предупреждающий о посадке.
На экране их очередная цель казалась яркой сине-зеленой, с оранжево-красными пятнами. Невозможно было оторваться от этих контрастных цветов. Земляне бросили жребий, кому достанутся три кресла в рубке, четвертый должен был спуститься вниз и лечь на койку. И вот Тревис лежал один, ничего не видя, в самом сердце вибрирующего шара, размышляя, что готовит им будущее.
На этот раз корабль сел днем. Апач освободился от ремней, ощущая вернувшуюся силу тяжести, и поднялся по лестнице, чтобы тоже взглянуть на новый мир.
— Нет!..
И здесь в небо уходили разрушенные башни, такие же, как в порту заправки, но было здесь и еще что-то. На фоне безоблачного розового неба купол молочного цвета, поднимавшийся мягкими линиями, которые переходили в хрупкие морозные кружева. Невозможно было представить себе, что это искусственное сооружение.
Рваные кружева... Разглядывая это сооружение, Тревис видел разрывы, нарушавшее общее совершенство. Но несмотря на них, сооружение фантастически красиво — пена, свет, игра радужных оттенков цвета.
Сооружение поднималось из темной листвы с голубоватым оттенком, не похожей на земную зелень.
Ветви лениво двигались на ветру, временами среди них мелькали пятна других цветов. Плоды? Цветы?
Ренфри оторвал их от этой сцены, казавшейся нереальной.
— Смотрите!
Он стоял перед главным щитом управления, вцепившись в спинку кресла, так что мышцы вздулись на руках. Щит ожил. Они видели игру огоньков и раньше, говорившую о готовности вооружения. Но здесь что-то другое. Среди рядов кнопок и рычажков вспыхнуло множество огней. И там, где они загорались, поворачивался рычаг или углублялась кнопка. Потом вспыхнули еще огоньки. Открылась крышка, и из углубления под ней появился небольшой, в форме монеты, кусочек красного металла; он со звоном упал на пол.
Ренфри ожил, нырнул, чтобы схватить его. Он держал кружочек в руках словно огромную драгоценность.
— Последняя остановка! — он повернулся лицом к остальным, в глазах его горело возбуждение. — Это домашний порт! И у меня в руках указатель курса!
Другого объяснения увиденному у них не было. Путешествие, запрограммированное умирающим, завершилось. В маленькой металлической пуговице, которую сжал в кулаке Ренфри, скрывалась тайна их прибытия — но и возвращения тоже. И если они когда-нибудь вернутся на Землю, то только решив загадку этого диска.
Но глаза Тревиса снова устремились на экран. Мягкий ветерок раскачивал цветущие ветви возле молочной башни на фоне розового неба. И близкое будущее казалось более интересным, чем отдаленное.
Может быть, и Эш испытывал то же. Потому что старший агент во времени направился к внутренней лестнице. Он остановился у колодца, оглянулся через плечо и просто сказал:
— Ну что ж, выходим.

ГЛАВА 12

Может быть, когда-то здесь и лежало широкое посадочное поле. Теперь же все заросло. Корабль при посадке сломал множество растений, от них исходил свежий острый запах.
Земляне не надевали шлемы: в этом не было необходимости. Их приветствовал солнечный свет, не теплее, чем в начале лета в полосе умеренного климата на Земле. Мягкий ветер, шевеливший листву, не нес с собой песок.
Теперь перед ними открылся лучший вид, чем на экране, и они заметили и другие разрывы в зелени. Молочное здание фантастической формы было окружено другими строениями, такими же необычными и не похожими на него, как не похож пустынный мир на это царство растительности. Тускло-красные массивные строго геометрические блоки не могли быть созданы тем же архитектором — возможно, это даже другая раса и другой век.
А дальше стояли другие здания, с острыми, как ножи, фронтонами, с узкими окнами в серых стенах. На заостренных крышах из какого-то тусклого материала росли кусты, даже небольшие деревья. И опять — никакого сходства с волшебным куполом или массивными блоками.
— Почему?... — Росс медленно поворачивал голову, разглядывая эти абсолютно не похожие друг на друга сооружения. Все высокие, гораздо выше шара, и у всех нижние этажи скрыты растительностью.
Тревис вспомнил прошлое, казавшееся нереальным после того, что случилось позже. На его планете тоже есть места, где миниатюрная деревня зулусов располагается рядом со швейцарским замком и вигвамом апачей.
— Музей? — он высказал единственное пришедшее ему в голову объяснение.
Лицо Эша побледнело под загаром. Он восхищенно переводил взгляд от одного здания на другое.
— Или столица, где каждое посольство построено в своем стиле.
— А теперь все это мертво, — добавил Тревис. И правда. Все покинуто, как в порту заправки.
— Столица галактической империи. Как много можно здесь узнать!
Сокровищница... — Эш возбужденно дышал. — Здесь сокровища тысяч миров.
— Кто об этом узнает? — спросил Росс. — Но это не значит, что мне тоже не хочется взглянуть.
Тревис застыл. Что-то шевельнулось в массе спутанной растительности там, где садившийся корабль сбил несколько деревьев, похожих на папоротники, и множество связанных с ними лиан. Апач смотрел, как вздрагивают ветви. Что-то живое приближалось к ним с расстояния примерно в сто ярдов, и его продвижение обозначали эти вздрагивающие ветви. И судя по этим движением, существо достаточно большое.
Может, невидимое существо ранено упавшим деревом? И теперь умирает?
Тревис прислушался, стараясь уловить что-нибудь, кроме шелеста листьев. Но если существо ранено, оно не жаловалось. Животное? Или — что-то еще? Такое же чуждое, как обитатели дюн, не животное, но в то же время и не человек?
— Его пока не видно, — прошептал Росс. — Не может быть слишком ранено, движется быстро.
— Можно считать, что этот мир не так пуст, каким кажется с первого взгляда, — суховато заключил Эш. — А эти?
«Эти» появились в пустом пространстве, образованном посадкой корабля.
Они хлопали прозрачными крыльями, оставаясь в воздухе; их внимание явно привлекал корабль.
Что это? Птицы? Насекомые? Летучие млекопитающие? Тревис легко поверил бы, что четыре небольших существа — странная комбинация всего этого. Длинные узкие крылья, призматические и почти прозрачные, напоминали крылья насекомых. Но на теле имелись три конечности, две меньшие впереди заканчивались каждая тремя изогнутыми пальцами, Третья, более крупная, сзади и вооружена внушительными когтями. Голова сидела прямо на плечах, никакой шеи не было видно, голова круглая, впереди крючковатый клюв, а глаза — четыре глаза — торчали на коротких стебельках, два впереди и два сзади. И треугольные тела покрывала шерсть светло-голубого морозного цвета.
Медленно, спокойной молчаливой процессией они приближались к кораблю.
Второй в ряду нарушил строй, спустился к поверхности. Там он вцепился когтями в сломанную ветвь, сложил крылья на спине, как земная бабочка.
Два последних в линии дважды пролетели перед открытым люком, потом взлетели в небо, поднялись над вершинами деревьев. Но самый первый продолжал приближаться, пока не повис, работая крыльями, чтобы сохранить высоту, непосредственно перед входом в корабль.
Невозможно было прочесть выражение этих ярко-синих глаз на стебельках. Но никто из землян не испытал ни отвращения, ни тревоги, как при встрече с ночными обитателями дюн. Этот летун не внушал никакой опасности, он не агрессивен.
Ренфри первым выразил общее отношение к этому существу.
— Забавный маленький попрошайка. Хотел бы взглянуть на него поближе.
Если остальные здесь такие же, нам нечего бояться.
Существо забавно, все заинтересовались им. Росс щелкнул пальцами и приветственно протянул руку.
— Сюда, парень, — позвал он.
Голубые глаза на стебельках шевельнулись, существо забило крыльями и приблизилось клюку. Но не настолько, чтобы земляне могли коснуться его.
Надолго повисло в воздухе. Потом со стремительным биением крыльев, в вспышке радужных цветов устремилось вверх, а другое, то, что сидело внизу, тут же присоединилось к нему. И через несколько секунд они исчезли, словно их никогда и не было.
— Думаете, они разумны? — Росс разочарованно смотрел вслед улетевшим.
— Я знаю не больше тебя, — ответил Эш. — Ренфри, — обратился он к технику, — лента с курсом у тебя есть. Сможешь снова зарядить ее?
— Не знаю. Хорошо бы иметь руководство... ну, хотя бы какой-то указатель. Не сможете отыскать что-нибудь?
— Почему вы так торопитесь улететь, шеф? Мы только прилетели, и мне кажется, неплохо было бы провести тут отпуск, — Росс взглянул на молочный купол, игравший бликами под лучами солнца.
— Именно поэтому, — негромко ответил Эш. — Тут слишком много искушений.
Тревис понял его. Эша, должно быть, неудержимо притягивают эти здания, скрывающиеся в них знания. Отлет начнет откладываться, этот мир и его тайны станут все привлекательнее. Тревис испытывал те же чувства, может, чуть слабее. Нужно бороться с этим желанием погрузиться в зеленые джунгли, прорубить тропу к молочному куполу, углубиться в чудеса этого мира.
Эш испытывает сильное искушение. И именно поэтому борется с ним.
Считает, что если займется исследованиями, остановиться не сможет. А Ренфри как раз предлагает предлог для этого, говоря, что ему нужно найти руководство или указатель.
Но час спустя трое покинули корабль. На дежурстве остался Ренфри. С помощью бластеров, настроенных на минимум, агенты прорубили тропу в растительности. Тревис подобрал цветок. Пять широких лепестков, желобчатых, слегка сморщенных на вершине, желтый цвет ближе к центру сменяется оранжевым. У него на ладони лепестки зашевелились, начали закрываться, и вскоре в руке у него оказался не цветок, а бутон. Тревис не смог выбросить цветок. Слишком привлекательны были его цвет и аромат. Он сунул цветок в дырку на поясе; как только он убрал ладонь, цветок снова раскрылся. Он не тускнел и не провисал, несмотря на короткий стебелек.
Выйдя из-под прямых лучей солнца, земляне обнаружили, что воздух прохладный, влажный, насыщенный запахами изобильной растительности. Запахи не были неприятны, напротив, они слишком хороши. Острые запахи смешивались с приятными ароматами; пахло также влажной землей.
— Фью! — Росс помахал ладонью перед носом, как будто обмахивался. Парфюмерная фабрика, вот это что! Я словно погрузился в тонну розовых лепестков!
Эш, казалось, утратил свою обычную серьезность.
— С добавкой гвоздики, — согласился он. — И еще, мне кажется, — он принюхался и чихнул, — немного мускатного ореха.
Тревис старался дышать поверхностно. Несколько минут назад ему нравились эти ароматы. Но теперь ему захотелось подышать ветром, насыщенным шалфеем и сосной. Тут запахи слишком густы и изобильны, они липнут к телу.
У подножия молочного купола джунгли становились реже. А само здание поднималось гораздо выше, чем казалось с корабля. Земляне обошли купол в поисках входа. Должен же он где-то существовать, если только все обитатели купола не крылатые. Странно, в стенах имелось множество окон, много открытых балконов, и только первый этаж был совершенно лишен отверстий. Он состоял из панелей, закрепленных в резных рамах и чередующихся с плотными блоками молочного материала. На каждой панели сверкала мозаика, но никакого различимого рисунка, только переливы цветов.
Земляне прорубали путь сквозь кустарник и дошли до конца стены.
Здание большое, занимает площадь целого земного квартала. За углом они наконец обнаружили вход, начало извивающейся рампы. Вход доходил почтило верха первого этажа и был открыт — резная арка. Края входа обрамляли застывшие кружева, кое-где потрескавшиеся.
Они остановились. Кроме вздохов ветра, шелеста листвы, жужжания каких-то невидимых мелких обитателей джунглей, начинавшихся прямо у основания рампы, ничего не было слышно — тишина забытья.
Эш шагнул на рампу, мягкие подошвы его обуви не издавали ни малейшего звука. Он словно неохотно поднимался по некрутому подъему — как будто на самом деле не хотел узнать, что находится внутри.
Тревис и Росс шли за ним. В изгибах рампы застряли опавшие листья, они постоянно влетали в открытый вход. Земляне прошелестели по ним и оказались в головокружительно высоком зале. Он уходил все вверх и вверх, и когда они попытались проследить за подъемом его стен, у них закружилась голова. И все это огромное пространство накрывал молочный купол. Сквозь него кое-где пробивался солнечный свет, отбрасывая радужные блики на стены и рампу, которая продолжала извиваться вдоль стен, предоставляя доступ к каждому кружевному уровню.
Тут не было яркости наружной мозаики. Цвета мягкие, тусклые: фиолетовый, зеленый, тускло-розовый, желтый...
— ...сорок восемь, сорок девять, пятьдесят! По крайней мере пятьдесят дверей вдоль рампы, — Росс говорил негромко, но к ним донеслось причудливое эхо его шепота. — С какой начнем? — он заговорил громче, бросая вызов этой неподвижности и этому эху.
Эш отошел от них, пересек зал и протянул руки к нише. Они торопливо пошли за ним и увидели, что он держит в руках статуэтку, вырезанную Из тускло-фиолетового камня. Как и синие летуны, статуэтка чем-то поразительно напоминала знакомые живые существа и в то же время была абсолютно чуждой.
— Человек? — спросил Росс. — Животное?
— Тотем? Бог? — добавил Тревис из своего запаса знаний и опыта.
— Все или ничего из этого, — заключил Эш. — Но это произведение искусства.
Это поняли все, хотя изображение и удивило их. Существо стояло на двух тонких задних конечностях, которые заканчивались узкими, широко расставленными пальцами с когтями. Стройное тело, с тонкой талией и хорошо развитыми плечами, было довольно близко к человеческому по общим очертаниям, две руки протянуты так, словно существо собирается прыгать в пространство. Но при таком прыжке у него больше шансов выжить, чем утех, кто его рассматривает, передавая из рук в руки. От рук отходят кожистые крылья, они прикреплены к бокам, примерно так же, как у земных летучих мышей.
Голова меньше всего похожа на человеческую, на взгляд агентов во времени она была даже уродлива. Резко заостренные уши, слишком большие, особенно по сравнению с узким маленьким лицом. Глаза глубоко погружены, над ними нависают мощные костные бугры, нос — просто вертикальный разрез над ртом, под ним остатки губ отведены и обнажают мощные клыки.
На ощупь фиолетовый камень казался гладким и прохладным, и когда Тревис подставил его под луч, падавший с купола, статуэтка засверкала, словно драгоценная. Тщательная подробная разработка фигурки противоречила абстрактности мозаики на внешних стенах и больше походила на резьбу купола и двери.
Росс провел пальцем внутри ниши, где стояла статуэтка. Пыль посыпалась на пол. Сколько времени никто не трогал это крылатое изображение?
Эш нес статуэтку. Они не стали подниматься по рампе, а свернули в первую же открытую дверь на уровне поверхности. За дверью оказалось пустое помещение, свет в него падал сквозь высокие прорези в стенах. Пошли дальше. Еще множество пустых помещений, ни следа тех, кто здесь жил конечно, если это жилое, а не общественное здание. Как будто жильцы, уходя, очистили его, забыв только маленькую статуэтку в зале.
Выйдя из последней пустой комнаты. Росс вздохнул и прислонился к стене.
— Не знаю, как вы, — провозгласил он, — но я достаточно наглотался пыли. Да и завтрак был давно. Перерыв на кофе — если бы у нас был кофе очень вовремя.
Кофе у них не было, но они прихватили с собой с корабля контейнеры с пеной. И вот, сидя рядом на рампе, они по очереди отпивали пены и заедали «хлебными» лепешками.

Предыдущая страница 6 Следущая страница


7 Андре Нортон

— Хорошо бы раздобыть свежей пищи, — задумчиво проговорил Тревис.
Однообразная диета из корабельных запасов насыщала, но не доставляла удовольствия. Тревис представил себе шипящий бифштекс и все, что обычно сопровождало его на ферме.
— Может, какое-нибудь копытное — там, — руки Росса были заняты, и потому он подбородком указал на путаницу зелени, видную с рампы. — Можно поохотиться...
— Можно? — Тревис оживленно повернулся к Эшу.
Но старшего агента это предложение не обрадовало.
— Я не стал бы убивать, пока не знаю, кого убиваю.
Сначала Тревис не понял, потом до него дошло значение этого неопределенного заявления. Откуда им знать, что их добыча — не разумна!
Здешний эквивалент человека? Но все равно ему хочется бифштекс, это желание грызет его.
— Будем подниматься? — Росс встал. — Тут работы на целый день. Но я сказал бы, что шкаф очистили.
— Может быть, — Эш потрогал статуэтку. — Можно быстро осмотреть первый этаж большого красного здания к северу.
Сквозь густые заросли кустов, травы, деревьев и лиан агенты пробились к красному зданию монолитической архитектуры. Здесь они снова увидели открытую дверь, на этот раз узкую, как оконные прорези, словно препятствующую всякому входу.
— Я бы сказал, что парень, который здесь жил, не любил соседей, заметил Росс. — Из этого здания получилась бы отличная крепость. А тот купол слишком открыт.
— Разные народы... — Тревис немного опередил остальных, задержавшись на мгновение, прежде чем шагнуть через порог. И сразу застыл.
— Тревога! — его бластер уже был готов к стрельбе.
Перед ним оказался просторный зал, как и в здании под куполом. Но если тот был чистый и пустой, то здесь совсем по-другому.
Зал разрезало на части множество перегородок высотой в шесть-семь футов, они образовывали помещения странной причудливой формы, и из одного помещения невозможно было заглянуть в другие. Но не это остановило Тревиса, а запах.
Чем-то похожий на зловоние ночного существа. Запах логова, которым пользуются очень долго. Запах разложения, чуждой плоти, запах увядшей и гниющей растительности, отбросов. Кто-то использует это место для жилья.
Торопливость чуждого охотника выдала его. Из тени донесся низкий горловой хрип, как урчание кота, застигнувшего ничего не подозревающую добычу.
Тревис мгновенно развернулся. Он увидел согнутую фигуру на верху одной их перегородок и понял, что она готова броситься на него. И нажал на спуск бластера.
Нападающий был поражен в воздухе. Ужасный вопль гнева и боли отразился от множества стен. Лапа с мощными когтями коснулась тела Тревиса ниже талии, и он отлетел в глубь, в темноту. И в этот момент появившиеся Росс и Эш направили свои бластеры на прыгающее рычащее существо, которое готово было вторично прыгнуть на Тревиса.
Существо обладало поразительной жизненной силой. Только когда на нем скрестились лучи всех трех бластеров, оно затихло. Тревис потрясенно поднялся. Он знал, что если бы не это предупреждение за доли секунды, он был бы мертв — или так искалечен, что молил бы о смерти.
Он захромал к выходу, нога онемела от сильного удара. Но ощупав рукой ткань костюма, он нашел ее неповрежденной, и как будто бы он не ранен.
— Оно добралось до тебя? — Эш отвел его руки, чтобы взглянуть на тело. Тревис, все еще потрясенный, поморщился при прикосновении пальцев Эша.
— Только синяк. Что это?
Росс осторожно осматривал останки.
— После наших бластеров можно только гадать. Но это внезапная смерть на шести лапах — и никакого преувеличения.
И правда, бластеры оставили мало материала для исследования. Существо шестилапое, мохнатое, это хищник, примерно восьми футов в длину, с пропорционального размера когтями и клыками.
— Местная разновидность саблезубого тигра, — заметил Росс.
Эш кивнул.
— Предлагаю начать стратегическое отступление. Может, они тоже ночные жители, но я не хотел бы встретиться с таким в джунглях.

ГЛАВА 13

— Думаешь, нас еще ждут неприятные сюрпризы? — Росс рукой в шрамах постучал по столу кают-компании, глаза его улыбались, но губы нет. Позволь поделиться с тобой капелькой здравого смысла, приятель. Когда все кажется спокойным, тебя впереди обязательно ждет ловушка.
Тревис потер ноющую ногу. Его раздражало веселье Росса. Теперь, обдумав схватку, он пришел к выводу, что был излишне самоуверен, когда входил в красное здание. Тем более ему неприятно было слышать тайное осуждение критики Росса. Хотя, возможно, осуждение ему только почудилось.
— Знаете, — в коридоре появился Ренфри, а рядом с ним Эш, — эти летающие существа дважды возвращались во время вашего отсутствия.
Подлетали к самому люку, но внутрь не заходили.
Тревис, вспомнив их когти, хмыкнул.
— Может, это и к лучшему, — заметил он.
— Потом, — продолжал Ренфри, не обращая внимания на слова Тревиса, перед самым вашим возвращением я нашел это — перед наружным люком.
«Это» совсем не напоминало природный предмет, занесенный ветром. Три прочных зеленых листа, с прожилками и ребрами, были сколоты двумя двухдюймовыми шипами в своеобразный рог изобилия, заполненный овальными светло-зелеными предметами размером в ноготь.
Может быть, плоды, семена, разновидность зерен. Но Тревис был уверен, что это пища. И явно дар — дружеский жест — пробный шар со стороны голубых летунов. Зачем? С какой целью?
— Ты не видел, кто это оставил? — спросил Эш.
— Нет. Я подошел к люку — он лежит.
Одно из семян выпало и покатилось по столу. Тревис коснулся его пальцем, и шарик лопнул, как перезрелая ягода. Не раздумывая, апач поднес липкий палец ко рту. Вкус острый, но сладкий, со свежим привкусом трав.
— Ну, вот, ты это сделал, — заметил Росс. — Теперь подождем, пока ты покроешься пурпурными пятнами или позеленеешь и сморщишься, — говорил он, как обычно, небрежно, но слышалось в его словах какое-то недовольство.
Может, он опять решил, что Тревис слишком забегает вперед в неразумных экспериментах?
— Вкус приятный, — флегматично ответил индеец. Неторопливо выбрал еще один шарик, положил его в рот и раздавил зубами. Ягода или семя не удовлетворит жажды мяса, но это не концентрат и не продукт чужаков, а вкус хороший.
— Хватит! — Эш убрал мешочек из листьев вместе с его содержимым. — Не нужно зря рисковать.
Но так как Тревис не испытал никаких дурных последствий, за ужином остаток дара разделили на всех, наслаждаясь его вкусом после недель на корабельных запасах.
— Может, сумеем выторговать еще немного, — лениво начал Росс. Потом вздрогнул и выпрямился на неудобном сидении кают-компании.
Эш рассмеялся.
— Я уже думал, когда же ты вспомнишь о такой возможности.
Росс улыбнулся.
— Вы думаете, у меня ничего надолго не задерживается? Ну, ладно, снова станем торговцами. У горшечников мне не пришлось как следует поторговаться — слишком много было помех.
Тревис терпеливо ждал объяснения. Один из тех моментов, когда их общее прошлое отрезало его, напоминал, что только случай помог ему принять участие в этом приключении.
— Тут должно найтись хоть что-то, способное привлечь внимание летунов, — Росс протиснулся мимо Эша, выходя из кают-компании. — Схожу посмотрю.
— Торговля? — Ренфри кивнул. — Я слышал, вы в маршрутах во времени играли эту роль.
— Хорошее прикрытие, может, лучшее. Торговец проходит всюду в примитивном мире. И никто не задает ему вопросов. А любые небольшие отклонения в одежде, странности в обычаях и речи легко объясняются профессией. Он приходит издалека и не обязательно должен быть похож на членов племени. И торговец способен быстро собрать новости. Да, мы использовали это прикрытие в первых маршрутах.
— Вы были торговцами во времени? — спросил Тревис.
Эш готов был поговорить о своих прошлых делах.
— Когда-нибудь слышал о народе горшечников? Это торговцы, их торговые посты располагались от Греции до Шотландии в начале бронзового века. У меня было такое прикрытие в древней Британии и на Балтике. Дело захватывающее. Мой первый партнер мог бы уйти на пенсию миллионером — или его эквивалентом в тот период. — Эш замолчал, лицо его снова замкнулось, но Тревис все же задал еще один вопрос.
— А почему он не стал им?
— Красные обнаружили его станцию в том времени. И взорвали ее. И проиграли из-за этого, потому что дали нам понять, где находится их собственная станция, — можно было подумать, что он читает сухой отчет, если не смотреть в глаза.
Тревис знал, что Росс опасен. Но теперь подумал, что Эш может превзойти своего молодого партнера в безжалостности, если понадобится.
Вскоре вернулся Росс с полными руками. И выложил отобранные им вещи для оценки.
Полоска ткани, возможно, предназначавшаяся для шарфа, которую они нашли в одном из шкафов. Тонкая нить, с чередующимися пурпурным и зеленым цветами, яркими и привлекающими внимание. Пестрые кусочки резного дерева в форме кораллов, с пятнами золотистого цвета. Насколько могли судить земляне, это стилизованное изображение листьев, и Эш посчитал, что это фигуры для какой-то игры, хотя доску и другие фигуры не нашли. И наконец пластинка, которая чудесным образом воспроизводила изображения местности.
Эту пластинку Эш, покачав головой, отложил в сторону.
— Это слишком важно. И во всяком случае не нужно быть излишне щедрыми для начала. Попробуй шарф и две фигурки.
— Положить у люка? — спросил Росс.
— Пожалуй, нет. Нам не нужны посетители. Подумай я выбери место внизу.
Хоть Эш и предоставил Россу инициативу, но и сам пошел вместе с ним.
Тревис, у которого вдруг заболела нога, лег на койку, чтобы попробовать целительное воздействие желе. Он снял костюм, поморщившись, вытянулся и расслабился.
Должно быть, он уснул под наркотическим воздействием исцеляющего желе, которое, подчиняясь его желанию, покрыло все тело. Разбудил его Росс.
— В чем дело?
Росс не дал ему времени на протесты.
— Эш исчез!
Лицо его оставалось спокойным и невыразительным, но глаза были необычно холодны.
— Исчез? — сонливость, навеянная желе, не давала возможности быстро соображать. — Куда исчез?
— Это мы и должны выяснить. Собирайся!
Тревис, синяк которого совсем рассосался, а боль исчезла, быстро оделся и застегнул пояс с оружием, который протянул ему Росс.
— Рассказывай!
Росс уже вышел в коридор, каждая линия его напряженного тела выдавала нетерпение.
— Мы вышли — выбрать камень для торговли. Несколько летунов следили за нами, и мы подождали, не спустятся ли они. Когда они не стали спускаться, Эш сказал, что нам лучше укрыться, сделать вид, что мы уходим к зданиям. Эш зашел за упавшее дерево, я видел его. Говорю тебе: я его видел! Но потом его там не оказалось, и вообще нигде больше не было! Росс был явно потрясен, тщательно выработанная невозмутимость его покинула.
— Ловушка в земле? — высказал первое предположение Тревис, торопясь вслед за Россом клюку. Ренфри здесь уже связывал два куска шелковой нити, едва ли толще пряжи, но, как они успели убедиться, удивительно прочной.
Привязав ее к кораблю, они смогут обыскивать окрестности, оставляя ведущий к себе след.
— Я все осмотрел, дюйм за дюймом, — сквозь сжатые зубы сказал Росс. Даже червь там не спрячется. Он только что был, а в следующую минуту его не стало!
Закрепив нити и оставив Ренфри караульным, они спустились на истоптанную и обожженную площадку рядом с кораблем, на которой в лучах заходящего солнца вяла сорванная растительность. Тьма усложнит поиск. Надо действовать быстро, найти хоть какой-нибудь след, прежде чем совсем стемнеет.
Росс шел впереди, прошел по упавшему дереву до кроны, теперь увядающей.
— Он был здесь.
Тревис погрузился в сохнущую листву. Его оглушали резкие запахи липкого сока, ароматы цветов. Но Росс прав. Растительность расчищена, но на влажной поверхности почвы никаких следов. Тревис увидел след, но точно такой, какой он оставляет сам. Этот след может принадлежать Россу. Но так как больше ничего не было, Тревис пошел по нему.
Несколько мгновений спустя, на самом краю расчищенного Россом места Тревис заметил кое-что еще. Тут лежал другой ствол, остатки настоящего лесного гиганта. И дерево упало не при посадке корабля, оно лежало уже давно, и на нем вырос покров из красного мха и грибов.
И вот во мху-то и виднелись два темных следа, неровные царапины: кто-то вцепился здесь, сопротивляясь непреодолимой силе. Эш? Но как его могли захватить, чтобы Росс не видел, не слышал звуков борьбы?
Тревис перепрыгнул через ствол. Вот и подтверждение — отпечаток ноги на плесени. Но за ним — ничего, абсолютно ничего! Однако никакое живое существо не могло бы пройти по влажной почве, не оставив следов. Казалось, что Эш исчез в воздухе.
В воздухе! Не на земле, а вверху нужно искать. Тревис окликнул Росса.
Теперь их окружали высокие деревья, до первых ветвей двадцать и больше метров, стволы гладкие. В листве шумел ветер, но никакого другого движения не было видно, да и слышно ничего не было.
Показался один из голубых летунов и повис прямо над Тревисом, глядя на него своими четырьмя глазами на стебельках. Летуны... неужели это они унесли Эша? Он не мог в это поверить. Человек с весом и силой Эша, к тому же отчаянно сопротивляющийся — об этом свидетельствовали царапины во мху, да его может унести только целая стая таких существ, действующих совместно. И все же апач верил, словно видел своими глазами, что Эша унесли либо по воздуху, либо по вершинам деревьев.
— Как они его подняли? — удивился Росс. Он готов был согласиться с Тревисом, но сам апач вынужден был признать, что такой маневр затруднителен. — А если подняли, — продолжал агент во времени, — то куда дели?
— Это направление противоположно трем ближайшим зданиям, — заметил Тревис. — Они должны были перенести пленника кратчайшим путем, скорость для них важнее скрытности.
— Значит, прямой путь через джунгли, — Росс с отвращением осмотрел деревья, лианы и кустарник. — Что ж, есть один трюк, дай-ка мне твой пояс.
Нам показывали его на тренировках.
Он взял пояс Тревиса, связав его со своим, проверил толщину ствола и застегнул пояс на последнее отверстие. Но ствол все равно оказался слишком толст. Росс отрезал от нити, связывавшей их с кораблем, кусок, привязал его к поясам. На этот раз ему удалось охватить ствол. С помощью петли он забрался на ствол дерева, нависавшего над следами борьбы.
Листва дрожала, когда он прокладывал по ней путь наверх.
— Ну, вот и ключ, — крикнул он оттуда. — Тут была привязана веревка, она врезалась в кору. И... ну и ну... они не так уж умны все-таки... или думают, что мы не умны. Тут настоящая дорога — по верхним ветвям.
Поднимайся, посмотришь!
С дерева свалилась петля из поясов и нити, Тревис поймал ее и поднялся — тяжелее, чем Росс. Вскоре он присоединился к Россу на ветке.
Тот держал в руках другую веревку, тонкую и зеленую, напоминавшую лиану.
— Способ Тарзана, — Росс для выразительности покрутил в воздухе веревкой. — Раскачиваешься, перелетаешь на соседнее дерево, там другая веревка, и так далее. Но все же не понимаю, как они могли унести Эша.
Хотя, — глаза его сузились, — может, они подождали, пока я пойду на корабль за тобой.
Тревис разглядывал веревку.
— Они ее оставили. Это значит...
— Что намерены вернуться? — Росс кивнул. — У них может быть хитрый план похватать нас поодиночке. Но кто «они»? Ведь не эти же голубые летуны...
— Эти могли действовать, как их собаки, — Тревис старался не смотреть вниз, потому что нынешнее положение не внушало ему уверенности.
— А этот подарок из фруктов — приманка в ловушку, — согласился Росс.
— Все совпадает. Фрукты, чтобы выманить нас из корабля, летуны сообщают, что мы пришли. Потом — раз! — и один из нас схвачен! Но Эш не останется в плену.
— Возможно, это тоже ловушка, — Тревис дернул веревку и обнаружил, что Росс прав: она очень прочно привязана к дереву.
— Верно. Но мы узнаем.
— Ночью? — солнце почти село. Тревис не меньше Росса хотел пойти по следу, но здравый смысл протестовал против такого безрассудства.
— Ночь... — Росс, прищурившись, смотрел на солнце. — Эти существа действуют днем. И они привыкли к высоте.
— Значит, здесь есть причины не ходить по земле или в темноте, Тревис начинал уставать от разговоров. — Одна из таких причин — наш друг в красном доме. Каково твое решение?
— Пойдем в куполообразное здание и поднимемся до верха. Вокруг купола идет балкон. Взглянем оттуда.
Тревис согласился с этим. Но им пришлось поспорить с Ренфри. Техник хотел сопровождать их. Росс резко сказал ему, что только он обладает знаниями, хотя бы их зачатками, которые могут помочь им управлять кораблем. А от этого зависит все их будущее. И нужно торопиться, чтобы попробовать найти следы до темноты.
Они шли по тропе, которую прорубили утром. Когда пересекали небольшие поляны, Тревис поглядывал на небо. Он ожидал, что появятся голубые наблюдатели. Но их не было.
Росс быстро начал подниматься по рампе внутри здания. Но постепенно шаг его замедлялся, они поднялись на пятый уровень, на шестой, седьмой, восьмой, девятый и наконец десятый. В здании не слышалось ни звука, ничто не нарушало тишину этой фантастической раковины.
Они добрались до балкона, узкого мостика, огибавшего весь купол, защищенного резным парапетом по грудь высотой. Ветер усилился, развевал волосы, свистел в открытой резьбе. Росс шел впереди. Он торопился к месту, откуда открывался вид в том направлении, куда, как они думали, направились похитители Эша.
Над джунглями поднимались и другие здания или их остатки. Большинство меньше купола, три или четыре — очень далеко — выше. Высокие здания обладали одинаковыми очертаниями, что свидетельствовало об их общем происхождении.
На одно из этих зданий и указал Росс.
— Если они по вершинам направились к ближайшему зданию, то к этому. Он смотрел вдоль указательного пальца, как вдоль ствола ружья.
Тревис отметил все возможные ориентиры, хотя с поверхности от трех четвертей их не будет никакого толку.
— Справа от этой крыши в форме воронки и слева от квадратной башни.
Туда несколько миль.
Можно прорубить тропу в джунглях — с помощью бластеров. Но такое действие выдаст их приближение. Если они хотят найти врага — конечно, предполагая, что враг именно в том здании, которое указал Росс, — им придется действовать более скрытно и хитро. И такую вылазку нельзя предпринимать ночью.
— Есть только один способ проверить, — Росс словно рассуждал вслух. Если останемся здесь дотемна, узнаем.
— Как?
— Огни. Если увидим огни, это доказательство.
— Маловероятно. Они были бы глупы, если бы зажгли огни.
— А может, опять ловушка, — размышлял Росс. — Хотят нас заманить.
— Ну, это только предположение. Откуда нам знать, как они рассуждают?
Мы даже не знаем, кто они. Тебе не понравились те, что до тебя носили эту форму, — Тревис потянул голубую ткань у себя на груди. — Если это их родная планета, может, они будут играть с нами в такие же игры, как с тобой, — умственный контроль.
— Посмотри! — Росс широким жестом обвел море спокойных джунглей, поднимавшиеся отдельными островками здания. — Все, что у них было, мертво, давно мертво. И сами они тоже мертвы. Или опустились до первобытного уровня. А если они дикари, Эш с ними справится: его к этому готовили. Я видел его в действии. Дай мне час здесь после заката. И если не увидим огней, уйдем...
Тревис достал бластер. Тьма, даже сумерки могут привести на их след хищников. Но он понимал Росса, и к тому же к кораблю ведет ясная тропа.
— Ну, хорошо.
Они медленно обошли вокруг купола, дожидаясь темноты. И насчитали не менее пятидесяти зданий, фантастических, не похожих друг на друга, некоторые даже, казалось, опровергали закон тяготения. А дальше стояли и другие, высокие, одинаковые. Может, это сооружения аборигенов, а остальные — посольства, примеры трансгалактической архитектуры, как предполагал Эш?
Какая сокровищница знаний может заключаться в них...
От рассуждений Тревиса оторвал возглас Росса. За их спинами в небе еще виднелись отражения солнечного света. Но — догадка Мэрдока оправдалась. В ближайшей из высоких башен мелькнул огонек. Вспыхнул, погас, снова вспыхнул.
Приманка?

ГЛАВА 14

На корабле состоялся военный совет. Наружный люк закрыли: этой предосторожности научил пустынный мир.
— Трудно будет пробиваться в джунглях в том направлении, — заметил Ренфри. — И они могут поджидать вас там.
— Иногда кратчайший путь кругом, а не прямо, — согласился Росс. Он начертил на листе материала из запасов чужаков карту, обозначив крестиками и квадратами различные здания. — Смотрите! Эти высокие здания образуют группу. Но здесь, здесь и здесь есть и другие здания. Допустим, мы направимся к этому, похожему на переросшую нефтяную бочку с воронкой, потом за эту груду блоков. То, что нам нужно, находится между ними.
Проберемся сюда, потом за блоки и назад. Если мы их убедим, что обыскиваем все подряд в этом направлении, это даст нам время. Достигнем этого пункта, — он указал пальцем на импровизированной карте, — и тогда двинемся прямо и на высшей скорости, — он вызывающе огляделся. — У кого-нибудь есть лучшая идея?
Ренфри пожал плечами.
— Ты готовился к таким делам. Но я пойду с вами.
— И позволишь кому-нибудь захватить корабль у нас за спиной? Они за нами наблюдают, иначе не захватили бы шефа так чисто. Помните, он не новичок в таких играх. Я видел его в действии.
— По вершинам... — рассуждал Тревис. — Если это их обычный способ передвижения, тогда у нас есть одно преимущество. В джунглях мы можем передвигаться скрытно. Они не могут все время наблюдать сверху.
— Вы оба согласны? — Ренфри продолжал изучать карту.
Росс встал.
— Не собираюсь позволить им сожрать шефа и не подавиться. Чем быстрее начнем действовать, тем лучше.
Но даже Росс вынужден был согласиться, что нужно дождаться рассвета и только тогда начать осуществление плана. Они перерыли весь корабль в поисках припасов и отобрали из них необходимое. У каждого на поясе висел бластер чужаков. Вдобавок на плече виток тонкой крепкой веревки, кроме того, они сохранили кремневые ножи от своей охотничьей маскировки. Кремень хрупок, но остро заточенные края могут нанести смертельную рану в схватке.
Прихватили рюкзаки с пищевыми концентратами и контейнерами с пеной.
Ренфри не хотел оставаться на корабле. Но вынужден был согласиться, что невозможно закрыть люк снаружи и поэтому должен остаться охранник. Но он настоял на том, чтобы привести в готовность оружие корабля. И вот, когда они при первых лучах рассвета спускались по лестнице на поверхность, из корпуса корабля торчали зловещие трубы.
По очереди они начали прорубать тропу. И, где могли, пробирались через кустарники, сберегая энергию бластеров. Тревис шел впереди, когда перед ними показался зеленый туннель.
Здесь почва затвердела и превратилась в неглубокий желоб. Тревису потребовался всего один взгляд, чтобы определить, что это такое — звериная тропа, ведущая либо к водопою, либо на хорошее пастбище. По тропе ходили много и давно.
Нашлись и следы, лапа с когтями, копыто с такими глубокими вмятинами, что оно должно быть почти разделено надвое; более мелкие следы, которые трудно определить.
— Она идет в нужном направлении. Пойдем по ней? — Тревис сам сомневался в разумности подобного предложения. С одной стороны, они могли значительно увеличить скорость продвижения, а скорость для них очень важна. Но такая тропа — не только звериная дорога, тут легко нарваться на засаду.
Росс шагнул на узкую тропу. Она извивалась и поворачивала, но в целом шла к тому зданию с крышей-воронкой, которое служило их первой целью.
— Идем, — решил он.
Тревис двинулся легкой рысью. Он слышал в листве над головой звуки: щебет, щелканье, иногда резкий крик. Но существ, которые издавали эти звуки, не видел.
Тропа спускалась в неглубокую низину. На дне ее лениво протекал ручей по коричнево-зеленому руслу, над ним светилось открытое небо. Тут они потревожили рыболова.
Рука Тревиса поднялась было к рукояти бластера, но снова опустилась.
Как и голубые летуны, этот странный обитатель неизвестного мира не производил враждебного впечатления. Зверь размером с дикого кота, и даже немного похожий на кота по внешности. Во всяком случае у него была круглая голова со слегка раскосыми глазами. Но уши очень-очень длинные, резко заостренные и с метелочками... перьев на концах. Перья! Голубые летуны мохнатые, и у них крылья насекомых. Рыболов, явно наземное животное, покрыт перьями того же сине-зеленого цвета, что и окружающая листва. Если бы он не сидел на камне на открытом месте, его невозможно было бы заметить.
Задние лапы у него толстые и тяжелые, и он спокойно сидел на них.
Передние — более тонкие и длинные, в одной из них билось чешуйчатое существо, от которого рыболов с помощью зубов и когтей методично отрывал лапки. Животное, прервав свое занятие, посмотрело на Тревиса круглыми глазами, не проявляя ни страха, ни гнева из-за помехи.
Когда земляне приблизились, животное прижало завтрак к груди промежуточной парой лап, прыгнуло и исчезло в зарослях.
— Кролик... кот... сова... что еще? — заметил Росс. — И не испугался.
— Либо у него нет врагов, либо мы на них не похожи, — Тревис разглядывал завесу зелени, в которой скрылся рыболов. — Да, он все еще следит за нами — оттуда, — добавил он шепотом.
Однако присутствие одетого в перья рыболова обещало безопасность на тропе. Тревис нашел продолжение тропы по другую строну ручья. И с большей готовностью двинулся по ней, хотя листва сомкнулась у них над головами, когда они с Россом погрузились в зеленый туннель.
Вокруг продолжали слышаться звуки скрытой жизни. Дважды земляне натыкались на следы охотника или охотников. Один раз им попался клок серой, похожей на плюш шерсти, забрызганной кровью, в другой — несколько перьев и испачканная шкурка.
Здание с крышей-воронкой окружал небольшой открытый участок. Строение походило на каменный веер, покрытый красным мхом, но не доверху; тропа, огибая его, проходила мимо здания. Если они будут продолжать действовать по плану Росса, им теперь нужно снова углубиться в джунгли и прорываться сквозь упругую растительность. Но вначале, чтобы сбить с толку возможных наблюдателей, они поднялись по каменному порогу, поросшему мхом, и хотели войти в здание, словно собирались его осмотреть. Но войти оказалось нелегко. Путь им преградила решетка из прочного материала. Сквозь ее прутья они видели внутренность здания. Очевидно, в нем оставалась какая-то меблировка: на полу виднелись различные предметы в истлевших покровах.
Росс, прижав лицо к прутьям, свистнул.
— Готовились к переезду, только фургон не пришел. Шеф захотел бы порыться здесь. Тут многое можно найти.
— Вначале найдем его самого, — Тревис стоял на верхней из четырех ступеней, ведущих в здание. Он видел башню, их конечную цель, хотя деревья закрывали три нижних ее этажа. На его взгляд, никаких признаков жизни в ней не наблюдалось, ничего не двигалось в окнах. И все же вчера вечером тут горел огонь.
— Ну, ладно, пошли! — Росс оторвался от решетки. И широким жестом указал не на их цель, а на здание за ним.
Теперь приходилось прорубать дорогу бластерами, руками рвать растения, чтобы прокладывать тропу между небольшими изолированными полянами, где падение гигантского дерева в прошлом немного расчистило место. Тяжело дыша, они выбрались на пятую по счету такую поляну.
— Здесь, — сказал Росс. — Отсюда поворачиваем.
К счастью, им хорошо была видна вершина башни как указатель направления. Они подходили к ней сзади, и по какому-то капризу природы подлесок тут был реже. Поэтому им приходилось выбирать укрытия и все время посматривать вверх в поисках наблюдателя или шпиона. Впрочем, вряд ли они в таких обстоятельствах заметили бы целую армию, мрачно решил Тревис, каждое мгновение ожидая засады.
Они прошли уже около половины дорога, ведущей к основанию здания, когда оба застыли, услышав крик. Воинственный крик существа, которое поджидало их в красном зале! И звук был так искажен окружавшими их джунглями, что Тревис не мог сказать, где он прозвучал: впереди или сзади.
Этот первый крик послужил сигналом к оглушающим воплям, от которых разрывались барабанные перепонки землян. Из листвы вылетела птица, в слепой панике бросилась прямо на них двоих, благополучно пролетела мимо и снова скрылась в зарослях. Мимо промелькнуло стройное грациозное существо с пятнистой шкурой и одним рогом и исчезло, прежде чем Тревис уверился, что действительно видел его.
Крики, полные гнева и кровожадности, продолжались. Тут не один зверь — целая стая! И судя по шуму, они дерутся друг с дротом. Тревис представил себе Эша, загнанного в башню и противостоящего таким врагам. Он побежал.
Прежде чем они погрузились в чащу, Росс поравнялся с ним; они по прямой линии пробирались к зданию.
Тревис споткнулся, замахал руками, пытаясь удержать равновесие, вывалился на открытое место и упал на четвереньки. Прямо перед ним находился вход в здание — длинный узкий разрез в стене. Звуки доносились изнутри. Росс с бластером в руке — стремительная синяя полоса сосредоточенного движения — промелькнул мимо Тревиса.
Апач встал и побежал, отставая от агента во времени всего на один-два шага. Они промчались в разрез и оказались у основания ведущей вверх рампы.
Один из воплей, звучавших вверху, закончился кашлем. Масса темно-красной шерсти, бьющие лапы, узкая голова ласки с оскаленными клыками — все это прокатилось мимо, дергаясь в предсмертной агонии. Росс едва успел отскочить в сторону.
— Уложил одного бластером! — крикнул он. — Шеф! Эш! Вы здесь?
Если кто-то и ответил, то ответ заглушили крики животных. Внутри царил полумрак, но света было достаточно, чтобы увидеть перегородку поперек рампы. В барьере виднелась щель, в ней сражались за проход два красных зверя. За ними рычал третий.
Росс установил бластер на сгибе руки и с меткостью снайпера поразил голову ласки. Зверь зарычал и попятился. Люди расступились, пропуская его.

Предыдущая страница 7 Следущая страница


Покорённый корабль 8

Один из зверей в отверстии увидел двоих внизу и повернул, позволив другому пройти в дыру. Сам же он прыгнул на Росса. Луч бластера прошелся по его плечам, зверь отвратительно завопил и упал, отчаянно дергая лапами.
Росс выстрелил еще раз, и зверь затих. Но битва за барьером продолжалась.
— Эш! — крикнул Росс. Тревис подхватил его крик. Они совсем не хотели встретить луч бластера своего друга за барьером.
— Эш! — эхо странно исказило этот крик, лишило его сходства с человеческим; он исходил, казалось, с какого-то удаления сверху или спереди. Но оба услышали его и через отверстие в барьере вбежали в большой зал.
Тут было совсем светло, свет давало белое пламя дымящихся ветвей, которые грудой валялись на полу; их сбрасывали сверху. Один из красных зверей лежал мертвым. Другой, волоча за собой задние лапы, полз к ним, и Тревис уложил его. Но не успел он отпустить палец со спуска, как луч бластера погас. Тревис попробовал еще раз: в оружии кончился заряд.
На второй рампе в конце зала что-то задвигалось. Росс стоял с бластером наготове. Тревис наклонился за факелом. Он принялся размахивать тлеющей ветвью, ярко вспыхнул огонь.
Росс выстрелил в голову прыгнувшего на него зверя, промахнулся, отпрыгнул к рампе и бросился на пол, чтобы уйти от нападения. Но зверь мгновенно прыгнул вслед за ним. Тревис снова размахнулся веткой и ударил горящим концом по змеиной голове нападающего зверя.
Одна из могучих лап ударила, вырвав факел из руки апача. Но Росс уже поднялся на колени с бластером наготове. И красный зверь погиб. Тревис слегка неуверенно отступил, подобрал второй факел.
— Эй! — снова крик сверху. Росс ответил на него.
— Эш! Мы внизу...
Больше на рампе воплей не слышалось. Но Тревис подумал, что звери могут ждать в засаде. У него не было желания подниматься в неизвестное — с бездействующим бластером. А кремневый нож бесполезен против такого зверя.
Они ждали, прислушиваясь, у основания рампы. Но когда нового нападения не последовало, Росс пошел впереди, а Тревис, держа факел, за ним. Он протянул руку и коснулся руки Росса, поравнявшись с ним. Впереди их что-то ждет.
Тревис осветил факелом верх рампы и увидел Росса с бластером наготове...
— Входите! — слова звучали обычно, но говорил Эш, чуть задыхаясь и выше, чем всегда. Но именно Эш, невредимый и невозмутимый, вышел им навстречу на свет и ждал их приближения. И он оказался не один. За ним двигались смутные тени. Росс не убирал бластер, а рука Тревиса сжала нож.
— Как вы, шеф?
Эш в ответ рассмеялся.
— Ну вот, космический патруль и приземлился. Вы, парни, появились в самый нужный момент. Пойдемте знакомиться.
Тени придвинулись ближе к Эшу. Тут вспыхнул новый факел, и Тревис, мигая, уставился на освещенную им группу.
Эш ростом в шесть футов, он примерно дюйм уступает Тревису. Но в этом обществе он возвышался, как башня, самый высокий из его спутников едва ли доходил ему до плеча.
— У них крылья!
Да, вспышка огня осветила крыло — не из перьев, а кожистое, конец его торчал над плечом. Где он видел такие крылья? На статуэтке в купольном здании!
Но лица, повернутые к землянам, не так гротескны, как у статуэтки.
Уши не такие большие, черты лиц гуманоидные, хотя носы — вертикальные щели. Либо статуэтка — карикатура, либо она представляет более примитивный вид.
Аборигены держались позади, и из их узких заостренных челюстей доносились негромкие звуки, то громче, то тише. Но выделить в них слова Тревис не мог.
— Местные жители? — Росс по-прежнему держал бластер наготове. — Они похитили вас, шеф?
— Некоторым образом. Я думаю, вы справились с дикой жизнью внизу?
— Со всеми, что увидели, — ответил Тревис, по-прежнему разглядывая крылатых людей. Он был уверен, что это люди, разумные существа.
— Тогда мы можем выйти отсюда, — Эш повернулся к одному из крылатых созданий и выразительно убрал свой бластер в кобуру. Крылатые люди расступились, позволив Эшу, Россу и Тревису пройти и подняться по третьей рампе. На самом ее верху земляне увидели желтый солнечный свет и оказались в просторном зале с арочными проходами вдоль всей его длины.
Ноздри Тревиса раздулись, он уловил набор запахов, приятных и не очень. Похоже, это постоянное поселение. Арки украшены зеленью, в ней мелькали цветы, такие же, какой он видел в первый день. У стен бревна, выдолбленные в виде корыт. В них растут различные растения, все они тянутся к лучам солнца в окнах, покрывая стену от пола до потолка зеленым занавесом.
И жители этого места больше не тени. В ярком свете стали виднее их гуманоидные черты. Крылья сложены на спинах, как плащи, и другой одежды на них нет, если не считать пояса, воротника и браслетов. Оружием им служили небольшие копья — такое оружие не годится против красных убийц, осаждавших их снизу.
Они внимательно наблюдали за землянами, негромко переговариваясь, но не делая угрожающих жестов. И так как прочесть выражение их лиц было невозможно, Тревис не знал, считают ли они троих землян с корабля пленниками, союзниками или просто любопытными существами.
— Сюда... — Эш остановился перед одной из завешенных арок и издал негромкий крик.
Занавес разошелся, Эш вошел, сделав остальным знак следовать за ним.
Под ногами у них лежал толстый ковер из переплетенных веток и листьев. Множество растений делили большое помещение словно загородками на меньшие, оставив свободное пространство прямо против входа.
— Не смотрите по сторонам, — быстро сказал Эш. — Смотрите на того, что у стола.
У стола, поднимавшегося над полом фута на два, сидел один из крылатых людей. У тех, которых земляне видели раньше, кожа была темно-фиолетовая, цвета камня, из которого вырезана статуэтка. Но этот темнее, кожа у него пурпурного цвета. И что-то в его сдержанных движениях свидетельствовало о старости.
Но когда абориген взглянул на землян, Тревис понял, что это не просто человек — это значительный человек среди своего народа. Он прочел это в его взгляде, в его гордой осанке, в неторопливости, с какой тот разглядывал троих землян.

ГЛАВА 15

— Что за свалка! — Росс изумленно оглядывался по сторонам.
— Сокровищница! — резко поправил его шеф.
А Тревис просто стоял и смотрел по сторонам. И подумал, что правильны оба определения.
— Они вас похитили, чтобы вы разобрали это? — недоверчиво спросил Росс.
— Ну, в общем, да, — согласился Эш. — Вопросы: с чего начнем, что найдем, как сообщим им о своих находках, если сумеем понять их смысл?
— И давно они собирают это? — удивился Тревис. Среди груд материалов и предметов лежали проходы, так что пройти можно. Но общее впечатление нагроможденной массы угнетающее.
Эш пожал плечами.
— Если общаешься с помощью жестов и догадок, много ли узнаешь?
— Но почему вас? То есть — откуда вам знать, как они действуют? снова спросил Росс.
— Мы прилетели в корабле. Возможно, у них существует неясная традиция, легенды, что люди с кораблей знают все.
— Белые боги, — вставил Тревис.
— Но только мы не Кортес и его люди, — резко ответил Эш.
— Но они не лысые и не мохнатолицые, как тот оператор, которого я видел на экране в корабле красных. Кто же они?
— Судя по статуэтке, их предки знакомы строителям купола, — ответил Эш. — Но я думаю, что это не упадок. Они просто примитивны.
Воображение Тревиса неожиданно ожило.
— Домашние животные?
Оба агента взглянули на него. Эш перевел дыхание.
— Возможно, ты прав! — он произнес эти слова подчеркнуто. — Пусть пройдет десять тысяч лет и сложатся необходимые условия, и вы увидите, что станет с нашими собаками или кошками.
— Мы пленники? — Росс вернулся к главной теме.
— Не сейчас. Благодаря тому, что мы справились с этими ласками. Общий враг — превосходный повод для заключения взаимного мира. К тому же у нас общая цель. Если мы найдем что-нибудь, что помогло бы Ренфри, то только в этой груде.
— Нам потребуется целый год, только чтобы разобрать верхний слой этого хлама, — пессимистично заявил Росс.
— Мы знаем, что нам нужно: у нас есть образцы на корабле. А все найденное, что может пригодиться нашим крылатым друзьям, отдадим им. И кто знает, что мы можем найти?
Эш оказался прав в оценке отношения крылатых людей. Вождь или предводитель, который принял их в увитой растениями комнате, а потом привел на этот склад добра, собранного племенем, не мешал их возвращению на корабль. Возвращались они по поверхности, а не по деревьям в сопровождении нескольких голубых летунов — крылатым людям они служили чем-то вроде собак.
За время своего плена Эш понял, что красные ласки составляют главную опасность для аборигенов, и что крылатые люди пытались преградить им доступ в свое жилище. Хищники действовали хитро и коварно, что и у них предполагает наличие какого-то разума, пытаясь преодолеть барьер. Но только общий натиск всей стаи помог сломать с таким трудом возведенную стену и прорваться в жилище крылатых людей. Готовность Эша воспользоваться своим бластером и неожиданное появление Росса и Тревиса привели к гибели всей стаи. Все это произвело чрезвычайно благоприятное впечатление на возможных жертв хищников.
— Но они ведь могут летать, — говорил Росс. — Почему просто не улетят — через окна и не оставят шестиногим ласкам это место?
— Их вождь смог дать мне это понять очень ясно. Сейчас период, когда рождаются их дети. Самцы могли бы спастись, но самки и малыши — нет.
Ренфри ожидал их у входа, грызя ногти в тревоге. Обрадовавшись, когда увидел их снова вместе и невредимых, он рассказал, что выяснил, как действует запись курса. Но пока не знает, сможет ли запустить эту запись в обратном направлении.
— Не знаю, как ее перемотать, — техник коснулся диска размером с монету, того самого, что выскочил в день их прилета. — Если проволока порвется... — он пожал плечами и не стал заканчивать.
— Значит, тебе нужна другая, чтобы попрактиковаться, — Эш кивнул. Хорошо, мы знаем, что искать, когда завтра начнем рыться в сокровищнице.
— Если другая существует, — с сомнением заметил Ренфри.
— Вывод номер один, — Эш отпил из контейнера с пеной. — Я думаю, что большую часть добра крылатые люди собрали в таких же зданиях, как то, в котором живут. А таких зданий немало. Остальные здания совсем другие по архитектуре и не повторяются. Отсюда вывод, что башни — жилища местных жителей, а проекты других зданий созданы не здесь — по какой-то причине.
Когда пилот настраивал приборы на возвращение, он либо направлялся на родную планету, либо на базу обслуживания. Отсюда можно заключить, что среди груды добра, собранного нашими хозяевами, можно найти и аналогичные записи, такие же, как на корабле. И среди них возможны указатели курса.
— Ну, в этом множество «если» и «может быть», — заметил Ренфри.
Эш рассмеялся.
— Парень, большую часть своей взрослой жизни я имею дело с «если» и «может быть». Когда роешься в прошлом, о многом нужно догадываться, и только потом тяжелая работа подтверждает или опровергает твои догадки.
Есть определенные шаблоны, образцы поведения, с помощью которых можно строить догадки.
— Человеческие шаблоны, — напомнил Тревис. — Здесь ведь перед нами не люди.
— Конечно. Если только не расширить определение людей: люди — это те, кто обладает разумом и способностью воспользоваться им. Я думаю, что так и нужно сделать: мы больше не привязаны к своей системе. И во всяком случае разборка сокровищ — первая наша настоящая работа.
На следующее утро все они, включая Ренфри, отправились в башню. И в свете солнца, проходившего в окна, предстоящая работа, предложенная Эшем и вождем крылатых людей, казалась еще значительней.
Но тут щенята, или цыплята, или дети крылатых людей предложили помощь — свои быстрые руки и острые глаза. Тревис оказался в центре небольшой группы крылатых малышей, все внимательно следили, как он пытается разобрать груду распадающихся предметов. Пара смуглых рук подхватила катящийся контейнер, другая помогла передвинуть ящик. Третий принялся разворачивать гибкий провод, которым была окутана груда. Апач рассмеялся и кивнул, надеясь, что оба жеста будут поняты как благодарность и одобрение.
Очевидно, так и произошло, потому что молодежь охотно принялась за работу, их маленькие руки добирались до таких мест, куда Тревису было бы не достать. Дважды, однако, ему приходилось торопливо выдергивать слишком старательных помощников из обрушивавшихся груд.
Все, что они до сих пор обнаружили, осмотрели и отложили в сторону, либо было слишком повреждено временем, либо для землян не имело никакого смысла. Тревис сражался с покрытием рассыпающихся контейнеров и ящиков.
Иногда они прямо у него под руками распадались в пыль; в других случаях раскрытые ящики оказывались полны порошком, в который, по-видимому, превратилась ткань.
Какие-то трубки из металлических сплавов он откладывал в сторону.
Возможно, они пригодятся крылатым людям. Для изготовления оружия или инструментов. Однажды ему попался овальный ящичек, распавшийся у него в руках. Но на ладони у Тревиса оказался блестящий камень, вделанный в металл, такой же яркий и совершенный, как в день, когда его изготовили.
Добровольные помощники удивленно зашумели, он передал камень ближайшему, его передавали из рук в руки, серьезно рассматривали и, наконец, вернули Тревису.
К полудню ни один из четырех землян, работавших в разных углах помещения, не нашел ничего для них полезного. Они встретились под окном, чтобы поесть подальше от пыли.
— Я говорил, что тут работы на год, — пожаловался Росс. — И что мы до сих пор нашли? Немного не заржавевшего еще металла, несколько драгоценностей...
— И это, — Эш показал круглую катушку. — Если не ошибаюсь, это запись. И, возможно, неповрежденная. Похожа на те, что мы находили в корабле.
— Идет босс, — сказал Росс, оглянувшись. — Может, его спросим?
Вождь, который привел их в это помещение, вошел в сопровождении своей свиты. Он медленно по периметру обошел помещение, разглядывая груды, с которых начали исследователи. Когда он приблизился к землянам, они встали, возвышаясь над вождем и его эскортом. По-прежнему общего языка не было, и Эш с помощью жестов принялся объяснять возможное использование их утренних находок. Драгоценные камни оказались понятны. А металлические трубы туземцы осмотрели вежливо, но без особого интереса.
Эш через плечо вождя обратился к Ренфри:
— Можно превратить их в копья?
— Если будет время и инструменты, то возможно, — но ответ техника прозвучал не очень уверенно.
Последней Эш продемонстрировал катушку, и впервые за все время вождь оживился. Он взял катушку в руки и что-то сказал одному из сопровождающих, тот торопливо удалился. Вождь постучал пальцем по катушке, потом широко расставил все пальцы и взмахнул рукой.
— Что он пытается нам сказать, Эш? — Ренфри внимательно следил за этим действием.
— Я думаю, он говорит, что таких много. Возможно, мы сделали большое открытие.
Абориген вернулся в сопровождении другого, меньшего ростом. Немного выше детей, вновь подошедший, очевидно, был подростком. Он приветствовал вождя, хлопнув крыльями. Вождь протянул ему катушку. Потом взял Эша за руку и вложил в нее руку подростка. Махнул рукой в сторону.
— Идете? — спросил Росс.
— Конечно. Они хотят показать, откуда эта катушка. Ренфри, тебе тоже лучше пойти. Ты лучше разберешься в технических записях.
Когда они ушли, а вождь со своей свитой тоже удалился, Росс недовольно огляделся.
— Тут нечего искать...
Тревис подобрал трубу и осматривал ее у окна. Труба длиной около четырех футов и без всяких признаков ржавчины или повреждений. Из легкого гладкого сплава. Но каково ее первоначальное назначение, Тревис не знал.
Однако у него появилась мысль.
Крылатым людям нужно оружие лучше копий. Но ни у агентов во времени, ни у Ренфри нет необходимых знаний, чтобы изготовить такое оружие. Однако один вид оружия из этих отбросов все же можно сделать. Племя Тревиса им не пользовалось, но на юге индейцы превратили его в смертоносную угрозу.
— Что такого в этой трубке? — спросил Росс.
— Эти люди вполне могут ее использовать, — Тревис поднес один конец к губам. Да, достаточно легкая, ею можно воспользоваться, как он задумал.
— Как?
— Слышал о трубках для стрельбы?
— Что?
— Главная часть — такая трубка. Ими пользовались индейцы Южной Америки. Выбрасывают маленькую стрелку. Оружие очень точное и смертельно опасное. Часто стрелки отравленные. Но есть и обычные, ими попадают в уязвимые места, например, в глаза этих ласок. Или в горло.
— Имеет смысл, приятель, — Росс взял в руки другую трубку. — Ты хочешь дать этим людям лучший способ убивать ласок. Сможешь подготовить такое оружие?
— Попробую, — Тревис повернулся к группе детей и жестами попытался сообщить им, что такие трубки очень важны. Его помощники рассыпались с возбужденным гулом, словно он только что выпустил пчелиный рой.
Как Тревис и надеялся, ему удалось обнаружить материал для стрел. И опять первоначальное использование оказалось неизвестным, но после получасового поиска он нашел множество заостренных кусочков того же легкого сплава, из которого сделаны трубки. Так как сам он никогда не пользовался воздушными ружьями и знал о них только из книг, его ожидал впереди период испытаний и ошибок. Но они отыскали для этого достаточно материала. И не успели еще закончить поиски, как появился подросток, который увел Эша. Он потянул Росса за рукав и знаками пригласил следовать за ним.
Они перешли с одной рампы на другую, миновав место, где проделали брешь ласки. Но не вышли из башни. Проводник пошел в глубину здания, положил обе руки на стену и нажал. Тревис и Росс присоединились к нему, и панель ушла в глубину стены.
Перед ними оказалась на комната, а еще одна рампа, уходящая вниз, в тень, которая становилась там все гуще, так что нижний конец рампы рассмотреть было невозможно. Крылатый подросток быстро начал спускаться по рампе. Расправив крылья, которые помогали ему удерживать равновесие, он развил скорость, которая оказалась недоступной землянам.
Спустившись, они увидели впереди свет одного из факелов аборигенов. И при этом свете прошли по коридору, в котором при каждом шаге взлетали облачка пыли.
Помещение, в котором они работали с утра, было завалено грудами хаотически набросанных материалов. Место, в котором теперь ждал их Эш, могло послужить памятником аккуратности и точности строителей кораблей.
Машины, щиты управления, экраны. Земляне медленно осматривались. В свете факела виднелись многочисленные стойки с рядами контейнеров — не только катушки с записями, но и диски курсоуказателей. Сотни, тысячи пуговиц, подобных той, что провела их через просторы космоса, были сложены в цилиндрах с прозрачными крышками и непонятными символами на этикетках.
— Центр управления порта — мы так считаем, — в голосе Эша звучала уверенность. Ренфри заполнял карманы образцами из контейнеров и цилиндров.
— Библиотека... — добавил собственное предположение Тревис.
Эш кивнул.
— Если бы мы только знали, что взять! Боже, тут, может быть все, что нам нужно — не только для нас лично, для всего будущего. Прямо здесь!
Росс подошел к ближайшей стойке и последовал примеру Ренфри.
— Можем просмотреть их на корабле. И если наберем достаточно, одна или две могут оказаться полезны.
Его логический подход к проблеме казался разумным. Земляне принялись отбирать образцы с каждой стойки.
— Тут хранится целая галактика знаний, — поражался Эш, доставая одну катушку за другой.
Наконец они вышли, с оттопыривавшимися передними частями костюмов и с полными руками. Но, уходя из башни, Тревис прихватил также трубку и иголочки из сплава. А на корабле, когда заработал проектор и все было готово к просмотру, апач принялся работать над новым оружием, которое надеялся передать аборигенам в благодарность за их помощь.
Ренфри, расставив вокруг себя ряды кнопок с указателями курсов, осторожно открыл одну и принялся разматывать тонкую проволоку. Дважды его ожидало разочарование: проволока, которая может увести корабль к звездам, ломалась даже при самом осторожном обращении. Когда это произошло во второй раз, он поднял изможденное лицо с покрасневшими от напряжения глазами.
— Не думаю, чтобы это было возможно.
— Тогда это, — Эш указал на ждущие диски. — Те, с которыми ты работаешь, старые. А на корабле новые.
Опять разница во времени, которая может помочь им вернуться на родину. Напоминание подбодрило Ренфри. Он начал проверять диски, откладывая старые. Следующий выбранный им не очень отличался от того, в котором заключено их будущее. В третий раз Ренфри осторожно снял крышку.
Но в этот вечер они ничего полезного не узнали. Катушки содержали серии изображений, захватывающих, но в данном случае не представлявших ценности. И вдобавок в некоторых случаях появлялись только символы, может быть, формулы, может, записи. Наконец Эш выключил машину.
— Нельзя ждать, что все время будет везти.
— Там тысячи таких штук, — заметил Росс. — Если найдем что-нибудь полезное, будем считать, что повезло.
— Что ж, в нашей игре приходится рассчитывать и на удачу, — голос Эша звучал устало. Эш медленно повернулся, потер глаза. — Когда перестаешь верить в удачу, проигрываешь!

ГЛАВА 16

Тревис поднес трубку к губам и дунул. Вылетел тонкий блестящий кусочек сплава с оперением из шерсти — и попал в центр импровизированной мишени, пригвоздив лист папоротника к стволу дерева в нескольких десятках футов от него. Тревис обрадовался успеху своего пробного выстрела. Отошел на несколько футов и приготовился выстрелить снова. А на поляне возбужденно гудели местные зрители.
Когда вторая стрела вонзилась рядом с первой, Тревис испытал полное удовлетворение. Подозвал молодого крылатого, который помог ему отнести оружие к месту испытания. Передал ему испытанное ружье, а сам взял второе, чуть подлиннее.
Молодой воин положил копье на влажную почву, вцепившись в него когтями ног, и принялся разглядывать духовое ружье. Потом поднес его ко рту и дунул. Игла вонзилась в дерево ниже листа. Два других туземца, развернув крылья, бегом бросились смотреть на цель, и Тревис, улыбаясь и кивая, одобрительно хлопнул в ладоши.
Аборигенов не требовалось уговаривать испробовать новое оружие.
Трубки расхватали, передавая из рук в руки, даже с некоторыми ссорами.
Потом по очереди пробовали стрелять с неодинаковым успехом. Время от времени доставали стрелы из ствола и сменяли лист цели.
У нескольких учеников Тревиса оказался острый глаз снайперов, и апач полагал, что после небольшой практики они его превзойдут. В полдень он оставил своих охваченных энтузиазмом учеников и отправился на поиски товарищей.
Ренфри по-прежнему был занят изучением записей и корабельных приборов. Но в рубке Тревис застал и Эша. На полу стоял экран для чтения, Эш и Ренфри сидели перед ним на корточках и время от времени вносили какие-то изменения в щит управления. С него была снята крышка, обнажившая сложную путаницу проводов. Время от времени Ренфри прослеживал какой-нибудь провод и либо радостно улыбался, либо хмурился из-за результатов своего исследования.
— Что происходит?
Тревису ответил Эш.
— Возможно, мы нашли! В этой записи нечто вроде руководства. В ней схемы, которые Ренфри сумел отождествить с приборами корабля.
— Не со всеми, — в голосе Ренфри слышалось гораздо меньше энтузиазма.
— Одна линия из десяти! Все равно, что пытаться собрать боеголовку «Найка», когда инструкция написана по-китайски. Да, красный провод соединяется с платой здесь, но что сказать об этой белой петле слева?
Эш вопросительно взглянул на петлю и снова посмотрел на экран.
— Есть! — Ренфри немедленно опустился на колени и стал рассматривать изображение на экране.
— Есть кто дома? — послышался снизу голос Росса, и Тревис ощутил дрожь лестницы.
Из колодца показалась голова и плечи Росса. Его лицо было вымазано пылью: он продолжал разбирать сокровищницу в башне крылатых людей.
— Нашел что-нибудь? — сочувственно спросил Тревис. Росс пожал плечами.
— Может, они сумеют кое-что использовать. Я не из тех, кто из проволоки, гвоздей и нескольких жестянок может собрать атомный самолет.
Видел твоих Вильгельмов Теллей с их плевательницами. Один из них уже раздобыл добавку к обеденному котлу; впрочем, дорогой усопший не выглядит очень аппетитным. Мне не нравятся существа с четырьмя десятками лап. Но более цивилизованную пищу готов принять хоть сейчас.
Тревис взглянул на Эша и на поглощенного своим занятием Ренфри.
— Если захотим сегодня поесть, похоже, этим придется заняться нам с тобой. Они обнаружили запись, в которой рассказывается об устройстве рубки управления.
— Здорово! — Росс поднялся в рубку и через плечо Эша заглянул на маленький экран. — Ну, мне тут не разобраться, — рассудительно заметил он.
— Готов приняться за похлебку.
Позвали Эша и Ренфри, те ели с отсутствующим видом людей, чьи мысли витают где-то совсем в другом месте. Когда они ушли, Росс потянулся и взглянул на Тревиса.
— Хочешь пройтись? — спросил он с небрежностью, сразу вызвавшей подозрения у апача.
— В каком направлении?
— К зданию с воронкой. Помнишь — там передний зал выглядит так, словно жившие в нем парни торопились уехать, но забыли свое барахло? Мне хотелось бы взглянуть на их багаж.
— Помню, что там на двери прочная решетка, — заметил Тревис.
— А у меня есть способ преодолеть ее. Пошли.
Способ Росса оказался достаточно прост. Один из аборигенов взлетел к окну второго этажа, неся прочную веревку с корабля. Окно было закрыто ставнями, но абориген концом копья открыл его, и несколько мгновений спустя веревка свесилась вниз, приглашая подниматься.
Галерея, в которой они оказались, хранила много свидетельств торопливой эвакуации. На стенах висели обрывки ткани, которая распадалась при малейшем прикосновении. Кое-где виднелась мебель странных очертаний, вся покрытая пылью. На пыльном полу попадались следы, при виде которых абориген подготовил копье. Потом, глядя на землян, воткнул конец копья в след с такой энергией, словно нападал на врага.
Еще одно логово ласок? Тревис, изучая эти следы в свете, падавшем из окна, решил, что нет. Вообще, след напоминает отпечатки ног человека. И сразу в воображении возникло представление об одном из прежних хозяев, одиночество которого они нарушили.
В этом здании впервые обнаружилась лестница, хотя ступеньки ее оказались слишком узки и низки для человека. Росс первым спустился по ней в заполненный предметами зал, который они увидели снаружи.
Тревис принюхался. Слабое зловоние. Не разложение листьев, принесенных ветром. Запах логова какого-то животного. И запах не только свежий, он чем-то знаком.
Предупреждение о логове ласок? Он так не думал. Запах не такой острый и поглощающий, как в здании с красными стенами, которое ласки избрали своим логовом. В то же время это не тот запах, что ощущался в помещениях крылатых людей.
Тревис заметил, как раздулись носовые лопасти туземца, как сверкнули глаза на фиолетовом лице, которое настороженно поворачивалось из стороны в сторону. Не в первый раз апач пожалел об отсутствии быстрого способа коммуникации. Земляне оказались не способны воспринимать гудение, из которого состоит речь туземцев. А те, в свою очередь, не смогли произнести ни одного слова, сколько бы раз ни повторяли перед ними существительное или глагол.
В здании стояли сумерки, хотя зал, в который они спустились, освещался через дверь. Росс обогнул груду ящиков. Одну руку положил на ящик, другую — на рукоять бластера.
Тревис оставался на месте. Запах — что-то он напоминает. Они стояли неподвижно, молодой абориген тоже застыл. И тут порыв ветра проник через решетку, запах стал сильнее, свежее, и Тревис понял...
— Обитатели песчаной планеты! — говорил он шепотом, но прозвучало это как крик. Что ночные существа из пустынного мира здесь делают?
— Ты уверен? — к удивлению Тревиса, Росс больше ничего не спросил.
— Такую вонь не забудешь, — Тревис внимательно разглядывал тени за грудами ящиков и корзин. Передвинулось ли там что-то? Может, за ними наблюдают глаза, способные лучше видеть в темноте?
Абориген коснулся его руки, требуя внимания. Тревис медленно повернул голову и увидел, что тот держит копье наготове. Апач вложил стрелку в духовое ружье.
— Что-то здесь есть — слева, — донесся еле слышный шепот Росса.
Бластер его был направлен в темный угол.
И тут зал ожил. Из-за всех укрытий показались неуклюжие фигуры.
Нападающие бежали на четвереньках, как животные. Но молчаливое нападение было тем ужасней, что эти животные — вернее, их отдаленные предки, — были некогда людьми.
Блеснул луч бластера, трое первых напавших упали. Четвертый упал со стрелой в волосатой груди. Абориген за Тревисом взлетел в воздух, зашумев крыльями. Повиснув над врагом, он принялся наносить удары копьем в бескостную середину тела, а зверь пытался схватить его. Ясно, что между этими двумя видами ведется давняя война.
Росс крикнул. Из тени показалось щупальце, обернулось вокруг его ног и дернуло, а он пытался сохранить равновесие. Повернув бластер в сторону живой веревки, он разрезал ее; в ответ послышался рев. Стрела Тревиса попала в существо, которое, приподнявшись на задние лапы, вцепилось Россу в плечи. Апач стрелял так быстро, как мог перезаряжать ружье. Он отступил к лестнице и теперь размахивал трубкой как дубин кой, расчищая место для Росса.
Щупальце выдернуло копье у аборигена. Тот опустился на груду ящиков и бил крыльями, пытаясь обрушить эту груду. В тот момент, как она рухнула и массивные ящики покатились к началу лестницы, образуя баррикаду, абориген взлетел.
— Кончился... заряд бластера... — выдохнул Росс. Он схватил бесполезное оружие за ствол и ударил рукоятью по круглому черепу существа, пытавшегося взобраться на барьер.
Они отступали на лестницу. Тревис пинался, ударил еще одну покрытую жестким волосом голову под подбородок; ее владелец упал, сбив при этом других нападающих. Абориген обрушил вторую груду ящиков. Теперь он летал над врагами, бросая в них небольшие контейнеры, которые хватал с груд.
На мгновение земляне освободились. Они воспользовались этим, чтобы вернуться на галерею, откуда вошли в ловушку. Абориген пролетел у них над головами. Он стоял у открытого окна и испускал возбужденные крики.
Тревис толкнул Росса к выходу.
— У меня осталось всего две стрелы — быстрее!
Мгновение тот колебался, потом здравый смысл взял верх, и он побежал к окну. Тревис выстрелил в голову, появившуюся на лестнице. Но стрела только задела шерсть на верхней конечности, и существо оскалило клыки в пасти, которая когда-то была человеческим ртом. Глаза, маленькие, красные от ярости, но — и это самое страшное — со следами разума.
Тревис попятился к окну. К его плечу протянулась рука фиолетового цвета, взялась за ружье, потянула. Абориген остался у окна, теперь он просил оружие.
И Тревис, зная, что у того есть способ отступления, которого нет у землян, отдал ему духовое ружье и начал спускаться по веревке. Он смотрел на фиолетовую спину их замыкающего. Крылья выступали из окна, они были готовы к взлету...
И тут туземец откинулся назад и начал демонстрацию диких кувырков в воздухе. Но крылья раскрылись, остановили его падение, он повис, затем начал по спирали подниматься вверх, и в это мгновение из окна высунулась мохнатая голова. Кулаками существо защищало глаза, очевидно, ослепленные солнцем. Росс уже добрался до поверхности, Тревис спускался вслед за ним.

Предыдущая страница 8 Следущая страница


9 Андре Нортон

Веревка начала яростно раскачиваться, ударяя его о стену, и он понял, что вверху стараются поднять его.
Апач выпустил веревку, прыгнул без напряжения, а веревка стремительно ушла наверх. Но теперь они уже на свету, и Тревис не верил, что ночные существа станут преследовать их. Однако, отступая к джунглям для возвращения на корабль, оба проявляли все свои охотничьи навыки, чтобы не пропустить преследования.
Эш хмуро выслушал их отчет.
— Могло бы стать хуже, если бы мы оставались здесь.
Росс отбросил бесполезный бластер.
— Мы полетим? Когда?
— Через день, может, два. Ренфри готов перематывать катушку.
Впервые Тревис подумал, как много зависит от правильного обращения с этой тонкой проволочкой: малейшего повреждения достаточно, чтобы навсегда оставить их здесь. Или если во время полета порвется невидимая линия, связывающая их с родной планетой, и корабль начнет вечное плавание между звездами. Сможет ли Ренфри перемотать катушку? А если перемотает, станет ли она действовать в обратном порядке? Испытательного полета не будет. Как только они поднимутся, их жизнь будет зависеть от тонкой ниточки, сплетенной из надежды и веры в удачу.
— Теперь понимаете? — спросил Эш. — Помните: мы можем остаться тут навсегда.
Они станут изгнанниками до конца жизни, но останутся живы. Здесь есть враги, но можно заключить союз с крылатыми людьми, присоединиться к ним.
Неожиданно Тревис вскочил. Пошел в каюту, куда они складывали свои находки и нашел там пластинку, которая каждому показывает его родину. Он хотел знать: достаточно ли сильно притягивает его прошлое, чтобы рискнуть жизнью.
Он держал пластинку в руках, смотрел в ее туманную глубину. И скоро увидел — красные холмы, поднимающиеся из зеленых сосен, голубое небо холмы родины. Он почти ощущал вкус щелочной пыли, приносимой ветром, чувствовал круп лошади между ногами. И понял, что должен использовать даже малейшую возможность...
В конце концов все сделали одинаковый выбор. Росс подвел итог.
— Путешествия во времени — другое дело. Мы остаемся на своей планете.
Если что-то не получается и застреваешь в глубинах времени — плохо, конечно. Кто захочет бродить рядом с мамонтами, когда привык к атомным самолетам? Но все же хорошо знаешь, с чем столкнешься. И люди, которых встретишь, принадлежат к твоему виду. Но остаться здесь... Нет, даже если нам предложат роль богов этих крылатых людей! Они не нашего племени, мы здесь туристы, а не иммигранты. А я не хочу быть туристом всю жизнь!
Они последний раз посетили библиотеку записей и перенесли на корабль все катушки, которые казались неповрежденными. Вождь аборигенов, довольный духовыми ружьями, разрешил им отобрать все, что понравится, в сокровищнице племени. Он только просил их когда-нибудь вернуться с новыми знаниями.
Больше ночных существ из здания с крышей-воронкой они не видели, но, конечно, на ночь корабль закрывали.
— Вернемся ли мы когда-нибудь? — спросил Росс, когда Эш пришел со встречи с вождем.
— Сначала доберемся до дому благополучно с трофеями, — сухо ответил Эш, — а потом, конечно, кто-нибудь вернется. Можешь на это рассчитывать.
Ну, Ренфри?
Техник выглядел как собственная тень. Морщины измождения, которые, возможно, никогда не исчезнут, окружали его рот, обозначив края усталых глаз. Руки его слегка дрожали, он не мог поднести питьевой контейнер ко рту, если не держал его обеими руками.
— Катушка перемотана, — безжизненно ответил он. — И проволока не порвалась. Завтра я буду готов к старту. А что касается остального — будем молиться. Все, что я могу сказать.
Тревис лежал ночью на своей койке — на своей койке в своем корабле...
Шар со всем содержимым перестал казаться чуждым сравнительно с тем, что лежало за его стенами. Его запястье облегал тяжелый браслет из красного металла, усаженный мелкими камнями цвета морской волны — они и изображали волну с пенным верхом. Это подарок вождя туземцев во время прощания.
Тревис уверен, что сами крылатые существа не могли изготовить такой браслет. Сколько лет этому украшению? С какой оно планеты, искусством какой забытой расы создано?
Они даже краешком не затронули того, что может быть найдено в этом древнем порту. Может быть, поглощенный джунглями город был столицей галактической империи, как считает Эш? У них нет времени проверять это.
Да, когда-нибудь они вернутся. Люди с его планеты будут искать, гадать, узнавать и учиться. А потом, спустя какое-то время, снова поднимется город — может быть, на его родной планете, город — сокровищница знаний, полученных со звезд. Пройдет время, и этот город тоже умрет. И представитель какой-нибудь еще не родившейся расы придет исследовать его... и гадать... Тревис уснул.
Проснулся он внезапно, с ощущением необходимости торопиться. Над головой заработала внутренняя связь.
— Все готово, — послышался усталый голос Ренфри. Должно быть, техник работал всю ночь.
— Все готово.
Есть еще время сказать «нет» этому безумному плану, предпочесть известную опасность неизвестной. Тревис ощутил прилив страха и уперся руками в края койки, приподнимая тело. Нужно остановить Ренфри, они не должны подниматься в космос.
Но потом он снова лег, заставляя себя застегнуть ремни, плотно сжал губы. Пусть Ренфри нажимает нужную кнопку — и побыстрее! Ожидание всегда изматывает. Тревис ощутил знакомую вибрацию, она охватила стены, его тело.
Теперь возврата нет. Тревис закрыл глаза и постарался расслабиться.

ГЛАВА 17

— Взлет прошел благополучно?
— Пока все хорошо, — ответил другой голос в коммуникаторе.
Тревис открыл глаза и подумал, привыкнет ли он когда-нибудь к неудобствам взлета. Он уже забыл за те несколько дней, что они провели на поверхности, что значит быть брошенным в небо, за атмосферу и тяготение.
Но пока лента сработала, и они благополучно взлетели.
Полет их продолжался, и наконец все облегченно вздохнули. Надежда на будущее окрепла.
— Если мы просто повторяем полет, — задумчиво заметил Эш вечером пятого дня, — то завтра должны сесть на пустынной планете.
— Лучше было бы пропустить эту остановку, — заметил Тревис. Эта пустыня и ее ночные обитатели вызывали в нем отвращение, как ничто иное во всем их фантастическом путешествии.
— Я думаю... — Росс взглянул на вращающееся пилотское кресло, в котором Ренфри проводил все время, когда не спал. — Мы заправлялись на пути вперед. Предположим... только предположим, что запасы горючего кончились.
Ренфри улыбнулся, улыбка его напоминала оскал черепа, кожа плотно обтянула кости лица. Он сардонически показал большим пальцев вниз — жест поражения.
— Тогда все, приятель. Будем надеяться, что наше везение превзойдет все пределы растяжимости.
На этот раз они опустились в пустынном порту рано утром, когда великолепные огни на горизонте затухали. Взошло солнце, ослепительно ярко отражаясь от поверхности бесконечных песчаных гор.
— Примерно два дня здесь — если мы точно повторим образец.
Ждать два дня в корабле, не будучи уверенными, что он снова взлетит!
При этой мысли Тревис беспокойно заерзал. И призрак, вызванный Россом, не покидал их в тесной каюте.
— Пройдемся? — Росс, должно быть, тоже ощущал это — желание быть занятым, отогнать навязчивые страхи.
— Для этого нет особых причин, — спокойно возразил Эш. — Выглянем наружу — днем. Но я думаю, особенно смотреть не на что.
Надев шлемы, они раскрыли внешний люк. Осмотрели просторы, где рисунок дюн постоянно меняется под ветром, но никаких других изменений с их предыдущего посещения не произошло. Загадочные закрытые здания по-прежнему прижимались к земле. В них ни следа жизни.
— Что они здесь делали? — руки Росса беспокойно двигались по краю люка. — Ведь должна же быть какая-то причина для этой остановки. И почему те же существа — люди, животные, не знаю — на другой планете, в здании с крышей-воронкой?
— Может, там они изгнанники? — спросил Эш. — Это их родная планета, а на других они служили, но их вовремя не отозвали. Или здесь они изгнанники, а там дома? Наверно, мы никогда не получим ответа на эти вопросы, — он задумчиво разглядывал приземистое здание за ползучими дюнами. — Они, должно быть, живут под землей, а это здание накрывает вход.
Может, и на той планете они живут под землей. Когда-то они здесь обслуживали корабли, работали на станции.
— А потом, — медленно сказал Тревис, — корабли перестали прилетать.
— Кораблей больше не было. Должно быть, целое поколение ждало, надеялось увидеть корабли, быть отозванными. Потом они либо погрузились в апатию и застой, либо сознательно начали приспосабливаться к окружению.
— А результат в конечном счете один и тот же, — заметил Росс. — Не думаю, чтобы они очень отличались от тех, в здании с воронкой. А там у них лучший мир для адаптации.
— Подождите! — Тревис внимательно разглядывал местность. Ему показалось, что что-то изменилось по сравнению с тем, что было несколько недель назад. — Вот это возвышение слева, было ли оно в прошлый раз?
Росс и Эш наклонились вперед, глядя на конец здания, куда он указывал.
— Ты прав, это что-то новое, — подтвердил наконец Росс. — И не думаю, чтобы этот выступ был из камня, как все остальное.
Блок, так странно оказавшийся на конце крыши здания, не мерцал металлическим блеском на солнце. Но и не был тусклым, как камень. В нем было что-то, напоминающее обсидиан или стекло. Насколько они могли видеть, это не вход. Назначение этого выступа — такая же загадка, как и многие другие в этой древней головоломке.
Но так оставалось недолго. Последовало действие, которого наблюдатели из корабля не ожидали. Они видели лучи, которые защищали крышу здания от нападения. Теперь они стали свидетелями применения другого оружия, установленного, по-видимому, строителями этого здания.
Что, как хлыстом, щелкнуло о борт корабля? Огненный луч? Поток энергии? Сила, которую земляне не могли ни назвать, ни вообразить?
Тревис знал только, что его швырнуло в глубь корабля, во внутренний люк, и Эш и Росс упали вместе с ним. Тела их прижало к металлической стене, воздух вырвался из легких, мир потемнел.
Тревис лежал на полу, пытаясь вдохнуть, грудь сжимало болью. Перед его помутившимся взором оказалось продолговатое пустое пространство — и еще мучительная боль в теле, сознание, что это пространство нужно закрыть, иначе гибель.
Он вцепился в тело, лежавшее у него на коленях, с трудом выбрался из-под его тяжести и пополз к открытому люку. В ушах звенело, голова наполнялась этим звоном, кружилась. Потом он снова увидел блеск солнца и песка.
Вначале он решил, что у него галлюцинации: то, что он видит, не может быть реальностью. Ветра нет, но снизу, с невидимой поверхности непосредственно под шаром, поднимается песок, тонкими, но устойчивыми струями, закрывает шар. Песчаная завеса поднимается вертикально, а ветра никакого нет! Невероятно, этого не может быть, но это происходит у него на глазах.
Он приподнялся, закрыл дверь и отрезал песчаную стену, яркий свет солнца, картину, которой не может быть. И в то время, как руки его ощупью закрывали зажимы люка, боль начала стихать. Он снова может дышать, легкие свободно расширяются. Он повернулся к остальным двоим.
Их налитые кровью посиневшие лица заставили его действовать быстро.
Он рывком посадил обоих у стены. Первыми раскрылись голубые глаза Эша.
— Что... — он слабо произнес только это одно слово, а Тревис уже занялся Россом.
Из угла расслабленного рта молодого разведчика тянулась тонкая струйка крови. Тревис осторожно потряс его, и Росс застонал. Эш пошевелился и сморщился, прижав руки к груди.
— Что случилось? — наконец смог спросить он.
— Космические... морские... пехотинцы... высадились... — Росс выговаривал по одному слову. На лице его появилась тень улыбки. — На меня, как я полагаю.
— Эй, там, внизу! — в бестелесном голосе из коммуникатора звучала тревога. — Что у вас происходит?
Хотя стены корабля отрезали солнце, звуки, мир снаружи, внутри начало ощущаться какое-то движение. Как будто по кораблю что-то ударяло. Песчаные стены? Тревис подтащился к лестнице, начал подниматься. Он хотел добраться до экрана, теперь их единственной связи с наружным миром.
Ренфри стоял у экрана, недоуменно смотря на постоянно поднимающиеся стены песка, готовые поглотить корабль. Они погружались в песчаное море, и нельзя было усомниться, что это чье-то сознательное враждебное действие.
— Можем выбраться? — Тревис дотащился до ближайшего сидения. — Есть возможность взлететь?
Если следовать графику их предыдущего полета, они должны находиться здесь еще ночь и день. Но к тому времени корабль окажется погребен так глубоко, что невозможно будет поднять тонны песка. Они будут похоронены живьем.
Ренфри протянул руки к приборам, остановился. Губы его напряглись.
— Это большой риск, но я могу попробовать.
— Оставаться, вероятно, гораздо рискованней, — Тревис вспомнил о двоих оставленных у люка. Их нужно убрать от опасности до старта. — Дай мне пять мнут! Потом взлетай — если сможешь!
Эша он застал на ногах, тот тащил Росса в коридор. Тревис заторопился на помощь.
— Ренфри собирается стартовать, — доложил он. — Нас засыпают песком.
Они уложили Росса на койку, Эш упал на соседнюю, а Тревис едва успел добраться до соседней каюты и лечь, когда прозвучал предупреждающий сигнал. Заработали двигатели. Но на этот раз вибрация длилась дольше, чем обычно. Тревис напряженно ждал, считая секунды...
Вибрация усиливалась, она сильнее, чем в прошлые старты. Корабль раскачивался на основании, движение и звук слились, от этого объединенного действия сводило живот, заглушало мысли, но не страх.
В мгновения мучительной боли рывок. Потом чернота...
Вибрация исчезла, звук исчез, оставались ощущения. Прежде всего чистый ароматный запах оздоровляющего желе, которое в случае необходимости заполняет койку. Тревис открыл глаза. Неужели они улетели с песчаной планеты?
Он сел, раздвигая желе. Оно легко сходило с кожи, с костюма, оставляя ощущение прекрасного самочувствия. Вернулась уверенность, которую он потерял во время испытания. Тревис встал и заглянул в соседнюю каюту.
Росс и Эш еще лежали под дрожащим желе, которое чужаки использовали для первой помощи. Тревис отправился в рубку.
Ренфри был привязан к креслу, голова его опустилась на грудь, бледное лицо встревожило Тревиса. Сердце бьется, но медленно. Он отстегнул техника, благодаря невесомости сумел перенести его на койку внизу. На экране только клубящаяся тьма — признак гиперпространства. Они не только выбрались из песчаной западни, теперь они совершают следующую часть пути, который может привести — а может и не привести — домой.
Как долго в первый раз длилась эта часть пути? Девять дней по часам Ренфри — девять дней между заправочным портом и песчаной планетой. Девять дней, прежде чем они убедятся, что неожиданный старт не сбил их с курса.
Придя в себя, Эш принял командование и попытался увлечь всех разборкой добычи. Под предлогом, что нужно найти еще одно руководство по кораблю, он усадил всех за работу посменно перед экраном, пропуская через машину каждую запись. Многие катушки оказались сломанными, внутри путаница проводов. Но даже эти нужно сохранить для изучения дома. Эш никогда не признавал, что их торопливый отлет с пустынной планеты означает, что они не доберутся до дома. Он указал, что они уже преодолели множество препятствий, и нет причины считать, что им перестанет везти.
Но даже у Эша, думал про себя Тревис, должны быть сомнения. Он, как и все, нервничал, хотя и не проявлял этого, когда прошел девятый день по часам Ренфри, а никакого сигнала о прибытии в порт заправки не поступало.
Все за обедом только делали вид, что едят. Утром Тревис рассчитал рацион.
У них хватит пищи до дома — если путешествие не продлится дольше. Он доложил об этом Эшу и в ответ получил только хмыканье.
Затем, словно в доказательство, что их страхи напрасны, послышалось предупреждение. Тревис пристегнулся, на этот раз он делил каюту с Россом.
Тот улыбнулся ему.
— Шеф опять прав. Заправимся — и домой!
Даже неудобства посадки забылись, когда они увидели знакомые полуразрушенные башни и металлически бирюзовое небо их первой космической стоянки. Да они уже почти дома!
Они спустились к люку и нетерпеливо открыли его — посмотреть, как в сопровождении роботов выползет шланг с горючим. Но проходили долгие мгновения, а в тени ближайшей башни ничего не двигалось. Тревис осмотрел ближайшее окружение. Может, они сели не в том квадрате? Может, небольшое изменение вместе посадки вызвало это замедление?
— Может, дело в графике, — Эш словно читал его мысли. — Мы вылетели с прошлой стоянки раньше времени.
Они час цеплялись за эту надежду, потом прошли еще два часа, и по-прежнему в башне не возникло никакого движения. Все согласились, что сели они в том же квадрате. И не решались высказать другую возможность что механизм древнего порта вышел из строя, может быть, именно из-за тех усилий, которые понадобились при обслуживании шара несколько недель назад.
Наконец заговорил Ренфри.
— Я не знаю, сколько топлива у нас на борту. Не знаю, что это за топливо. Остается открытым и вопрос, сможем ли мы стартовать с нашим запасом. Но если и сможем, я считаю, что путешествие нам не закончить.
Возможно, мы затратим необходимое время, но нам придется проверить, сможем ли мы заставить эти машины поработать еще. И надо сделать это побыстрее.
Они вышли из шара, и здесь Ренфри обнаружил новую катастрофу. Если в запечатанном хранилище корабля и оставалось горючее, то теперь оно исчезло. Возле отверстия на уровне поверхности виднелось зловещее темное пятно.
Прозвучал безжизненный голос Ренфри.
— Вот и все, приятели. Корабль пуст. Если не сумеем запустить этот трубопровод, мы засели здесь навсегда.
— Но что могло его открыть? — спросил Росс с удивлением человека, для которого машины за пределами их обычных функций — загадка.
— Может, механизм привело в действие это, — Эш топнул по твердому покрытию поля. — Ну, что ж, давайте поглядим на роботов и движущуюся трубу.
Они пошли к башне. С поверхности здание показалось еще более заостренным, похожим на иглу. У основания чернело отверстие, дверь, через которую выходили роботы. Эш подошел к ней и остановился, заглядывая внутрь.
Коренастый робот, который ожил во время их первого посещения, по-прежнему стоял здесь, у самой двери, а за ним, отчетливо видные в желтоватом свете, — и другие сопровождавшие его роботы. Все они стояли в глубине, у стены, словно в ожидании давнего официального осмотра.
Из колодца в центре пола торчал массивный металлический предмет, в котором Тревис узнал «голову» змеи. Эш нерешительно протянул руку и толкнул робота. К их удивлению, машина, казавшаяся такой массивной и неподвижной, ответила на этот толчок. Но ответила она не так, как будильник отвечает на встряску, напротив, она со странной вялостью наклонилась вперед. Одна из рук оторвалась, покатилась по полу и со звоном ударилась о голову змеи.
— Движется! Смотрите, она движется!
Росс был прав. Тяжелый конец подвижной трубы начал рывками подниматься, продвинулся вперед на фуг — земляне затаили дыхание, потом снова застыл.
— Пните его опять! — посоветовал Росс.
Эш осторожно обошел упавшего робота, чтобы внимательней осмотреть трубу. Небольшая часть, выставившаяся наружу, не имела на первый взгляд никаких повреждений. Эш наклонился, ухватился за «голову» и потянул. И торопливо отпрыгнул, а Росс и Тревис принялись оттаскивать робота с дороги ползущей змеи. Два фута... три... из здания под открытое небо... змея двинулась к кораблю. Ренфри увидел их и замахал, потом заполз под выступающий корпус, чтобы подготовиться к прибытию трубопровода.
Но они обрадовались слишком рано. Примерно в четырех футах от башни голова снова опустилась за поверхность. Эш попробовал прежний метод оживления — безрезультатно. Они тащили по очереди — вместе и по отдельности. Труба гораздо тяжелее робота, и они ничего не смогли добиться.
Подошел Ренфри. Он осмотрел колодец, из которого выходила труба, и вернулся озадаченный.
— Можно ли подтащить ее руками? — спросил Тревис.
— Только это нам и остается, — мрачно ответил Ренфри.
Они принесли из корабля легкую прочную веревку, привязали ее к «голове» и принялись за работу. По команде Эша дернули одновременно.
Упрямая труба подалась, двинулась вперед, но не сама. Они выиграли еще четыре, пять футов, но и вес соответственно увеличивался. Постепенно выигрыш становился меньше, а прилагаемые усилия больше.
Росс споткнулся, упал, выпрямился, лицо его за пластиной шлема совсем помрачнело. Он снова схватил веревку и дернул вместе со всеми. Но на этот раз труба совсем не подалась, и ноги землян тщетно проскользили по старому потрескавшемуся камню.

ГЛАВА 18

Тревис сидел на корточках в бессмертной позе спешившегося фермера.
Остальные растянулись возле веревки, за которую тащили трубу; лица у всех покраснели от усилий. Ренфри, морщась, приподнялся и принялся возиться с креплением своего шлема. Откинул шлем назад и глубоко вдохнул с отчаянием тонущего.
— Надень шлем, дурак! — Эш оторвал голову от рук; голос его был искажен тяжелым дыханием.
Ренфри покачал головой, губы его шевелились, но слов не было слышно.
Пальцы Тревиса тоже потянулись к шлему.
— Не думаю, чтобы нам они понадобились, — он снял шлем и поднял голову навстречу прикосновению легкого игривого ветерка. Воздух прохладный, как на Земле осенью. И от него во всем теле разлилась бодрость. Тревис протянул руку к веревке, готовый снова пробовать.
— Ни к чему слепнуть, — голос Эша больше не искажал металлический отзвук коммуникатора. — Возможно, причина в колодце.
Ренфри на четвереньках пополз вдоль трубы, по пути осматривая ее.
Наконец встало вошел в дверь, остальные последовали за ним.
Они увидели техника у колодца, из которого выходила труба. Он осматривал поверхность, пытаясь тянуть трубу вперед и назад.
— Она застряла — там, внизу! — и он ударил кулаком по покрытию.
— Может, снять крышку и взглянуть? — спросил Росс.
— Можем попытаться.
Но для такой операции требуются инструменты: рычаги, клинья... А здесь только ряд чего-то ждущих роботов. Может, их части использовать с этой целью? Росс подобрал отделившуюся «руку» и испробовал ее на прочность.
Тревис разглядывал покрытие колодца. Никакого отверстия, нет даже щели, куда можно было бы вставить инструмент. Ренфри провел рукой по кольцу, через которое проходила труба, стараясь ощупью обнаружить то, чего нельзя увидеть. Он постучал стержнем, вначале легко, потом все сильнее, оставляя углубления, но ничего не добился.
— Может, она отвинчивается? — предположил Росс.
Ренфри нахмурился и выругался. Он перенес свои усилия на внешнее кольцо покрытия. И тут сделал многообещающее открытие. Быстро работая, они вчетвером убирали накопившуюся за столетия пыль из четырех симметричных углублений, в которых могли находиться головки болтов.
Затем обратились к упавшему роботу и начали разбирать его. В конце концов, у каждого оказался кусок металла, с помощью которого можно было работать. Работа шла медленно и тяжело. Тревис сходил на корабль и принес контейнеры с желе, которым чуть не отравился при испытании продуктов. Этим желе смазали упрямые узлы. Но вот их усилия увенчались успехом, первый болт повернулся, и Ренфри покрытыми волдырями пальцами вывернул его. Этот небольшой успех подбодрил их и добавил новых сил.
Уже стемнело, они работали почти на ощупь, когда подался второй болт — Эша.
— Пока все, — сказал Эш. — Мы не можем провести сюда свет, а работать в темноте бесполезно. За последние полчаса я изранил половину пальцев.
— Возможно, мы нарушим график, и запись откажет, — напряженно возразил Росс. Он выразил в словах то, о чем все думали.
— Все равно без топлива нам не взлететь, — с резким восклицанием Эш отдернул руку и встал. — И мы не можем работать без отдыха и пищи. Это мы точно знаем. А об остальном только гадаем...
И вот они вернулись на корабль. Только прекратив сражение с упрямым покрытием, они поняли, насколько устали. Тревис знал, что Эш прав. Они не решат проблему, если выложат все силы и будут не в состоянии двигаться.
Поели — больше, чем обычно, — потащились к койкам и упали на них, опьяневшие от усталости. А утром, когда его разбудил Росс, Тревис не мог разогнуться. Он мигал, глядя в похудевшее лицо Росса.
— Назад в соляную шахту, братец! — Росс облизал почерневший палец с сорванным ногтем. — Сейчас пригодилась бы паяльная лампа. Вставай с мягкой постели, да побыстрее, и присоединяйся к отряду рабов.
Была середина утра, когда они вывернули последний, четвертый болт. И долго после того, как Ренфри выразительно отшвырнул его, сидели на краю колодца, свесив израненные руки.
— Ну, ладно, — Эш встал. — Теперь посмотрим, что там.
Потребовались рычаги, чтобы снять крышку. Пришлось разобрать еще двух роботов. Они сделали это с каким-то варварским удовлетворением.
Уничтожение этих получеловеческих фигур почему-то снимало раздражение и страх. Получив прочные стержни, они принялись за покрытие колодца.
Впоследствии они не могли сказать, сколько времени потребовалось, но наконец, поддаваясь общим усилиям, покрытие неожиданно лопнуло надвое, обнажив темное отверстие, из которого поднималась труба.
Снаружи стоял яркий день, но в колодце темно, а у них нет факела, чтобы исследовать его глубины.
Ренфри лег, опустил руки в колодец и провел ими вдоль поверхности трубы, насколько смог достать.
— Нашел что-нибудь? — Эш присел рядом с ним, заглядывая через плечо.
— Нет... — и тут же быстро воскликнул:
— Да!
— Едва дотягиваюсь... похоже, застряло чешуйчатое покрытие трубы, он попытался опуститься поглубже, и Тревис схватил его за нот.
Остальную утомительную работу проделал Ренфри — с частыми остановками на отдых. Он висел головой вниз, остальные держали его. Работать приходилось на ощупь, потому что его тело закрывало три четверти и так уже слабого света, и теми импровизированными инструментами, которые сумели изготовить из лома.
Когда его в четвертый раз вытащили отдышаться и отдохнуть, Ренфри лег на спину и долго лежал, отдуваясь.
— Я освободил эту штуку, насколько мог достать, — слова звучали с перерывами, у него не было сил произносить их. — Но ниже она тоже засела.
— Может, сумеем освободить, дергая сверху, — рука Эша легла на трубу в том месте, где она выходила их колодца.
— Можно попытаться, — Ренфри потер кулаками лоб. Тревис отодвинул техника от отверстия и обхватил трубу рядом с Эшем. Вдвоем они попытались передвинуть колонну трубы в колодце. Но она словно приклеилась к боку, у которого работал Ренфри. На лбу у Тревиса выступили капли пота, стекая к губам. В полутьме он видел напряженное лицо Эша, мышцы у него на руках и плечах выдавались под синим костюмом.
Потом к ним присоединился Росс.
— Тяните, — сказал он Эшу. — А мы будем толкать в вашем направлении.
Так, может быть, сумеем освободить ее.
Очень долго казалось, что труба не сдвинется, что она слишком повреждена внизу. Но вдруг Эш отлетел, труба ударила его в грудь — помеха внизу, не видная сверху, была устранена, и Росс с Тревисом растянулись у отверстия.
Они поднялись, и Росс торопливо оттащил Эша от трубы. Вместе с Ренфри вышли на открытый воздух. Снова взялись за веревку и потащили голову к кораблю. Чешуйчатая труба двигалась тяжело, но фут за футом они все-таки продвигались вперед.
Тревис во время одной из частых остановок оглянулся и вскрикнул. Они уже проделали три четверти пути к цели, но из-под трубы быстро распространялось влажное пятно, блестевшее на солнце. Последний рывок, должно быть, порвал покрытие трубы, и теперь неизвестное горючее вытекало.
Ренфри вернулся, наклонился и с криком боли отдернул руку.
— Разъедает... как кислота, — предупредил он. — Не трогайте.
— Что теперь? — Росс пнул песок рядом с пятном.
— Можем дотащить трубу до корабля. Будем надеяться, что топлива останется достаточно, — бесцветным голосом ответил Эш. — Не думаю, чтобы мы смогли починить шланг.
И так как другого выхода не было, они вернулись к веревке, стараясь не оглядываться туда, где вытекало горючее. Ренфри прижимал обожженную руку к груди. Наконец они дотащили голову до корпуса корабля и прижали ее к отверстию.
— Ну как, поступает топливо? — задал самый главный вопрос Росс.
Ренфри, словно боясь ответа, положил здоровую руку на чешуйчатую поверхность трубы и немного подержал. Все ждали ответа, который определит их будущее.
— Да.
Они не знали, сколько топлива нужно кораблю, есть ли еще нужное количество его. Влажное пятно возле трубы продолжало расширяться. Но Ренфри держал руку на покрытии трубы и время от времени говорил, что топливо подается.
Потом раздался щелчок, похожий на легкий взрыв. Голова отпала от корабля, вся труба обвисла. Ренфри закрыл отверстие, потом надел второе защитное покрытие. Когда оно защелкнулось, Ренфри повернулся.
— Все. Мы готовы к старту.
— Хватит ли? — хотел спросить Тревис. Но понимал, что остальные знают не больше него.
Они потащились к трапу, каким-то образом поднялись на борт и в тумане усталости направились в каюты — к койкам. Все, что могли, они сделали, теперь их судьба в руках слепой удачи.
Тревис пришел в себя от вибрации в стенах... Они готовятся снова взлететь! Но полетят ли домой? Или неведомое горючее только поднимет их в космос, и они останутся там навсегда?
Он видел сон: утесы и полынь, сосны и пение птиц в каньоне. Снился пустынный ветер и ощущение мышц лошади между ног, снился мир, каким он был до того, как человек поднялся в космос. Хороший сон. Тревис лежал на спине, закрыв глаза, и старался увидеть этот сон снова.
Но в ноздрях его стоял стерильный запах корабля, он чувствовал корабль телом. И почти забытое клаустрофобическое ощущение с новой силой охватило его. Он с усилием открыл глаза.
— Мы все еще идем по курсу, — Росс сел на противоположной койке, лицо его в синем свете казалось изможденным. Он протянул руку, скрестил пальцы и рассмеялся. — Суп ждет, — добавил он.
В этот день они подсчитали запасы продовольствия. Теперь придется экономить. Эш отметил порции на каждый период бодрствования.
— Если времени потребуется столько же, нам хватит. Как можно больше времени лежите: так уходит меньше энергии.
Но человек не может все время спать. И как они ни старались, наступало время, когда уснуть уже невозможно, можно только лежать с закрытыми глазами, а долгие минуты ожидания переходят в часы, и всегда преследует страх.
— Вот о чем я думаю, — неожиданно заговорил Росс в тишине каюты, которую делил с Тревисом. — Когда прилетим, нас засекут радары. И какой-нибудь умник просто для тренировки выпустит ракету. Мы ведь не можем сообщить, что это просто возвращаются домой космические путешественники.

Предыдущая страница 9 Следущая страница


Покорённый корабль 10

— Мы вооружены, — но Тревис не знал, какой защитой на самом деле обладает шар. Ракеты строго секретны. И очень может быть, что у их собственного правительства есть наготове сюрприз для корабля, который не поторопится отозваться.
— Ну, это тебе приснилось, — голос Росса звучал презрительно. — Не думаю, чтобы этими пушками можно было сбить «Найка-4» и всех его братьев и тетушек. Мы даже не знаем, как целиться.
Они вышли из гиперпространства. На этот раз переход дался труднее, потому что все ослабли. Но, несмотря на слабость, все потащились в рубку смотреть, как на экране появляется зеленоватый Шар. Тревис обнаружил, что дрожит. Неужели этот зеленый шар — дом? Можно ли в это поверить? Или перед ними мираж, возникший именно потому, что им так хочется в это поверить?
Может, экран показывает картину дома, чтобы путники не чувствовали себя одинокими?
Но вот показались знакомые очертания континентов. Росс опустил голову, закрыл лицо руками. Эш говорил что-то непонятное. Ренфри ласково поглаживал щит управления.
— Получилось! Он принес нас домой!
— Мы еще не сели! — Росс не поднял голову, и слова его звучали резко, как будто своими сомнениями он мог обеспечить безопасность посадки.
— Он принес нас сюда, — настаивал Ренфри. — Принесет и на поверхность. Правда, старик?
Последовал рывок от вхождения в атмосферу, земляне перенесли его, ошеломленные, не верящие себе. Росс выбрался из ремней кресла и направился к лестнице.
— Я спускаюсь, — он не поворачиваются к экрану, словно не мог больше смотреть на него.
И Тревис неожиданно почувствовал, что тоже больше не доверяет этому окну в пространство. Он вслед за Россом спустился по лестнице, прошел в каюту, лег и стал ждать посадки — если она произойдет.
Легкая дрожь старта ничто по сравнению с ударами атмосферы. В ушах шумело, тело напряглось. Все предыдущее ожидание легче, чем эти последние мгновения, которые они не могут измерить никакими мерами. И все время в глубине ожидание, что что-нибудь вмешается, сведет на нет все предыдущие успехи.
Тревис слышал, как Росс что-то бормочет на другой койке, но не мог разобрать слов. Что они теперь делают? Огибают свою планету в поисках места, с которого чуждый корабль взлетел несколько недель назад?
Ползли секунды... минуты... часы... Их можно было измерить, только считая вдохи, затрудненные вернувшимся тяготением. Теперь они видны на экранах радаров — и вражеских, и своих, и к ним уже, возможно, летят ракеты, чтобы помешать им опуститься на поверхность. Тревис наглядно представлял себе, как на столбе огня взлетают эти снаряды... приближаются...
Он поерзал на койке, мягкое покрытие изменило свою форму.
— Снижаемся.
Услышал ли он эти слова в коммуникаторе корабля? Или они просто возникли в его воображении?
Он почувствовал увеличившуюся тяжесть, давление в груди и легких.
Из-за слабости его труднее было перенести. Но сознание он не потерял.
Последовал удар, корабль слегка подпрыгнул и застыл в наклонном положении. Руки Тревиса занялись креплениями ремней. Вокруг стояла полная тишина. Тревис не решался нарушить ее, он почти боялся шевельнуться, не мог даже теперь поверить, что они дома, что под ними почва родной планеты.
Росс рывком сел. Освободившись от ремней, он направился к двери.
Двигался он как больной, но его влекла непреодолимая сила.
Голос его донесся тихим шепотом:
— Должен... увидеть...
И Тревис понял, что он тоже должен увидеть. Что он поверит только собственным глазам. Вслед за Россом он двинулся по коридору — к внутреннему люку. И помог Россу открыть его.
Они прошли через бункер, вдвоем навалились на зажимы внешнего люка.
Росс дрожал, голова его ушла в плечи, лицо стало серым и влажным.
Открыл люк Тревис. Они, должно быть, смотрели на восток и начинался рассвет, потому что под кораблем лежала тень, а на горизонте появились светло-золотые лучи. Тревис опустил руки, не отрывая взгляда от этого света.
— У нас гости, — Росс поднял руку. Послышался громкий шум. По небу пронеслись четыре самолета в строю.
Вокруг корабля вспыхивали огни, разгоняя тени. Тревис увидел наклонившийся каркас, следы разрушений. Среди обломков показались люди, они направлялись к звездному кораблю. А за ними всходило солнце. Его солнце — оно восходит на небе его планеты! Они все-таки долетели, вопреки всему. Тревис рукой погладил стену корабля рядом с люком, как гладил шею своей пегой лошади после утомительного дня на ферме.
Желтое солнце поднималось над далекими холмами. Это холмы его родной Земли!

Предыдущая страница 10


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 3)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 4)
    • ГЛАВА 9 (Страница 5)
    • ГЛАВА 10 (Страница 5)
    • ГЛАВА 11 (Страница 6)
    • ГЛАВА 12 (Страница 6)
    • ГЛАВА 13 (Страница 7)
    • ГЛАВА 14 (Страница 7)
    • ГЛАВА 15 (Страница 8)
    • ГЛАВА 16 (Страница 8)
    • ГЛАВА 17 (Страница 9)
    • ГЛАВА 18 (Страница 9)


Андре Нортон

Покорённый корабль

Цикл: "Война во времени" - 2

переводчики: Д. Арсеньев, О. Колесников

 Читать книгу

Аннотация

В эту книгу вошли четыре романа Андрэ Нортон, объединенные автором в цикл `Война во времени`. Ее герои - путешественник во времени Росс Мэрдок и его товарищи - отважно сражаются со злоумышленниками, проникающими в прошлое, чтобы повернуть ход истории и изменить настоящее в свою пользу...

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://artefact.lib.ru/
Дизайн помог разработать Elfin