Андре Нортон - Покинутый корабль

1 Андре Нортон Шервуд СМИТ

Глава 1

Если не считать писка, доносившегося из компьютерных консолей, да беспорядочно-быстрого постукивания клавиш, контрольная панель "Королевы Солнца" хранила гробовое молчание.
Дэйн Торсон посмотрел на высокого, гибкого, словно пантера, мужчину в командирском кресле и почувствовал, как напряглись мышцы живота.
Взгляд капитана Джелико не отрывался от постоянно меняющихся показаний приборов на экранах панели управления.
Лицо его было непроницаемым, но по тому, как побелел шрам от бластера на щеке и напряглись мышцы спины, угадывалось волнение.
Над консолью штурмана, непрерывно перебирая пальцами, склонился Стин Вилкокс, будто пытался в чем-то убедить и уговорить данные, которые выдавал на экраны навигационный компьютер, - группы цифр, сменявшие друг друга так быстро, что Дэйн ничего не мог разобрать.
Но Дэйну и не надо было понимать их. У него как у помощника суперкарго в настоящий момент никакой работы не было.
Он жался на тесном капитанском мостике лишь потому, что не мог просто сидеть в своей каюте, как его начальник Ян Ван Райк или в кают-компании со стюардом Франком Мурой и врачом Крэйгом Тау. Дэйн был не в состоянии, как эти двое, играть в карты, не обращая никакого внимания на напряжение, охватившее корабль; не обладал он и невозмутимым отношением к жизни, подобно Ван Райку. Дэйн понимал, что кораблю грозит опасность, возможно, самая серьезная из всех, с которыми им приходилось встречаться, и должен был встретить ее лицом к лицу.
- Черт, черт, черт, - раздраженно бормотал Вилкокс, - не нравится мне выходить из гипера так близко к планете, шеф.
- Ничего не поделаешь. - Джелико говорил отрывисто, четко. - Мои вычисления пока подтверждаются до десятого знака после запятой: у нас не хватит топлива для броска. Придется использовать гравитационный колодец.
Дэйн Торсон снова взглянул на шкалу уровня топлива. Он постоянно следил за ней последний час - как и остальные члены экипажа. Капитан все вычислил очень точно; если они не воспользуются пространственной недостаточностью, вызванной планетарной массой, у них не хватит горючего, чтобы вырваться из гиперпространства, - или, точнее, бросок не оставит им достаточного количества топлива для того, чтобы "добраться до Биржи - торгового города, расположенного на орбите над Микосом. Что, по сути, было одно и то же.
- Минута до броска, - проговорил капитан.
Двигатели заурчали, набирая энергию, которая вышвырнет "Королеву" обратно в нормальное пространство. Дэйн вжался в свое кресло и потянулся, чтобы застегнуть ограничительный ремень...
Страшный удар сотряс корабль.
Голова Дэйна дернулась, и он вцепился в подлокотники своего кокона. На капитанской консоли замигали аварийные лампочки, по интеркому из машинного отсека донесся поток ругательств обыкновенно молчаливого Иоганна Штоца.
Псевдогравитация гиперпространства внезапно исчезла, на Дэйна накатила знакомая "бросковая" тошнота, и он чуть не вылетел из кресла, прежде чем смог опять натянуть свои магнитные ботинки, стоявшие на мостике, и пристегнуть ремень.
- Бросок! - крикнул Вилкокс, а потом, тонким голосом:
- Мы попали в узел!
- Координаты, - скомандовал Джелико. - Определи, где мы находимся и что у нас по курсу.
Пальцы Вилкокса уже порхали над панелью управления.
Дэйн посмотрел на капитана Джелико, который с тем же спокойным выражением лица изучал приборы.
Произошло самое скверное, за исключением, пожалуй, эпидемии, поскольку выбросившее их гравитационное искривление означало наличие поблизости большой массы, а там, где находилась одна масса, вероятнее всего, были и другие.
Неужели они каким-то образом залетели в необозначенное на карте скопление астероидов? Дэйн взвесил такую возможность.
Нет, Стин Вилкокс слишком опытен для такого.
Наблюдая за сноровистой работой товарищей по команде, Дэйн вдруг почувствовал рядом с собой чье-то присутствие и ощутил приятный запах лаванды. Он обернулся. У люка на мостик, прямо позади его кресла, стояла новый медик, Раэль Коуфорт, внимательно наблюдая за происходящим бесстрашными фиалковыми глазами. Стало быть, ее тоже тянуло находиться здесь.
Это была их общая черта.., от такой мысли Дэйн почувствовал себя слегка неловко. Он повернул голову, чтобы отвлечься, и стал смотреть, как сенсоры дальнего радиуса действия "Королевы Солнца" медленно вычерчивают курс, а навигационный компьютер Вилкокса ориентирует их.
- Корабль в системе Микоса, приблизительно в двадцати пяти световых минутах от солнца, - говорил штурман. Он еще немного поколдовал над панелью. - Никаких планетарных масс по курсу не обнаружено... Мы примерно в пятнадцати градусах над эклиптикой. - Вилкокс помолчал, перевел взгляд с экранов на клавиши и обратно.
Дэйна кинуло в дрожь; он никогда еще не видел, чтобы штурман так колебался.
Помолчав еще и не меняя интонации, Вилкокс огласил смертный приговор их карьерам Вольных Торговцев;
- Ни до одного порта топлива недостаточно.
Никто не проронил ни слова. Всякий, кто был на мостике, мог видеть на экране истинное положение дел: они находились в миллиардах миль от того места, где намеревались вынырнуть, и без достаточного количества горючего, чтобы вовремя погасить огромную скорость корабля для безопасного прибытия в ближайший порт.
Дэйн прочистил горло, собираясь было предложить, чтобы послали радиограмму с просьбой о помощи, но лишь крепче сжал губы. Это должен сказать капитан. "Старик не хуже меня знает, что оплата услуг по спасению разорит нас", - подумал он.
Однако Джелико не смотрел на экран. Слегка повернувшись в коконе, он разглядывал Вилкокса, вопросительно прищурив свои жесткие глаза.
- И что?
Вилкокс как-то ссутулился:
- Мы движемся прямо на цилдома Микоса с приблизительно пятипроцентным отклонением. Если спасательный буксир не подойдет к нам самое большое через шестнадцать часов, обиталищная охрана разнесет нас в пыль.
Несколько секунд все молчали, и Дэйн с горечью подумал о нелепости их положения. Мало кто из Вольных Торговцев-людей любил заходить в доки искусственных обиталищ. Цилиндрические дома - так называемые "цилдома" - обычно заселяли представители чужих рас, находящихся вне сферы человеческого влияния. К несчастью для "Королевы Солнца", выбор был сделан не командой, а нехваткой топлива.
Когда на стратегическом совещании в кают-компании обсуждался такой вариант, все ворчали, несмотря на то что гостеприимство канддойдской расы по отношению к людям было хорошо известно. Но теперь они лишились даже и этой возможности, а также могли не беспокоиться насчет банкротства; хищные плазмапушки канддойдских патрулей вполне могли об этом позаботиться. Цилиндрические обиталища были настолько уязвимы для всякого рода космического хлама, что их защитники имели обыкновение сначала стрелять, а уж потом задавать вопросы.
Тишину нарушил неторопливый стук магнитных ботинок по плитам палубы. Дэйн посмотрел вверх и увидел возвышающуюся над ним вальяжную фигуру суперкарго Ван Райка, поднявшего кустистые белесые брови в немом вопросе.
- Ага. Послать сигнал бедствия и запрос на буксировку.
Стандартные условия, - сказал капитан.
Когда инженер-связист Танг Я, уроженец Марса, повернулся, чтобы выполнить приказание, Дэйн почувствовал реакцию товарищей по команде. Его собственное сердце, казалось, замерло от ужаса. Он вспомнил, как всего несколько минут назад перед глазами проплывали картины поведения каждого из членов команды в опасности. Он всех их хорошо узнал за то время, которое провел на борту "Королевы Солнца", и понимал, насколько они должны доверять друг другу и капитану. А теперь, видно, пришел конец их совместной работе на корабле.
Буксировка навсегда покончит с "Королевой" - это неизбежно.
Дэйн опустил взгляд и посмотрел на свои руки, которые вдруг показались незнакомыми. Это были руки мужчины, большие, мозолистые и сильные. Когда он пришел на "Королеву", сразу после практики, ему едва исполнилось двадцать. С этой командой он стал взрослым. "Королева" была его домом.
Дэйн сцепил пальцы и подумал: "Наверно, я должен считать себя счастливчиком, что еще жив, хотя бы и ненадолго".
Широкая ладонь легла ему на плечо. Дэйн посмотрел в веселые глаза Ван Райка и увидел его спокойную улыбку. Затеплилась призрачная надежда. Если суперкарго вроде бы не обеспокоен, то, может, еще существует некий выход, которого пока никто не заметил.
Танг Я снова сел и вздохнул:
- Ответ получим не раньше, чем через час.
Капитан кивнул:
- Тогда у нас есть час, чтобы все спланировать. - Он включил интерком, чтобы каждый из членов экипажа мог участвовать в разговоре. - Мы на что-то наскочили, вероятно, на какой-нибудь космический мусор, поскольку на картах ничего не значится. Когда мы проголосовали за этот вариант, мы знали, что ближе нам подойти не удастся: приходилось одновременно учитывать количество топлива, необходимое на прыжок из гиперпространства и посадку. Я не должен был принимать во внимание вероятность столкновения с чем-то в момент броска. Всем известно, что такая вероятность - один на несколько миллиардов, только, кажется на этот раз удача от нас отвернулась.
Дэйн снова сцепил пальцы.
- Не жалуйтесь, друзья мои... - Из машинного отсека послышался знакомый насмешливый и тягучий голос помощника механика Али Камила. - Мы все проголосовали "за", когда выходили из Кануче, только, кажется, в тот день удача от нас отвернулась.
Несколько секунд стояла тишина, и Дэйн почувствовал, что все думают о последних изнурительных неделях.
Кануче они покидали в превосходном настроении, располагая изрядной суммой, выплаченной благодарным Макгрегори за их героическую работу. Команда предпочла не оставаться на планете, хотя подряды на перевозку грузов, предложенные не "менее благодарными оптовиками, сулили постоянный доход.
Постоянный.., и скучный.
Они единодушно решили отказаться от контракта, поскольку были не грузоперевозчиками, а Вольными Торговцами.
Здесь таился риск, с которым приходилось сталкиваться каждому Вольному Торговцу. Жизнь - игра, и порой ты проигрываешь. По крайней мере капитан Джелико важные решения ставил на общее голосование, и опять-таки экипаж единодушно проголосовал "за" - чтобы вложить все заработанное в аукцион Службы изысканий, казавшийся столь заманчивым для ищущих новые возможности Торговцев. К несчастью, эти сплетни дошли и до крупных компаний. Единственно, за что "Королева" могла торговаться, так это за планету класса D, да и то она досталась им с огромным трудом, поскольку компании "Комбайн" и "Интер-Солар" не только расхватали самые лакомые куски, но вдобавок агент "И-С" - вероятно, в отместку за прошлые поражения - намеренно вздул цены на оставшиеся участки.
"Королева" сумела отстоять всего одну заявку, но та оказалась пустышкой. Хуже того, заправочная станция, о которой шла речь в сопроводительных документах, из-за отсутствия клиентов была закрыта, наверно, за несколько недель до их прибытия, и "Королеве Солнца" пришлось совершить прыжок на остатках топлива. У них не было иного выбора, кроме как направиться к ближайшей системе - так далеко за границами Земной Федерации, как им еще никогда не доводилось забираться. Корабли больших компаний сюда почти не летали, и даже Вольные Торговцы в этом захолустье появлялись нечасто.
Большая часть команды высказывалась не в пользу Микоса - все, кроме Яна Ван Райка.
Дэйн посмотрел на суперкарго. Тот, поджав губы, разглядывал экран. Ван Райк не скрывал, что, по его мнению, канддойдцы и Биржа могут обернуться выгодным дельцем.
- Не люблю я эти обиталища, - пробурчал Иоганн Штоц.
- Я тоже, - протянул Али, и его красивое насмешливое лицо выглянуло из-за спины начальника. - Если бы человеку суждено было жить внутри газовых трубок в космосе, то мы бы рождались в вакууме.
- То же самое ощущает большинство людей, - сказал Ван Райк, бросив на них победный взгляд. - И именно поэтому у нас серьезные шансы на успех. Вы только представьте себе, насколько ничтожна будет конкуренция землян!
Дэйн оглянулся и увидел Рипа Шэннона, младшего штурмана, который нервно барабанил пальцами по коленям.
- Мы могли бы договориться, - промолвил он. - Все мы хорошие профессионалы...
- Правильно, - донесся по интеркому голос Крэйга Тау. - Возможно, нам предстоит на какое-то время наняться на разные предприятия, но если откладывать половину заработков, а потом вернуться, чтобы спасти "Королеву"...
- Если ее тем временем не пустят на металлолом, - прогрохотал голос Карла Кости из машинного отсека.
- Вот мы и заключим сделку, - сказал Камил. - У нас на борту есть несколько краснобаев...
Во время этой дискуссии, как машинально заметил Дэйн, Вилкокс не прекращал исследовать окружающее пространство.
Убедившись, что впереди путь свободен, штурман переключил внимание на другие направления.
- Капитан! - Восклицание Вилкокса снова привлекло к нему внимание всех присутствующих. - За нами хвост! Относительная скорость...
- Танг! - бросил Джелико. - Вызови их.
Дэйн увидел, как нахмурилась Раэль, а Ван Райк сжал руку.
Ему показалось, что им пришла в голову та же мысль: может, это какая-то новая разновидность космического пиратства?
- Сейчас, капитан... - пробормотал Танг Я. Инженер-связист сгорбился над своей консолью, мускулы его широкой спины вздулись от сосредоточенности. - Не отвечают...
- Попробуй частоты Швера и Канддойда, - перебил Джелико.
Конечно, земные частоты могли не использоваться в такой глуши; Дэйн не очень много знал о том месте, где они находились, кроме того, что система Микоса располагалась на границе двух чужих сфер влияния - Канддойда и Швера.
- Отправлено, капитан, - доложил Таиг. - Ответа нет. - Он помолчал. - А также не обнаружено излучения двигателей.
- Рип, постарайся поймать изображение, - приказал Джелико.
Младший штурман склонился над своей панелью, а Джелико приводил в боевую готовность оборонительную систему корабля. Впрочем, особым вооружением они не располагали:
"Королева Солнца" была торговым судном, а не крейсером.
На мостике снова воцарилась тишина. Дэйн напрягал зрение, пока у него не потемнело в глазах, и только тогда он сообразил, что уже долго не дышит.
- Вот! - вдруг сказал Рип.
Он ударил по клавише на своей панели, и экран над головой вспыхнул. Все уставились на гладкий, лоснящийся корабль, преследующий их. По телу Дэйна пробежала волна страха, когда он увидел незнакомые очертания корабля, - тот был сделан не на Земле и, как он понял из недавно прочитанных источников, не на Каддойде или Швере.
На неизвестном корабле не было никаких опознавательных огней. Он казался мертвым.
- Зачумленный корабль? - прозвучал по интеркому голос Джаспера Викса. Младший механик, видимо, смотрел на экран Кости.
Вилкокс поглядел на капитана.
- Может быть. А может быть, и покинутый. - Он щелкнул по клавише, и изображение судна еще больше приблизилось. Стала видна борозда на его борту. - Похоже, его подбили.
- Земная регистрация! - воскликнул Рип, когда немного изменился угол. В полном молчании они прочитали на блестящем борту регистрационный номер, а рядом, земными буквами и еще какими-то, которых Дэйн никогда не видел, было написано слово "Звездопроходец".
- Раз у него земная регистрация, то, возможно, команда состояла из людей или гуманоидов, - заметил Тау.
Из интеркома послышался голос Кости:
- Вопрос в том, что если мы включим двигатели, чтобы сравнять скорости и зацепить его кабелем, то у нас в емкостях останется только пар. Разве что у него на борту осталось топливо...
Все молчали. Капитан изучал изображение судна. Джелико рассеянно поглаживал шрам от бластера на щеке - верный знак того, что он напряженно думает. Вот она, жизнь Вольного Торговца: риск и игра. При полном отсутствии топлива плата за спасение еще возрастет, поскольку буксиру придется израсходовать дополнительное горючее, чтобы сравнять скорость.
Дэйн еще раз посмотрел на мертвый корабль с бороздой на борту и почувствовал, как снова по коже поползли мурашки.
Хоть это и чужой корабль, его топливо, если оно есть, вероятнее всего, годится для использования на "Королеве" - основы топливной технологии были универсальны, так как ни одна Раса, кроме, наверное, давным-давно вымерших Предтеч, еще не сумела раскрыть тайны антигравитации.
- Даже если на борту есть топливо, - проговорил Иоганн Штоц, - стоит ли подвергаться той же опасности, которая убила команду?
- А если она не убьет нас, - возразил Кости, - и мы найдем горючее, то мы успеем перенастроить катализаторы и подачу топлива "Королевы" до того, как канддойдцы испарят нас...
- С чувством, разумеется, бесконечного сожаления, - вставил неугомонный Али.
Капитан стукнул ладонью по консоли.
- Стоит выяснить, - решил он. - Если там ничего нет, хуже нам не будет. Вилкокс, приблизься на длину кабеля.
Кости, приготовь блокираторы.
Потребовалось не более тридцати минут, чтобы сблизиться со странным кораблем на длину кабеля и захватить его блокираторами, чьи соприкасающиеся поверхности буквально сплавлялись, сливались с любым материалом.
Как Дэйн и предполагал, с блокираторами никаких проблем не возникло, и вскоре неизвестное судно подвели к "Королеве" на расстояние в полкилометра.
Когда наконец Вилкокс объявил нулевую относительную скорость, Джелико сказал:
- Мне нужна разведывательная команда, в полных биозащитных костюмах. Может, удача еще повернется к нам.

Глава 2

Доктор Раэль Коуфорт натянула мягкие рукавицы биозащитного костюма и проверила, надежно ли они застегнуты. Последним она надела шлем, плотно прижавший копну ее перетянутых ленточкой волос. Когда шлем защелкнулся, автоматически включилась воздушная система костюма, охладив ей щеки. Загорелся голографический зеленый огонек, показывая, что системы связи скафандра тоже работают.
Через секунду в интеркоме раздался голос Рипа Шеннона:
- Команда готова?
- Да. - Четыре голоса, включая ее собственный, послышались в наушниках.
- Тогда пошли.
Командиром отряда, направленного на разведку, был назначен Рип Шэннон. Раэль видела его темное лицо внутри шлема, черные глаза, в которых светились добродушие и незаурядный ум, делавшие Рипа прирожденным лидером. За ним высился Дэйн Торсон, долговязый помощник суперкарго, очень похожий на древние рисунки своих предков-викингов. Рядом с Раэль стоял невысокий гибкий техник-двигателист Джаспер Вике, который, в последний раз проверив инструменты у себя на поясе, шагнул в шлюз характерной походкой свободного падения.
Они молча ждали, когда стравят воздух.
- Половинное давление, - сказал Рип. - Проверка костюмов.
Раэль нажала на контрольную кнопку на груди, и через секунду та засветилась зеленым цветом готовности.
- Протечек нет, - доложила девушка. Этот же ответ повторили остальные.
Рип посмотрел на шкалу замка и, когда давление достигло нулевой отметки, открыл внешний люк. Массивная панель бесшумно скользнула в сторону, явив черноту космоса, усеянную бриллиантовой пылью.
Члены отряда пристегнулись к кабелю, соединяющему два корабля, зажглись фонари на шлемах. Рип оттолкнулся и некоторое время плавно летел вдоль кабеля, но потом вспыхнули толкатели скафандра, и он быстро рванулся к чужому звездолету. За ним последовал Дэйн.
Раэль пошевелила пальцами ног, чтобы размагнитить ботинки, и тоже прыгнула в пространство. От этого поначалу усилилось ощущение падения, но когда девушка, отдалившись на безопасное расстояние от Джаспера, включила толкатели, то под действием ускорения желудок вернулся на место. Теперь она почувствовала полет и усмехнулась, вспомнив худое мрачное лицо Викса за забралом шлема. Он ненавидел невесомость за пределами корабля. Она же, напротив, испытывала чувство необыкновенной свободы, неизменно приводившее ее в восхищение.
Корпус загадочного звездолета тускло блестел в свете первой звезды Микоса, и отчетливо виднелась глубокая борозда, уродовавшая гладкий обтекатель. Раэль не была пилотом, однако понимала, что такой корабль нелегко приземлить на планете.
Пора притормаживать... Девушка повернулась вокруг своей оси и, еще раз выпустив реактивную струю из толкателя, "подплыла к Рипу и Дэйну.
Рип уже что-то торопливо делал на корпусе судна, и это свидетельствовало о том, что времени у них в обрез. Раэль услышала мягкий щелчок - интерком переключился на двустороннюю связь, дабы Рип и Дэйн могли переговариваться друг с другом, не отвлекая остальных своей болтовней. Двое мужчин быстро работали у внешнего люка. Раэль следила за ними и чувствовала, как растет в крови уровень адреналина. Хотя это было не видно и не ощутимо, она знала, что сейчас они несутся в пространстве с чудовищной скоростью. Любая космическая пылинка могла вспороть их скафандры, убить их, а они даже не заметят ее приближения.
Раэль огляделась и увидела, как Джаспер похлопывает оружие у себя на боку. Интересно, он тоже, как и она, размышляет сейчас об опасностях, которые их подстерегают?.. Только его, похоже, волновала весьма реальная встреча с космическими пиратами. Бластеров у Торговцев при себе не было, но Оружие, которое между собой они называли "розга", все-таки было лучше, чем ничего: ультразвуковой удар мог на некоторое время отключить нервную систему любого дышащего кислородом существа.
Люк открылся, и отряд проник внутрь.
Общий интерком снова включился.
- Ладно, делаем все так, как нас учили, - сказал Рип.
Они с Дэйном пошли вперед, бегло проверяя, нет ли чего подозрительного - от мертвых тел до откровенных ловушек.
Потом махнули Джасперу и Раэль, чтобы те заходили. Раэль почувствовала себя спокойнее, снова оказавшись в относительной безопасности внутри корпуса корабля. Она включила магниты на ботинках и шагнула на палубу.
Внутренний шлюз вроде не вызывал опасений; здесь было пусто и чисто, на контрольном табло мирно светились зеленые лампочки, за исключением одной красной, показывающей, что шлюз все еще открыт.
Рип быстро нажимал кнопки управления, которые, как заметила Раэль, были расположены непривычно - не так, как на земных кораблях. Однако они находились приблизительно на той же высоте, а значит, существа, пользующиеся ими, были приблизительно того же роста, что и люди.
Рип издал короткий возглас удовлетворения, и шлюз замкнулся у них за спиной. Зашипел сжатый воздух, и через минуту или около того открылась внутренняя дверь. Двое мужчин осмотрели ее и прошли внутрь, за ними последовали Раэль и Джаспер.
Теперь наступила очередь Раэль. Врач включила сканер, прикрепленный к костюму, и взглянула на мерцание диагностических датчиков на дисплее. За несколько секунд считав информацию, она доложила:
- Воздух пригоден для дыхания, давление несколько меньше обычного, приблизительно как на Земле в высокогорье.
Эта информация носила лишь общий характер. Отряд все равно останется в биозащитных костюмах.
- Гуманоиды, как и предсказывал Тау, - произнес Рип, видимо, заинтересованный. - Пошли дальше.
Передвигаясь довольно поспешно, они направились в машинное отделение, по пути не встретив ни живых, ни мертвых. Система жизнеобеспечения продолжала функционировать, что говорило о еще имеющемся на судне запасе энергии.
Когда отряд добрался до машинного отделения, не обнаружив никаких следов повреждений или постороннего присутствия, Рип кивнул Джасперу, и тот словно прирос к сложному инженерному табло.
- Пошли на палубу управления, - предложил Рип.
Разведчики продолжили обследование судна, не встречая на пути ни одной живой души. Обнаружив люк на капитанский мостик, Рип открыл его.
- Здесь тоже пусто. Значит, на борту скорее всего никого нет. - Он повернулся к Дэйну:
- Проверь грузовые отсеки и гидросистему. Доктор, осмотри камбуз и операционную.
Раэль пошла назад по сводчатым коридорам по направлению камбуза и лазарета. "Розгу" она снова пристегнула к поясу. В руке у девушки был диагностический сканер с включенными тепловыми сенсорами - на тот маловероятный случай, если кто-либо прячется в одном из подсобных помещений.
Раэль безо всяких приключений добралась до операционной и остановилась, чтобы осмотреться. Все вокруг было почти знакомым: шкафы и откидные столы располагались так, что ими могли пользоваться люди, хотя размещены они были иначе, чем принято на большинстве кораблей Земной Федерации.
Она нашла компьютерную консоль, осмотрела и снова удивилась ее непривычному виду и необычно широким клавишам.
" Раэль стала нажимать на клавиши и наконец нашла комбинацию, активизирующую панель управления. Замигали датчики.
По экрану поползла непонятная надпись, цветовая гамма которой показалась доктору странной. Даже скорость бегущей строки была несколько иной, нежели она ожидала.
- Говорит Вике, - послышался довольный голос Джаспера. - Горючего приблизительно девяносто восемь процентов от максимума.
Через секунду раздался ответ Рипа:
- Передал это на "Королеву". Штоц уже идет с оборудованием для перекачки топлива. Дэйн? Раэль?
- Складские отсеки заполнены. Не могу прочитать надписей. Может, позже сумеем вскрыть эти коробки. Только что вошел в гидролабораторию... - Торсон умолк, и Раэль услышала, как помощник суперкарго сделал шумный вдох.
- Нашел что-то? - с беспокойством спросил Рип.
- Кого-то, - хрипло ответил Дэйн. - Двое каких-то.., не люди. Корабельные кошки. Состояние довольно паршивое.
Раэль вздрогнула.
- Сейчас приду, - пообещала она. И снова переключила внимание на медицинский компьютер. Очень осторожно попробовала несколько комбинаций клавиш. Наконец экран вспыхнул, и на нем появилось меню изображений, но рядом с каждым была пара символов, похожих на пустые скобки.
Девушка еще раз нажала на те же клавиши, и на мониторе появился новый набор пустых скобок.
- Медицинский журнал скорее всего стерт, - доложила она.
- То же самое с бортовым журналом и навигационным компьютером, - отозвался Рип. - Похоже, корабль покинут организованно.
Раэль покачала головой, выключила компьютер и отправилась на камбуз. Она снова проверила сканером, нет ли биологической угрозы, но прибор ничего не показал. Найдя консоль камбуза, девушка активизировала ее, пользуясь теми кнопками, которые больше всего походили на сработавшие в лазарете. Засветился дисплей, загорелись лампочки на самой консоли и на каждом из множества стенных шкафчиков в небольшой комнате. Но ничего больше добиться не удалось.
Раэль вышла из помещения и поспешила вниз, в складской отсек. Он был больше, чем на "Королеве", поэтому потребовалось некоторое время, чтобы отыскать Дэйна Торсона.
Помощник суперкарго оторвался от табло и пошел рядом с доктором.
- Сюда.
Он провел ее по коридору между поставленными друг на друга контейнерами к другому проходу. Раэль внутренне напряглась, но, несмотря на намерение держаться невозмутимо и профессионально, когда она увидела два маленьких тельца, у нее зачесались глаза. На теле кошек не было никаких следов насилия; они, свернувшись, прижались друг к другу и тихонько лежали у двери. Сначала одна, а потом и другая подняли головы, и четыре глаза слабо поприветствовали гостей.
- Просто дал им несколько капель воды, - сказал Дэйн. - Кажется, помогло.
Он говорил извиняющимся голосом, словно опасался, что принял ошибочное решение.
- Правильно сделал, - ответила Раэль. - Я им дам еще немного, а потом, думаю, нам лучше их оставить. Мы с Крэйгом принесем контейнер и переправим их в лабораторию на "Королеву".
Доктор занялась своим диагностическим прибором, что дало ей время овладеть своими чувствами. Снова дисплей показал отсутствие какой-либо известной опасности для жизни, хотя, разумеется, всегда был шанс появления нового и смертельного для человека организма. На борту "Королевы" они смогут изолировать кошек и более обстоятельно обследовать животных, пока те выздоравливают.
- Похоже, их случайно здесь заперли, - сказала Раэль, радуясь, что ее голос звучит наконец бесстрастно.
- Чуть не умерли с голоду, - кивнул Дэйн.
Раэль осторожно капнула по несколько капель воды из своей фляжки на мордочку каждой кошки и смотрела, как шершавые язычки слизывают влагу. Когда кошки перестали проявлять интерес к воде, она достала из ранца с инструментами тонкое и легкое одеяло, развернула его, а потом сложила так, что получилось нечто вроде гнезда. Раэль хотелось, чтобы животным было тепло, пока за ними подоспеет помощь.
Наконец девушка отошла от кошек и оглядела гидропонную систему.
Дэйн показал на ряды растений:
- К счастью, они оставили здесь все работать в автоматическом режиме. Кошки, наверно, добывали воду, слизывая влагу с листьев после полива.
Раэль остановилась, чтобы рассмотреть незнакомые растения. Некоторые из них были обгрызены: видно, кошки пробовали их есть.
- Здесь должны быть какие-нибудь паразиты. Иначе, похоже, кошки все съели бы. - Раэль показала на полусъеденный желтый, напоминающий тыкву плод.
Дэйн кивнул, медленно пробираясь между растениями.
Раэль повернула в другую стороны и, заметив свет лампочек, едва видимый сквозь сине-зеленые листья, поспешила туда. Небольшая консоль, установленная в крохотной комнатке, почти скрытая разросшимися растениями и высоким сиденьем, мерцала датчиками. Прямо под ней валялись книги, голографические кубики и бесчисленный личные принадлежности. Раэль подумала, что все эти предметы, наверно, лежали на выступе, в который была встроена компьютерная консоль, а кошки свалили их.
Когда она дотронулась до уже знакомой комбинации клавиш, то на экране появилось меню, предлагавшее выбор команд, которые Раэль, конечно же, не могла прочитать.
- В гидролаборатории есть действующий компьютер, - сообщила она по общей связи.
- Хорошо, - отозвался Рип. - Больше нигде ничего нет, все стерто.
Раэль смотрела на экран перед собой и думала, что, наверно, это единственный след, который поможет определить хозяев корабля. Ее первым побуждением было переписать все, что находилось в компьютере, однако она не потянулась к коробочке на поясе, где хранились квантопленки.
Какая бы система передачи данных ни была у этого компьютера, она отличалась от земных стандартов - нигде не было видно маленького круглого гнезда, куда вставляют цилиндр с пленкой.
Появился Дэйн. Он потянулся к консоли, но отдернул руку.
- Не стоит рисковать - можно нарушить рабочий режим.
Раэль кивнула:
- Точно. Оставим Тангу. Если кто и может с этим разобраться, так только он.
Они покинули лабораторию и пошли назад по складским проходам. Дэйн молча вышагивал рядом с доктором. Девушка посмотрела на штабели груза на большой платформе и, к собственному удивлению, узнала некоторые надписи.
- Разве это написано не по-ански? А вон там - по-персидски. Наверно, этот корабль бывал в затахских колониях или торговал затахскими товарами. Но вот остальные...
- Большинство из них - канддойдские, как мне кажется, - неуверенно произнес Дэйн.
Вспышка веселости чуть было не заставила Раэль засмеяться. Конечно, он бы узнал эти надписи. Большая часть команды занималась изучением разрозненных данных о канддойдской сфере влияния, как только "Королева" нырнула в гипер. Если Раэль сосредоточилась на биологической информации, то Дэйн Торсон и Ян Ван Райк изучали культуру - все, что им могло понадобиться, если доведется установить торговые отношения.
Собственно говоря, в этом ничего смешного еще не было.
Всякая хорошая команда по крохам собирала доступную информацию, направляясь к новым территориям. Дело было в его поведении и в том, что Дэйн, одетый, как и она, в бесполый биозащитный костюм, все еще ни разу не взглянул на нее.
Подойдя к штабелю контейнеров необычной формы, чтобы лучше их рассмотреть, Раэль изо всех сил постаралась придать своему лицу непроницаемое выражение, просто на тот случай, если Дэйн вдруг заглянет ей в шлем. Мысленно доктор перенеслась назад на Кануче, на открытый рынок Канучетауна, где она взяла отрез великолепного синего торнского шелка и изобразила несколько основных движений танца Ибиса.
Тогда ей хотелось помочь своему старому товарищу по команде Деку Татаркоффу выгодно продать товар, и она думала лишь о том, как красиво шелк развевается и взлетает в воздух.
Она совсем не обращала внимания на то, какое впечатление танец производит на зрителей, и, случайно взглянув на высокого светловолосого помощника суперкарго, увидела на его лице то, что считала совершенно нормальным, - здоровое мужское одобрение; но это выражение почти сразу же сменилось замешательством, а потом какой-то неловкостью.
- Кошки, кое-какие человеческие предметы, расположение предметов в пределах досягаемости... Все это как будто указывает на гуманоидов, правда? - сказала Раэль сухим, профессиональным тоном.
Дэйн, казалось, обрадовался нейтральной теме беседы.
- На некоторых контейнерах есть написанные от руки добавления. Я такого начертания никогда не встречал.

1 Следующая страница


Покинутый корабль 2

Раэль кивнула, и они продолжали идти по безмолвным коридорам среди грузов. Но думала девушка не о неизвестной письменности, а о Дэйне Торсоне, который на "Королеве Солнца" был самой удивительной аномалией. В памяти возник также чрезвычайно яркий зрительный образ: Дэйн работает, как безумный, выбрасывая в море горящие бочки с нитратом аммония, не только не обращая внимания на полученные им очень болезненные ожоги, но и невзирая на то что в любой момент его может разнести в клочья. После, вместо того чтобы делиться своими впечатлениями или ожидать похвал, Дэйн, казалось, хотел прикинуться, будто ничего такого вообще не происходило.
Раэль была врачом, и хотя ее основной специальностью была эпидемиология, она тщательно изучала психологию человека и ксенопсихологию. Дэйн представлял собой настоящий клубок занятнейших противоречий, распутать который манил ее профессиональный азарт.
Впрочем, жизненный опыт научил девушку терпению.
Минуя люк, ведущий обратно к входному шлюзу, Раэль сказала:
- Вероятно, мы никогда не сможем полностью классифицировать все разнообразие человеческой биологии в космосе.
- В училище нам говорили, что на Земле эволюция длилась миллионы лет. На других планетах, особенно там, где условия для человека не очень благоприятны, она может занять всего несколько поколений, - ответил Дэйн.
- Мы обладаем поразительной приспособляемостью, - заметила Раэль. - Хотя иногда несем чудовищные потери... - Она вспомнила о нескольких ужасных трагедиях в истории Земли, описанных сухим академическим языком в учебных пленках. - И совершенно неизбежно, что в отдельных случаях люди пытаются помочь адаптационному процессу методами биоинженерии.
Дэйн заморгал и посмотрел на девушку.
- Я думал, это противозаконно.
- Так оно и есть - в пределах Федерации, - ответила она. - Но чем дальше от федеративной юрисдикции, тем охотнее люди готовы рисковать. К несчастью, колониям это тоже блага не приносит.
Раэль замолчала, но по глазам Дэйна видела, какое впечатление произвели ее слова. Да, жестокими уроками стали некоторые жуткие случаи, когда нечистоплотные биоинженеры, нарушая закон, проводили эксперименты по выращиванию сверхчеловека. Большинство из них быстро заканчивалось неудачей; но Раэль и ее наиболее впечатлительных сокурсников неотступно преследовали истории о биоинженерах, желавших помочь людям быстрее адаптироваться на той или иной планете, что приводило к неожиданным и трагическим результатам.
Стряхнув с себя эти мысли, Раэль увидела, что все уже собрались в шлюзе. Сюда же только что прибыл Штоц.
Рип сказал:
- Дэйн, капитан хочет, чтобы ты остался здесь и помог перекачать топливо. Раэль, ты можешь возвратиться на "Королеву" и заняться доставкой кошек. Тау уже приготовил для этого все необходимое и ждет тебя на том конце кабеля.
- Отлично, - отозвалась Раэль. Это была работа, которая нравилась ей больше всего, - спасать жизни.

Глава 3

Команда мотористов, Дэйн в их числе, с волнением наблюдала, как Иоганн Штоц осторожно вынул из контрольного отвода горловины двигателя пипетку, изготовленную из платинового сплава. На ее кончике сверкала одна-единственная капля топлива, имевшая не форму слезы, как это было бы вблизи планеты, а совершенно шарообразную в условиях микрогравитации космического корабля.
Главный инженер медленно вставил пипетку в анализатор топлива - довольно объемный цилиндр с небольшим дисплеем в верхней части.
Интересно, подумал Дэйн, хотя все на чужом корабле очень отличалось от человеческих норм, конструкция двигателей была почти идентичной; подтверждение того, чему их учили в Школе: культуры меняются, а физика - нет.
Штоц вытащил пипетку и запер затвор анализатора. Он быстро перебрал пальцами клавиши на консоли цилиндра, который начал рычать и щелкать. На дисплее вспыхнули символы.
Потом анализатор издал звук "у-у-умп" и умолк.
- Ну вот! - воскликнул Штоц, глядя на дисплей. - Две трети с четвертью массы сверхтяжелые. Ганесий, калиумий, локий. Смесь не наша, но с катализаторным экраном номер десять и в режиме подачи ноль-шестьсот пойдет.
Команда по-разному выразила удовлетворение и облегчение - от тихой улыбки Джаспера Викса до шуточек Али Камила.
Али экстравагантным жестом включил межкорабельный интерком:
- Капитан, у нас есть топливо.
Штоц поднял глаза.
- Спроси у него, сколько он хочет перекачать. Нам понадобится минимум тридцать процентов, чтобы сбросить скорость и войти в док.
Али кивнул и передал вопрос.
После короткой паузы послышался голос капитана Джелико:
- Возьмите половину. Сколько это займет времени?
- Не больше четырех часов, - ответил Штоц.
- Управьтесь за три, - сказал Джелико, и интерком отключился.
- Все слышали? - спросил инженер.
Команда принялась задело. Камил отправился наружу, чтобы принять топливный шланг, который уже тащил с "Королевы" Рип Шэннон. Дэйн выполнял все, что ему говорили, работая на подхвате у Штоца и Камила, то и дело перебрасывавшихся замечаниями на своем собственном загадочном жаргоне. Внутренние часы Дэйна постоянно тикали, отсчитывая время, необходимое для перекачки, - он понятия не имел, предупредят ли их канддойдцы, прежде чем взорвут.
Он так и не позволил себе взглянуть на часы, пока Штоц не сказал наконец:
- Готово!
Все четверо одновременно посмотрели на часы: два часа сорок пять минут.
- Отличная работа, дети мои! - Али отвесил изящный поклон, хотя и был в громоздком скафандре.
Штоц фыркнул:
- Возвращаемся на "Королеву". Капитан нас ждет. Рип, ты останешься здесь с Вилкоксом. Ты тоже, Джаспер, будешь за старшего.
Джаспер Вике молча кивнул и стал обходить машинный зал, внимательно рассматривая незнакомые надписи.
Дэйн вместе с остальными направился к шлюзу, и один за другим они вдоль кабеля перебрались на "Королеву".
Когда шлюз "Королевы Солнца" наполнился воздухом, Дэйна Торсона охватило какое-то возбуждение, и он даже повертел головой, стараясь сдержать подступивший смех. Грозившая им опасность, казалось, отступила, хотя и не миновала окончательно.
- Начинаю цикл обеззараживания, - раздался голос Кости.
Вспыхнули ультрафиолетовые лампы, и Дэйн зажмурился.
Он даже сквозь костюм почувствовал уколы струй биостопа, поднял руки и медленно повернулся кругом, давая потокам смертоносного раствора обработать каждый квадратный миллиметр скафандра. Актинический свет погас, и когда Дэйн открыл глаза, то почти головокружительное чувство облегчения заставило его рассмеяться при виде товарищей, застывших в причудливых позах.
- Приготовиться к ускорению, - донесся голос капитана.
Из стен шлюза выпали откидные сиденья, все сели и пристегнулись. Взревели двигатели, вернулась тяжесть, и они сразу почувствовали свой вес, который быстро достиг примерно 1,25 g.
- Успели! - крикнул Камил.
- Едва успели, - пробормотал Штоц, но Дэйн уловил в его голосе облегчение. Мониторы канддойдской обороны отметят выхлопы их двигателей, а потом и изменение курса. Теперь корабль в безопасности.
Как только Кости закончил дезинфекцию, Дэйн сбросил скафандр и выскочил из шлюза. Он осторожно добрался до трапа нижней палубы и поднялся на три уровня, чувствуя, как ноги наливаются тяжестью под действием нарастающего ускорения.
Обоих докторов, заботливо склонившихся над кошками со "Звезд опроходца", молодой человек нашел в операционной.
Животные находились в изоляционной камере. Они спали;
Дэйну показалось, что выглядят кошки лучше.
- Можно погладить? - спросил он.
Тау пожал плечами:
- Никаких признаков опасности нет, но рисковать не стоит - они могут быть инфицированы каким-нибудь редким новым вирусом.
Дэйн вставил ладонь в рукав перчатки и уже потянулся к одной из черно-белых головок, как вдруг боковым зрением заметил какое-то движение. Подняв хвост, в операционную важно вошел Синдбад, кот "Королевы Солнца", и вспрыгнул на стол, где стояла изоляционная камера.
Одна из кошек, почувствовав присутствие сородича, подняла голову. Сохраняя независимый вид, две кошки настороженно прикоснулись носами к разным сторонам пластиковой перегородки, фыркнули, и Синдбад, что-то неприязненно мурлыкнув, словно воспитательница в сиротском приюте, где Дэйн жил до Школы, отвернулся. Он понял, что эти животные, вторгшиеся на судно, не представляют угрозы для его территории.
- Мы назвали их Альфа и Омега, - сообщила Дэйну Раэль Коуфорт, глядя на помощника суперкарго синими глазами, поблескивающими из-под длинных шелковистых ресниц.
Дэйн повернулся, надеясь, что на самом деле шея у него не такая красная, как ему казалось.
- А кто из них кто? - спросил он, почесывая пальцем в перчатке за ухом одной из кошек.
- Вон та - Альфа, - объяснил Тау, - а вот эта - Омега.
- Нет-нет, - уверенно заявила Раэль Коуфорт. - Вот эта - Альфа.
Врачи посмотрели на почти одинаковых кошек, потом друг на друга и рассмеялись.
- Две девочки, вероятно, из одного помета, - сказал Тай. - В этом будет нечто поэтическое, если мы так и не сумеем выяснить, кто есть кто.
- Теперь они в безопасности, - проговорил Фрэнк Мура, появившийся в дверях. - Капитан всех нас ждет наверху.
- Время совещания, - кивнул Тау. - Пошли.
Дэйн последовал за остальными в кают-компанию, самое большое помещение на "Королеве". Здесь было тесно - судно построили в те годы, когда такая роскошь, как излишнее пространство, считалась непозволительной. Сейчас в обитаемом космосе летало множество кораблей, гораздо более комфортабельных, в особенности для человека, который был дюйма на два выше, нежели планировал архитектор, однако "Королева", со всеми ее неудобствами, была домом. Дэйн ощутил еще один прилив облегчения и благодарности за то, что они теперь в безопасности и готовы обсуждать дальнейшие действия.
Когда все столпились в кают-компании, Дэйн стал машинально протискиваться в дальний угол комнаты, укромное местечко под переборкой, откуда все было видно. Пробираясь туда, он вдруг заметил, как рядом с его излюбленным местом садится в кресло Раэль Коуфорт. Повернувшись, молодой человек встретился с добродушным взглядом Ван Райка и сел рядом с начальником.
Напротив Коуфорт стоял капитан Джелико. На его бесстрастном лице нельзя было прочитать ни малейшего следа их недавней встречи со смертельной опасностью. Когда все расселись по местам, он сказал:
- Мне удалось отменить сигнал бедствия прежде, чем кто-либо откликнулся. Вилкокс, Шэннон и Вике ведут другой корабль параллельным курсом. - Он показал рукой на динамик. - Между нами установлена лазерная связь. Итак, наша скорость еще слишком высока для прямого сближения, поэтому придется сделать виток вокруг Микоса, прежде чем бросить якорь. У нас есть неделя. Я хочу, чтобы за это время на другом корабле все было описано и каталогизировано, от гидролаборатории до кубрика.
Капитан замолчал, и Ван Райк с Мурой согласно кивнули.
Дэйн почувствовал нетерпение - он не мог дождаться, когда попадет на склад и начнет не торопясь разбираться в грузах. По довольной улыбке на лице Ван Райка Дэйн понял, что суперкарго думает о том же.
- А теперь нам необходимо принять решение Юридически мы можем предъявить права на "Звездопроходец", так как спасли его. Насколько я знаю, в канддойдско-шверско-земном Соглашении о Гармонии, заключенном, когда людей впервые пригласили в союз, были гарантированы определенные федеративные законы, в том числе вознаграждение за спасение имущества.
Ван Райк кивнул в подтверждение этих слов.
Джелико продолжал:
- Нам нужно решить, будем ли мы продавать корабль и его груз, или оставим себе, чтобы расширить свои торговые возможности.
- Если окажется, что груз особой ценности не имеет, то нам придется очень крепко подумать, чем торговать. Не говоря уже о заправке двух судов, - заметил Иоганн Штоц.
- А также стоянка двух кораблей, - добавил Али со своего места у переборки. - В конце концов для нас это новая территория. Трудно сказать, как долго наши друзья в Городе Гармоничного Обмена заставят нас платить за их гостеприимство, пока будут оформлять документацию.
Мура согласно кивнул:
- Я голосую за то, чтобы его продать.
- Проблема стоянки может оказаться не такой уж сложной, как вы полагаете, - возразил Ван Райк, оглядев комнату. - Нам не придется платить двойной сбор, если мы оставим "Звездопроходец" на орбите. "Королеву" заведем в док - у нас есть гарантийное письмо Макгрегори, он покроет основные расходы по стоянке. Нам придется платить только за время.
Мура почесал подбородок и нахмурился.
Крэйг Тау спросил:.
- Я так понимаю, Ян, что ты за то, чтобы оставить корабль?
- Разумеется. - Суперкарго раскинул руки. - Мы удвоим не только наше грузовое пространство, но и свои возможности. - Он кивнул на Раэль. - Разве не так твой глубокоуважаемый братец начал свою успешную карьеру?
- Мы вложили все, что у нас было, в корабли, и Тиг старался максимально расширять операции, - ответила она.
Снова заговорил Тау:
- Я признаюсь, это очень обескураживает, когда, только-только набрав обороты, теряешь все. Кто знает, сколько еще неудач нас ожидает в будущем? Потеряем по крайней мере половину.
- Этот второй корабль станет нашим резервом, - добавил Ван Райк. - Если понадобится, мы всегда сможем продать его позже. Где бы мы ни находились, хороший корабль везде в цене и принесет неплохую сумму.
Джелико через комнату посмотрел на Раэль.
- Что скажете, доктор Коуфорт?
- А что думают Стин и Рип? - спросила она.
- Я соглашусь с большинством, шеф, - раздался по интеркому голос Вилкокса. - Хочу только добавить вот что: если мы расширимся, то наши трое младших наконец получат повышение, которое каждый из них заслужил уже по несколько раз.
Али усмехнулся и отвесил поклон в сторону динамика. Дэйн почувствовал, как у него покраснела шея, и едва поборол желание поднять воротничок.
- С другой стороны, придется набирать новую команду, - .вставил Штоц нахмурившись. - Каверзное дело, тем более что нам еще несколько лет запрещено появляться в Террапорте. Мы не можем полагаться на психологов, чтобы нам подобрали хороших людей.
- При всем уважении к превосходным компьютерам психологической службы Земли, - сказал Ван Райк, - у нас на борту есть два замечательных доктора, которые в состоянии оценить качества потенциальных работников.
Мура криво улыбнулся:
- Меня не столько волнует, найдем ли мы хороший экипаж, сколько то, как мы будем им платить.
Джелико посмотрел на Дэйна:
- Твое мнение, Торсон?
- Если они окажутся Торговцами, как мы, то пойдут на то, чтобы жалованье зависело от товара. Когда мы выигрываем, то выигрываем все вместе.
- Отлично сказано, мой мальчик, - одобрительно кивнул Ван Райк. - Если бы твердая зарплата была нашим основным приоритетом, то мы все были бы мелкими шестеренками в механизме крупных компаний. Нам не обязательно спешить: мы можем разделить экипаж и лететь на двух кораблях. А когда появятся стоящие варианты, то, оценив ситуацию, примем соответствующее решение.
Джелико кивнул и спросил:
- А ты, Карл?
Кости ткнул пальцем в направлении Ван Райка.
- Ян пока что не завозил нас на сверхновую.
Капитан посмотрел в лицо каждому члену команды.
- Я услышал сходные мнения, - сказал он. - Кто-нибудь возражает против того, чтобы оставить "Звездопроходец"? Пусть выскажется сейчас.
- Не знаю, - сказал Мура. - У меня какое-то смешанное ощущение, но, как сказал Карл, мы всегда раньше верили предчувствиям Яна, и они оправдывались. Я - за.
Штоц положил руки на стол.
- Признаюсь, мне хотелось бы еще немного повозиться с двигателем чужака. Похоже, там можно было бы найти кое-какие новинки, а потом поколдовать над нашим стареньким движком. Почему бы пока не оставить корабль? Как сказал Ян, в случае чего мы всегда сможем продать его. Вот только с грузом могут возникнуть осложнения.
- Предоставь это нам, - улыбнулся Ван Райк, похлопывая по плечу Дэйна.
Джелико снова оглядел всех.
- Тогда решено.
- Мне только вот что интересно, - проговорил Мура, - как, чтоб меня побрали все черти, нас угораздило пересечься с ним в космосе?
- Чистое везение, - ответил динамик голосом Вилкокса.
- Главное, вовремя, - добавил Али.
Вилкокс продолжал, будто и не слышал замечания Али:
- Просто мы случайно пересеклись с его местонахождением в реальном пространстве, когда у чужака выключились двигатели и корабль был наиболее подвержен воздействию гравитационных узлов.
- Двигатели, кажется, в порядке, - заметил Кости. - Никаких следов поломок или намеренного вывода из строя.
- И нигде никаких признаков насилия, - прозвучал голос Рипа по интеркому. - Я проверил все каюты. Личные вещи отсутствуют, следов драки нет, разрушений тоже.
Джелико прищурился.
- Но компьютеры пустые, а это не похоже на аварийную эвакуацию. Чтобы стереть информацию, требуется время.
- Все компьютеры, кроме маленького вспомогательного в гидролаборатории, - впервые заговорил Танг Я. - Займусь им прямо сейчас.
- Никого нет, - сказал Тау, - кроме кошек, что очень странно. Даже при чрезвычайной ситуации, мне кажется, любая команда нашла бы время, чтобы запихнуть кошек себе в скафандры, если уж не было другого выхода.
- Мы говорим не о землянах, - указал Штоц.
- Но у них на борту были кошки, а это обычай людей и гуманоидов, - вставила Раэль. - И несмотря на то, в каком состоянии найдены Альфа и Омега, мы думаем, что за ними хорошо ухаживали.
Тау кивнул, постукивая пальцами по столу.
- Их не заметили. Учитывая стертые компьютеры, это меня тревожит. - Он посмотрел на капитана. - Насколько я помню закон о спасенном имуществе, мы обязаны сообщить обо всех существах, живых или мертвых, обнаруженных на покинутом судне.
- Верно, - подтвердил Ван Райк. - Обязательно проводится расследование, дабы убедиться, что спасшие имущество не получили его преступным путем.
- Нам тогда не следует упоминать о кошках, - сказал Тау.
Он откинулся в кресле и сложил руки. - Мы должны в любом случае оставить их здесь, поскольку все равно понадобится какое-то время, пока они достаточно окрепнут. Когда будем составлять отчет, я считаю, мы должны опустить этот пункт.
Джелико слегка поднял брови.
- Значит, ты подозреваешь нечистую игру?
Тау покачал головой:
- Просто я думаю, что мы должны оставить кошек у себя.
- Должна признаться, - тихо сказала Раэль Коуфорт, - что мне и в самом деле не нравится идея приобретения судна, которое было покинуто в результате насилия или при подозрительных обстоятельствах.
Джелико чуть-чуть выпятил подбородок, и этот жест отлично знала вся команда: он принял решение.
- На борту никого не обнаружено, мы спасли судно совершенно честно. Закон о спасенном имуществе гласит, что корабль наш.
- Может, оно и к лучшему, - с вымученной улыбкой произнес Али. - Если не мы, то кто-нибудь другой обязательно наткнулся бы на него и забрал, а мне кажется, нам давно пора повезти.
Несколько голосов выразили согласие, и Дэйн наблюдал, как Коуфорт сдалась. Тем не менее взгляд девушки оставался серьезным, а лицо задумчивым. Ему захотелось спросить, о чем она думает.., но было неудобно обратиться к ней и смотреть в эти сверкающие как самоцветы синие глаза. Она могла счесть его идиотом.
- Тогда давайте официально проголосуем, - сказал капитан. - Все за то, чтобы оставить "Звездопроходец"?
Члены команды выразили согласие, и Джелико подвел итог:
- Значит, решено. Мы отведем его к планете, оставим на орбите, - и сменные команды из двух человек будут охранять судно, пока мы не закончим дела и не найдем себе подходящий груз.
- Что ж, мой мальчик, у нас полно дел перед стоянкой, - сказал Дэйну Ван Райк. - Бездельничать некогда. Надеваем костюмы и идем смотреть, что мы там унаследовали.

Глава 4

- Это последние, - сказал Ван Райк, быстро выстукивая тремя пальцами по ручному компьютеру. - Двенадцать коробок мази для стрекотания.
- Похоже, большая часть груза предназначалась для торговли с Канддойдом, - заметил Дэйн.
Суперкарго кинул:
- Мазь-то уж точно.
Дэйн провел ладонью в перчатке по коробкам с маленькими баночками, пытаясь вспомнить, что он когда-либо читал о насекомообразных расах.
- Для чего она? Для изменения тональностей стрекотания, верно?
- Конечно, звуковой аналог духов. - Ван Райк пожал плечами. - На Канддойде также очень модны вот эти панцирные драгоценности. - Он взял большой граненый самоцвет, насаженный на ножку, напоминающую маленький штопор, острый кончик которого холодно поблескивал в желтом свете потолочных ламп. У Дэйна по коже пробежали мурашки, хотя он и знал, что панцири канддойдцев практически лишены нервов.
- И эти косметические рашпили тоже. - Ван Райк усмехнулся. - Ты просто смотри на них как на увеличенные пилочки для ногтей - что в общем-то как раз соответствует их назначению.
Дэйн тоже улыбнулся, показав на другой ряд контейнеров:
- А вон те?
- Подозреваю, что это металлокраски, которые используют шверы в клановых ритуалах. Вот те ароматизированные деревянные палочки для меня загадка; сомневаюсь, что это самый ходовой товар. Растворители, смягчающие средства, сплавы и смазки - стандартный набор товаров для обиталищ.
- Значит, их везли с Биржи, - сказал Дэйн.
- Логично, - пробормотал Ван Райк; они в последний раз пересекали платформу. Дэйн ногами чувствовал лишнюю четверть g. Обычно Торговцы редко превышали единицу - только в крайних случаях, как сейчас. Но по крайней мере их траектория уходила от канддойдских обиталищ, и можно было не бояться уничтожения со стороны обиталищной противометеоритной обороны.
- Ведь топливные баки были полны, так что корабль, видимо, начинал свою экспедицию, а не заканчивал. А поскольку здесь нет ничего особо ценного, то можно предположить, что с экипажем случилось какое-то несчастье. Болезнь или паразит...
- Если не было нападения, - возразил Дэйн. - Эта борозда на обтекателе...
- ..Может быть старой. Зачем чинить обшивку, если корабль курсировал между обиталищами? Опасность возникала бы лишь при попытке войти в атмосферу планеты.
- А вон та пустая платформа? - Дэйн показал на палубу, находившуюся под ними.
- С нее могли что-нибудь убрать, - не сдавался Ван Райк. - Или она могла быть просто пустой. Пока Танг Я не сумеет прочитать надписи, боюсь, нам не удастся разобраться. Меня заботит другое: с этим минимально ценным грузом у нас не такие уж широкие возможности для торговли. - Он вздохнул и посмотрел на часы. - У меня больше нет времени.
Сейчас капитан начнет снижать скорость, так что я перебираюсь на "Королеву". Все подсчитаю и тогда начну подробно изучать товар. - Он улыбнулся Дэйну. - Каким бы убогим ни казался наш груз, случай на Сарголе должен служить напоминанием о потенциале, таящемся в самых неожиданных товарах.
- Кошачья мята, - сказал Дэйн и внутренне похолодел.
Он знал, что Ван Райк думал только о победе, которую "Королева" одержала над своими конкурентами из компании "Интер-Солар", когда туземцы Саргола открыли для себя кошачью мяту. Но Дэйн помнил, как лишь чудом удалось избежать катастрофы, когда он легкомысленно подарил местной девушке веточку мяты, даже не подумав о ее возможном смертельном воздействии на другие виды.
Ван Райк никого не корил прежними ошибками. Дэйн ценил это качество и внутренне испытывал некоторую гордость от того, что никогда не повторял своих ошибок.
Осматривая безмолвный корабль, молодой человек вспомнил о словах Вилкокса. Похоже, что скоро его повысят, и вот на этом корабле он впервые станет суперкарго. Дэйн испытал целую гамму эмоций, среди которых превалировали гордость и тревожные предчувствия.
С тех пор как он впервые ступил на палубу "Королевы Солнца" в Террапорте, Дэйн многому научился, однако сколько ему еще предстояло узнать!
Зазвучал пронзительный звонок - чужой звук, столь не похожий на предупреждение клаксона "Королевы". Дэйн, как и Ван Райк, машинально включил магнитные ботинки и вцепился в стенные скобы у шлюза. Через несколько секунд приглушенный свист двигателей затих, и, когда ускорение прекратилось, Дэйн услышал, как поскрипывает вокруг них остов корабля.
- Идешь, мой мальчик? - Ван Райк шагнул в шлюз.
- Дождусь следующего перерыва, а пока еще немного погляжу здесь, - ответил Дэйн. - Может, найду что-нибудь, чего пока не увидели.
- Хорошая мысль, - сказал Ван Райк и закрыл люк.
Дэйн посмотрел, как загорелись лампочки, показывая падение давления, повернулся, размагнитил ботинки и двинулся по коридору, ни о чем особенно не думая, а просто присматриваясь.
Ему уже нравилось, что на корабле много места, что потолок не царапает затылок. Люки тоже были выше.
Он открыл дверь какой-то каюты, вошел внутрь и огляделся. Рип докладывал, что все личные принадлежности исчезли, но Дэйна сейчас интересовал только интерьер.
В каюте были те же самые основные вещи, что, наверно, и на любом другом корабле: шкаф, кровать, консоль. Узкая дверь на противоположной стене вела в освежитель. Дэйн отметил, что водяные форсунки располагались выше, чем на "Королеве", словно предназначались для высоких людей.
Цветовое пятно привлекло его взгляд. Дэйн посмотрел вниз и увидел, что в углу лежит что-то синее. Он нагнулся и подобрал вещь, которая оказалась чашкой. Она была без ручки, и ее глубокий, кобальтовый синий цвет очень понравился Дэйну. Чашка каким-то чудом не разбилась, несмотря на все перепады ускорений; определить ее вес в условиях микрогравитации было невозможно, но масса казалась нормальной.
Обхватив находку своими мозолистыми пальцами, Дэйн почувствовал, как удобно она умещается в его ладони. Можно было не беспокоиться, что она выскользнет или лопнет, как он волновался, начиная лет с пятнадцати, из-за всякой земной посуды.
Разглядывая чашку, Дэйн вдруг почувствовал, что в животе у него возник комок, словно опять вернулось ускорение. На мгновение ему показалось, что он видит не собственные руки, а руки незнакомца, которые держат что-то давно знакомое.
Снова зазвенел звонок, и Дэйн стряхнул с себя наваждение. Ускорение нарастало постепенно. Рипу и Вилкоксу не потребовалось много времени, чтобы освоить чужие двигатели. А может, они чувствовали то же самое, что и он: команда этого корабля была, в конце концов, не такой уж чужой.
Дэйн нашел шкафчик и поставил туда чашку, а потом вернулся в каюту и внимательно ее осмотрел. Он увидел высокое сиденье; на переборке рядом со сложенной консолью было заметно пятно, как будто незнакомый обитатель каюты привычно клал туда ноги. Дэйн опустился в кресло, откинулся назад, поставил ботинок на потертую подставку, посмотрел вверх - и увидел там трехмерный экран, расположенный под отличным углом для чтения.
Несмотря на отсутствие личных вещей, повсюду находились маленькие свидетельства того, что эта каюта была чьим-то домом, возможно, довольно долго.
Дэйн внезапно встал и вышел из каюты; у него в голове созрело решение.
Пока он шел на мостик, глаза сами отмечали едва заметные знаки, говорившие о привычном пользовании вещами, приметы личности. Этот корабль неизвестный экипаж Вольных Торговцев обжил так же, как обжили товарищи Дэйна "Королеву", и он думал, а какие мысли посетят чужака, попавшего на борт "Королевы" и осматривающего ее, вот как сейчас делает он? Будут ли застарелые пятна и тесное, причудливое расположение помещений означать для него лишь еще одно старое судно, или этот посетитель признает в нем чей-то дом?
На мостике Стин Вилкокс и Рип Шэннон стояли у панелей управления, разбираясь с инструментами и ручными компьютерами. Когда Дэйн вошел, оба подняли взгляд, и в их глазах за забралом шлемов он прочитал вопрос.
- Мне кажется, мы должны выяснить, что произошло.
Механики прекратили работу и повернулись к нему.
- Что-нибудь нашел? - спросил Рип.
Дэйн отрицательно покачал головой; дело было не в чашке.
Ему надо было облечь свои мысли в такие слова, чтобы они стали понятными.
- Ни одна хорошая команда просто так не бросит не корабль. Во всяком случае, такая команда, которая пробыла на судне долгое время. Этот экипаж жил здесь долго - свидетельства этому повсюду. Если мы собираемся забрать корабль, то, мне кажется, наш долг перед ними - докопаться, что тут случилось Если сможем.
Вилкокс оперся спиной о капитанский кокон.

Предыдущая страница 2 Следущая страница


3 Андре Нортон Шервуд СМИТ

- Это будет нелегко.., и недешево. А зачем? Их нет. И мы ничего не в силах изменить.
Рип посмотрел на Вилкокса, потом на Дэйна.
- Я, кажется, понимаю. Ты думал о "Королеве", правильно? - Дэйн кивнул, и Рип грустно улыбнулся в ответ. - Должен сказать, мне было бы приятно думать, что кто-нибудь разберется, куда мы делись, если вдруг найдет пустую "Королеву".
Вилкокс пожал плечами и снова повернулся к незнакомому навигационному компьютеру. Было ясно, что штурмана больше интересовал таинственный компьютер, нежели не менее таинственные люди, им пользовавшиеся.
- Ты согласуй это со Стариком, а я тебе всегда помогу. Но мне кажется, что твоя затея - все равно что прыгать в гипер безо всяких координат.
- Может, нас никто и не поблагодарит за поиски, - сказал Дэйн. Если мы сможем докопаться. Возможно, от этого будут неприятности. Но я должен знать.
- Вот это уже ближе к истине, - медленно проговорил Рип. - Мне кажется, Торсон прав.
- Насчет неприятностей - точно, - проговорил Вилкокс с кривой усмешкой. - Вдруг отыщете каких-нибудь дальних родственников, осевших на планете, которые подадут иск, чтобы получить стоимость корабля. В общем, я уже сказал: это ваши игры. Если капитан вас поддержит, я сделаю все, чтобы помочь.
Дэйн с облегчением кивнул. Он уловил в окружающей атмосфере нечто вроде одобрения, хотя и понимал, что это всего лишь его фантазии.
- Я поговорю с ним, как только вернусь.
Мисеал Джелико сделал последнюю запись в журнале, откинулся в кресле и потер слезящиеся глаза. Сколько он уже не спал? Сбился со счета много часов назад.
На корабле стояла тишина; все было в порядке. Пора подкрепиться. Только сначала...
- Иееееейаааах!
Джелико посмотрел вверх на голубого хубата, который в ответ Уставился на капитана с чрезвычайно независимым видом.
- Йергх, - снова пронзительно прокричал Квикс и плюнул.
- Что, совсем забыл про тебя, да? - спросил Джелико, протянул руку и толкнул клетку; та закачалась и заплясала на специальных пружинах. Квикс удовлетворенно заворчал и заскрипел, удобно подобрав под себя четыре задние ноги и зацепившись когтями двух передних за обгрызенный столбик.
Хубат, видимо, устраивался спать.
Джелико с вожделением посмотрел на свою койку, но настойчивое бурчание в животе напомнило ему, что последний раз он ел перед тем, как последний раз спал. Капитан поднялся на ноги, открыл дверь.., и в каюту вплыл аромат настоящего кофе. Не синтетического заменителя под названием "джакек", которым приходилось довольствоваться экипажу в трудные периоды, а настоящего, свежего кофе.
Это молчаливое напоминание о том, что необходимо поесть, посланное ему стюардом, заставило капитана улыбнуться. Фрэнк Мура никогда не ворчал и не брюзжал. Он просто выставлял совершенно неотразимую приманку, вроде вот этого кофе, и ждал, когда воздушные потоки донесут аромат из камбуза до каюты капитана.
Фрэнк Мура сидел в своей любимой нише прямо у входа на камбуз и, по всей видимости, был погружен в тончайший процесс создания очередного миниатюрного ландшафта под пластеклом.
- Мне казалось, что кофе у нас кончился, - сказал Джелико.
Мура посмотрел на него с кажущейся невозмутимостью своих японских предков.
- У меня немного осталось. Поскольку мы все равно скоро швартуемся, я подумал, что следует его сварить.
Джелико глубоко, благодарно вздохнул и взял дымящуюся кружку.
- Есть еще рис с овощами, который можно полить курстовым соусом с пряностями, - добавил Мура не поворачиваясь.
Джелико увидел тарелку с горячей и свежей едой.
Он отнес ее и кофе на камбуз и сел за столик. Там уже были четыре члена команды, отставившие в сторону пустые тарелки и пившие что-то горячее. Трое мужчин не услышали, как вошел Джелико, который по привычке ступал бесшумно, и только Раэль Коуфорт подняла глаза. Девушка послала капитану многозначительный взгляд, который было невозможно истолковать, и снова переключила внимание на остальных.
Али сидел спиной к Джелико, держа в руке магнитофон.
Капитан увидел, как помощник механика нажал на клавишу со словами:
- Хорошо, а как насчет этого?
Из магнитофона донесся странный звук, который напомнил капитану быстрое постукивание смычком по виолончели.
- Знаю, - сказал Дэйн Торсон. Долговязый помощник суперкарго запустил широкую пятерню в густые желтые волосы, отчего они встали дыбом, и произнес:
- Согласие с Элементами Недоверия.
Али загоготал:
- Ошибаешься, старик. Согласие с Элементами Вопроса!
Дэйн затряс головой.
- Вопросительный шум становится нотой ниже с каждым ударом. Хуп, хуп, хуп. Звуки недоверия больше похожи вот на эти - ик, ик, ик. А удивление еще быстрее, вроде киикиикиик.
- Поспорим? - быстро подзадорил Али.
Дэйн фыркнул:
- Включай пленку.
Али шлепнул рукой по магнитофону, и бесстрастный человеческий голос произнес:
- Канддойдская эмоциональная модификация, обозначающая Согласие с Элементами Недоверия.
Дэйн усмехнулся, Али застонал, а Джаспер Вике тихо рассмеялся.
- Следующую, - потребовал Али, - еще одну.
Дэйн вздохнул.
- Валяй, но ты правильно назвал три из...
- Да кто считает? - перебил Али.
- Три из восемнадцати, - безжалостно закончил Дэйн. - Если бы я каждый раз спорил с тобой, тебе пришлось бы работать на меня ближайшие пять лет.
Али в шуточном отчаянии поднял вверх руки, а трое остальных расхохотались.
- Хорошо, хорошо, сдаюсь. Повержен, унижен, раздавлен и растоптан, как говаривал мой дедушка. Но у меня впереди есть еще целая неделя.
Вдруг посерьезнев, Дэйн сказал:
- Нам очень понадобится твой бойкий язык. Мы никак не можем позволить себе покупать любые данные. И запомни: это только торговый жаргон. Существует целый пласт других обертонов, которые нам даже не слышны. - Он толкнул Джаспера. - Покажи ему.
Джаспер подтянул рукав и показал остальным перстень с камнем.
- Гм-м, красивый, - сказал Али. - Не знал, что ты носишь украшения.
- Не ношу, - ответил Джаспер. - Это ультразвуковой детектор, который я собрал.
- Мы вскрыли коробочку с панцирными украшениями, - объяснил Дэйн. - Вот Вике и мастерит один приборчик для Яна, а другой для меня. Детекторы позволят нам услышать некоторые из канддойдских ультразвуков, но единственно, что мы узнаем, - говорится ли что-нибудь еще. У нас нет переводчиков для высокого канддойдского, и позволить их себе мы не можем.
Али поднялся на ноги с глубоким вздохом.
- А я уж было распланировал все время своего увольнения...
- Не грусти, - успокоил Джаспер. - У тебя все равно нет денег.
Али отмахнулся от него, повернулся, и тут все трое увидели, что позади сидит капитан.
Джелико с трудом подавил улыбку, увидев выражения их лиц, которые как нельзя лучше характеризовали этих людей.
Дэйн, разумеется, выглядел сконфуженным. Али усмехнулся, пряча удивление за маской веселого безразличия. Джаспер Вике уважительно кивнул и смущенно перевел взгляд на свои руки. Раэль Коуфорт, конечно, улыбнулась, по обыкновению сохраняя умопомрачительное загадочное спокойствие.
- Я пошел на боковую, - сказал Али. - Теперь из-за вас мне будут сниться канддойдцы, с гармоничной мелодичностью потирающие свои экзоскелеты.
- Не забудь проверить, правильно ли ты их понимаешь, - посоветовал Дэйн и, отдав честь капитану, последовал за Али.
Джаспер Вике допил свою кружку, поставил ее в восстановитель и пожелал всем приятного сна. Через секунду его уже не было на камбузе.
Раэль Коуфорт тоже встала, чтобы уйти, причем по ее изящным движениям совершенно не было заметно повышенного ускорения, но, когда она оглянулась назад, Джелико поддался внезапному импульсу и жестом остановил доктора.
Девушка слегка приподняла брови, и капитан, раскрыв ладони, пригласил ее сесть.
Она опустилась на стул напротив него, держа кружку в маленьких ловких руках. Ничего не говоря, Раэль вопросительно смотрела на капитана.
Он быстро взглянул на нее, не упустив ни одной детали: длинные каштановые волосы, перетянутые ленточкой вокруг головы, обрамленные густыми ресницами фиалковые глаза, тонкая фигурка, которую почти скрывал великоватый коричневый мундир Вольных Торговцев.
- Как там кошки? - спросил Джелико.
- Быстро поправляются, - ответила она. - Если анализы на неизвестные микроорганизмы так и останутся отрицательными, то сможем их выпустить, когда встанем в док.
Он кивнул, но, заметив, что Раэль снова собирается встать, движением подбородка показал на то место, где они вчетвером сидели.
- Все еще изучаешь команду?
- Я слышу Вопрос с Элементами Недоверия? - парировала она, прищурившись. - Я думала, что уже доказала искренность своих намерений.
Джелико понял, что не правильно начал разговор. Эта женщина много раз доказывала, что заслуживает всяческого доверия - не меньшего, чем любой другой член экипажа. Теперь, она, вероятно, и сама знала об этом и, со свойственным ей пониманием, не обижалась. Ему по крайней мере следовало быть с нею честным.
- Тебя очень ценит команда "Королевы", - сказал он. - Все тебе доверяют. Так же, как и я. Я по-другому сформулирую вопрос: все еще думаешь, что необходимо изучать остальных?
Уголки ее красивого рта чуть-чуть раздвинулись.
- Звучит так, словно я провожу лабораторный эксперимент.
- Разве нет?
- Конечно, нет. Почему ты так считаешь? - Девушка, казалось, была удивлена и немного растеряна.
Джелико нахмурился, пытаясь разобраться в своих чувствах.
Все, что он говорил Коуфорт, звучало как-то неприязненно.
И он понимал почему. Это никак не было связано с тем, что ее брат - конкурент, очень удачливый Вольный Торговец. Так получалось просто потому, что он считал ее чрезвычайно привлекательной, привлекательной настолько, что старался в качестве противовеса выказать безразличие.
- По тому, как ты разговариваешь с ними. Задаешь вопросы об их прошлом.
Раэль Коуфорт печально улыбнулась:
- Я знаю этикет старых Торговцев: не лезть в прошлую жизнь человека. Но я, между прочим, считаю, что это не правильно. Это воздвигает искусственные барьеры между людьми, .сохраняет между ними искусственную дистанцию. Корабль похож на семью, во всяком случае, должен быть таким.
Джелико наморщил лоб, обдумывая сказанное.
- Когда я учился, нам постоянно твердили, что подобные границы необходимы, поскольку физическое пространство корабля, неделями несущегося в гиперпространстве, и без того достаточно тесное.
- Ты убедился, что так оно и есть?
Он слегка пожал плечами и отхлебнул кофе.
- На моем первом корабле - а я был тогда моложе, чем Торсон, когда он к нам пришел - капитан отозвал меня в сторону и сказал: "Свое прошлое и свое мнение держи при себе.
Чем меньше другие о тебе знают, тем меньше используют против тебя, если вдруг возникнет ссора". Позже я узнал, что там было две жуткие драки. С тех пор я всегда следовал этому совету и никогда не жалел.
Длинные ресницы Раэль прикрыли глаза, полностью скрыв ее реакцию. Капитан внимательно посмотрел на крылья этих ресниц над щекой девушки и перевел взгляд на свой кофе.
- Значит, ты просишь меня не беседовать с экипажем, правильно я поняла?
Он подавил нетерпеливое восклицание.
- Нет, - ответил Джелико. - Скорее я пытаюсь объяснить тебе, почему они такие. Команда усваивает некоторые привычки капитана - иногда. Они все спокойные, и не по приказу, а в силу собственных склонностей. Обычай. Привычка.
Но мы ладим друг с другом.
Раэль серьезно кивнула.
- И учти, ты - единственная женщина. Волей-неволей это проводит определенную границу. Последняя женщина, которая с нами летала, была предшественницей Торсона. Ей - очень не хотелось служить на судне, где полно мужчин.
Коуфорт слегка улыбнулась:
- Знаю. Она обратилась к моему брату, помнишь? Теперь она довольна, что работает на корабле, где почти одни женщины. Но мне кажется, что я смогу вписаться в команду, если мне позволят сделать это по-своему. Ты мне разрешишь?
Джелико проглотил кофе, надеясь, что это поможет ему быстрее соображать.
- Да, только.., просто будь осторожнее. Особенно с теми, кто помоложе. С Камилом все в порядке - дне кажется, что с ч уже родился рассудительным, но вот Торсон совсем другого склада. Он может принять твою дружескую заинтересованность за.., в общем, за что-то другое.
Глаза Раэль округлились, и на губах появилась очаровательная улыбка. Джелико посмотрел на отражения светильников, мерцающие в глубине голубых глаз девушки, потом взял вилку и стал ее изучать.
- Думаю, тебе не следует беспокоиться, - сказала Раэль со смешком. - В курсе психологии у нас был такой предмет, который можно назвать профессиональным поведением. Я очень следила за тем, чтобы создать образ заботливой старшей сестры, и думаю, Дэйн в конце концов так и будет меня воспринимать. - Она вдруг тихонько рассмеялась. Ее смех был мягким и приятным. - Если бы я позволила себе что-нибудь большее, то бедняжка просто выпрыгнул бы из "Королевы" в открытый космос. Женщины приводят его в ужас!
- Он никогда их не знал, - промолвил Джелико. - Во всяком случае, не общался. Сирота, сразу попал в Школу, потом к нам. В свободное время или работает, или читает.
Раэль кивнула безо всякого удивления, и капитан подумал, что она, конечно, изучила медицинские карты всей команды, Так поступил бы всякий хороший судовой врач, а Тау дал ясно понять, что принимает ее как достойного коллегу.
Гоняя вилкой по тарелке отменную еду Муры, Джелико размышлял о том, что его медицинская карточка, к счастью, содержала лишь самые скупые сведения о здоровье и ничего больше.
- Спокойной ночи, - пожелала Раэль Коуфорт, вставая из-за стола.
- Тебе тоже, доктор.
И он остался наедине со своим ужином и мыслями.

Глава 5

- Прошел внутренний маяк, - долетел из интеркома голос Рипа Шэннона с другого корабля.
- Понял, - отозвался Танг Я. Потом он нажал клавишу на своей консоли и поглядел на капитана Джелико. - Поступают новые инструкции.
- Передай их на мой компьютер, - ответил капитан, твердой рукой подводя "Королеву" к гигантской конструкции, которая теперь полностью заполняла собой все пространство впереди.
Через несколько секунд и со "Звездопроходца" поступило сообщение: получены указания относительно стоянки и высадки.
Раэль Коуфорт с удобного пассажирского сиденья посмотрела на экран, где было видно медленно приближающееся обиталище. Корабль двигался вдоль продольной оси цилиндра прямо по направлению к открытому зеву колоссального шлюза, окруженного дикой металлической путаницей антенн, передатчиков и каких-то непонятных предметов. На миг у нее закружилась голова: из-за отсутствия масштаба металлический диск, казалось, разросся до планетарных размеров.
Раэль помотала головой, чтобы избавиться от иллюзии, и разглядела сложнейшие детали обиталища, обрамленные чистыми, простыми, почти аскетичными линиями командной палубы "Королевы". За те годы, что Раэль торговала вместе со своим братом Тигом, она дважды посещала обиталища, в том числе и Биржу. И каждый раз испытывала такое же головокружение: каким-то образом искусственная природа обиталищ заставляла более ярко ощутить их размеры, нежели огромность любой планеты. Кроме того, сверхъестественная тишина, в которой они плыли, была для астронавта страшнее самых жутких звуков космоса, приводя на ум отказ двигателей, что при обычной посадке на планету означало почти неминуемую гибель.
- Скорость ноль-ноль-восемь, - произнес Танг Я.
Теперь корабль шел со скоростью земного автомобиля, подумала Раэль. Нет, почти как пешеход. Но указания маяка у входа были непререкаемыми: здесь ограничение скорости диктовала сама смерть, так как, несмотря на размеры, обиталища были хрупкими - судно, потерявшее управление на значительной скорости, могло повредить такие жизненно важные места, что весь цилдом развеялся бы в космосе.
Теперь диск основания цилиндрического обиталища превратился в поверхность, состоящую из сложных металлических форм, а впереди уже можно было различить стоянки дока и яркие бело-голубые огни, обозначающие место их швартовки.
Медленно проплыли мимо огромные створки шлюза, и обиталище проглотило "Королеву Солнца". Корабль вздрагивал, когда капитан Джелико стал быстро переключать маневровые двигатели.
Раэль оглядела командную палубу. Контраст между кричащим технологическим совершенством там, за видеоэкраном, и функциональной заурядностью "Королевы" был символичен.
На Бирже сказочные технологии были нормой - чуть ли не "коньком". У канддойдцев все самое современное, самое сложное, самое быстрое - от кораблей до приготовителей еды. Как это было не похоже на Джелико и его команду, которые работали с видимым удовольствием, используя судовые технологии, показавшиеся бы в некоторых районах устаревшими, которые жили просто, словно находились на планете - независимо ни от гравитации, ни от окружающей среды. Это, наверно, диктовалось их внутренней честностью, прямым подходом ко всем проблемам, что и привлекало в них Раэль в первую очередь.
Любопытно, понравится им в таком месте, как Биржа?
- Как-то все это странно, - проговорил Али хриплым голосом. - Находиться внутри...
- Никаких степеней свободы, - согласился Ван Райк.
Что являлось, подумала Раэль, настоящим проклятием для астронавтов и для Вольных Торговцев, в частности.
Боковым зрением она заметила какое-то мерцание и внезапно осознала, что колоссальное пространство вокруг них полно движения: маленькие грузовики самых разнообразных форм и даже фигурки в космических скафандрах сновали вокруг других кораблей, на огромном причале и в широких коридорах, которые расходились во все стороны в направлении районов с большей гравитацией. "Королеве Солнца" выделили стоянку в секторе микрогравитации.
Танг Я внезапно поднял голову:
- Вызов по общему интеркому.
Джелико кивнул:
- Включай.
Я нажал на кнопку, и в этот раз голос, заполнивший мостик, был странным, певучим. Раэль пришло в голову, что такой голос мог бы быть у скрипки, если б та разговаривала.
- Добро пожаловать, земляне судна "Королева Солнца", в цилдом с прекрасным названием Сад Гармоничного Обмена.
Вы встретите здесь представителей многих миров, далеких и близких систем, ведущих важные торговые дела в атмосфере совершенного миролюбия и пользующихся гостеприимством трех рас: Канддойда, Швера и Земли, О законах, закрепленных Соглашением о Гармонии между нашими народами, можно узнать по Земному Стандартному Каналу двадцать семь. Мы бы желали, из самых дружеских побуждений, привлечь ваше внимание к тем из них, которые направлены на обеспечение безопасности каждого и в первую очередь определяют отношения между тремя подписавшими Соглашение видами.
- Обычная болтовня, - пробормотал Штоц в виде комментария.
- Если вы чем-то озадачены, испуганы, поражены или смущены, мы приглашаем вас посетить представителя Земного Патруля Капитана-Посланника Росса, чья резиденция находится на уровне пять по адресу: Дорога Орошенных Дождем Лилий.
Али внезапно рассмеялся:
- Думаю, мне здесь понравится.
- Наш представитель. Высокопоставленный Наместник Таддатак, позволит доставить себе невыразимую радость посещения вашего судна, дабы обговорить сумму номинальных сборов, которые - увы! - мы должны взимать с посетителей для поддержания превосходного качества обслуживания.
Голос умолк, и тут же послышался шум ударов и лязг, говоривший о том, что причал крепко захватил корабль; капитан так точно подвел его к месту, что они остановились, почти не ощутив торможения.
- Порядок, вошли, - сказал Джелико.
Танг Я, наблюдая за своим экраном, проговорил:
- Они тянут трубу соединения с доком; Торсон следит за контактом. - Он нахмурился, увидев, что замигала лампочка запроса. - Похоже, они настаивают на том, чтобы контролировать жизнеобеспечение со своей стороны.
Джелико вопросительно поднял глаза. Раэль сказала:
- Стандартная процедура, как сам убедишься, когда прочитаешь их контракт. Нам он тоже не нравился, хотя потом .выяснилось, что тут есть преимущество, которого мы не предполагали: опасные микроорганизмы всех трех рас автоматически отфильтровываются. Наши фильтры были хуже.
Джелико повернулся к Я и коротко кивнул. Инженер-связист дотронулся до интеркома и произнес:
- Приступай, Торсон.
Началась беготня и суета, команда "Королевы Солнца" вместе с рабочими дока перекрывала и обследовала каждую систему жизнеобеспечения судна. Когда они закончат, начнутся старые как мир переговоры об услугах и их оплате. Раэль Коуфорт в этом участия не принимала; это была не ее работа, хотя в случае необходимости она могла и помочь. Но сейчас самой существенной помощью с ее стороны было не путаться под ногами у остальных.
Поэтому она забралась в один из закутков неподалеку от внешнего шлюза и лишь наблюдала за происходящим. Хотя сама "Королева Солнца" находилась в вакууме, причальное оборудование включало в себя длинную трубу, изогнутую под прямыми углами, соединяющую корабль со шлюзом - входом в обиталище. В трубе имелись длинные прозрачные секции, расположенные через равные интервалы, позволявшие видеть всякого, кто приходил или уходил.
Некоторое время одетые в скафандры рабочие сновали туда-сюда, когда каждая система отключалась, проверялась и оценивалась; наконец замигали зеленые лампочки. Тут же в трубе возникло движение - кто-то прибыл. Со своего наблюдательного пункта Раэль увидела наместника, поспешающего к "Королеве" быстрым шагом, и двух или трех более мелких чиновников, семенящих следом. Она подняла глаза и увидела, что Фрэнк Мура смотрит туда же. Раэль удивило напряженное выражение его лица.
Девушка открыла было рот, но проглотила готовое сорваться с языка восклицание. Почти в ту же секунду Мура повернулся и ушел в свою каюту. Раэль слышала, как зашипела закрывающаяся дверь.
Она выглянула опять, на этот раз пытаясь посмотреть на канддойдцев глазами новичка. Млекопитающие, передвигаются на двух ногах, имеют две руки, две ноги и голову... На этом сходство между канддойдцами и землянами кончалось.
Каждый сантиметр того, что у человека было бы кожей, состоял из наплывающих друг на друга слоев хитиновой субстанции; словно искусно сделанные доспехи, увешанные украшениями, которые эти существа так любили. Их маленькие головы отлично защищал яркий конический хитиновый покров, весьма напоминающий шлем; щитки делились на сегменты и тоже выглядели как доспехи. Но не просто доспехи, а...
Раэль нахмурила брови, копаясь в памяти. Она изучала историю Земли и знала, что где-то видела нечто очень похожее на канддойдцев. Девушка повернула голову, ее взгляд случайно упал на одно из крохотных деревьев, с которыми нянчился Мура, и тут она вспомнила.
Воин-самурай, ронин - канддойдцы были похожи на закованных в броню японских воинов времен Бушидо.
Раэль вздрогнула. Фрэнк Мура никогда не говорил о катаклизме, который уничтожил Японские острова, родину его народа на протяжении бесчисленных поколений, но Раэль изучала воздействие катастроф на людей. Они могли скорбеть целыми столетиями.
Должна ли она что-нибудь сказать? Нет, Но она будет наблюдать и слушать.

***

Дэйн втиснулся между изгибом переборки и стеной кают-компании. Присутствовали одиннадцать из тринадцати членов экипажа "Королевы". Осмотревшись, помощник суперкарго увидел, что Стин и Рип остались на "Звездопроходце". И на этот раз они не были связаны по радио с родным кораблем.
Словно прочитав мысли Дэйна, капитан Джелико сказал:
- Те двое, кто пойдет на следующем витке на спасенный корабль, могут рассказать обо всем Вилкоксу и Шэннону. Я не хочу использовать интерком, разве что в самых крайних случаях. Здесь у них такие коммуникационные технологии, о которых мы, наверно, даже и не догадываемся. Мы не знаем, кто может нас подслушивать и почему, и выяснять это сложно и бесполезно. Теперь докладывать обо всем будем лично.
Он замолчал и посмотрел вокруг. Все присутствующие закивали или пробормотали одобрение. Выражение губ Джелико стало мягче, когда он перевел взгляд на Фрэнка Муру.
Маленький спокойный стюард сказал:
- Я подсчитал, сколько у нас есть в соответствии с текущим обменным курсом минус гарантийное письмо Макгрегори, и получил вот что: мы можем купить себе земную неделю или, может, две, чтобы возобновить бизнес. Если все будут спать на борту "Королевы".
Несколько человек сокрушенно вздохнули, и Дэйн сделал сочувствующее лицо. Он терпеть не мог жить в микрогравитации и решил поискать в одно-гравитационном секторе канддойдский эквивалент общественного спортзала - если здесь они вообще существовали, - чтобы тренироваться и не терять мышечного тонуса. "И есть, если смогу", - подумал он, с неприязнью вспомнив, как неопрятно выглядит прием пищи в условиях микрогравитации.
- Я навещу посланника и узнаю, нельзя ли ускорить процедуру регистрации, - продолжал капитан. - А тебе, Ван, потребуется вся твоя изобретательность, чтобы сбыть товар.
Ван Райк широко улыбнулся. Дэйн не мог сдержать смешка, заметив явное предвкушение на лице начальника, - этот человек жил в ожидании именно такой работы.
Джаспер Вике озабоченно произнес:
- Мы прослушали весь текст Соглашения, - он показал на себя и на Кости, - и, судя по их правилам и формальностям, быстрее долететь отсюда до Земли в гиперпространстве, чем сдвинуть с места заявление о спасенном имуществе.
Джелико кивнул:
- Знаю. Я тоже прослушал Соглашение. Кажется, нам придется играть по канддойдским правилам - дюжина лишних визитов по каждому пустяку, чтобы никто не говорил "нет" и все при этом сохранили лицо. Поэтому первым делом я отправлюсь к посланнику. Росс находится здесь, чтобы защищать интересы землян. Он должен подсказать мне, как сделать все это по возможности быстро и безболезненно.
Снова послышались возгласы одобрения. У экипажа в прошлом были кое-какие стычки с Патрулем, но по пустякам, да и в конечном итоге выяснялось, что "Королева" была не виновата. Даже если Патруль иногда действовал жестко и подходил к проблемам излишне прямолинейно, подумал Дэйн, никто никогда не обвинял их в коррупции или несправедливости.
- Переходим на вахтенный режим, - сказал Джелико. - Я составил график смен на "Звездопроходце"; вы все парами будете дежурить по сорок восемь стандартных часов. Запрещаю посещать районы проживания шверов и канддойдцев, оставайтесь на территории Биржи. Также держитесь подальше от складских территорий Оси Вращения. Доктор Коуфорт? - Он вдруг повернулся к Раэль. - Объясните, пожалуйста.
Раэль Коуфорт сказала:
- В официальных пленках вы не найдете об этом никаких упоминаний, но там селится преступный элемент. По-видимому, туда не заходят даже Наставники Гармонии - так они здесь называют миротворческие подразделения, - по крайней мере канддойдцы. Иногда это делают шверские команды Наставников, но единственно для того, чтобы присматривать за Смертехранителями - исключительно опасной бандой шверовотщепенцев, которые зарабатывают себе на жизнь в качестве наемных убийц. Есть там также и другие изгои, и мой брат однажды рассказывал мне, что высокопоставленные шверы для развлечения порой охотятся там на местных обитателей, и никто на это не реагирует. Канддойдцы просто делают вид, будто такого места не существует. "
- Значит, эта предполагаемая гармония - вздор? - спросил Мура, нахмурившись.
Коуфорт покачала головой:
- Ну, положение здесь достаточно стабильно. К тому же канддойдцы - очень дружелюбные существа. Шверы от них сильно отличаются.
- Шверы тоже ничего, если ты уважаешь их обычаи и не вторгаешься в их личное пространство, - заметил Ван Райк. - Однако не следует забывать, что на другом конце своей сферы влияния они все еще продолжают завоевывать миры, чтобы решить проблему перенаселенности.
Взгляд Джелико вернулся к остальным и как бы случайно остановился на Али.
- Если попадетесь им на пути - скажете что-нибудь, что им не понравится, - вас тут же вызовут на поединок. Они направили свою агрессивность на охоту за отщепенцами Оси Вращения и на узаконенные дуэли, но агрессии от этого не убавилось. - Капитан помолчал и спросил:
- Еще вопросы "есть?
Все хранили молчание.
Джелико кивнул:
- Те, кому дано увольнение, могут сейчас покинуть корабль. Я посмотрю, сумеет ли земной посланник помочь нам ускорить бумажную волокиту. Доктор, не согласитесь ли вы пойти со мной и показать, где здесь что находится?
- С удовольствием, капитан.
Они ушли, Дэйн посмотрел через комнату на Али, который слегка вздохнул. Дэйна это не обмануло. Али не показывал посторонним свои чувства, но наверняка ощущал то же самое, что они с Рипом: им предстояло раскрыть тайну исчезновения команды "Звездопроходца", и если не удастся разгадать ее до отлета с Биржи, то, во всяком случае, не потому, что они плохо старались.

***

Раэль Коуфорт весьма развеселило то, что возвышенное название адреса капитана-посланника - Дорога Орошенных Дождем Лилий, - кажется, возникло исключительно по прихоти чьего-то воображения. Здесь не видно было никаких лилий, ни орошенных дождем, ни иных.
В сущности, подумала она, остановившись у входа в резиденцию посланника, канддойдскому миру очень недоставало дождя. Раэль когда-то читала, как эта раса долго боролась с усиливающейся радиацией разрастающегося солнца и неистовым, горячим, всеразрушающим ветром, загнавшими их под землю, прежде чем народ наконец покинул свой дом и переселился в космос, став одной из немногих рас, не живущих на планетах. Во всяком случае, эти обиталища были совершенно одинаковыми для человеческого глаза - ровные сталепластовые двери в сплошных стенах. Различались лишь таблички с надписями на трех языках: канддойдском, шверском и земном.
Коридор располагался в престижном, по местным понятиям, секторе; фасад резиденции выходил на захватывающий дух изгиб обиталища. Странное, подумала Раэль, чередование открытых и закрытых пространств: аксиома канддойдской архитектуры, как ей было известно.
- Идем, доктор Коуфорт?

Предыдущая страница 3 Следущая страница


Покинутый корабль 4

Голос капитана Джелико прервал ее созерцание коридора.
Девушка перевела взгляд и увидела, что дверь посланника открыта и миниатюрный канддойдец ожидает, когда они войдут.
Проходя в дверь, Раэль заглянула в лицо Джелико, ожидая увидеть нетерпение из-за того, что она мешкает. Его рот был привычно сжат в бесстрастную линию, но в прищуренных серых глазах светились веселые огоньки.
- Достопочтенный посланник с невыразимой радостью приветствует гостей со своей родной планеты, - проговорил канддойдец странным, скрипучим голосом, при этом одни части его сложного чешуйчатого убранства терлись о другие части, издавая звуки, похожие на стрекотание сверчка. - Не соизволят ли глубокоуважаемые посетители с Земли прошествовать вот сюда?
Существо жестом указало на узкий, отделанный изразцами проход и, повернувшись, пошло впереди, ритмично постукивая хитиновыми ножками.
Джелико шагнул следом за Раэль, пробормотав:
- Кажется, давненько земляне не посещали Росса.
Раэль кивнула, стараясь не улыбнуться. Но через мгновение она совершенно забыла о канддойдце и его странном земном словаре, шагнув в прекрасный сад, как будто только что привезенный с Земли. Нежный ветерок ударил ей в лицо, принеся с собой аромат цветов, и девушка услышала пение птиц, жужжание насекомых и шорох опавших листьев... Но тут осознала, правда, с трудом, что это всего лишь мастерски выполненная голограмма.
- Вам нравится? - донесся тихий голос из-под дерева.
Раэль поняла, что она невольно задохнулась от изумления.
Шагнув вперед, она вгляделась в тень, из которой на свет вышел высокий, худой, похожий на призрака человек.
- У меня восемь проекторов, - сказал Росс. Он поднял " руку и помахал - его движение не отбрасывало тени. - Кроме того, соблюдены все размеры. Запахи - самое последнее усовершенствование моей системы кондиционирования.
- Розы, - проговорила Раэль. - Розы, жасмин, гвоздики. Трава.
Росс улыбнулся. Чертами лица он напоминал Раэль грустную гончую.
- Надеюсь, пропорции правильные. Мне потребовалось шесть лет, чтобы запрограммировать все детали. Но я действительно думаю, что все пропорции соблюдены. Как вам кажется?
Раэль посмотрела на Джелико, который сказал только:
- Я уже давно не ступал на поверхность Земли.
- Я была там недавно, и мне правда кажется, что вы похитили оттуда самый лучший сад, который я когда-либо видела.
- Это комбинирование, - с энтузиазмом отозвался Росс. - У меня здесь девять разновидностей розы из семейства Rosaceae, а эти три - Epilabium angustifolium.., и, конечно, вон те экземпляры Liliaceae... - Он вдруг остановился, слов но о чем-то вспомнил, и сказал:
- Извините меня. Я слишком увлекся своим хобби. Ведь вы пришли по делу. Не перейти ли нам в кабинет?
Посланник нажал на кнопку, спрятанную в топографической тени, как будто в одном из деревьев открылась дверь, отчего окружающее приняло еще более ирреальный вид.
Войдя в кабинет, Раэль почувствовала, что во Вселенной все снова встало на свои места. Она увидела строгий кабинет, обставленный весьма просто, - видимо, именно такую мебель предписывал устав Патруля иметь чиновникам в звании Росса.
Освещение было хорошим, напротив письменного стола располагалось несколько простых стульев. Однако, как ни странно, окна кабинета были наглухо закрыты, и не было даже малейшего намека на открывающуюся из них величественную панораму, делавшую наружные помещения столь желанными для местных жителей.
Росс уселся за стол и сложил руки.
- Итак, чем могу быть полезен? Насколько я понимаю, вас привели сюда не обычные торговые дела?
Капитан Джелико ответил:
- Правильно. По пути к системе мы обнаружили покинутое судно.
- Существуют правила, определяющие порядок регистрации и предъявления прав на спасенное имущество, утвержденные Соглашением о Гармонии, - сухо произнес Росс, Джелико кивнул:
- Мы их изучили.
Раэль, знавшая тонкости интонаций капитана, уловила в его словах нетерпение. И мягко сказала:
- Толкования, сопровождающие текст Соглашения, замечательны своей полнотой, однако, как кажется, если мы будем следовать данным там указаниям, уйдут недели на хождение из кабинета в кабинет и выполнение ритуалов вежливости, пока нас один чиновник будет отсылать к другому. - Девушка развела руками. - К сожалению, наш визит сюда ограничен во времени.
А Джелико добавил:
- Я надеялся, что вы поможете нам, подсказав, к кому именно следует обратиться и какие бумаги заполнить, чтобы по возможности сократить весь этот процесс.
Патрульный офицер ответил:
- Моя юрисдикция не распространяется на эту сферу, но я узнаю, не сумеет ли вам помочь торговый администратор. Вы можете назвать мне идентификационный номер вашего корабля и того судна, которое нашли?
Джелико назвал номера, и Росс занес их в компьютер, а затем послал запрос.
- Как вы, вероятно, уже заметили, иметь дело с канддойдцами приятно, но это отнимает массу времени. Однако вам повезло. Администратор Дружелюбной Торговли - человек, по крайней мере родился человеком. - Росс замолчал, слегка поморщившись; Раэль стало интересно, какие это изменения претерпел администратор, что они так огорчали Росса.
- Его, кажется, зовут Флиндик? - спросил Джелико.
Росс улыбнулся:
" - Вы действительно все внимательно прочитали.
- Разве это не канддойдское имя? - поинтересовалась Раэль.
Посланник повернулся к ней.
- Это действительно канддойдская версия его имени, которое, насколько я знаю, звучало как Флинн фон Диек. Сейчас он совсем не пользуется земным именем - последние несколько сотен лет.
- Несколько сотен лет? - повторила Раэль.
Росс кивнул.
- Он теперь нулевик - живет в нулевой гравитации возле Оси Вращения и спускается в низкую гравитацию канддойдцев ежедневно на ограниченное время - для работы. Если приспособиться к такой жизни, то можно продлить свое существование на неопределенный срок, насколько я понимаю. - Посланник взглянул на контрольную коммуникационную лампочку и поднял темные равнодушные глаза. - Видимо, из попыток пересилить систему ничего не получится, но все равно попробовать стоит...
Мигающий огонек вдруг стал зеленым, и на столе появилось послание.
Росса это как будто удивило.
- Да вы просто счастливчики! Администратор примет вас прямо сейчас, лично, если вы потрудитесь пройти в его кабинет в здании Торгового Управления.
Раэль и Джелико встали.
- Благодарю вас, - сказал капитан.
- На всякий случай проверьте, правильны ли ваши данные, - предупредил Росс. - Во всех трех мирах Флиндик известен как скрупулезно внимательный, ни на йоту не отступающий от инструкций администратор, который не отдает предпочтения ни одной из рас и действует строго в рамках Соглашения.
- Именно поэтому он, вероятно, и занимает так долго свой пост, - сказала Раэль с улыбкой. - Благодарю вас, сэр.
Раэль направилась к выходу, и они нашли магнитный уровень, двигавшийся к зданию Торгового Управления.
Подобное здание могло появиться лишь в самом благоприятном климате - оно было открытым, с изысканными декоративными садами на террасах сложной конфигурации. Офисы по большей части прятались за цветущими кустарниками с экзотической декоративной листвой, никогда не знавшей студеного ветра и беспощадных перепадов температуры.
Раэль уже бывала здесь раньше и любила бродить по этим садам, пока Тиг улаживал деловые вопросы.
На этот раз их встретил канддойдский чиновник, прекрасно говоривший на торговом наречии и сделавший гостям несколько комплиментов, прежде чем поинтересовался их делом.
Раэль ответила как можно вежливее, стараясь не показать, как ее внутренне забавляет всевозрастающее нетерпение Джелико. Не то чтобы капитан как-то демонстрировал его, но Раэль, чувствующая настроения своего шефа, знала, что он следит за временем, когда канддойдец повел их по тропинке сада, только для того, чтобы представить не Флиндику, а еще одному функционеру, чьи щитки были украшены еще пышнее, а речь была цветистее, нежели у предыдущего.
Наконец посетителей провели в другое здание, находившееся позади первого, с украшенными мозаикой коридорами, по обе стороны которых располагались кабинеты. Офис Флиндика был чрезвычайно большим, как и положено начальнику.
Чиновник проводил их прямо до двери, искусно замаскированной необыкновенной красоты мозаикой. Комната больше походила на сад, чем на кабинет. Большая часть обстановки была золотой, и помещение утопало в нежных папоротниках, выращенных при нулевой гравитации и поэтому имевших самые причудливые формы.
Раэль быстро осмотрела всю эту художественную красоту, но больше всего ее заинтересовал большой топографический шар Земли, медленно вращавшийся посреди кабинета. Все растения и мебель были расставлены вокруг огромного изображения в некоем логическом порядке, подстраивающемся под далекую планету, которую Флиндик больше никогда не увидит.
Раэль подошла ближе, восхищаясь точностью воспроизведения каждой знакомой горы и водоема. Над полушарием даже двигались нежные белые спирали, воочию показывающие погодные изменения, отчего девушке остро захотелось домой.
- Красиво, не правда ли? - раздался приятный густой голос.
Раэль повернулась, чувствуя, что краснеет.
За действительно изысканным письменным столом сидел самый большой канддойдец, какого ей только приходилось видеть. Несколько секунд она смотрела на поразительно красивый панцирь из чудесного дерева янтарного цвета, украшенный позолотой и драгоценными камнями. Затем Раэль перевела взгляд на круглое улыбающееся лицо и на миг почувствовала беспокойство, словно ее глаз никак не мог решить, был ли это канддойдец, надевший невероятно достоверную человеческую маску, или человек, облаченный в канддойдскую чешую.
- ..Мы очень благодарны, что вы сразу согласились принять нас, - говорил капитан Джелико. - Росс, вероятно, сообщил вам, что у нас очень напряженный график, и хотелось бы покончить с этим делом как можно быстрее.
- Ах да, - проговорил Флиндик, прикасаясь пальцами к консоли, вделанной в стол. Клавиши были изготовлены из исключительно дорогого фаянса и инкрустированы золотом.
Судя по огранке контрольных лампочек, Раэль заключила, что это самоцветы.
- Вы капитан "Королевы Солнца", который, кажется, нашел покинутое судно? Э-э-э... "Звездопроходец"?
- Выскочили из гиперпространства и прямо-таки наткнулись на него, - сказал Джелико.
- Что ж, если вы представите соответствующую информацию, включая ваши видеозаписи, мы сравним ее с данными Торгового Центра и посмотрим, сможем ли закончить ваше дело безо всяких проволочек, - сказал Флиндик. Его пальцы легко дотронулись до клавишей, потом он откинулся в кресле и подождал. Через несколько секунд из прорези вылезла бумага. - Ну вот, пусть ваш офицер связи представит перечисленные здесь данные, принесет их прямо первому помощнику, Койтатик, который занимается подобными вопросами, и мы вскоре решим ваш вопрос.
- Спасибо, - сказал Джелико. - Мы очень благодарны вам за помощь.
- С удовольствием приложу дополнительные усилия, чтобы содействовать соотечественникам-землянам, - искренно сказал Флиндик, изящно махнув рукой в сторону вращающейся посередине кабинета голограммы Земли. - Хотя мне здесь достаточно хорошо, я скучаю по Старому Свету и завидую вам, поскольку вы можете туда вернуться.
Раэль ощутила сочувствие к этому человеку; она понимала, что в его возрасте, при его размерах он уже никогда не рискнет снова жить в нормальной гравитации. Посещение Земли убило бы его.
- Если я могу что-нибудь еще сделать для вас, то дорогу в мой кабинет вы знаете, - весело сказал Флиндик на прощание.
Они еще раз поблагодарили его и вышли; Джелико сунул список в карман кителя.
- Кажется, удача снова повернулась к нам, - проговорил он улыбаясь.

Глава 6

Дэйн Торсон набрал в легкие побольше воздуха, чтобы преодолеть желание вцепиться в стол обеими руками. Обычно он чувствовал себя хорошо, поддерживая баланс между зрительной ориентацией и внутренним ухом, но если слишком быстро поворачивался или подолгу смотрел на вращение Канддойда, то терял ощущение верха и низа, и ему казалось, будто он плавает вверх ногами во вращающемся резервуаре.
Один вздох, второй... Дэйн посмотрел вверх и увидел со, чувственное выражение на лице шефа.
- Выпей, - сказал Ван Райк.
Молодой человек послушно пососал соломинку, высовывавшуюся из пузырька с нилаком, канддойдским вариантом кофе. Напряг мышцы живота, твердо решив преодолеть то, что считал физической слабостью. Вольный Торговец, особенно если он суперкарго, должен уметь приспосабливаться к любым условиям.
Словно прочитав его мысли, Ван Райк сказал:
- Я уже потерял счет планетам, на которых побывал, но немногие из них столь противны естественному человеческому инстинкту, как эти цилдома.
- Все здесь навыворот, - пробормотал Дэйн. - Я пытаюсь убедить себя, что это наилучшая конструкция для обиталища, но мои внутренности знают, что низ перевернут, под ногами - вакуум, а горизонт не исчезает вдали, как ему и положено, а вместо этого изгибается вверх и опрокидывается. А потом... - Он посмотрел на четверых канддойдцев, проходивших поблизости, и умолк.
Дэйн никогда не делал критических замечаний в присутствии местных жителей, даже на земном языке, который, видимо, мало кто из представителей других рас понимал.
Среди Торговцев это было не принято. Тем не менее у него все равно кружилась голова от одного вида того, как они все время перебегали друг другу дорогу, при этом безостановочно жужжа, шипя, скрипя, щебеча и щелкая. Лингафонные пленки не давали об этом даже отдаленного представления;
Дэйн почему-то проникся глупой мыслью, что местные жители будут говорить на торговом наречии, сопровождая сказанное одним отдельным звуком эмоциональной окраски. На самом же деле они непрерывно производили шум, среди которого невозможно было выделить ни отдельные звуки, ни тем более речевые конструкции. Молодой человек подумал с раздражением: "И это только то, что они вытворяют в моем звуковом диапазоне".
Ван Райк наблюдал, как четверо канддойдцев шли по главному вестибюлю. Человеку казалось, что они продвигались вперед постоянным зигзагообразным движением, меняя направление, лишь когда встречали себе подобных. Тогда канддойдцы начинали гипнотически перемещаться под пересекающимися углами, что прекращалось только тогда, когда к ним приближались другие существа, особенно если это оказывался грузный, с тяжелой поступью швер. Шверы, как заметил Дэйн, никому не уступали дорогу, разве что своим соплеменникам, да и то лишь в случаях, если те были более высокого ранга; но сначала они останавливались и обменивались жестами формального опознавания и уважения.
Дэйн, наблюдая за высокими, с могучими мускулами существами, которые жестикулировали и переговаривались низкими голосами, рокотавшими подобно далекому грому, размышлял, где найдется такой идиот, чтобы намеренно встать шверу поперек дороги.
Вблизи шверы были даже больше, чем казались издали. Их толстая, грубая серая кожа и массивные тела вызывали в воображении образ человекообразных слонов. Даже уши у них были почти слоновьими - очень большими и морщинистыми, хотя лица имели более или менее человеческие черты - отталкивающе человеческие. Сами размеры шверов плюс их одутловатые тупые лица да чудовищного вида кривые ритуальные кинжалы, висящие на боку, гарантировали, что ни одно существо, в том числе и беспутный разукрашенный йлп или воинственный ригелианец, не преградит им путь.
Они казались всемогущими, однако Дэйн читал, что шверы патологически боятся летающих насекомых, а пауки приводят их в неописуемый ужас. Понятно, что сильная гравитация планеты шверов не допускала существования многих видов насекомых, как на Земле или других мирах; хрупкие экзоскелеты были бы разрушены собственным весом этих существ. Скудная фауна родины шверов была по преимуществу червеобразной.
Но, кроме того, по некоей загадочной причине, глубоко коренящейся в доисторическом периоде, все, что имело больше пяти ног - их сакральное число, - считалось демоническим. Шверы реагировали на паука приблизительно так же, как земляне - на встречу с привидением.
Внезапный смех Ван Райка снова привлек внимание Дэйна к проходящим мимо шверам. Самый маленький из трех остановился и во все глаза стал таращиться на Дэйна и Ван Райка, пока швер повыше не заметил это и резким жестом не приказал подростку отвернуться. Дэйн усмехнулся. Он вспомнил, что шверы считают невежливым есть на людях, и глазеющий малыш очень напоминал ему человеческих детей с их бесконечной любовью к некрасивым сценкам.
- Еще несколько минут. - Голос суперкарго прервал мысли Дэйна. Ван Райк пристально посмотрел на своего помощника. - Хочешь, чтобы я пошел с тобой, мой мальчик?
Торсон покачал головой:
- Нет. Спасибо. Я сам справлюсь. После того как, по словам капитана, Флиндик вмешался, остались сущие пустяки. А тебе понадобится все время, какое у нас есть, чтобы достать хороший груз. Это самое важное.
- Ну и хорошо, - сказал Ван Райк. - Кстати, и мне уже пора приниматься за дело. Чем быстрее приступлю к этим многочасовым цветистым беседам, тем лучше. Надеюсь по крайней мере, что там будут соответствующие прохладительные напитки. - Он успокаивающе улыбнулся помощнику и неторопливым шагом пошел по вестибюлю.
Дэйн вздохнул. Молодой человек понимал, что ему поручили самое легкое дело, - и будет тем более неудобно, если он не справится. Дэйн потрогал висящий на поясе магнитофон с записями самых разнообразных скрипов и звяканья в качестве приемлемых эмоциональных модификаторов для торгового наречия, а потом посмотрел на другую группу канддойдцев, рассаживающихся за ближним столиком. Помощник суперкарго незаметно разглядывал их, пытаясь с помощью всех полученных знаний определить, кто они такие. У троих были огромные золотистые глаза, значит, это женщины; из них у одной глаза светлые, что указывало на ее молодость, а глаза двух других были более темного, медового оттенка, говорившего о зрелом возрасте. Четверо мужчин также были разного возраста: зеленые глаза имели разные оттенки.
У всех на панцирях сверкали сложные вставные и накладные драгоценные украшения, покрывавшие различные части экзоскелетов, что демонстрировало их богатство; Дэйн не стал подробно изучать эти побрякушки, поскольку они указывали лишь на индивидуальный вкус и могли меняться каждый день, если у владельца достаточно денег и времени, чтобы постоянно отягощать свои щитки. Канддойдцы в отличие от шверов, тяготевших к клановости и иерархичности, не носили должностных знаков различия - для этого они были слишком индивидуалистичны.
Рассеянно потягивая свой напиток, Дэйн вдруг обнаружил, что он кончился, когда хрупкий пузырек лопнул у него в руке.
Молодой человек сунул треснувший пузырек в отверстие переработчика и поплелся в вестибюль, внимательно следя за тем, чтобы двигаться медленно. Один неверный шаг - и взмоешь в воздух с растопыренными руками и ногами, словно самый неопытный новичок.
Посмотрев в ту сторону, где слышалась громкая музыка и сверкали разноцветные огни, Дэйн улыбнулся, разглядев Али, стоявшего в самом центре пестрой группы Торговцев, что прибыли из самых отдаленных цивилизаций. На первый взгляд, Али просто развлекался, однако Дэйн знал, что это не так.
"Иногда лучший способ узнать то, что тебя интересует, - это пойти туда, где околачиваются астронавты, и послушать сплетни", - сказал Али, когда они с Рипом планировали свои действия.
"У тебя это получается лучше, чем у меня", - подумал Дэйн, сворачивая по направлению к магнитному уровню. Его часы показывали, что Первому помощнику Койтатик уже пора приступать к своим обязанностям в регистрационном отделе, о чем Дэйн позаботился узнать заблаговременно. Он протиснулся в кокон, обойдя стороной парочку шверов. Кучка других существ, все из разных миров, наседали сзади.
- Так вот, они поменяли груз на груз и продали за двойную...
- ..получили недельный отпуск перед тем как рвануть на Тхстотхс-Буул...
- ..поэтому думают, что это сделали Смертехранители. Хотя нигде никаких доказательств...
Дэйн навострил уши, но говоривший понизил голос, и молодой человек даже не разобрал, кто это произнес.
- ..изяществом и красотой вашего великолепного корабля, но мы, скромные Торговцы, вряд ли можем надеяться - Сожаление с Элементами Сомнения - конкурировать с великими и могущественными Торговцами с Денеба...
Кокон остановился, разговоры растворились в общем шуме, когда путешественники высыпали наружу и, слегка подпрыгивая в микрогравитации, разбежались в разных направлениях.
Дэйн посмотрел на внушительное здание с террасами; голографическая надпись на трех языках извещала, что это Торговый Административный Центр.
Он направился прямо к самому широкому проходу в середине. Не успел Дэйн войти в арку, как увидел, что какой-то канддойдец заметил его и суетливо кинулся навстречу. Встречавший проводил молодого человека в уютную приемную, постоянно уверяя, что заместительница Койтатик безотлагательно прервет все свои дела, дабы быть в его, Дэйна, полном распоряжении, - при этом употребив слов раза в четыре больше, чем было необходимо.
Оставшись в приемной, Дэйн заставил себя подойти к широкому окну, из которого открывался вид на внутреннюю часть цилдома, и выглянуть наружу. При этом он испытал такое внутреннее сопротивление, что внезапно понял: канддойдец, без сомнения, специально посадил его сюда, чтобы как-то воспользоваться широко известным отвращением землян к обиталищам.
"Канддойдцы действительно самая дружелюбная из всех чужих рас, - вспомнил он слова Ван Райка, - однако это не значит, что они не преследуют собственной выгоды".
Неожиданно Дэйн почувствовал, что вид из окна восхищает его. Офис Первого помощника находился посередине уровней Канддойда: своего рода компромиссное решение, направленное на удобство многочисленных прибывающих сюда рас. Фасадом он был обращен к длинной стороне обиталища, и ничто не загораживало поля зрения.
Вид был чрезвычайно необычным. Дэйну показалось, что, если смотреть прямо перед собой, это похоже на полет на флайере над поверхностью планеты, над каким-нибудь огромным каньоном. Как Разлом на Имменсе, вспомнилось ему, когда выступы зданий среди зелени смягчены расстоянием и потому напоминают далекие горы.
Но когда взгляд последовал за изгибом цилиндрических стен, Дэйна снова охватило головокружение: огромные башни, кособочась, устремлялись в небо явно вопреки всем законам гравитации и механики. К счастью, лампы, освещавшие внутреннюю часть огромного обиталища, полностью заслоняли противоположную поверхность - Дэйн не знал, сможет ли он вынести зрелище, когда полмира висит вверх ногами у тебя над головой. Он вспомнил, как Крэйг Тау сухо заметил: "Мозжечок ничего не знает о гравитации кручения".
Тем не менее конструкция обиталища прекрасно соответствовала природе населявших его трех рас. На внутренней поверхности сила тяжести составляла 1,6 g, что соответствовало гравитации родной планеты шверов и давало им львиную долю жизненного пространства - как раз то, что предпочитала эта устремленная вовне раса. Канддойдцы же, напротив, жили высоко в колоссальных, похожих на трубы зданиях, пронизывающих цилиндр от края до края; они очень ценили меньшее тяготение, а также сочетание замкнутости и открытого пространства. Канддойдцы не возражали против неравномерного распределения территории, поскольку долгая, безнадежная борьба на умирающей планете привила им любовь к тесноте.
В сущности, чем дольше Дэйн смотрел, тем больше поражался инженерному искусству канддойдцев, несмотря на личное ощущение дискомфорта.
Колоссальные цилиндрические здания заслонили бы от солнца многие акры поверхности планеты, поэтому там были бы нежелательны, но здесь, поскольку проходили через Ось Вращения, они не отбрасывали тени. А на лифтах можно быстро попасть с одной стороны обиталища на другую - если, конечно, тебя не смущают перепады силы тяготения и переезд через центр, где гравитация равна нулю.
Размышления Дэйна были прерваны радостным клацаньем и жужжанием: его приветствовала канддойдка, с головы до ног раскрашенная приятного оттенка алыми кругами. Драгоценности забренчали, когда она сделала замысловатый жест, соответствующий человеческому поклону. Тонким пронзительным голосом канддойдка проговорила:
- Добро пожаловать в Восхитительный Вертоград Растительных Восторгов, о любезный Торговец. Заместительница Данакак не чает большей радости, нежели иметь честь споспешествовать вам в ваших важных делах.
Дэйн ответил:
- Я пришел зарегистрировать найденное и спасенное имущество.
- Ах, - отозвалась чиновница, - позвольте поздравить вас по случаю благоприятного открытия и в то же время поскорбеть о несчастье тех неизвестных, чей корабль потерпел крушение, по предопределению судьбы, к вашей выгоде.
Она быстро защелкала мандибулами и потерла друг о друга сложной формы щитки на лодыжках, напомнившие Дэйну древние изображения шпор. Раздался глубокий монотонный звук и тут же замер. Дэйн идентифицировал оба звука - Скорбь по Мужественно Погибшим и Признание Призрачности Материального Обладания - и поспешил извлечь из своего магнитофона приличествующие случаю шумы.
- Благодарю вас, - сказал молодой человек и, набрав другой код на магнитофоне, проговорил:
- Если вы окажете мне честь, проводив в регистрационный отдел Первого помощника Койтатик, мы оба выполним свои поручения. - Его слова сопровождались музыкальным позвякиванием Дружественных и Честных Намерений.
- Ну что ж, - промолвила заместительница, издав серию быстрых звуков, один из которых Дэйн узнал: Любопытство, Соответствующее Обстоятельствам. - Ваш уважаемый начальник должен быть счастлив иметь сотрудника, столь добросовестно и безотлагательно исполняющего его волю! Позвольте мне представить вашему вниманию скромного Аугментора Лактика, для которого величайшее наслаждение в жизни состоит в том, чтобы помогать гостям с Земли в немедленном разрешении их важных дел!
Данакак повела Торсона кружным путем по террасам мимо благоухающих трав. Помощник суперкарго изо всех сил скрывал свое нетерпение, зная, что это своего рода любезность.
Провести кого-то кратчайшим путем означало бы не только намекнуть, что у гостя отсутствует вкус к прекрасному, но и дать понять, что ты желаешь оставаться с ним как можно меньше времени. По петляющим дорожкам мимо кабинетов, наружные стены которых были разрисованы геометрическим орнаментом или украшены керамическими мозаиками, бродили многочисленные посетители. Занятые канддойдцы сновали среди прочих прогуливающихся, двигаясь с поразительным проворством, присущим, как до сих пор полагал Дэйн, лишь ригелианцам.
Под цветущей аркой из каких-то ползучих растений их поджидал канддойдец, и после взаимного обмена комплиментами, сопровождавшегося ритмическими звуками добрых намерений, Дэйн был препоручен Аугментору Лактику, все тело которого покрывал геометрический узор металлических оттенков.
Он многословно предложил Дэйну свое содействие, а Торсон тем временем вытащил свиток, который Флиндик дал капитану Джелико, и распечатку необходимых данных.
- Я уже подготовил соответствующие документы. Что мне нужно, так это найти офис, где можно зарегистрировать информацию. Был бы весьма признателен, если бы вы проводили меня туда, Аугментор Лактик.
Канддойдец взглянул на свиток, просмотрел распечатку и щелканьем выразил Удивление, Смешанное с Уважением.
- Я с неизменным восхищением созерцаю быстроту, которую земляне проявляют в своих деловых предприятиях, - проговорил он, издав серию скрипов и чириканий, носящих вопросительный характер.
За то время, что Дэйн выполнял обязанности помощника суперкарго, молодой человек накопил достаточно опыта, чтобы инстинктивно избегать даже малейшего намека на то, что "временные или финансовые ограничения вынуждают команду "Королевы Солнца" спешить. Хотя поручение, которое он сейчас выполнял, касалось лишь улаживания формальностей, Дэйн понятия не имел, о чем говорят между собой работники регистрационного отдела и сотрудники, имеющие дело непосредственно с Вольными Торговцами. С кем бы Ван Райк ни вел переговоры, его работа только осложнится, если станет известно об их отчаянной ситуации.
Поэтому он ответил:
- Земляне обычно действуют быстро при выполнении своих дел, дабы иметь возможность побыстрее посвятить себя досугу. Наш экипаж хотел бы иметь побольше времени, чтобы насладиться всеми прелестями, которые предлагает Биржа. - И он набрал на магнитофоне код, означающий Пылкое Предвкушение.
Канддойдец засмеялся, издав сложный звук, похожий на скрипичную каденцию.
- Ах! Ну конечно! Значит, мне надлежит поспешать с нашим делом, дабы поскорее дать возможность любезным землянам соединиться в прибежищах удовольствий с другими жизнерадостными существами. Поскольку вы, по-видимому, располагаете необходимыми документами и уже заполнили все формы - насколько может судить сей скромный аугментор, - притом совершенно правильно, я бы предложил вам прошествовать прямо в высокие пределы Департамента Регистрации и Претензий.
Торсон напряг всю волю, чтобы сохранить бесстрастное выражение лица, но внутренне прямо-таки подпрыгнул от радости. Стало быть, ему все же удалось!
Они прошли по нескольким этажам и переходам, сплошь засаженным цветами, среди которых иногда открывались виды на обиталище, до двери, выложенной сказочной красоты мозаикой, изображающей рождение звезды. Войдя в кабинет, Дэйн оказался среди свежих цветочных ароматов. Откуда-то доносилась мягкая канддойдская музыка; ее не очень мелодичные, но сложные ритмы были приятны для земного уха.
Пришлось преодолеть два или три уровня чиновников, в обязанности каждого из которых входило, по-видимому, ограждать просителя от огорчений, связанных с не правильным заполнением бумаг. После обычного обмена любезностями Лактик предъявлял свиток с яркой шапкой Управления Торговли, и помощники отвешивали глубокие поклоны.
Казалось, Лактик испытывал не меньшее удовлетворение, чем Дэйн, если вообще возможно приписать нечеловеку человеческие эмоции. Когда они достигли, по всей вероятности, последней инстанции, Дэйн подумал, не платят ли аугменторам жалованье за каждое успешное дело, которое они помогли завершить. Если так, то он тем более отдавал должное неизменно приятным манерам, сопровождавшим их на всем пути следования; на Земле, хотя никто и не любил стоять в очереди, по крайней мере человек двадцать успели бы заполнить все документы за то время, что ушло у него лишь на поиски лица, которому их следовало вручить.
Однако в конце концов Лактик привел Дэйна к низкому столику, за которым поджидала канддойдка, чей панцирь украшали драгоценные камни золотистого цвета, прекрасно сочетавшиеся с ее глазами. После того как они наговорили друг другу массу незабываемо цветистых приятностей, Торсон обнаружил, что это и есть Первый помощник Койтатик.
Наконец она отпустила Лактика, поблагодарившего Дэйна.
Когда Торсон выразил признательность за помощь, тот не преминул рассыпаться в благодарностях за его признательность и после обмена взаимными пожеланиями долгой и счастливой жизни удалился.
- А теперь, - сказала Койтатик, щелкая в знак Общего Благорасположения, - не окажет ли любезный Торговец мне честь, дозволив попросить данные, которыми, по заверению аугментора, он располагает, дабы направить все наши усилия на завершение дела.
- Вот свиток, - отозвался Дэйн, надавливанием на пояс вызвав код Радостного Согласия.
Койтатик протянула хватательный член, чтобы взять свиток, который она вложила в скрытую среди мозаичных разводов стола прорезь. Появился наклонный экран тонкого монитора, и Дэйн с высоты своего роста увидел через край, как на нем загораются ровные столбцы информации, написанной по-канддойдски.
Возникла пауза, и на мгновение Торсон ощутил какую-то вспышку - почти болезненную - в висках. Но все тут же прошло, и Дэйн сообразил, что Койтатик издает стрекотание, которое надо расшифровать. Среди других, более беглых звукосочетаний, он опять узнал Общее Благорасположение.
- "Королева Солнца", - констатировала Койтатик. - А судно, которое вы нашли, называется "Звездопроходец", зарегистрированное через Вольных Торговцев Земли.
- Совершенно верно, - подтвердил Дэйн.
Снова он почувствовал странное сжатие в голове - и тут вдруг вспомнил о трубке-усилителе Фрэнка Муры с ее десятью ультразвуковыми нотами. Дэйн незаметно включил замаскированный под перстень ультразвуковой магнитофон, изготовленный Джаспером, в то же время отметив, что Первый помощник быстро издает низкое жужжание: Важные Дела Лучше Выполнять Тщательно и Осторожно.
- Мы обязаны проверить данные в регистратуре исков Вольных Торговцев, а также и в нашей регистратуре, - заявила Койтатик. - Если, конечно, владельцы "Звездопроходца" или наследники владельцев подали страховой иск на возмещение убытков за судно - а это будет означать, что, в сущности, они в свое время покинули его, - тогда корабль ваш. Если же нет, мы предпримем следующий шаг в этом процессе, то есть направим иск.
Торсон кивнул:
- Нам это понятно. Сколько времени потребуется на то, чтобы связаться с Вольными Торговцами Земли и получить ответ? Несколько дней?
Койтатик произвела серию звуков столь быстрых, что Дэйну ничего не удалось уловить, но он в очередной раз почувствовал незнакомое давление под черепом и, взглянув на свое ультразвуковое устройство, увидел, что оно полыхает синим цветом. Вслух же чиновница ответила:
- Приблизительно столько, да, вы правы, любезный Торговец. Если вы снова почтите нас своим присутствием через два стандартных дня, что составляет три цикла по времени Биржи, я непременно доставлю себе удовольствие опять вернуться .к вашему вопросу.
Торсон кивнул, про себя формулируя вопросы, которые ему надо задать относительно следующего шага, чтобы капитан смог заранее подготовиться. К его изумлению, Первый помощник отвесила поклон и, вежливо щебеча и чирикая, со всем проворством своей расы скрылась за перегородкой. Дэйн сделал было шаг, чтобы последовать за ней, но перегородка уже закрылась, и он, пожав плечами, решил, что в целом все прошло достаточно хорошо. Вопросы он сможет задать и в следующий раз и тут же доложить капитану.
Помощник суперкарго встал и побрел назад через лабиринт утопающих в цветах дорожек, останавливаясь лишь затем, чтобы обменяться галантными прощаниями с встречающимися на пути чиновниками.

Глава 7

Рип Шэннон был рад возвращению на "Королеву", о чем и сообщил, как только они с Джаспером Виксом вышли из челнока, включили магнитные ботинки и присоединились к другим помощникам в кают-компании.
- На "Звездопроходце" все спокойно? - спросил Али, откинувшись в кресле.
Рип оглядел тесную кают-компанию и уселся на одно из старых расшатанных сидений. "Королева" была одновременно и успокаивающе знакомой, и немного странной; Рип уже давным-давно перестал замечать, насколько маленькие здесь каюты. Маленькие, да уютные. Все здесь было привычно - как его старая пара ботинок. И все же.., и все же...
- Спокойно, как в вакууме, - ответил Рип, заставив себя усмехнуться. Он ни за что не стал бы рассказывать, как представлял себя ведущим корабль... Шэннон посмотрел через стол на Джаспера Викса, созерцавшего трубочку в своем пузырьке свежего джакека, и вдруг прямо нутром почувствовал, что отрешенное настроение Викса, после того как он в течение двух дней вахты исследовал машинное отделение, вероятнее всего, навеяно такими же мечтами.
Рип поймал какой-то серьезный, оценивающий взгляд голубых глаз Дэйна Торсона и с глубокой внутренней убежденностью понял, что оба других помощника испытывали аналогичные чувства. Но он также знал, что ни один из них ничего не скажет вслух.
Рип с облегчением потянулся.
- Ну, что тут без меня происходило? Ведь ты, Торсон, сегодня, кажется, должен был снова идти в регистрацию?
Дэйн кивнул:
- Три дня по местному времени прошло, так что отправляюсь туда, как только закончу. - Он показал большой рукой на недоеденный завтрак.
- А кроме этого, - сказал Али своим вкрадчивым голосом, - все мы много смотрели и слушали. Масса звуков.
- Великое множество, - добавил Торсон с кривой усмешкой.
- Есть что-нибудь о нашей загадке?
Все трое отрицательно покачали головами.
- Вообще-то мне кажется, не стоило слишком рассчитывать на то, что кто-нибудь вроде тебя случайно забредет в не-. кий полутемный бар и расположится в соседней кабинке от таинственных космонавтов как раз в тот момент, когда они обсуждают странное происшествие с их старыми друзьями, экипажем "Звездопроходца".
- Такое случается только в видиках, - пробурчал Торсон.
Прислонившись к переборке, Али постукивал длинными пальцами по подлокотнику сиденья.
- Может, всему виною моя испорченная натура, но если бы я и услышал что-нибудь подобное, то не поверил бы ни единому слову.
Джаспер кивнул.
- А мне кажется, что нам лапшу на уши вешают.
- С какой-то таинственной и неблаговидной целью, - заунывно прокомментировал Али. - Точно.
- Кстати о лапше, - заметил Рип. - Как идут дела у суперкарго с попытками обменять этот груз на что-нибудь путное?
Дэйн вздохнул:
- Да вроде хорошо. Ван Райк нашел какого-то энергичного Торговца, который любит землян. Его зовут Тападакк. Уже вырисовывается сложная трехсторонняя сделка, несмотря на все велеречивые извинения и сетования, что их товары недостаточно хороши для достохвальных жителей Земли.
- По словам Вана, переговоры с канддойдцами - превосходный урок терпения, - вставил Али. - Можно подумать, будто у Райка его не хватает.
- А как вообще наши дела?
- Напряженно, хотя капитан говорит, что если мы сумеем управиться за несколько дней, то не попадем в минус, - доложил Али. - Одна из возможностей - перевести "Королеву" в сектор с высокой гравитацией. Это дешевле.
- Хорошо бы, - вздохнул Джаспер. - С удовольствием пил бы из кружки и не боялся, слишком быстро вставая со стула, что забыл намагнитить ботинки и сейчас размажу мозги по потолку.
- С другой стороны, - сказал Дэйн Торсон, - здесь мы гораздо ближе к центру событий. К тому же не надо тратить драгоценное время на езду... - Он встал - медленно, как отметил про себя Рип. - Раз уж зашла речь о времени, то пора бы наконец выяснить, владеем мы двумя кораблями или нет.
Рип вдруг спросил:
- Не возражаешь, если я пойду с тобой?
Торсон кивнул:
- Буду только рад.

Предыдущая страница 4 Следущая страница


5 Андре Нортон Шервуд СМИТ

Когда они покидали кают-компанию, из кубрика вышел Фрэнк Мура, слегка хмурясь.
- У кого это прорезалась загадочная любовь к морковке?
Все только покачали головами, а Али рассмеялся:
- Если у нас на борту завелись кролики, то ты лучше спроси о них Синдбада!
Мура вздохнул:
- Я ничего не имею против, если кому-то вдруг захотелось моркови, только пусть предупредит; что ходит в мой гидросад. Я люблю знать, что у меня есть и что нужно вырастить. - Говоря это, он что-то вертел в руках.
Рип внимательно рассматривал предмет, похожий на какой-то инструмент, потом медленно взмыл в воздух и, неторопливо описав параболу, приземлился.
- Что это? - спросил он, когда Мура закончил свою речь.
Фрэнк пожал плечами.
- Нашел на палубе возле кубрика, когда встал сегодня на вахту. Наверно, обронил Кости или Штоц. Похоже, какая-то их штуковина; я, во всяком случае, такими не пользуюсь.
- Всегда можно спросить у Штоца, когда он вернется с дежурства на "Звездопроходце", - сказал Али, зевнув. - Ладно, у меня была длинная смена - пойду придавлю подушку.
Спокойной ночи, джентльмены.
Рип, размагнитив ботинки и оттолкнувшись, последовал за Дэйном через шлюз в трубу, ведущую к другому шлюзу, который и служил выходом в Биржу. Молодые люди вошли в вестибюль. Рип с интересом его рассматривал, а Дэйн что-то показывал ему, но слушал Рип вполуха; он пытался представить, как можно сконструировать и построить такое вот обиталище.
Они нашли свободную скамейку у магнитного уровня, и подошедший кокон домчал друзей до вертикального ствола возле Оси Вращения - полой оболочки одной из пронизывающих обиталище башен, - по которому надлежало следовать к месту назначения.
- Эй.., а это что такое?
Внимание Рипа привлекло нечто похожее на остров, покрытый буйной растительностью и двигавшийся вдоль красиво освещенной трубы по направлению к Северному полюсу.
- Это "Передвижное Празднество", - ответил Дэйн, направляясь к дверям. - Сейчас он меняет уровень.
- "Передвижное Празднество"?..
- Своего рода ресторан. То есть ресторан как ресторан, но еще и центр Биржи. Думаю, доктор Кофров могла бы рассказать о нем кое-что интересное.
Плечи Дэйна слегка ссутулились, и Рип с трудом сдержал улыбку. В конце концов большому викингу - пожалуй, самому застенчивому из всех, кого Рип когда-либо встречал - придется научиться, находясь в двух метрах от красивой женщины, не чувствовать себя так, будто она его убьет за внимательный взгляд.
- А что в нем такого особенного? - поинтересовался Рип.
- Не знаю, говорят, еда великолепная, но хорошо кормят во многих ресторанах. Дорогой, как я слышал. С другой стороны, можно зайти и просто взять воды. Он останавливается на всех гравитационных уровнях, поэтому каждый на Бирже в итоге может там поесть при том тяготении, какое ему больше нравится. Как мне кажется, на протяжении веков "Передвижное Празднество" стало самым лучшим местом, чтобы посидеть и поговорить. Никто там никогда не причинит беспокойства.
- Давай зайдем посмотрим, когда освободимся, если останется время, - предложил Рип.
Дэйн ответил кивком.
Молодые люди обменялись еще несколькими замечаниями о достопримечательностях Биржи. Кокон мчал их вперед. Рипу хотелось о многом спросить, но капитан настрого запретил экипажу обсуждать что-либо, касающееся "Звездопроходца", там, где их могут подслушать, поэтому он оставил свои мысли при себе. Еще он подумал, когда магур остановился и Рип пошел за Торсоном к выходу, что имело смысл сначала послушать, что скажут чиновники. Это могло бы дать ответ на некоторые его вопросы.
Они вошли в красивый главный сад Управления Торговли, и Рип с одобрением посмотрел вокруг. Но уже вскоре он начал испытывать иное чувство - некую смесь восхищения, смущения и нетерпения. Раньше он думал, что рассказы об изысканных манерах канддойдцев - шутка или по крайней мере преувеличение. Но его мнение изменилось после того, как молодые люди целых двадцать минут (он все время незаметно посматривал на часы) слонялись по дорожкам среди живописных растений, обмениваясь комплиментами и раскланиваясь с жужжащими, потрескивающими и свиристящими канддойдскими функционерами.
- Если я правильно понимаю, то нам нужно всего-навсего найти эту самую Первую помощницу Койтатик и узнать ее решение о статусе "Звездопроходца", - пробормотал Шэннон уголком губ после того как третья чиновница пригласила их следовать за ней.
Торсон слегка кивнул:
- Правильно. Я подозреваю, что она сейчас занята с кем-то другим, а канддойдцы считают невежливым заставлять посетителя ждать.
Рип усмехнулся. Значит, очереди вроде тех, среди которых он вырос на Земле, невежливы?..
Он оглянулся и посмотрел на посетителей, прогуливающихся по дорожкам, останавливающихся возле фонтанов и обменивающихся вежливыми замечаниями. Может, в конце концов, это и неплохая мысль. Бродить по тропинкам прекрасного сада куда приятнее, нежели мыкаться в длинных очередях в коридорах безликого серого здания.
Наконец, когда Дэйн в пятый раз объяснил, что их ожидает Первый помощник Койтатик, очередной служащий, канддойдец мужского пола, щеголявший умопомрачительным узором из пунцовых, черных и желтых камней на панцире, молвил:
- Высокочтимые земляне осчастливят меня до скончания дней, если позволят сопроводить их к Первому помощнику, коего они ищут, дабы быстро завершить ожидающее их дело.
Говоря это, он издавал самые разнообразные ритмические звуки. Дэйн нажал на магнитофон, произвел аналогичный шум и ответил:
- Величайшим наслаждением сего дня станет для нас следовать по вашим стопам, о сиятельный Заместитель Телкдидд.
- Тогда, - проговорил заместитель, стрекоча и клацая, - осмелюсь ли я нижайше просить землян сопутствовать мне?
- Мы не замедлим сделать это, с радостью и рвением, - отозвался Дэйн.
И снова Рипу захотелось улыбнуться. Это было так не похоже на лаконичного викинга, которого он знал! Впрочем, Торсон сильно изменился с тех пор, как впервые пришел на "Королеву", подумал Рип, когда они вновь начали кружить под увитыми плющом арками. Только перемены в Дэйне происходили так постепенно, что их как будто никто и не замечал, как не замечает сам человек, что он меняется, Наконец молодые люди пришли к красивым дверям с чудесной мозаикой, живописующей взрыв сверхновой. Там их приветствовала роскошно изукрашенная канддойдка, причем целых пять минут она выражала отдельные восторги по поводу того, что Дэйн явился не один, а с Рипом.
Дэйн терпеливо отвечал, непрерывно нажимая кнопки магнитофона.
В конце концов чиновница сказала:
- А сейчас я с самыми радостными чувствами перейду к завершению вашего наиважнейшего дела. Высокочтимые коллеги из земного центра Вольных Торговцев любезно снабдили нас копией формального отказа от права на "Звездопроходец", подписанного лицами, наследующими корабль, который в свое время был брошен, после того как серьезная болезнь поразила команду. Я глубоко сочувствую этому несчастью. - Канддойдка замолчала, и звуки, которые она стала издавать, напомнили Рипу вой собак-прайфу на Ипсилоне IV. - Однако так устроена жизнь в бессмертной Вселенной, и с этим нельзя не согласиться: потери одних служат выгоде других, и на этот раз судьба была благосклонна к достохвальному капитану Джелико и его доблестному экипажу.
Дэйн усмехнулся, даже позабыв извлечь из своего магнитофона приличествующий случаю звук. Они с Рипом подняли сжатые кулаки и, по старинному обычаю победителей, стукнулись костяшками пальцев.
Помощница наблюдала за ними, производя приятный шум, напоминающий дребезжание самой высокой гитарной струны.
- Посему вручаю вам официальные бумаги и чип, где соответствующим образом записано ваше право на владение. Отныне ваш добрый капитан волен приобретать предметы торговли на наших изобильных рынках и продолжать успешные деловые предприятия! - Она стала подниматься, весело шурша.
Дэйн взял чип и сунул в карман мундира. Склонившись над бумагами, он быстро их просмотрел и поднял глаза.
- Смею ли я умолять еще о нескольких мгновениях вашего драгоценного времени, Первый помощник? У меня вопрос.
Ее мандибулы клацнули; Рипу в этом звуке послышалось удивление.
- Неужели документ начертан не правильными земными идеограммами? Или отсутствует какая-нибудь информация? Наши служащие будут в отчаянии, если мы допустили ошибку...
- Нет-нет, тут как будто все в порядке, - торопливо заве-, рил Дэйн. - Просто дело в том, что в документе указаны только имена бывших владельцев: Олбен Кайуша и Ним Мискоин. Нет их коммуникационного кода, нет даже планеты проживания. Говорится лишь, что они отказываются от иска.
- Я не понимаю. - Скрипучий голос Первого помощника теперь звучал, как ненастроенная скрипка. - Здесь у нас правильные формы, согласованные тремя высокими расами в освященном веками Соглашении о Гармонии.
Рип заметил, как Дэйн заморгал и слегка потряс головой, а потом дотронулся до перстня с камнем на безымянном пальце.
Камень на миг вспыхнул голубым светом.
Торсон поднял голову.
- Я просто полагал, что в документах будет содержаться информация о прежних владельцах.
- Ах! Вы в высшей степени внимательны, любезный Торговец, что говорит о ваших незаурядных деловых качествах.
Мы счастливы, что вы столь проницательны, ибо сие достоинство высоко ценится нашим народом. - Помощница извергла целый поток шумов. - Документы верны; если бы была совершена продажа, то документы действительно содержали бы информацию, о которой вы упомянули. Однако это не принято делать в случае отказа от прав.
- Можем ли мы как-либо выяснить, где находятся прежние владельцы? - спросил Дэйн. , - Увы! - воскликнула Койтатик. - К моему глубочайшему сожалению, я чувствую, что почтенные гости, в сущности, питают недоверие к работе нашего регистрационного учреждения...
- Отнюдь нет, - возразил помощник суперкарго. Он быстро потер лоб и с какой-то болью взглянул на Рипа. - Я.., э-э.., у нас просто возникли один-два вопроса, на которые, как мы надеялись, вы поможете получить ответы. Хотелось бы узнать, где находятся эти прежние владельцы, чтобы...
Дэйн запнулся. Капитан Джелико разрешил попытки установить личность предыдущего владельца, но он бы никогда не позволил вступить в конфликт с местными властями, чтобы просто удовлетворить любопытство. Рип все понял и торопливо сказал:
- Там, откуда мы прибыли, существует обычай выражать соболезнования отказавшейся от своих прав стороне. Просто, чтобы они не обижались.
Первый помощник снова разразилась чириканьем и свистом. Звуки эти нельзя было назвать неприятными, но Рип внезапно ощутил легкую ломоту за глазами, как будто в комнате резко упало давление.
- Я поняла! - воскликнула чиновница. - Приношу вам свои нижайшие извинения, любезные Торговцы, что столь долго по своему скудоумию не могла понять охвативших вас достохвальных побуждений. Увы, с великим прискорбием должна сообщить, что моя регистратура обычно этим не занимается.
Смиренно прошу простить меня: потребуется время, чтобы снестись с вышестоящим начальством и получить бумаги, которые помогли бы удовлетворить ваше особое требование.
Дэйн и Рип обменялись взглядами и поняли, что услышали одно и то же: особое требование повлечет за собой и особую оплату.
Торсон встал.
- Возможно, мы вернемся к этому вопросу как-нибудь в другой раз. Вы очень заняты, а нам необходимо передать полученные сведения своему капитану.
Первый помощник тоже поднялась и снова завела долгую литанию комплиментов, хотя сейчас ее стрекотание звучало слегка по-иному. Рип следил за голубыми вспышками на перстне Дэйна и ломал голову, что могут означать все эти ультразвуки.
Как только молодые люди оказались за пределами слышимости вездесущих канддойдских сопровождающих, друзья остановились на тротуаре.
- Тупик? - спросил Рип.
Дэйн кивнул:
- Наверно, да. Мне кажется, мы могли бы заняться этим... если бы у нас было время и деньги. Регистрационные сборы довольно высокие, но капитан сказал, что учел их в нашем бюджете. Я не планировал дополнительных трат на эту информацию. Надеялся, что она будет в документах.
Есть идея, - сказал Рип. - Давай попробуем обратиться в Торговый Коммуникационный Центр. Если там есть люди, то, может, будет проще все объяснить и начать по крайней мере поиск.
- Голова работает. - Помощник суперкарго направился обратно в здание.
Дэйн не зря тратил свободное время: он точно знал, куда надо идти.
Снова друзьям встречались канддойдские функционеры, но теперь, когда они ясно выразили желание попасть в отдел Земной Сферы Влияния коммуникационного центра, их препроводили туда с невероятной для канддойдцев быстротой.
Оба помощника испытали чувство облегчения, увидев в офисе привычные голограммы разных планет, показывающие относительное время и дату, а также светящиеся информационные табло с бесчисленным множеством алфавитов. Коммуникационные отделы Торговой службы повсюду были приблизительно одинаковы, и здесь за конторками преобладали служащие-гуманоиды.
На кителе женщины, стоявшей в очереди прямо перед ними, была эмблема "Интер-Стеллар". Она равнодушно взглянула на друзей и снова отвернулась.
Рип вежливо кивнул ей, когда их глаза опять встретились, но вступать в беседу не решился. В прошлом у них было слишком много неприятных инцидентов, связанных с "Интер-Стеллар", и инстинкт советовал сейчас избегать ответов даже на самые невинные вопросы.
Женщина также не выказывала желания завести разговор, пока посетитель у конторки заканчивал свои дела. Наконец подошла ее очередь; женщина протянула служащему чип, видимо, заранее зарегистрированный, взамен получила другой и через секунду ушла.
Молодой человек за конторкой окинул взглядом их коричневые мундиры с нашивками помощников и скучным голосом осведомился:
- Чип или наличные?
- Ни то, ни другое".. - начал было Дэйн.
Клерк перебил его:
- Мы не пишем для вас писем. Клавиатуры вон там. - Он кивнул в сторону маленьких кабинок у противоположной стены. - Оплата перевода входит в общую сумму.
Рип сказал:
- Нам хотелось бы сперва проверить идентификационный номер таких же Вольных Торговцев, как мы. Мы с "Королевы Солнца", земной регистрационный номер шесть-пять-семь-двачетыре-девять-один-ноль-ДК.
Скучающий клерк моментально набрал номер и с нескрываемым нетерпением несколько секунд смотрел на монитор.
Он ждал, когда появится зеленый ИН, чтобы перейти к существу вопроса; после долгой паузы юноша раздраженно вздохнул и ударил по клавише.
- Наверно, какой-то сбой в базе данных, - пробормотал он.. - Для верности повторите номер.
Теперь Дэйн назвал его, медленно и отчетливо. Служащий так же аккуратно набрал цифру; его скука сменилась изумлением, и он в недоумении уставился на пустой экран.
- Мой компьютер, видно, завис. Подождите здесь. - Чиновник закрыл консоль и скрылся за узкой дверью, находившейся прямо позади него.
.Дэйн и Рип стояли у конторки. Несколько человек, решив свои вопросы, вышли. Теперь в комнате было меньше народа; никто пока не заходил.
Дэйн, который тем временем рассматривал документы, вдруг сказал:
- Любопытно...
- Что? - спросил Рип, глядя, как одна из служащих закрыла свой компьютер и выключила над конторкой табло.
- Дата регистрации заявления указана по какому-то местному времени. Мне казалось, что это должно даваться в Земном Стандарте.
- Так далеко от Земли, может, и не должно, - возразил Рип. - Смотри, вон та служащая свободна...
Как раз в этот момент дверь позади стойки, у которой они стояли, открылась, но вместо скучающего юноши оттуда появился высокий швер. Новоприбывший тяжелой поступью подошел к конторке и сверху вниз посмотрел на посетителей.
- Осведомляться вы? - проговорил он глубоким голосом.
- Спасибо, мы просто ждем, когда вернется другой" сотрудник, - поблагодарил Рип.
- Конец смены для он, - сказал швер. - Я - Джхил из Клан Голм. Служить я сейчас.
- Мы пытаемся выяснить ИН двоих Вольных Торговцев, зарегистрированных, как и мы, через Земную Торговую службу, - сказал Дэйн.
Швер бесстрастно посмотрел на них, как будто случайно положив толстые пальцы на свой шаув - кривой культовый кинжал, который носили все взрослые шверы. Рип с любопытством подумал, свойственно ли этим существам какое-нибудь иное выражение, помимо несколько отрешенного неприязненного взгляда.
- Ваш ИН как?
- Дэйн Торсон, помощник суперкарго, "Королева Солнца", и Рип Шэннон, помощник штурмана, тоже с "Королевы Солнца", - ответил Дэйн и в третий раз продиктовал регистрационный номер.
Швер потыкал пальцем в консоль, которую приподнял, чтобы она соответствовала его огромному росту, отчего экран компьютера стал невидим.
- Имена другие Торговцы как? - наконец спросил он.
- Олбен Кайуша и Ним Мискоин, - сказал Рип, для верности быстро написав имена на клочке бумаги своим карманным стило. Бумажку он протянул шверу, который положил ее перед собой и снова стал возиться с клавиатурой.
Друзья молча ждали. Рип заметил, что в помещении они остались одни.
Швер проговорил:
- Сбой данных; надо очень много время. Сейчас закрывать. Возвращаться вы завтра.
Рип открыл рот, но было уже поздно. Швер убрал консоль и затопал назад к двери.
Через секунду опустились пластеклянные шторы, отгородив конторки, и погасли голограммы.
Рип с Дэйном переглянулись, пожали плечами и вышли.
- Значит, придется вернуться, - прокомментировал Рип. - Ладно, давай заглянем в Передвижное Празднество, поглядим, что у них там за особенное пиво.

Глава 8

Капитан Джелико смотрел на суперкарго, твердо решив никак не показывать раздражения, которое испытывал.
- Итак, ты говоришь, что вмешался суперкарго компании "Интер-Стеллар" и перехватил твою сделку?
Белые брови Ван-Райка сошлись в одну линию, выражающую озадаченность.
- Если бы все было так просто... - сказал он. - Я не думаю, что Мданго перебежала нам дорогу. Мне кажется, это Тападакк предложил ей мой контракт, но обставил все так, чтобы казалось, будто "Интер-Стеллар" увела его у нас из-под носа.
Джелико медленно выдохнул:
- А зачем? Есть какие-нибудь предположения?
Ван-Райк поднял руки.
- Если бы я знал почему, то быстренько провел бы кое-какие переговоры и все уладил. Он так извинялся, так сокрушался - но только по интеркому. Мне так и не удалось заставить его встретиться со мной лично. Все произошло в течение часа, для канддойдцев это немыслимая спешка. Хотелось бы выяснить, полностью ли он изменил свое мнение и больше не желает иметь с нами дела. Если так, то почему?
- Может, Мданго или кто-то из ее экипажа плохо отзывался о нас?
Ван-Райк задумчиво потер подбородок. Такое объяснение было бы наиболее очевидным. "Королева" в прошлом несколько раз "наступала на хвост" кораблям "Интер-Стеллар", и хотя "Королева" была всего-навсего небольшим судном, а "И-С" - огромной компанией, тем не менее большие компании состояли из отдельных людей, большинство из которых так же лояльно относились к своим корпорациям, как команда капитана Джелико - к своей "Королеве Солнца". Джелико понимал, что в "И-С" найдется немало таких, кому хотелось бы ото, мстить "Королеве" за победы, одержанные над их коллегами.
- Вряд ли они вообще о нас что-нибудь слышали, - медленно проговорил Ван-Райк. - Кажется, их корабль, "Корваллис", курсировал на совершенно иных линиях, чем мы.
Никто из нашего экипажа не докладывал о каких-либо негативных действиях или даже замечаниях со стороны их команды в местах отдыха - а мы, Торговцы-гуманоиды, там очень заметны.
- Хорошо, - сказал Джелико. - Тогда не будем считать это злым умыслом.., по крайней мере со стороны "Интер-Стеллар". Ну а как насчет Тападакка?
Ван-Райк вздохнул:
- Возможно, конечно - если не принимать во внимание того, что это совершенно бессмысленно Мы четыре дня подряд водили бесконечный хоровод, который у них называется переговорами, и я не в силах поверить, что даже канддойдец способен столько времени потратить впустую. Казалось, что он очень хочет заключить сделку; наш груз не представляет собой ничего особого, но у Тападакка есть партия разных мозаик, которые он мог бы весьма недурно продавать в пространстве Земли, где они являются редкостью, и у него было два или три покупателя на наш товар. У меня сложилось впечатление, что он только и ждет, когда мы оформим документы на "Звездопроходец" и закончим дела с регистрацией.
- Это было вчера, - заметил Джелико.
Ван-Райк кивнул:
- Мы с Тападакком закончили беседу приблизительно в то время, когда Торсон и Шэннон с документами в руках покинули отдел регистрации, поэтому можно с уверенностью сказать, что тут взаимосвязи нет. Во всяком случае, примерно в это время мы договорились о сегодняшней встрече. И вот час назад Тападдак вызывает меня по интеркому - буквально за минуту до того, как я собирался к нему идти, чтобы завершить последний этап переговоров - и сообщает, что он, мол, неподходящий партнер, что его товары недостаточно хороши, что он в отчаянии и униженно умоляет его простить, но нашим великолепным торговым отношениям приличествуют иные, гораздо лучшие товары... И так далее, и тому подобное. Может, мне все-таки пойти и еще раз попытаться встретиться с ним лично?
Джелико кивнул:
- Правильно. Сделай все, что сможешь. Время нас поджимает.
Ван-Райк вышел.
Джелико откинулся в кресле и поглядел на вычисления, которые Вилкокс для него распечатал. Потом нажал на кнопку интеркома:
- Танг Я.
- Капитан? - послышался голос инженера-связиста.
- Как успехи?
- Еще работаю... Я тут начерно набросал кое-какие алгоритмы, может, это то, что нам нужно.
- Продолжай.
- Хорошо, капитан.
Хубат вдруг издал душераздирающий визг, и Джелико, ухватившись одной рукой за кресло, чтобы закрепиться, потянулся и толкнул клетку.
- Кррр-расота, - заворковал Квикс, довольно устраиваясь в трясущейся и раскачивающейся клетке.
- Вот и я так думаю, - угрюмо проговорил Мисеал Джелико.

***

Карл Кости, развалясь на мягком сиденье, разглядывал длинные трубы канддойдских зданий. Ему даже нравились все эти безумные изгибы и потоки света. Он пребывал в отличном настроении. Мускулы побаливали после хорошей нагрузки в сильной гравитации, перед ним стоял превосходный обед, и было на что поглазеть.
Конечно, приятнее было бы поесть при нормальной гравитации, но спортивный зал для Торговцев располагался внизу, на шверской территории, а шверы не любили чужаков и тем более общественного питания.
Открытые, прямые шверы Карлу скорее нравились. Он предпочитал их вертящимся, мельтешащим, жужжащим, стрекочущим канддойдцам, которые изъяснялись такими замысловатыми предложениями, что казалось, будто у них каша во рту.
Шверы же говорили именно то, что думали, или молчали.
Кости это было по душе, а еще они ему нравились в качестве спарринг-партнеров в спортзале. Во-первых, не надо было все время осторожничать с партнером, поскольку весили они намного больше него. Мало кто из людей весил столько же, сколько Карл, и совсем уж немногие могли потягаться с ним силой.
Он нажал кнопку подогрева на пузырьке с глинтвейном, наслаждаясь приятным пощипыванием на языке и теплом в горле. Взгляд его вдруг застыл на зданиях, когда неразборчивый шум болтовни космических бродяг, сидевших вокруг, превратился в членораздельные слова, - ..похитители, - сказал кто-то.
Налетчики? Карлу не хотелось смотреть, кто это произнес, потому что обычно он презирал сплетни, но такая тема не могла не привлечь внимания.
- Хотелось бы мне знать, как удается такое замазать? - едко проговорила какая-то женщина.
- Интересуешься, сколько стоит регистрация, да? - спросил мужской голос. - Как получить отказ от прав - юридически заверенный - на чей-то корабль?
- Между прочим, очень похоже на "Новую Надежду", вы уж мне поверьте.
Другой мужчина расхохотался.
- Ага, мне это нравится. Сэнфорд Джонс приветственно поднял руку: ваш корабль теперь с ним на веки вечные.
- Иногда, - сказал первый мужчина, - это действительно благое дело: помочь старику Сэнфорду побыстрее разделаться с командой.
- Вот-вот, - поддакнула женщина. - Как только команду похищенного судна отправят к Джонсу.
Карл позабыл о канддойдских зданиях. Кто эти люди? Похоже, что они не просто беседовали, а что-то имели в виду, и если он понял их правильно, они старались кого-то поддеть.
Кости оглянулся и с удивлением увидел, что за ним наблюдают.
Женщина с короткими седыми волосами, недобрым взглядом больших прищуренных карих глаз и сильными руками суперкарго, уставившись прямо на Карла, проговорила:
- Может, Патруль и делает вид, что ничего не замечает, но только не мы.
Высокий, темнолицый мужчина справа от нее сказал:
- Если Управление Торговли ничего не предпринимает против похитителей, тогда самим Торговцам надо позаботиться о своем добром имени.
Парень, стоявший слева, невысокий рыжеволосый здоровяк с характерным мощным торсом марсианского колониста, сложил тонкие губы в отвратительную ухмылку:
- Я бы как пить дать крепко бы подумал, прежде чем портить воздух рядом с честными космонавтами, если бы у меня руки были в крови.
Карл посмотрел по сторонам и понял, что шум вокруг совершенно стих и все взгляды устремились на него.
Женщина сказала:
- Похоже, что, когда управимся с делами, нам нужно будет переименовать тот корабль, а? Как насчет "Солнечный подонок"? Или, еще лучше, "Душегубская королева"?
Карл вдруг понял, что говорят о нем. По его мышцам пробежал холодок потрясения, и тут же вспыхнула злоба.
- Если вы имеете в виду "Королеву Солнца", - сказал он, - то лучше помойте свои рты.
- Тогда ты лучше помой руки, бандит, - ответил тот, кто стоял справа.
- А ну, повтори, - предупредил Карл. - Похоже, мне самому придется почистить тебе рот.
Женщина бросила свой пузырек в утилизатор и скрестила руки на груди.
- Что, больше нравится "паршивый убийца" или "пират"?
Карл не ответил. Бывают ситуации, когда надо говорить, а бывают и такие, когда разговоры бесполезны. Он выбросил вперед руки и ринулся через стол, чтобы схватить ближайшего парня за горло.

***

Джелико нажал на кнопку открывания двери. По коридору, облизываясь, с высоко поднятым хвостом продефилировал Синдбад. Поскольку кот шел не со стороны камбуза, Джелико удивился, где это он попрошайничал. Синдбад с изысканной грацией нырнул на лабораторный уровень, и капитан направился за ним. Он быстро оглянулся вокруг и ступил на лестницу. Единственно, кого капитан увидел, был Крэйг Тау.
Джелико заглянул в стерильную камеру, которую медики построили для Альфы и Омеги. Одна из кошек гоняла лапой маленькую игрушку; другая вылизывала свою шубку. Синдбад вспрыгнул на стол, посмотрел на них, фыркнул, затем повернулся и, взмахнув длинным хвостом, исчез за дверью.
- Как поживают Альфа и Омега? - спросил Джелико у Тау.
- Все в порядке, - ответил доктор. - Что бы там ни поразило команду, кошек это не коснулось. Они совершенно здоровы. Можем сегодня же их выпустить, если хочешь.
- Подождем, - решил Джелико.
Тау кивнул, видимо, сразу же все поняв: лучше оставить животных в камере до тех пор, пока не будет решена загадка их родного корабля. Медик взглянул на свой стол и сказал:
- Хочешь отчет по тому делу, которое мы обсуждали?
- Есть какие-нибудь изменения?
- Собственно говоря, нет.
- Мне не к спеху, - сказал Джелико; сейчас ему меньше всего хотелось думать о долгосрочном воздействии странных веществ, с которыми они столкнулись во время предыдущих рейсов. Слишком о многом надо было поразмыслить прямо сейчас.
Медик вернулся к своей работе, а Джелико пошел к двери, но остановился, услышав голоса людей, спускавшихся по лестнице колодца.
- ..забирается в мой сад и съедает все фрукты. - Это был Фрэнк Мура, и, кажется, он сердился.
Джелико нахмурился. Что бы там ни вывело из себя тихого, уравновешенного Фрэнка, капитану лучше об этом знать.

Предыдущая страница 5 Следущая страница


Покинутый корабль 6

- Уверяю тебя, кошек мы не выпускали, - послышался бесстрастный, спокойный голос Раэль Коуфорт.
- Если это не кошки, значит, кто-то из людей, - сказал Мура. - Так почему же не попросить? До сих пор за все годы, что я служу на "Королеве Солнца", еще никто не обвинял меня в том, что я недокармливаю экипаж!
- А тебе не кажется, - медленно проговорила женщина, - что кто-то проголодался, когда кончилась твоя вахта или ты был в увольнении?
- Я не покидал и не покину "Королеву", - отрезал Мура. - Чем скорее мы отчалим от этого мусорного бака, тем лучше я себя буду чувствовать.
- Обещаю быть настороже, - сказала Коуфорт.
Тогда Джелико выглянул и посмотрел вверх на лестницу.
Через секунду он услышал, как дверь кубрика с шипением закрылась. На краю люка показалась Раэль Коуфорт, увидела капитана и отступила в кают-компанию, чтобы он смог подняться.
Джелико прошел следом за девушкой.
- Вещи продолжают исчезать? - спросил он.
Она кивнула и оперлась о переборку.
- Главным образом еда. А еще Мура злится, потому что тут и там появляются разные брошенные мелочи. - Раэль рассеянно поправила выбившуюся из-под ленточки блестящую золотистую прядь волос.
Джелико отвел взгляд и, чтобы чем-нибудь занять руки, взял пузырек горячего джакека.
- Привык следить за порядком на корабле. Затронута гордость...
Коуфорт кивнула и прикусила губу.
- О чем ты подумала? - поинтересовался Джелико.
Она показала подбородком в сторону кубрика.
- Фрэнк. Ты же знаешь, что он не покидал корабля...
- Правильно, - ответил Джелико.
Раэль вздохнула:
- Ну, совершенно очевидно, что его смущают канддойдцы. Ничего удивительного, если принять во внимание их внешность и аналогичное разрушение родины. И проще всего выплеснуть враждебность по отношению к Бирже в форме раздражения из-за мелкого беспорядка на борту судна...
- Так ты думаешь, он ошибается?
Она быстро мотнула головой.
- Просто не знаю, что и думать. Мне на самом деле цилдом нравится, и лично я считаю, что канддойдцы, которых я встречала, весьма дружелюбны; даже шверы - по крайней мере те, кто желает разговаривать с землянами - довольно интересны. Но меня не оставляет ощущение, что здесь что-то не так.
- Например?
Раэль пожала плечами:
- Не могу точно сформулировать. Всякие пустяки.., даже то, что у Муры пропадает еда. Потом еще коммуникационный центр вдруг так неожиданно закрылся, когда Дэйн и Рип заглянули туда вчера.
- Ты считаешь, что они перешли какие-то границы?
- Нет, только не эти двое, - убежденно ответила медик. - Должна признать, что с нетерпением жду их возвращения после сегодняшней проверки... Может, просто у меня разыгралось воображение.
Джелико усмехнулся:
- Стало быть, ты тоже все время посматриваешь на часы?
Ее щеки вспыхнули, и девушка улыбнулась в ответ.
На мгновение капитан позабыл обо всем, кроме очаровательного изгиба ее губ и веселого блеска глаз. Чувствовала ли Раэль тоже это притяжение, возникающее между железом и магнитом?
К его облегчению, на этот раз она отвернулась первая.
Танг Я снова вгляделся в цифры на мониторе компьютера.
Он обнаружил это накануне и с того времени работал, ничего еще не говоря товарищам по команде. Инженер-связист хотел иметь под рукой все факты, прежде чем идти к капитану и отвечать на краткие, но всегда бьющие в самую точку вопросы Джелико.
Сонливость застилала ему глаза, затылок пылал. Танг Я взглянул на кучу пустых пузырьков из-под джакека на краю консоли и почувствовал непреодолимое желание принять что-нибудь покрепче - вроде семени Кракса.
Хотя, когда он отдаст капитану эти данные, его работа не закончится и он не сможет позволить себе роскошь на некоторое время расслабиться после семени Кракса.
Так что придется полагаться на собственный адреналин.
Инженер еще раз набрал даты.
Компьютеры, разумеется, не подвержены эмоциям, и шрифт не отражает чувств оператора, если, конечно, тот специально не манипулирует для этого гарнитурами. Однако почему-то странно было наблюдать, как этот текст появляется на экране, написанный теми же самыми простыми альфацифрами. Вот оно, прямо перед глазами, - немое свидетельство того, что здесь творится какая-то нелепость. Если только сравнительные таблицы для всех зарегистрированных планет не врали - а такого еще ни разу не случалось за все годы, что он ими пользовался, - то от "Звездопроходца" официально отказались восемнадцать месяцев назад - по Земному Стандарту.
Полтора года.
Полтора года назад отказались от корабля - а на его борту остались кошки, которых бросили, если верить Крэйгу Тау, не более чем десятью неделями ранее.
Танг Я опять очистил экран и теперь вызвал закодированный журнал гидросада "Звездопроходца". Он работал над журналом в редкие свободные минуты во время дежурств и иногда в часы отдыха, но сильного желания расшифровывать его не ощущал.
Сейчас Танг Я изменил свое мнение.
Это несколько придало ему сил. Он согнул кисти, вытянул руки и проделал несколько упражнений, которым его учили в детстве. Инженер чувствовал, что находится на пороге чего-то... Чего? Надо сосредоточиться.
- Мало оперативной памяти, - пробормотал он, ударяя по клавишам корабельного компьютера. Ему бы хотелось попробовать соединиться с линией, связывающей "Королеву" с компьютерными терминалами Биржи. Тогда он бы быстро решил эту задачу, поскольку имел бы огромное поле поиска и моделирования. Однако такой возможности не было, приходилось изо всех сил работать головой.
Танг Я вывел на монитор запущенные им информационные матрицы и удовлетворенно кивнул. Генетически нейтральные алгоритмы терпеливо выискивали скрытые модели в системе чужого компьютера - и, кажется, продвигались в направлении решения. Прежде чем декодировать данные, требовалось узнать, как компьютер был первоначально настроен.
Он взглянул в угол экрана. Маленькая картинка, установленная в качестве индикатора продвижения работы, внезапно дрогнула, а затем превратилась в линию.
Через секунду экран мигнул, и на нем возникли упорядоченные колонки альфацифр. Это все еще был своего рода код, но Танг Я умел раскалывать шифры. Главной проблемой было найти схемы, которые дали бы понимание организации незнакомого компьютера.
Снова размяв руки, он вызвал специально разработанные "отмычки" и ввел их в код. Алгоритмы немедленно принялись за работу, и снова картинка в углу экрана превратилась в туманную линию.
"Много времени это не займет", - подумал Танг Я. Он потянулся за следующим пузырьком джакека и ногтем большого пальца поддел ушко подогрева, не отводя взгляда от монитора, где его программы-"отмычки" кропотливо распутывали ниточки кода.
Когда Я наполовину опорожнил пузырек, картинка, вздрогнув, вытянулась в прямую линию. Он нажал на клавишу, и столбцы значков, вспыхнув, сменились удобочитаемым текстом.
Танг лишь мельком просматривал журнал гидролаборатории слезящимися глазами - просто чтобы убедиться, что получил осмысленную информацию; потом выделил определенные поисковые поля и обработал их. На сей раз их просмотр занял всего несколько секунд.
Увидев результаты, Танг Я глубоко вздохнул, поднялся на ноги и, нажав кнопку, открыл дверь.
Пора было обо всем доложить Джелико.

***

В коридоре, ведущем к внешнему шлюзу, послышался приглушенный топот. Джелико и Раэль Коуфорт быстро взглянули вверх. Раэль молча прошла мимо капитана в кают-компанию, Джелико остался на месте. Через полминуты в проходе появилась долговязая фигура Дэйна Торсона. Из-за плеча помощника суперкарго выглядывало приятное темное лицо Рипа Шэннона.
- Капитан?
- Какие новости?
Торсон развел руками.
- Мертвая точка, - сказал он. - Пока не закончится Праздник Пляшущего Спрула - что бы это там ни означало. - Внезапно он нахмурился. - Черт! А как у шверов называется период зимней спячки? Если это оно самое, то мы пропали: они спят три месяца! Я лучше проверю...
Дэйн выскочил из кают-компании, и все услышали, как его ботинки загремели в направлении главного компьютерного банка данных.
- Что случилось? - спросила Коуфорт.
- Мы вернулись туда, как нам и было ведено, - объяснил Рип. - И услышали, что решать наши вопросы надлежит с Джхилом, который начал нам помогать. Когда же мы попросили позвать его, то нам ответили именно так, как рассказал Дэйн: что он отлучился со службы в связи с праздником и вернется после его окончания. Все дела, которыми он занимался, тем временем будут отложены.
- И никто не захотел помочь? - спросил, входя вместе с помощником штурмана в кают-компанию, Джелико, чьи подозрения крепли с каждой минутой.
Рип отрицательно помотал головой:
- Даже напротив. Другие служащие, которые говорили поземному, искренно сочувствовали. Одна женщина даже попыталась было помочь, но сказала, что Джхил заблокировал доступ к файлу "Звездопроходца", поэтому она ничего не может для нас сделать. Она объяснила, что служащие получают повышения в зависимости от количества успешно выполненных дел, так что ничего удивительного в этом нет.
Джелико помрачнел.
- Управление Торговли так дела не ведет...
- ..в пространстве Земли, - добавила Коуфорт из противоположного угла каюты.
- ..а мы не в земном пространстве. Правильно, - закончил Джелико.
- Три месяца, - донесся из прохода скорбный голос Дэйна. - Они впадают в спячку на целых три месяца.
- Не понимаю, как это спячка может называться "пляшущий" кто-то там, - сухо заметил Рип. Он серьезно поглядел на капитана. - Я знаю, вы с Яном пытаетесь как можно быстрее найти для нас груз. Значит ли это, что мы должны бросить свое расследование как неуместное?
Джелико наблюдал за Коуфорт, которая стояла, опершись о переборку и прищурив фиалковые глаза с выражением внутренней сосредоточенности.
- На первый взгляд все выглядит именно так, - проговорил он. - Обдумаем.
Молодые люди как будто вздохнули свободнее и направились к приготовителю, чтобы взять еды. Джелико понимал, что означает это выражение облегчения: оба юноши были уверены, что капитан что-нибудь придумает. И он, словно взвешивая на ладони пузырек с джакеком, вышел из кают-компании, чтобы поразмыслить над услышанным.
По пути к себе Джелико встретил Карла Кости, направлявшегося в кубрик.
Здоровяк хмурился, что само по себе еще не давало повода для беспокойства.
- Наглецы, - в сердцах" произнес Карл, проходя мимо капитана.
Джелико обернулся и поглядел ему вслед, гадая, что бы это могло предвещать; самый молчаливый член экипажа крайне редко делал какие-либо замечания, если его об этом специально не просили.
Впрочем, ответ он получил незамедлительно. Зазвучал сигнал интеркома, и Вике, дежуривший на мостике, сказал:
- Капитан?
Джелико дотянулся до стенной консоли и нажал кнопку.
- Сейчас иду.
Через несколько секунд он уже был на мостике, и Вике с виноватым выражением бледного лица проигрывал ему только что полученное сообщение.
На экране возник швер, морщинистый, серый, с рдеющими щеками.
"Я - Ликтор Наставников Гармонии, зовут Шаув из Клана Норл. Есть инструкции для вас, в соответствии с Соглашением о Гармонии. Учинил дебош ваш подчиненный Карл Кости.
Требуется от вас содержание на вашем судне поименованного подчиненного до окончания вашего пребывания".
На этом сообщение кончилось, и экран погас.
Джелико потянулся к интеркому, но тут заметил, что Кости стоит прямо позади него.
- Карл, что произошло?
- Драку затеял не я, - проговорил стюарт, - Это отребье с корпоративного корабля воображает о себе незнамо что...
- Ты знал, как игнорировать такого рода разговоры, когда еще был мальчишкой, - раздраженно сказал Джелико.
Кости, спокойный как скала, коротко кивнул.
- Да раздражают эти трепачи! Послушать их, выходит, что Вольные Торговцы - чуть ли не официальные грабители, нападают на суда, чтобы потом объявить их брошенными. Не мог же я сидеть и глотать все это! Особенно когда проигнорировать их - значит согласиться, а тогда космонавты, которые там были, линчевали бы меня, - задумчиво добавил Кости.
- Значит, разговор шел о признании наших прав на "Звездопроходец"?
Вике сказал спокойно:
- Появление сплетен можно было ожидать. Не так уж часто корабль выскакивает из гиперпространства и в точке прыжка находит оставленное судно.
- Но если обсуждают, что мы заработали на брошенном имуществе, тогда должны говорить и о том, что наши видеозаписи его обнаружения законны и признаны Торговым Управлением.
Кости покачал головой.
- Я рассказываю только то, что слышал. Начали все это люди, три суперкарго с того корабля компании "Денеб-Галактик", что стоит вон там. - Он ткнул пальцем в направлении стоянки. - А Наставники всю вину навесили на меня.
Джелико ощутил вспышку беспокойства, однако тут же подавил в себе это чувство. Нет смысла писать официальную жалобу в Управление из-за того, что может оказаться просто вздорной болтовней в баре.
- Мы, разумеется, подчинимся. А ты тем временем встанешь на вахту на "Звездопроходце" - вместо Торсона. Тем более что он мне нужен здесь.
Кости, по обыкновению, кивнул и молча вышел.
Джелико барабанил пальцами по подлокотнику капитанского кресла, пытаясь разобраться в собственных чувствах.
Во всем этом деле просматривалось неблагоприятное стечение обстоятельств, но все происшествия казались случайными и не взаимосвязанными. Он будет круглым дураком, если начнет подозревать здесь заговор без достаточно веских оснований.
У двери Джелико столкнулся с Танг Я. Глаза марсианского колониста покраснели, а лицо осунулось от истощения.
- Мои алгоритмы раскололи код, - сообщил инженер-связист, усмехаясь, несмотря на явную усталость.
Джелико с облегчением вздохнул: это была первая удача с того момента, как Флиндик дал им бумагу, чтобы они побыстрее закончили свое дело.
- Молодец. Что нашел?
- Я подумал, что ты должен узнать обо всем первым. - Танг Я протянул Джелико распечатку, где тот прочитал дату отказа от страховки, зарегистрированного по местному времени. Капитан знал это и раньше. Он поборол нетерпение и прочитал дальше. Увидев дату по Земному Стандарту, Джелико застыл на месте.
Он поглядел на Я, чьи широко посаженные глаза сузились в щелочки от недоумения.
- Это не единственная загадка, - проговорил инженер. - Лабораторные записи представляют собой главным образом нечто вроде дневника вперемешку с ежедневными отчетами по гидропонике. Полностью его я не читал, только сделал несколько выборок. Во-первых, нет никаких упоминаний ни о "Звездопроходце", ни об Олбене Кайуше или Ниме Мискоине.
- Странно, но допустимо, - заметил Джелико. - Можешь поинтересоваться, часто ли Фрэнк упоминает корабль, на котором прожил много лет - или меня, - в своем журнале.
Танг быстро кивнул:
- Я об этом думал. Однако как объяснить, что автор записей называет свой корабль "Ариадна"?

Глава 9

Раэль Коуфорт придирчиво изучала изображение на видеоэкране: женщине, вероятно, было где-то за семьдесят - короткие седые волосы, умные карие глаза, обветренная кожа.
В простом мундире цветов компании "Денеб-Галактик", единственным украшением которого были капитанские петлицы на стоячем воротничке. Всю жизнь провела в космосе и, наверное, по крайней мере половину своей жизни была капитаном: тип личности, видимо, такой же, что и Мисеал Джелико.
И в честности ее лица и голоса сомневаться не приходилось.
- Я опросила всех троих отдельно, капитан. Хотя детали отличались, выяснился один общий факт: все они случайно услышали, как кто-то обсуждал ваш корабль и команду. Я прошу прощения, но им сказали, будто под личиной Вольных Торговцев вы промышляете грабежом беззащитных судов. Хотя я не оправдываю подобные действия, вы можете понять, насколько такого рода слухи их возмутили.
- Очень даже могу, - ответил Джелико. - Сначала нужно .действовать, а задавать вопросы - потом. С моей командой такое тоже случалось. Они так же не переваривают космических пиратов, как и экипажи корпоративных судов.
Капитан Светлана поджала губы. Выражение ее лица было так похоже на гримасу Джелико - досада из-за необходимости объясняться и в то же время веселая снисходительность к выходке членов команды, - что Раэль сама почувствовала, как у нее в горле закипает смех. Однако девушка сдержалась. Этот отдельно взятый инцидент вполне можно было объяснить, но сама ситуация становилась лишь более неопределенной.
- Они рассказали, кто дал им информацию? - продолжал Джелико.
У капитана Светланы между бровей появилась маленькая складка.
- Существует немало мест, где циркулируют слухи. Горско настаивает, что слышала об этом от каких-то землян в гимнастическом зале, Кхердду говорит, будто узнал обо всем в закусочной от канддойдцев, а Лу Нгуен клянется, что видел, как некий Наставник-швер показывал на одного из членов вашей команды - высокого? желтоволосого? - когда тот прогуливался по Торговому Центру, и говорил, что это похититель.
Губы Джелико сжались в прямую линию, веселость исчезла.
- Наших троих за участие в драке я лишила увольнений на семьдесят два часа, - продолжала Светлана. - Если вы хотите лично расспросить их, то в любое время поднимайтесь к нам на борт.
- Прямо сейчас, я думаю, в этом необходимости нет, - ответил Джелико, четко выговаривая слова. - Тем не менее благодарю за приглашение, я буду иметь это в виду. Спасибо, что уделили мне время, капитан Светлана.
- Всегда к вашим услугам, капитан Джелико, - учтиво произнесла Светлана, и экраны погасли.
Джелико повернулся к Раэль и посмотрел на нее расстроенным взглядом.
- Ну, что думаешь?
- Похоже, она говорит абсолютную правду. Если это не так, значит, она - величайшая лицемерка из всех, что мне только доводилось видеть.
- У меня сложилось аналогичное мнение, - проговорил капитан. Он замолчал, не сводя глаз с лица Раэль. Мысли его, очевидно, были где-то далеко: Джелико обдумывал последний поворот событий, складывающихся в странную головоломку.
Раэль ждала, и наконец голубовато-ледяные глаза увидели ее. Девушка немедленно почувствовала этот взгляд, ее сердце учащенно забилось, и она ощутила потребность разгладить мундир и поправить волосы, но Джелико тут же отвел глаза. Мысленно Раэль с грустью усмехнулась: сколько раз такое случалось с тех пор, как она ступила на палубу "Королевы Солнца"?
И сколько раз повторится еще?
Много, очень много, и, кажется, ни к чему не приведет.
Он резко сказал:
- Я послал Ван Райка в Торговое Управление навести справки обо всех судах, в чьих названиях фигурирует слово "Ариадна". Мне кажется, для верности это надо перепроверить по записям Росса. У тебя найдется время, чтобы пойти со мной?
Должен признаться, что мне нужно все это с кем-то обсудить.
- С удовольствием пойду с тобой, - с готовностью согласилась Раэль. - Крэйг сейчас дежурит. Я совершенно свободна и, по правде говоря, вот-вот взорвусь от любопытства.
- Чем больше я думаю, тем сильнее мне кажется, будто кто-то не хочет, чтобы мои ребята отыскали какую-либо информацию, касающуюся "Звездопроходца".
- Ты собираешься попросить Дэйна и остальных бросить расследование?
Джелико остановился в проходе, нахмурившись.
- Сами по себе слухи меня не волнуют. Однако если окажется, что здесь дело не чисто, то ситуация круто меняется: мы обязаны все расставить по своим местам, если сумеем.
Это наш долг перед Торговым братством. Я не собираюсь останавливать мальчиков, по крайней мере пока. Если в итоге нам придется переместиться в зону с большой гравитацией, чтобы сэкономить деньги, то мы это сделаем. Собственно, когда вернется Штоц, я скажу, чтобы он принял соответствующие меры. А тем временем... - Джелико протянул руку к интеркому. - Джаспер, я отправляюсь к посланнику навести кое-какие справки.
- Да, капитан, - мгновенно последовал ответ.

***

По дороге в резиденцию посланника они говорили мало.
- В том, чтобы перейти на стоянку с высокой гравитацией, есть еще одно преимущество, - внезапно промолвила Раэль.
Джелико ничего не сказал, но вопросительно посмотрел на нее.
- Во время поездок будет открываться более красивый вид. - Она показала на грязно-серые стены трубы вокруг капсулы магура. Маршруты магнитного уровня из зоны высокой гравитации пролегали по территории шверов на поверхности, и, поскольку шверы не любили замкнутого пространства, открывавшийся ландшафт, как говорили, был весьма красив.
Росс оказался на месте и не проявил никакого любопытства, когда Джелико попросил его проверить корабли с названием "Ариадна". Выражение лица посланника было до странности отсутствующим, когда он набирал параметры поиска. В кабинете повисла напряженная тишина, пока они ждали результатов компьютерной проверки.
Наконец загорелась зеленая лампочка, и Росс быстро пробежал глазами данные на экране монитора.
- Со времени учреждения посольства триста сорок два года тому назад на Бирже швартовались двадцать шесть судов, в название которых входило имя "Ариадна", а за последние десять лет таких было пять: "Нить Ариадны", "Диана и Ариадна", "Звезда Ариадны", "Эллинская линия: Ариадна" и "Тезей - Ариадна". "Эллинская линия" появляется здесь постоянно, приблизительно раз в шесть лет.
- О каком-нибудь из них сообщалось, что корабль потерялся, похищен или погиб? - спросил Джелико.
- По линии Патруля на них ничего нет. Разве что "Нить Ариадны" была оштрафована за попытку контрабандного ввоза клифер-пыли - летучего ароматического вещества, смертельного для биохимии канддойдцев, - ответил Росс. - Чтобы выяснить, какие из них были списаны или вышли из строя по иным причинам, вам следует обратиться непосредственно в Главное Управление Торговли.
Посланник поднял глаза, и на его длинном лице вдруг появилось подозрительное выражение.
- Мы этим занимаемся, - мягко проговорила Раэль. - Просто наше пребывание здесь по необходимости ограниченно, поэтому мы решили одновременно навести справки здесь, пока наш суперкарго делает то же в Управлении.
Росс кивнул и выключил монитор.
- Ваше дело находится исключительно в компетенции Торгового Управления; они смогут предоставить вам полную информацию.
Вопрос был исчерпан - об этом ясно говорило выражение лица посланника. Почему он так торопился?.. Раэль не давал покоя этот вопрос, когда они покидали резиденцию Росса. Не терпелось заняться своим голографическим розовым садом?
- Не нравится он мне, - сказал Джелико, когда они входили в кокон магура. - Похоже, темнит...
- Ну, Патруль и должен проявлять подозрительность. Если бы мы сказали ему, что Управление Торговли не желает помочь нам, да еще если бы до него дошли те слухи...
- Нас бы сперва арестовали, конфисковали наши корабли, а потом начали бы задавать вопросы, - закончил Джелико. - Я тоже об этом думал. - Он побарабанил пальцами по подлокотнику сиденья и предложил:
- Сходим-ка куда-нибудь.
Поедим, чтобы отвлечься.
- Хорошо, - отозвалась Раэль, в душе обрадовавшись.
Джелико говорил резко и как бы рассеянно - вовсе не так, как обычно мужчины приглашают женщин. Таким тоном он мог бы говорить с Ван Райком или Стином Вилкоксом, самыми давними членами его команды, подумала Раэль, только с ними он не был бы столь резок.
Повинуясь внезапному импульсу, Раэль посмотрела на часы.
- Только не в закусочную. Давай поднимемся на Северный Полюс. Мне всегда хотелось побывать в "Передвижном Празднестве", с тех самых пор, как услышала о нем. Я угощаю, - добавила она.
Джелико криво усмехнулся.
- Я не проедаю зарплату моей команды, - ответил он. - И за себя плачу сам. Во всем остальном командуй ты.
Пока они поднимались вверх внутри оболочки трубы, Раэль все время болтала, умолкнув лишь на минутку, когда капсула сделала головокружительный переворот, достигнув точки невесомости в Оси Вращения. Говорила девушка главным образом о своем последнем посещении Биржи. Джелико, по-видимому, проявлял к ее рассказу определенный интерес, по крайней мере он отвлекся от собственных проблем.
- ..и вот мы с Тигом отправились в "Передвижное Празднество", но оказалось, что ресторан закрыт. Кажется, у хозяина, канддойдца по имени Гэбби Тикатик, началась линька, а если он отсутствует, то все останавливается. Говорят, очень колоритная личность.
Джелико поглядывал вокруг, и в его светлых глазах читалось неподдельное любопытство. Черты лица капитана стали не такими суровыми, и снова Раэль ощутила, как ее тянет к нему, почувствовала желание защитить, сделать приятное. Она изо всех сил постарается развеселить его, как можно дольше отвлекая от тяжелых забот.
- Так что особенного в этом заведении? - спросил Джелико. Он повернул голову и рассматривал вдруг появившееся открытое пространство. Капсула вышла из трубы и двигалась мимо широких туннелей, опутанных, словно паутиной, светом и тенью, тающими в необозримой перспективе. Раэль удивилась, как он может смотреть на это, не испытывая головокружения. - Кроме того, что оно вроде бы движется вверх и вниз по Оси Вращения.
- Тиг рассказывал мне, - ответила Раэль, следуя из магура, прибывшего на остановку, за группой сверкающих канддойдских купцов в "Передвижное Празднество", - что это одно из старейших заведений на цилдоме, оно появилось еще до Соглашения. Видимо, нравы здесь царили довольно-таки дикие: это было пристанище Торговцев, контрабандистов и откровенных пиратов, где не принято задавать вопросы. Первым владельцем, как ни удивительно, был человек по имени Гэбби Гримвиг. Ему и принадлежала идея основать здесь шикарный ресторан с красивым видом, где посетители могли бы выбирать себе подходящий гравитационный уровень - и даже обедать.
- Мысль интересная, но отталкивающая, - заметил Джелико.
Раэль засмеялась, подумав о том, какие изумительные метаморфозы претерпевают некоторые блюда и напитки под воздействием тяготения.
- Идея заключалась в том, что все посетители выбирают один уровень и время перемены блюд.
Раэль замолчала, когда к ним подошла двуногая кошка из таинственной системы Энкха, чья грациозная фигура была облачена в зеленую тунику; шлейф туники, вздымаясь сзади, колыхался в микрогравитации. Она с изящным поклоном проводила Раэль и Джелико к столику в той части зала, что была специально приспособлена для гуманоидов.
Раэль окинула взглядом ряды удобных кресел, расположенных на полукруглых террасах. Экзотические растения отгораживали каждый обеденный столик от остальных, но со всякого места открывался вид на обиталище. Уже наступал вечер, и лампы вверху излучали мягкое свечение, напоминающее полнолуние на Земле, а далеко внизу огоньки шверских поселений переливались теплыми желтыми блестками, поднимаясь с обеих сторон и замыкаясь в изогнутом небе, словно созвездия, растревоженные притяжением черной дыры. Огромные башни канддойдцев, освещенные не отдельными лампами, а величественно изгибающимися яркими трубками, сияли, будто витые шелковые канаты, привязывающие искривленную твердь к узким небесам.
- Рассснообрасссие прельссстительных яссств высссокочтимые госссти найдут вот сссдесссь, - промурлыкала энкханка обворожительным музыкальным голосом, дотронувшись до консоли в углу. - К вашшшим уссслугам как автоматичессское, так и чувссствительное обссслуживание. Доброго обеда! - Грациозно вильнув хвостом, она снова поклонилась и быстро исчезла.
Как только энкханка ушла, Джелико вопросительно взглянул на Раэль, и девушка продолжала:
- Проблемы возникли сразу же. Вне зависимости от того, что за существа приходили в ресторан, они, казалось, неизменно предпочитали гравитацию на другом уровне. В те времена Торговцы с не меньшей готовностью, нежели сейчас, улаживали споры при помощи кулаков, зубов или щупальцев, так что драки случались весьма часто. После того как заведение Гэбби Гримвига несколько раз разносили в щепы, он учредил некоторые нововведения. Во-первых, нанял шверов в качестве охранников. Во-вторых, решил, что ресторан будет останавливаться через определенные интервалы, подавая сигналы вспышками огней, чтобы посетители сами решали, когда заходить и при каком тяготении заканчивать трапезу. И в-третьих, посетителям надлежало вкушать пищу в гармонии: никаких ссор и дуэлей - ничего, кроме вежливой светской беседы. Всякий, нарушивший эти правила, препровождался к хозяину, и тот налагал наказание.., зачастую довольно причудливое.
- Например? - Джелико смотрел на нее как зачарованный.
Раэль вдруг почувствовала приступ озорства.
- Ну, как-то дебоширу предложили выбрать один из трех одинаковых сосудов, все содержимое которого он должен был съесть. - Девушка помолчала, наблюдая за глазами капитана.
Обычная жесткость его взгляда ушла, появился интерес и, кажется, благодарность. - Тем блюдом, которое ему досталось, оказались худапийские тыквы. Сотни худапийских тыкв. Чтобы их съесть, посетителю потребовалось несколько месяцев, и Гэбби заработал целое состояние, продавая билеты желающим поглазеть на это зрелище.
Джелико широко улыбнулся и вдруг рассмеялся:
- Взрыв слизи каждый раз, когда откусывал кусочек?
- И споры прорастали везде, где только была хоть какая-то влага. Приблизительно столько же времени потребовалось, чтобы потом беднягу отчистить: когда он покончил с тыквами, то представлял собой огромный клубок спутавшихся зеленых волос. - Раэль хихикнула и продолжала:
- Так что успех заведению был гарантирован, поскольку, как бы споры ни решались в других местах обиталища, здесь даже самые отпетые пираты вели себя с изысканной вежливостью, когда приходили поесть. Заклятые враги по обоюдной негласной договоренности будто бы не замечали друг друга.

Предыдущая страница 6 Следущая страница


7 Андре Нортон Шервуд СМИТ

- Я слышал о нескольких таких местах в галактике, - сказал Джелико.
Раэль улыбнулась:
- Уверена, что ты в нескольких из них и побывал. Я тоже:
Тиг всегда питал слабость к заведениям с необычной историей. Как бы то ни было, Гримвиг прожил довольно долго, сменивший же его новый владелец увидел, что заведенный порядок себя оправдывает, а имя "Гэбби" тоже ему подходит. Кажется, с тех пор было три или четыре хозяина, которых звали Гэбби. Тикатик - последний, и Тиг утверждал, что он, видимо, ничуть не меньший оригинал, чем первый Гэбби. - - А мы его увидим?
- Почти наверняка, - ответила Раэль и нажала на кнопку меню на консоли. - Он ведет себя так, словно здесь званый обед, а он - наш хозяин. Сделаем заказ?
Девушка небрежно нажимала кнопки, просматривая на экране вспыхивающие и быстро сменяющиеся столбцы надписей на разных языках. Наконец добралась до опции "Дежурное земное меню" и увидела поразительное разнообразие деликатесов с бесчисленного количества планет. Выбрав то, что ей хотелось, Раэль сделала заказ и посмотрела на Мисеала, - Вот то, что всегда интриговало меня, - неожиданно проговорил Джелико, ткнув пальцем в меню. - Засахаренные цветы тулу в свежем соусе из корня пансевния. Кажется, тулу растут не более чем на десятке планет, а цветут раз в столетие?
- Взгляни на цену и получишь ответ на свой вопрос, - сказала Раэль, радуясь, что он ведет светский разговор.
Джелико тихонько присвистнул.
- Немного добавить, и можно купить звездолет. Новые двигатели - точно.
- Примерно то же самое говорил и Тиг, - засмеялась Раэль.
- А потом он выходил из ресторана да так и делал, - лукаво улыбнулся Джелико.
- Ну, вообще-то да. Впрочем, нельзя сказать, что нам всегда сопутствовал успех. У нас было несколько на редкость удачных рейсов в самом начале, но случались также и потери.
Не всегда финансового характера, тем не менее очень болезненные. - Она вспомнила прошлое и покачала головой, чтобы отогнать грустные мысли.
Когда она вновь посмотрела на Джелико, в его голубых глазах светился вопрос.
- Тиг по-прежнему одинок?
"Одинок, - подумала Раэль. - Любой другой человек спросил бы: "Он так и не женился?"
- Да, - ответила она. - Говорит, что боится рисковать - вдруг вступит в брак с какой-нибудь напланетницей. Тем более боится заводить детей, которые захотят жить на одной планете.
Может, когда-нибудь возьмет приемного ребенка, если встретит такого, кто будет похож на него самого в детстве. А до тех пор, говорит Тиг, достаточно непродолжительных отношений, которые шутя завязываются и так же легко прекращаются.
Джелико хмурился, опустив глаза.
У столика моргнула зеленая лампочка, и появились два дымящихся пузырька с напитками.
Оба они предпочли автоматическое обслуживание "чувствительному" ожиданию, стоившему дополнительных денег и заключавшемуся в артистической расстановке блюд и мгновенной уборке использованных приборов. Кроме того, это прибавляло интимности.
Нужна ли ему интимность? Или он выбрал автомат, только чтобы сэкономить деньги?
Раэль улучила момент и перешла с общих тем на личную.
- В этом смысле мы с Тигом совершенные противоположности.
Джелико взглянул на нее, и Раэль, ощутив некоторую настороженность в его взгляде, добавила:
- Хотя тебе это и в голову не пришло бы, особенно, если бы ты познакомился со мной в университетские годы.
Мы, студенты, увлекавшиеся психологией, весьма охотно и счастливо транжирили время, обсуждая и анализируя каждую свою мысль, впечатление или ощущение. Просто поразительно, что мы вообще что-то еще успевали делать. Эти отношения, естественно, тянулись недолго - до исчерпания запаса сновидений, в которых мы копались, чтобы отыскать символизируемый ими смысл или музыкальные и художественные пристрастия.
- Звучит мрачно, - заметил Джелико с тонкой улыбкой. - Я бы скорее дал себе выдрать зубы через уши, чем пройти сквозь такие испытания.
Раэль рассмеялась:
- Мне кажется, все окружающие думали то же самое, поскольку - по крайней мере в те годы - никого за пределами нашего факультета мы не интересовали. Полагаю, это неизбежно: мы выбираем спутников в своей профессиональной среде, когда есть возможность.
Итак, слово было сказано - оно могло стать увертюрой.
Джелико снова помедлил с ответом, и тут опять вспыхнула зеленая лампа, и капитан обернулся с поспешностью, которая выдавала, насколько он обрадовался этой помехе.
Они осторожно извлекли из автомата благоухавшие пряными ароматами тарелки с едой, следя за тем, чтобы свежий горох вдруг не взмыл в воздух. Раэль, наблюдая уголком глаза за Джелико, обратила внимание на его отсутствующий взгляд, словно мысли капитана витали на расстоянии десятков световых лет отсюда.
Она посмотрела на него. Джелико, будто почувствовав взгляд, повернулся и слегка кивнул.
- Флиндик, - сказал он.
Сквозь окружающие их кабинку тонкие листья Раэль вдруг увидела массивную фигуру, причудливо облаченную в канддойдские "доспехи", с привычной легкостью входящую в одну из более уединенных кабинок, расположенных прямо напротив огромных полукруглых окон. Флиндик тут же скрылся за непроницаемой стеной цветов.
Джелико нахмурился и встал.
- Он говорил, что мы можем обращаться к нему с любой проблемой. Как раз сейчас она у нас и возникла.
- Может, он не в настроении заниматься делами, - предупредила Раэль.
Джелико, по обыкновению, коротко кивнул.
- Я только попрошу его назначить встречу. - И выскользнул из кабинки.
Раэль смотрела, как капитан лавирует между столиками в направлении более изолированной части ресторана около окон.
Его движения были точны и экономны, но иногда в них проскальзывал намек на скрытую мощь, таящуюся в этом стройном теле. Он уже подошел к кабинке Флиндика, однако перед самым цветочным барьером из-за папоротников возник канддойдец и остановил Джелико.
Разговор был коротким. Капитан повернул назад, а Раэль занялась едой. Через минуту он уже снова сидел на своем месте, и Раэль вопросительно взглянула на него.
Джелико слегка пожал плечами.
- Попробовать все равно стоило. Этот канддойдский лакей, видимо, намеревался весь вечер расточать передо мной комплименты, но было совершенно ясно, что до Флиндика мне так и не добраться. Памятуя о тех худапийских тыквах, я просто сказал, что загляну к нему в служебное время, и ретировался.
Капитан улыбнулся и взял вилку.
Некоторое время ели молча.
Раэль заговорила первой, похвалив отменное качество своего блюда. Возобновилась непринужденная беседа о самых разнообразных предметах, начиная с закатанских мозаик и кончая оксиххской музыкой.
Они уже наполовину выпили восхитительный, редкого сорта кофе, когда их внимание привлек похожий на свирель голос, доносившийся из земной секции зала.
- Хо! Ха! Мой удивлен! Поражен! - Восклицание сопровождалось настоящим каскадом стрекотаний. - Ты еще спрашивать, ты, проспавший твой мозги, о Локанадц.
Раэль обернулась и увидела двоих канддойдцев, стоящих у входа. Один - украшенный зелеными ленточками - не произносил ни слова, зато, словно целый оркестр, щелкал, свиристел, цокал, щебетал и скрипел. Другой канддойдец, маленький мужчина, щеголявший экстравагантными пламенными узорами, высоко воздел ручки.
- Но тебе ведомо не хуже, нежели собственное имя, - а оное есть Дурень, что гостей моих нельзя беспокоить зловонными угрозами вон того бандитского отребья. Исчезни! Боле не раздражать твоими жуткими нашептываниями! Поспешай, покуда твой бакенбард не испепелил мой праведный гнев!
Помалкивавший канддойдец убежал, и его стрекотание замерло на траурной ноте. Ярко-пламенный с жужжанием впорхнул в зал и начал крутиться между столиками, извергая бесконечный поток приветствий, комплиментов, похвал и вопросов, на которые, впрочем, не давал времени ответить.
- Ага! - воскликнул он, приблизившись к Джелико и Раэль. - Мои наинежнейшие пожелания, о капитан, и вам, доктор, искреннейшие поздравления! Добро пожаловать в "Передвижное Празднество"! Неизъяснимое удовольствие обрести вас здесь! Есть! Пить! Веселиться все! Если вы недовольны, я безутешен! Мой гарантировать, что по ваш повеление клевреты возместят убытки... - Пританцовывая и пощелкивая панцирем, ярко-пламенный канддойдец направился к следующему столику.
Раэль взглянула на своего спутника и с удивлением увидела странное выражение его лица. Веселая улыбка девушки сменилась немым вопросом.
Джелико допил свой пузырек и негромко проговорил:
- Может, это просто мое подозрительное воображение, но готов поклясться, что представление у входа было своего рода предостережением.
- Интересно, - отозвалась Раэль. - Мне как-то не пришло в голову. Это было весьма театрально, но я думала - просто ради эффекта.
Джелико чуть пожал плечами.
- Если это предупреждение, то кому? - спросила она.
Капитан не ответил и завел разговор о том, какого рода груз они смогли бы здесь раздобыть.
Но ответ на вопрос все-таки был получен, когда чуть позже, у выхода из ресторана, тихий хлопок выстрела заставил их обоих инстинктивно нырнуть под прикрытие парапета, и дробинка просвистела прямо около уха Раэль.

Глава 10

Кто-то выстрелил в них еще раз. Джелико быстро посмотрел по сторонам, втолкнул Раэль обратно в ресторан, вошел следом за ней, и они спрятались за живой изгородью из цветов.
Продравшись сквозь густой кустарник, они бросились вперед по тесному коридору, распихивая официантов с подносами и не обращая никакого внимания на замысловатую смесь канддойдских и земных ругательств, несшихся в их адрес. Проход заканчивался узким служебным выходом; очутившись снаружи, Джелико обхватил руками декоративную колонну и мгновенно взобрался по ней к украшенному растениями широкому карнизу. Раэль с интересом наблюдала, как законопослушный капитан "Королевы Солнца" уперся ботинком в край кадки с Деревом и столкнул ее.
Кадка, медленно двигаясь в уменьшенной гравитации этого уровня, стала величественно приближаться к двери, из которой они только что выскочили.
- Беги! - скомандовал Джелико.
Раэль повернулась и бросилась бежать. Через несколько мгновений она услышала позади себя звон бьющейся керамики и сразу же за этим какофонию криков, проклятий и чириканий, когда их преследователи оказались в куче грязи.
- Люди и канддойдцы, - промолвила девушка. Губы Джелико раздвинулись - он собирался сказать то же самое, поняла Раэль.
Вместо этого капитан усмехнулся и отдал ей честь.
Вокруг их голов снова засвистели дробинки. Раэль пригнулась и побежала зигзагами, преодолевая сильное желание чихнуть. Аналитическая часть ее мозга определила характерное жжение в ноздрях, вызванное дробинками: рвотные вещества, в просторечии известные как "тошнотворки". Они были запрещены почти повсюду в человеческом пространстве, и не без причины. Если бы такая дробинка задела любой участок их кожи, они через пару секунд валялись бы на полу, ничего не видя, не слыша и мучительно извергая превосходную пищу, которую только что ели.
Джелико бежал немного впереди, показывая дорогу. Капитан и медик стремительно углублялись в аллеи Северного Полюса, сворачивая к одному из развлекательных центров, окружавших этот сектор обиталища. Капитан на бегу так ловко уворачивался от встречных прохожих, что было совершенно ясно: когда-то в прошлом он специально обучался поведению в подобных ситуациях.
Раэль это прекрасно видела, поскольку проходила такую же подготовку.
Они перепрыгнули через низкую скамейку и маленький ручеек. Вдруг Джелико повернул назад, и Раэль остановилась.
Капитан нагнулся, по-собачьи разбрызгал воду из ручья, текшего по стеклянистому полу площади, потом встал и улыбнулся. Раэль не смогла удержаться от смеха. Они повернулись, снова побежали и через несколько секунд услышали, как первый из преследователей, перескочив через ручей, отчаянно вскрикнул и шлепнулся об пол.
"Моя очередь", - подумала Раэль, шаря в кармане. Она нащупала то, что искала, и на бегу, лавируя между людьми и огибая препятствия, достала кредитку. Увидев ряд автоматов, остановилась, сунула кредитку в щель и набрала комбинацию.
В тот же миг ей в пригоршню хлынул поток маленьких круглых леденцов, которые так нравились канддойдцам. Разжав кулаки, девушка швырнула леденцы на дорожку, по которой они рассыпались, весело подпрыгивая.
Послышались вскрики и ругательства прохожих, нечаянно наступавших на конфеты и чуть не падавших; однако тем, кто бежал, расталкивая толпу, не повезло. Одна, две, три фигуры, взмахнув руками, на мгновение повисли в воздухе и со стонами и проклятиями рухнули наземь. Этот стон Раэль почувствовала всей спиной: кричал швер, и в его голосе слышался откровенный ужас, вызванный, видимо, инстинктивным страхом очутиться в воздухе. Шверы никогда не прыгали; да и никто не стал бы этого делать при высокой гравитации, в которой они жили. "Привычка для них, видно, слишком сильная, чтобы не бояться поскользнуться даже в микротяготении, - подумала Раэль аналитической частью своего мозга, которая никогда не знала покоя. - Внутреннее ухо шверов наверняка более чувствительно, чем человеческое".
Джелико стукнул пальцем по ладони: очко в твою пользу.
Они повернули и оказались перед следующим переходом, ведущим в направлении внутреннего фасада Северного полюса.
"Он играет", - обрадованно подумала Раэль, с интересом ожидая, что еще придумает капитан.
ПИНЬ! - просвистела дробинка.
Джелико и медик, пригнувшись, повернулись и бросились по мостику навстречу как будто улыбающемуся небу со странными серповидными облаками, обрамляющими его ниже сверкающих ламп. Раэль ощутила легкое изменение траектории движения и поняла, что они, поднимаясь выше, теряют вес. Девушка удлинила шаги, чтобы не подпрыгивать, и тут же была вознаграждена существенным увеличением скорости. Скоро придется не столько бежать, сколько прыгать - но Раэль знала, как передвигаться при низкой гравитации.
Джелико тоже это знал.
Капитан бежал, не снижая скорости, к краю площади, и следовавшая за ним Раэль видела, что пол обрывается прямо перед ними, исчезая за тонким ограждением, которое только и отделяло их от десятимильной пропасти. Джелико вильнул и бежал теперь по самому краю, освещенный ослепительными лучами ламп, пробивающимися сквозь листву деревьев, что живописно стояли вдоль кромки площади.
В порыве какого-то отстраненного любопытства Раэль бросила изучающий взгляд по сторонам, пытаясь побороть в себе желание свернуть.
Необозримые зеленые стены обиталища, загибавшиеся и сходившиеся над головой, словно волны, поглотившие легендарную Атлантиду, были соединены колоссальными канддойдскими башнями, которые благодаря осевой гравитации вздымались с поверхности под самыми безумными углами. В отдаленной дымке расплывались неясные очертания головокружительного пейзажа, напоминающего несуществующие горы.
Вдруг у девушки перехватило дыхание, когда Джелико, внезапно повернув, вскочил, словно акробат, на спинку скамейки. Обеими руками капитан ухватился за верхние ветки высокого тонкого дерева напюир и полез по нему, скрывшись в ветвях, увешанных гроздьями пушистых пурпурных плодов.
Раэль видела, как шаталось дерево, - капитан карабкался все выше, к площади следующего уровня!
Она огляделась и заметила совсем рядом украшенную чудесной мозаикой орнаментальную колонну - видимо, маскировавшую пучок кабелей и труб, - подпрыгнула как можно выше и, обхватив ее, полезла вверх.
Они почти одновременно перепрыгнули через ограждение наверху, и Джелико протянул Раэль пригоршню фруктов.
Переводя дыхание и стараясь не поперхнуться от смеха и противного пряного запаха, она взяла отвратительные фрукты и бросила размякшую массу вниз на преследователей. Из-под деревьев раздалось разъяренное рычание - но в то же время и шум быстро поднимающихся канддойдцев.
- Эти канддойдцы слишком хорошо лазят, - сказала Раэль, тяжело дыша.
Джелико кивнул, оглядываясь.
- Значит, придется спуститься.
Вдруг он что-то заметил и кинулся вперед, в глубь площади, вдоль V-образного барьера, огораживавшего внутренний край обрыва, к сложному сверкающему сооружению из металла и пластекла, излучающему ослепительные лазерные лучи актинического света.
"НАСЛАЖДЕНИЕ ТОРКВЕМАДЫ, - гласила вывеска, - САМЫЕ КРУТЫЕ САНИ В ГАЛАКТИКЕ".
- Ты шутишь, - проговорила Раэль, несколько замедляя бег.
Джелико, обернувшись, поглядел на нее, а потом ей за спину. Она тоже оглянулась: несколько канддойдцев уже перелезали через ограждение.
- Самый быстрый путь вниз, - сказал капитан.
Раэль заметила, что в очереди, которая змеей вилась к входу в заведение, канддойдцев не было. Неудивительно, подумала она, принимая во внимание, что сани останавливались на поверхности десятью милями ниже, где была непереносимая для них гравитация в 1,6 g.
Теперь Джелико продвигался медленнее: он выбирал подходящий момент, протискиваясь вперед, не обращая внимания на протесты гуманоидов и шверов, стоявших в очереди.
Наконец, когда один из переливающихся всеми цветами радуги коконов с открытым верхом, вроде каяка <Каяк - эскимосская лодка.>, вынырнул из туннеля и заскользил к остановке в голове очереди, капитан прошипел:
- Пошли!
Они бросились вперед, оттолкнув двоих ригелианцев, приготовившихся садиться, и запрыгнули в кокон. Раэль охнула, стукнувшись о мягкую внутреннююобивку, едва успев руками смягчить удар, и легла ничком на приподнятое рулевое место.
Когда девушка сжала рычаги управления по бокам, всего в нескольких дюймах от ее лица засветился экран, и она почувствовала, как фиксаторы защелкнулись на ногах и спине.
Тут кокон вздрогнул под весом Джелико и накренился вперед; капитан занял место переднего рулевого, предоставив ей управляться с более важными рычагами балансировки. Раэль окатила волна гордости, восторга и эмоционального подъема от такого молчаливого признания ее способностей и уверенности в ней, и это помогло быстро сориентироваться и приготовиться к тому, что должно было произойти.
Неожиданно площадь поплыла назад, и вопли обманутых ригелианцев растворились где-то за спиной. Проскользив по краю площади, кокон круто повернул и некоторое время мчался вдоль самой пропасти мимо бесчисленных ресторанов, из-за столиков которых были превосходно видны жертвы "Наслаждения". Раэль старалась игнорировать головокружительную перспективу, открывшуюся за низкими бортами саней, а напротив, сосредоточиться на векторах давления и ускорения, графически представленных на ее экране. В маленьком окошке монитора дублировался экран Джелико, где отображался выбранный им курс. Система управления санями намеренно копировала навигационные приемы звездолета - вся штука заключалась в том, чтобы провести кокон через разные зоны тяготения и изменяющуюся силу Кориолиса <Сила Кориолиса (по имени французского ученого Г. Кориолиса, 1792 - 1843) - одна из сил инерции, вводимых для учета влияния вращения подвижной системы отсчета на относительное движение материальной точки. Эффект, учитываемый силой Кориолиса, состоит в том, что во вращающейся системе отсчета материальная точка, движущаяся не параллельно оси этого вращения, отклоняется по направлению, перпендикулярному к ее относительной скорости, или оказывает давление на тело, препятствующее такому отклонению.> в обиталище.
Раэль никогда не приходилось делать ничего подобного. Она лишь надеялась, что у Джелико в этом есть хоть какой-нибудь опыт; иначе их спуск вполне оправдает то довольно-таки садистское сочувствие, которое она заметила во взглядах обедающих, когда на мгновение подняла глаза.
ПИНЬ!
Раэль чихнула и, тряхнув головой, оглянулась. Позади на небольшом расстоянии мчались сани с двумя преследователями, причем тот, который был на заднем сиденье, привстал и, опираясь на руку, стрелял в них.
Кокон резко затормозил. Возникла мучительная пауза; затем, несмотря на то что кривая их курса, продублированная с приборной доски Джелико, продолжала вычерчиваться на экране, сани клюнули носом, отчего стало видно далекую поверхность обиталища, корма взлетела ввысь, и механизм понес их в свободном падении вниз по трассе.
Ветер, обтекая лобовое стекло, завывал в ушах; Раэль заметила, что желобки по краям саней сделаны специально в расчете на такой эффект. Что, впрочем, не помогало ее желудку.
"По крайней мере в нас больше не смогут стрелять".
Они падали вдоль мучительно суживающейся спирали по траектории, которая абсолютно соответствовала силе Кориолиса в каждой своей точке.
Потом сани резко тряхнуло.
- Точка переворота! - прокричал Джелико. - Дальше мы входим внутрь. Постарайся набрать скорость до того, как мы попадем в Тостер.
Тостер? Раэль поняла, что, оказывается, совершенно не. знакома с этим тобогганом <Тобогган - специальные деревянные сани для катания и соревнований на скорость в спуске с гор.>. Она никогда не слышала, чтобы на скоростных спусках, столь популярных во всем обитаемом космосе, что-нибудь называлось Тостером. Девушка слегка пошевелила рычагами, следя, как при этом на экране меняются муаровые картинки напряжения и ускорения, и пытаясь соотнести их с собственными чувствами.
Очень скоро в смутном восторге Раэль осознала, что работа саней гораздо теснее связана с орбитальной механикой, нежели она предполагала. Те, кто постоянно жил на планете, никогда не мог привыкнуть к тому факту, что в космосе ты замедляешь движение, включая ускорители и переходя на более высокую и медленную орбиту, а набираешь скорость, давая задний ход и опускаясь на более низкую быструю орбиту. Здесь же, благодаря взаимодействию трения трассы, вращательного движения тобоггана, ускорения Кориолиса <Ускорение Кориолиса (поворотное ускорение) - часть полного ускорения точки, появляющаяся при так называемом сложном движении, когда переносное движение, то есть движение подвижной системы отсчета, не является поступательным.> - чем уже "штопор", тем быстрее вращение - и изменяющихся гравитационных уровней, все было точно так же, как в космосе. Интересно, знают ли об этом преследователи, подумала Раэль.
ПИНЬ!
Очевидно, они знали.
Однако кокон набирал скорость, свист ветра становился все выше. На дубликате экрана Джелико точка, отмечающая их положение, неуклонно приближалась к большому кольцеобразному району на средних уровнях гравитации, пересеченному яркими красными и желтыми линиями.
- В Тостере будь очень осторожна со спойлерами <Спойлер - приспособление для местного срыва воздушного потока, обтекающего летательный аппарат Обычно спойлер - выдвижная, поворотная или фиксированная металлическая пластинка, устанавливаемая поперек потока на крыле самолета для улучшения продольной и поперечной устойчивости в полете, сокращения пробега при посадке и других целей.>! - крикнул Джелико. - А то можешь запросто вылететь из желоба.
Орудуя рычагами, Раэль пыталась вызвать на справочном экране информацию о Тостере, благо трасса пока, кажется, позволяла твердо удерживать курс.
ХРЯСЬ! Желудок куда-то провалился, и не только из-за внезапного перехода на более быструю трассу. Сила тяжести навалилась на распростертое тело девушки, но Раэль этого почти не заметила, в ужасе как зачарованная уставившись на экран.
- Входим! - заорал Джелико, и кокон резко накренился.
Свист, с которым сани рассекали воздух, сменился мягким шипением, когда они влетели в желоб, похожий на сверху открытую трубу с видом на Ось Вращения. Единственное, что удерживало их в желобе, было собственное ускорение кокона;
Раэль требовалось удерживать тобогган на трассе, какой бы курс ни выбрал Джелико.
Через несколько секунд Раэль услышала слабый вой и почувствовала, что они взмывают вверх, - рифленый обтекатель саней был шумовым предупреждающим устройством, срабатывающим при подъеме над уровнем желоба, а не просто щекочущим нервы аксессуаром!
Времени на размышления уже не оставалось: были только ускорение, сопротивление, торможение и все более головокружительный балет погони и полета.
Однако преследователи продолжали настигать.
- Держись! - В голосе Джелико слышалась скрытая веселость.
- За что? - крикнула Раэль, порадовавшись, что наконец смогла произнести фразу столь же безучастно, как и он.
- За свой желудок! - со смехом прокричал капитан в ответ.
На его экране возникла замысловатая траектория - маршрут, который он выбрал из путаницы возможностей, предлагаемых пересечением желобов Тостера. Раэль открыла было рот, чтобы возразить - задние сани непременно догонят их!
Но слишком поздно. Тяжело ударившись, тобогган резко нырнул в первый же поворот, вой рифленого обтекателя перешел в отчаянный писк, и Раэль с огромным трудом сумела уравновесить кокон. Боковым зрением она увидела, как по параллельному желобу приближаются сани преследователей, причем их трассы пересекались.
И тогда Раэль поняла, что намеревался сделать Джелико.
Она могла бы отменить этот маневр, однако предпочитала верить, что капитан отдает отчет в собственных действиях.
Девушка подняла голову и в упор посмотрела на гуманоида, занимавшего заднее место в соседних санях, а потом, широко, вызывающе улыбнувшись, подняла руки, отпустив рычаги.
У того на лице появилось испуганное выражение, когда он увидел, что их желоба сходятся и два тобоггана несутся друг к Другу на чудовищной скорости. В случае столкновения удар убьет их всех, несмотря ни на какие меры безопасности, а она убрала руки с рычагов. Принимать решение надо было преследователям.
С душераздирающим воплем гуманоид налег на свои рычаги, и до Раэль донесся стон обтекателя, превратившийся в визг механического ужаса, когда сани словно рванулись назад, приостановились, а затем выскочили из желоба и воспарили в свободном падении. В экране заднего обзора Раэль увидела, как они, кувыркаясь, летят к поверхности, и ее замутило.
Облегчение охватило Раэль: у кокона преследователей распустился цветок парашюта, дабы с позором опустить их.
Неизвестная команда "Звездопроходца", видимо, погибла; пусть уж лучше никто больше не умирает, что бы они там ни затевали.
Оставшаяся часть поездки прошла без приключений; Джелико провел сани через Тостер по спокойному маршруту и благополучно достиг поверхности.
Когда показался терминал, Раэль увидела, что его окружает толпа возбужденных шверов, и с силой нажала на тормоза.
Здесь они работали уже вполне нормально, так что тобогган остановился в нескольких сотнях футов от платформы.
С края толпы Раэль заметила троих неприятного вида шверов, двое из которых были вооружены дробовиками.
- Комитет по встрече почетных гостей, - прокомментировал Джелико. - Наверно, заранее сообщили по радио.
Раэль кивнула. Она с трудом смогла подняться, когда фиксаторы раскрылись, и сообразила, что это не из-за слабости после невероятного прилива адреналина, а вследствие силы тяжести в 1,6 g.
- Надо поторапливаться, - заметила девушка, когда трое шверов со слоновьей грацией направились к ним.
Раэль и Джелико со всех ног кинулись к выходу, и она заметила, что капитан знаком и с высокой гравитацией: несмотря на спешку, он очень аккуратно ставил ноги, слегка сгибая колени, чтобы не повредить хрупкий коленный сустав.
Когда капитан свернул в узкий коридор, ведущий к лифтам, Раэль уже чувствовала усталость в ногах.
Здесь было пусто, и кабинка лифта тоже оказалась свободной, что было им весьма на руку.
Беглецы глубоко, в унисон дышали, наблюдая, как шверы, явившиеся слишком поздно, глядят на них, задрав головы. Лифт двигался все быстрее, унося Раэль и Джелико к Оси Вращения и "Королеве".
Несколько секунд они молчали.
- Фрукты напюира! - наконец прыснула Раэль.
Джелико улыбнулся, хмыкнул и вдруг тоже рассмеялся.
- А конфеты... - хрипло проговорил он. - Эти руки и ноги... - Капитан замахал руками, как мельница, и Раэль от смеха согнулась пополам.
- А То... Тос-с-с... - Она не могла говорить.
Их все сильнее разбирал смех, пока они, с трудом произнося по одному слову, вспоминали свое невероятное приключение. Всякий раз, когда Раэль казалось, что она вот-вот остановится, ей вспоминался свист саней, дикие повороты, вопли врагов, и ее снова охватывали приступы смеха.
Они хохотали вместе. Джелико и Раэль были совершенно одни, или по крайней мере ей казалось, что они отгорожены от остальной Вселенной тем, что только что вместе пережили, этим смехом и симпатией, которая никогда не была такой сильной.
Все еще хихикая, Раэль случайно подняла взгляд и увидела, что серые, лучистые от смеха глаза капитана внимательно смотрят на нее. Вдруг выражение его лица изменилось. В этом не было ничего драматического, как в видиках; просто слегка расширились глаза, глубокий вздох, мышцы напряглись - и он сам это почувствовал, - и прежде, чем они смогли вымолвить хоть слово, Джелико шагнул вперед, Раэль протянула руку, и их губы слились в поцелуе.
Это был неловкий, недоверчивый первый поцелуй; они все еще тяжело дышали, но внутренний трепет предвещал что-то прекрасное. Раэль прильнула к его сильному телу, и поцелуй стал глубоким...
Но тут Джелико отстранился. Глаза его потемнели от страсти, от беспокойства, от растерянности.
- Здесь не... - начал он. Голос капитана был хриплым; он запнулся, и легкий румянец выступил у него на скулах.
- Да, - сказала Раэль, пытаясь восстановить равновесие. - Ты знаешь, кто это был? - спросила она, переведя дыхание.
Капитан отрицательно покачал головой:
- Никогда не видел ни одного из них. А ты?
- Ни разу не встречала, - ответила Раэль. И обрадовавшись, что можно отвернуться, показала:
- Смотри, точка переворота.
Они молча вышли из лифта и по проходу вышли на площадь к магуру, который должен был доставить их к причалам. Никогда раньше Раэль так не чувствовала Джелико; она прислушивалась к его легкому дыханию, замечала маленькую морщинку у переносицы, чувствовала, как быстро сменяются его мысли.
- Проклятие, - наконец произнес Джелико, подбородком показав на магур. - Если все это не случайность - в чем я сильно сомневаюсь, - то они знают, кто мы такие. А следовательно, и где находится наш причал.
- И могут поджидать нас там, - продолжила Раэль.
Губы Джелико снова мрачно сжались.
- - Мы пробежали половину всей световой зоны и ни разу не встретили ни одного Наставника. Недурно, правда?
- Для кого? - слегка поддела его Раэль. - Мы нанесли столько ущерба, что иск против нас обеспечен.
Капитан пожал плечами:
- Сначала я хотел было обратить их внимание, но сейчас...
Нельзя не заметить, что против нас существует какой-то заговор, в котором, по крайней мере пассивно, участвуют власти. - Он пристально поглядел на непривычное переплетение цилиндрических зданий, отражавших свет так, как не бывает ни на одной планете. Никогда раньше Джелико так остро не ощущал, насколько чуждо человеку это место. - Ладно. Ты готова к следующему раунду? Или вернемся к причалу?
Раэль покачала головой:
- Ты сам сказал, что они скорее всего знают, кто мы, так что зачем беспокоиться? Мы можем сойти совсем рядом с "Королевой", во всяком случае, в пределах слышимости. Если они поджидают нас, то, может быть, хоть так мы что-нибудь узнаем. - Она показала на магур.
Несколько секунд спустя кокон с шипением остановился, они вошли внутрь и упали на сиденья. В непосредственной близости к ним никого не было.
Джелико огляделся. Капитан снова был совершенно спокоен, по обыкновению спрятав все свои эмоции.
- Значит, ты считаешь, что опасность нам не грозит?
Раэль вздохнула.
- Либо они исключительно дрянные стрелки, либо происходит нечто непонятное.
- Во всяком случае, ясно, что они не хотят связываться с уголовщиной.., к примеру, применять бластеры. Дробовики - штука отвратительная, но здесь они легальны, а к тому же и не смертельны. Если бы нас хотели убить, то существует огромное множество незаконного оружия, которое не сделает дырок в стенах обиталища.
- Если бы они действительно хотели нас уничтожить, то наняли бы Смертехранителей, - заметила Раэль.
- Шверские изгои? - Джелико поднял брови. - Насколько я понимаю, они в своем ремесле не придерживаются ничьей стороны?
- Работают на тех, кто больше платит, - кивнула Раэль. - Те, кто за нами гнался, таким вещам не обучены, иначе мы досюда не добрались бы. Да и дробь нас бы не убила, а только сделала беспомощными.
- Возможно, нас хотели захватить, - предположил Джелико. - Хотя ума не приложу зачем? Мы не знаем ничего такого, что кого-нибудь могло заинтересовать, а что касается обыкновенного ограбления, так мы далеко не самые обеспеченные Торговцы в обиталище.
- М-м, поскольку у них ничего не вышло, то не важно, чего они хотели. На Бирже полно мест, куда бы я не стала соваться, во всяком случае, без оружия в руках и без команды тяжеловесов, которая меня бы прикрывала.
Джеликокивнул:
- А с другой стороны, может, они вовсе не собирались причинить нам вреда, а хотели только напугать.
- Чтобы мы покинули Биржу? - спросила Раэль.
- И бросили делать то, что кому-то не нравится.
- Значит, ты не хочешь обращаться к властям?

Предыдущая страница 7 Следущая страница


Покинутый корабль 8

Джелико провел рукой по своим коротким волосам и слегка поморщился.
- Я уже говорил, что не люблю людей, которым повсюду мерещатся заговоры. Мне кажется, мы могли бы еще раз повидаться с Россом.., но хотелось бы попробовать самому во всем разобраться. Или, на худой конец, собрать побольше данных, чтобы быть во всеоружии, если придется контактировать с властями.
Магур остановился, в него вошел высокий швер и с величайшей осторожностью, свойственной обитателям высокой гравитации в условиях малого тяготения, уселся на противоположное сиденье.
Раэль почувствовала, как Джелико напрягся, и в то же время не испытала сожаления, что разговор прекратился. Ей ужасно хотелось поскорее вернуться на "Королеву", уединиться в своей каюте и кое-что обдумать. Капитану наверняка хочется того же самого.
Когда они наконец доехали до своей остановки, Раэль была готова к чему угодно, однако вокруг не было ни единой души.
Капитан и медик беспрепятственно добрались до причала и вскоре взошли на борт "Королевы".
Раэль уже собиралась пройти прямо к себе в каюту, как Мура позвал:
- Капитан? - Голос был сердитым.
Тревога охватила Раэль; она увидела, как на скулах Джелико появились желваки.
Они вошли в кают-компанию, где собралась половина экипажа. Но не это привлекло ее внимание.
В больших руках Дэйн Торсон сжимал маленькое зеленовато-голубоватое существо, одетое в отрепья, с перепончатым гребешком на голове, печально упавшим набок, и перепончатыми пальцами рук и ног.
Поймали безбилетника, - сообщил Торсон.
- И вора, - сказал Мура.
Иоганн Штоц угрюмо добавил:
- И саботажника.

Глава 11

- Мистер Я, - сказал капитан Джелико, - свяжитесь с Наставниками.
Дэйн Торсон почувствовал, как маленькое существо попыталось вырваться у него из рук, но оно было настолько миниатюрным, что ноги Дэйна даже не оторвались от палубы, хотя молодой человек и не намагничивал ботинки.
- Нет вор, моя! - заявило оно тоненьким голосом. - Я торговать, я торговать все!
- Что ты делал в нашем машинном отделении? - спросил Штоц, сверкая глазами. - Торговал, что ли?
- Нет! Я остановить вы двигаться, моя, - последовал быстрый ответ на универсальном торговом наречии с сильным акцентом. - Нет брать кабель, переключать его. Вы не двигаться в тяжелая зона, далеко на другая сторона.
Капитан сел в кресло прямо напротив голубовато-зеленого субъекта. Сев, он оказался с пленником лицом к лицу. Дэйн не завидовал безбилетнику, смотрящему в глаза рассерженному капитану. Даже в минуты благодушия Джелико выглядел сурово, а сейчас, судя по всему, он был далеко не в лучшем настроении.
- Кто ты? - спросил капитан. - Что делаешь на моем корабле?
- Я - Туе, - мгновенно ответило существо. - Я Торговец, моя. Нет вор! Гуу, - добавил "заяц" невнятное слово, нечто среднее между криком и свистом. Он, видимо, совершенно расстроился и что-то быстро забормотал сначала по-канддойдски, а потом по-ригелиански.
Дэйн увидел, как при этих звуках Раэль Коуфорт широко раскрыла глаза. Доктор повернулась к капитану:
- Я немного говорю на ригелианском. Хочешь, чтобы я допросила ее?
- Ее? - повторил капитан, вопросительно улыбаясь. - Мне бы следовало догадаться, что ты говоришь по-ригелиански.
Миловидное лицо доктора Коуфорт вспыхнуло.
- Мы немного торговали с некоторыми ригелианскими колониями, когда я была совсем маленькой, - сказала она.
Потом повернулась к пленнице и медленно обратилась к ней на свистящем языке ящеровых:
- Расскажи, кто ты и что здесь делаешь?
Дэйн понял эту фразу, но не уловил ничего из того, что Туе с чудовищной скоростью выпалила в ответ.
Пока маленькая безбилетница объяснялась, изредка жестикулируя тонкими перепончатыми ручонками, все молчали. Дэйн с любопытством наблюдал, как она, что-то быстро и пылко тараторя, оторвалась от пола; зацепившись ступней за край стола, Туе с невероятной грацией откинулась назад, оставив ногу поднятой, словно это была самая естественная поза. Теперь она стояла под углом ко всем, находившимся в комнате.
Дэйн поглядел на маленькую головку с гладкой, напоминающей чешую кожей, значительно более синей, нежели обычная для ригелианцев сине-зеленая. Он видел, как во время разговора вздрагивает, поднимается и распускается от негодования, а потом складывается гребешок Туе. Очевидно, она была помесью между регилианцами и одной из ящерообразных рас, возникшей тысячу лет назад. Ригелианцы не поощряли гибридов; в отличие от землян, которые в основном приветствовали разнообразие человеческого генома, они были чрезвычайными пуристами в отношении своей внешности и проявляли такую же нетерпимость к существам со сходной биологией, как и к тем, кто имел совершенно иное происхождение.
Интересно, подумал Дэйн, сколько ей лет?
Наконец Туе умолкла, и доктор Коуфорт задумчиво потерла подбородок.
- У меня давно не было практики, да и диалект, на котором говорит Туе, уникален, но, кажется, я поняла ее рассказ.
- Давайте послушаем, - предложил капитан.
- Она проникла на корабль сразу после того, как мы причалили, и с тех пор пряталась в грузовом отсеке. Туе принесла с собой кое-какие предметы, которые, по ее мнению, мы могли бы использовать, и оставляла их по одному в разных местах, поскольку у нее кончилась своя еда и ей пришлось питаться нашей. Она уверяет, что перестала бы прятаться, как только мы взлетели бы, но ждать пришлось слишком долго. Она хочет стать Торговцем и считает, что это ее единственный шанс.
- А семья согласна?
- Она утверждает, что у нее нет семьи, кроме группы других.., отверженных. Они живут наверху у Оси Вращения, - сказала Коуфорт. - Возраст Туе приблизительно равен девятнадцати стандартным годам, что юридически означает совершеннолетие, во всяком случае, по земным законам. Так что она независимый субъект.
Джелико слегка побарабанил пальцами по столу и взглянул на Дэйна.
- Запри ее пока в изоляторе. Нам нужно кое-что обсудить.
Дэйн осторожно подтолкнул пленницу в спину, повернув ее к двери; она была такой маленькой, что, казалось, не имела массы. Торсон терпеть не мог таких обязанностей, особенно когда дело касалось маленьких и субтильных существ. Проходя мимо доктора Коуфорт, он заметил, что медик морщится от молчаливой жалости к маленькой ригелианке, и от этого Дэйн почувствовал себя совсем скверно.
По пути к изолятору Туе не протестовала и не вырывалась, но Дэйн крепко держал ее за тонкую длинную руку. Понаблюдав за ней в кают-компании, молодой человек отчетливо понял, что никогда не сумеет поймать ее в невесомости.
А вот Штоц сумел.
Когда они дошли до пустой каюты, служившей на "Королеве" изолятором, Дэйн задумчиво поглядел на ригелианку и провел ее внутрь. Туе проплыла через крохотную комнатку, откинула скамью у противоположной стены и уселась вниз головой под сиденьем, сложив конечности в виде шара и положив подбородок на колени.
Дэйн ощутил головокружение - так подействовала естественность ее движений на его восприятие: теперь как будто бы он стоял на потолке. Торсон намагнитил ботинки, почувствовал, что твердо прилип к полу, и глубоко вздохнул, пересиливая дурноту.
Туе молчала, только смотрела на Дэйна глубокими желтыми глазами. Он торопливо запер дверь, чувствуя себя величайшим негодяем во Вселенной.
Но пока Дэйн не добрался до кают-компании и не услышал голоса сидевших там людей, он никак не мог отделаться от впечатления, будто идет по потолку.
- Слишком долго мы пробыли в микрогравитации, - сердито пробормотал он и нырнул в дверь.
- ..самая большая нелепость из всего, что она сказала! - Голос Штоца покрывал все остальные. - Если она хотела взлететь вместе с нами, то почему я поймал ее, когда она портила мой распределитель?
Доктор Коуфорт возразила:
- Туе утверждает, что так хотела помешать нам переместиться в тяжелую зону. Наверно, она слышала, как капитан приказал готовиться к переходу, когда мы уходили к посланнику.
Джаспер Вике мягко сказал:
- Должен признать, что это было умно: поменять местами кабели, соединяющие систему зажигания с распределителем.
Нам бы потребовалось несколько часов, чтобы проверить все эти провода, но на самом деле ничего испорчено не было.
Штоц хмыкнул:
- Значит, разбирается в двигателе.
- А эти штуковины, которые она мне подбрасывала, - сказал Мура. - Некоторые из них выглядят странно, но бесполезными их не назовешь.
Джелико посмотрел на доктора:
- Она не говорила, почему выбрала именно наш корабль?
- Да, говорила, - ответила Коуфорт. - Она сказала, что здесь чисто и животные прекрасно себя чувствуют. Она сказала, что никогда не поверит, будто злодеи хорошо обращаются со своими животными.
- Злодеи! - воскликнул Али. - Довольно странно слышать такое от вредителя!
- Мне это не нравится, - проговорил капитан. - Похоже, ее пребывание здесь - еще одно событие в череде странностей, которые начинают меня тревожить.
Ван Райк снова придвинулся к переборке, около которой он дрейфовал во время дискуссии.
- Но если Туе говорит правду, то она; забралась сюда еще до того, как дела пошли вкривь и вкось.
- Что началось в тот день, когда мы попытались выяснить, кто был прежним владельцем "Звездопроходца", - подсказал Рип.
Джелико кивнул:
- Правильно. Но вы еще не знаете вот чего: в нас с доктором стреляли, когда мы возвращались на корабль. Стреляли "тошнотворками" и оставили преследование только на полпути к причалам. И нигде ни одного Наставника. - Команда уставилась на них в немом изумлении. - Так что теперь вы понимаете, почему мне не нравятся всякого рода совпадения?
- Ну и что нам с ней делать? - задала вопрос доктор Коуфорт, немного хмурясь.
- Сознаюсь, что если она действовала по собственному почину и если власти продажны, то мне весьма претит мысль выдать ее им, - сказал Джелико. - Однако я не хочу, чтобы она слонялась по моему кораблю без присмотра. Хотя никакого реального вреда она до сих пор не причинила, наше положение слишком неопределенно, чтобы рисковать какими-нибудь новыми осложнениями. Туе утверждает, что говорит правду, - но разве она сама не призналась, что принадлежит к одной из банд Вращалки? Именно там скрываются отбросы трех цивилизаций.
- За каждым существом, составляющим эти самые "отбросы", обычно стоит какая-либо личная трагедия, - тихим голосом проговорила Коуфорт. - Люди, особенно такие молодые, редко по своей воле выбирают жизнь вне закона. Обычно что-то их заставляет так поступить. - Доктор покачала головой. - Туе упоминала, что жила в детских яслях, когда была совсем маленькой, но ее оттуда исключили за неуплату.
Джелико хмыкнул:
- Ригелианцы.., они скверно относятся к гибридам. Если один из ее родителей работал в космосе и не смог вернуться, то это может объяснить неуплату.
- Но не то, почему ребенка вышвырнули умирать с голоду? - прорычал Ван Райк. - Мне все сильнее кажется, что название "Гармоничная Биржа" не очень-то подходит для этой жестянки.
Капитан, насупившись, долго молчал. Неожиданно он вскинул взгляд на Дэйна:
- Как считаешь, что нам с ней делать?
Дэйн поскреб подбородок, пытаясь собраться с мыслями.
Ему очень не хотелось, чтобы кто-нибудь из товарищей счел его сентиментальным, но чем больше он узнавал о Туе - если все это правда, - тем больше эта история напоминала его собственные первые годы жизни в Федеральном Приюте. Разумеется, его никто не выгонял, но временами ему хотелось, чтобы это случилось, настолько бесцветной была там жизнь, заполненная тяжелой борьбой за высокие отметки, которые открывали дорогу в Школу, и постоянными напоминаниями о том, как должны быть благодарны сироты за свое бесплатное образование и содержание.
Если Туе говорит правду, то она, как и он сам, по справедливости заслужила шанс испытать себя на поприще торговли.
Поэтому Дэйн сказал:
- Я пока стану присматривать за ней, если хочешь.
- А я помогу, - вызвался Али, что удивило Дэйна. Для остальных, кажется, это тоже было неожиданностью, о чем говорили поднятые брови и вопросительные взгляды, но в ответ Камил лишь криво улыбнулся и изящно передернул плечами. Дэйн вспомнил, что очень мало знал о прошлом Али, и понял: тот, возможно, испытывает такие же чувства, что и он. - И я, - с непринужденной улыбкой сказал Рип. - Все равно мы с Торсоном зашли в тупик с нашими поисками.
Джелико снова хмыкнул.
- Об этом мой следующий вопрос. - Капитан уронил руки на колени. - Что ж, тогда поступим вот как. Вы, ребята, займетесь безбилетницей. Если с ней возникнут какие-нибудь проблемы - любые - или она будет вам врать, то отправится к Наставникам, пусть и продажным. Я не хочу, чтобы из-за кого-то на борту возникали неприятности, особенно сейчас. А если она окажется полезной.., мы вернемся к этому разговору. Может, она по крайней мере отработает свой переезд в другое место.
Дэйн кивнул, почувствовав удовлетворение.
- Второй вопрос... Похоже, кто-то не желает, чтобы мы наводили справки о нашей находке. Нужно узнать вот что: нам мешают власти или другие лица? Наверно, мы с Яном теперь этим займемся - после того как ты, Танг, расшифруешь журнал со "Звездопроходца" и получишь остальные данные.
- Хорошо, капитан, - ответил инженер-связист. - Займусь этим прямо сейчас. - Он покинул кают-компанию и исчез в направлении своей каморки.
- Пойду выпущу Туе из изолятора, - сказал Дэйн.
Франк Мура кивнул ему.
- Приведи ее поесть, - проворчал он. - Давно пора это сделать, судя по ее виду.
Дэйн усмехнулся, пошел к изолятору и отпер дверь.
Туе все еще находилась под скамейкой, вверх ногами. У Дэйна снова закружилась голова; после кратковременной борьбы он привык к перевернутости своего мира. Безбилетница поглядела на него огромными желтыми глазами. Зрачки сузились в щелки, а гребешок поднялся с таким выражением надежды, что Дэйн чуть было не рассмеялся.
- Ты подчиняешься мне, - сказал он на торговом, а потом медленно повторил на ригелианском языке.
- Говори моя по-торговому, - гордо заявила Туе, веретеном выскочив из-под скамейки и перевернувшись, чтобы соответствовать положению Дэйна. От такого зрелища у Торсона сжался желудок. Она похлопала себя по костлявой груди. - Учить по видик Нунку иметь. - И она пристально воззрилась на Дэйна, словно чем-то озадаченная.
- Ну, тебе еще нужно попрактиковаться, - деликатно сказал Торсон, опять превозмогая головокружение. Что же это с ним такое?
Тут перед его внутренним взором предстала яркая картинка: капитан допрашивает Туе, окруженную людьми, чьи головы ориентированы параллельно одной оси.
Мы все ведем себя так, будто находимся под воздействием ускорения, даже когда это не так. А она нет. Так кто же из нас лучше приспособлен к космосу?
- Я быстро. Очень быстро... - Туе отвела взгляд от его лица, задумалась, попеременно расширяя и сужая зрачки, оглянулась вокруг, как бы подыскивая слово, и проговорила:
- Разрази меня гром!
- Разрази меня гром? - повторил Дэйн, не в силах больше сдерживать смех. - Сколько же лет тем видикам, что ты смотрела?

***

Тремя днями позже Дэйн вплыл в кубрик "Звездопроходца", чтобы взять пузырек с чем-нибудь горячим.
Рип Шэннон, слегка подпрыгивая у стены, наблюдал, как его большой желтоволосый друг осторожно маневрирует в невесомости. Позади Торсона виднелась миниатюрная синяя личность, в точности повторявшая его движения.
Рипа восхитила нелепость этого зрелища, однако он серьезно спросил:
- Ну как, хорошо потрудились?
Дэйн через плечо посмотрел на Туе, которая за те два дня, что они с Рипом несли вахту на "Звездопроходце", стала его тенью. В течение этих двух суток оба парня разговаривали с маленькой ригелианкой, хотя больше, конечно, Дэйн. При этом ему иногда приходилось пользоваться словарем трех или четырех языков. Туе понимала торговое наречие лучше, чем говорила на нем, но она была прекрасной ученицей и с каждым днем объяснялась свободнее.
- Я сильный, моя, - прощебетала Туе. - Я сильный при один грав, как земляне.
- При своем весе она может передвигать очень большой груз, - признал Дэйн. - Очевидно, она годами работала при высокой гравитации, с тех пор как решила отправиться в космос.
Туе явно поняла сказанное; ее хохолок гордо расправился над головой, и она улыбнулась, обнажив ряд острых, направленных вперед мелких зубов.
- На нижней палубе все закреплено? - спросил Рип.
Дэйн кивнул:
- Полный порядок.
- Мы идти назад? - поинтересовалась Туе, поочередно глядя на друзей круглыми желтыми глазами.
- Сейчас ждем... - Рип замолчал, поскольку корабль вздрогнул от лязгающего звука. - Эй, похоже, к шлюзу пришвартовался челнок. Пойдем посмотрим?
Туе заверещала:
- Я помогать, моя!
Она подобрала ноги и, оттолкнувшись от стены, ракетой вылетела через люк в коридор. Рип с меньшей скоростью последовал за ней и увидел только, как нечто, похожее на синюю змейку, рикошетом отскакивая от переборок и пола прохода, скрылось за поворотом.
Когда они с Дэйном добрались до шлюза, пальцы Туе уже вовсю бегали по консоли. Рип кинулся было к ней, но притормозил.
- Ты только посмотри...
На экране запора уже горели зеленые лампочки, а Туе регулировала давление.
- Все есть норма, - с гордостью доложила она.
- Все есть норма, - торжественно согласились Дэйн и Рип.
Из люка вывалились Иоганн Штоц и Джаспер Вике, причем Джаспер лучезарно улыбался.
- Как адаптируется новый член команды? - кивнул он в сторону Туе.
Рип заметил, что Туе, расправив гребешок, с надеждой смотрит в их сторону, и скрыл улыбку.
- Отлично, - сказал он. - Учится быстро. - Он повернулся к Виксу и как бы между прочим добавил:
- Чувствует себя почти как дома в машинном отделении.
Ухмылка Джаспера несколько померкла.
- Вы, я погляжу, обживаетесь... Разве не ты перетащил сюда кое-что из тех штучек, с которыми так любишь нянчиться?
Рип неторопливо кивнул, думая о двух маленьких горшочках с ручейной мятой, которые он принес сюда. Они цвели так красиво. И их аромат значительно улучшил антисептический, но скучный воздух судна.
- Ну точно! - сказал Джаспер с торжествующей улыбкой, в которой не было совершенно ничего обидного. - Спорю, что именно ты притащил те маленькие растения с серебристыми цветами. Они пахнут как будто летней Землей. Или просто напоминают мне об одном посещении Земли. - Его открытое лицо на мгновение погрустнело.
"Этот аромат создает ощущение дома", - подумал Рип, но не смог заставить себя сказать это вслух. Никто из них не говорил о "Звездопроходце" как о будущем доме или о себе как об офицерах этого корабля. Почему-то не могли; Рип ясно улавливал, что остальные чувствуют то же самое. Их собственный корабль, офицерское звание... Пока это не осуществилось, лучше попусту не болтать, чтобы не спугнуть удачу.
Рип помахал на прощание рукой и вслед за Дэйном скрылся в люке; Туе нырнула следом. Они прошли по трубе, соединяющей шлюз с челноком, отчаливающим от "Звездопроходца".
Маленькая ригелианка напряженно всматривалась во все окружающее, и гребешок постоянно вздрагивал в унисон с ее непрерывно меняющимися ощущениями. Больше всего, казалось, Туе поразили серебристые, словно покрытые влагой, стены трубы, молекулы которых одновременно сохраняли свою форму и заделывали любые пробоины. Разумеется, такая технология была дорогостоящей и не применялась в районе Оси Вращения, где жила Туе.
Дэйн шлепнул ладонью по замку шлюза, заранее морщась.
Рип невольно напряг слух, когда труба позади них отсоединилась от люка "Звездопроходца" и мгновенно собралась в складку, похожую на рот. Как только шлюз за ними закрылся, выталкиватель начал работать в обратном направлении, пожирая трубу. Рип вздрогнул: никто из команды так и не смог привыкнуть к жутковатому устройству канддойдских шлюзов.
- Все проглотил, - объявила Туе. - Почему он не проглотил нас тоже?
- Не нравится наш вкус, - серьезно ответил Дэйн.
Хохолок Туе выразил сомнение, ее щелевидные зрачки сузились.
- Нет языка в шлюзе, а твой крутится туда-сюда.
Рип усмехнулся, увидев выражение лица Дэйна.
- Уела тебя, - заметил он.
Люк перед ними, повернувшись, открылся, а труба позади заметно укоротилась. Туе одним прыжком шмыгнула внутрь челнока, отскочила от потолка и быстро пролетела через маленькую каюту к панели управления. Рип с Дэйном степенно проследовали за ней.
- Если мы впредь будем часто улетать из человеческого пространства так же далеко, то нам придется посещать множество обиталищ, - размышлял вслух Дэйн, провожая взглядом маленькое синее двуногое.
- Хорошо бы иметь команду, знакомую с ними? - За два дня вахты на "Звездопроходце" помощник суперкарго не говорил с Рипом о Туе, а тот ни о чем не расспрашивал, несмотря на свое любопытство. Может, теперь Торсон был готов к разговору.
Однако Дэйн лишь кивнул и сел в кресло штурмана.
Рип сосредоточенно пилотировал катер, краем уха слушая непрерывные вопросы Туе и терпеливые ответы Дэйна. Ригелианка уже начала усваивать тонкости торгового языка, что подтверждал ее ответ на шутку Дэйна.
Ни о чем серьезном они в челноке не говорили, поскольку все знали, что записать эти разговоры способен любой желающий. Рип подумал, что ему понадобилось бы минут десять, чтобы проверить, стоят ли здесь "жучки", но какой смысл беспокоиться? Прибыв на "Звездопроходец", Штоц ничего нового не сообщил, а Джаспер обсуждал лишь Туе да цветы. Потому что капитан приказал держать рот на замке.
Туе умолкла, когда крохотный челнок клюнул носом, и впереди стало увеличиваться в размерах огромное обиталище.
Катер приближался под углом к Оси. Колоссальный цилиндр уменьшался в перспективе; в непроницаемой темноте вакуума он был похож на вырезанный из бумаги конус. Зеленоватый свет звезд системы ярче всего переливался на металлическом клубке громадной торцевой шапки - путанице антенн, сенсоров, выходов, излучателей разнообразных энергий и еще многого, не поддающегося определению. Посередине неясно вырисовывалась широкая горловина порта, неподвижный центр заметного для глаза вращения обиталища.
Рип включил корректировочные двигатели и ощутил давление во внутреннем ухе, когда челнок развернулся параллельно .Оси обиталища. Казалось, будто вращение чудовищной конструкции замедлилось и остановилось. Они приближались к порту, и освещенная с одного бока серовато-дымчатая туша планеты, на орбите которой находилось обиталище, исчезала из виду, словно заходила луна.
Глядя, как Туе не мигая сосредоточенно наблюдает за этим явлением, Рип понял, что она никогда не видела захода луны.
Или восхода солнца.
Челнок вплыл внутрь и, выполняя сжатые команды портового диспетчера, присоединился к бесконечному хороводу маленьких вспомогательных судов и фигурок в скафандрах. Туе снова начала задавать вопросы, возбужденно показывая на большой шверский грузовой корабль, недавно пришвартовавшийся неподалеку от "Королевы", но Рип лишь мельком взглянул в ту сторону: взгляд его был прикован к "Королеве Солнца". Рип всматривался в очертание ее корпуса, переливающегося серебряными и золотистыми отблесками в рассеянном свете множества портовых огней. Она была куда меньше некоторых других судов, стоявших по обеим сторонам, и не такая современная, но это был дом. Дом.
При этом слове в голове живо возник переполненный кубрик "Королевы", узкие проходы, его крохотная каюта, аккуратно и уютно обставленная - именно так, как ему нравилось, - а не просторный дом с живописным видом на озеро, в котором прошло его детство. Рип насупился, не сумев припомнить, какого цвета были стены в его комнате.
Тогда в памяти всплыли темные глаза матери, наполненные слезами.
- Я никогда больше не увижу тебя, сынок.
И его собственный голос, веселый, беззаботный:
- Ну конечно же, увидишь, мама! - Ему так не терпелось побыстрее попрощаться с семьей и отправиться в свое первое путешествие. - Время быстро пролетит.
Да, оно промчалось быстро - для Рипа. Так ли это было для его матери, оставшейся на Земле и смотрящей в небо? Хотя Рип ни на что не променял бы свою судьбу, он вдруг ощутил радость от того, что его брат и сестра выбрали жизнь напланетников.
Корпус челнока зазвенел и задрожал, схваченный зажимами вспомогательного шлюза "Королевы". Опять проворные пальцы Туе запрыгали по кнопкам, проверяя надежность стыковки, и, когда загорелся зеленый свет, открыли внутренний люк.
Вскоре они уже были на борту "Королевы". Их встретил Мура, указав подбородком на капитанский мостик.
Джелико о чем-то беседовал со Стином Вилкоксом, но когда в дверях появились Дэйн, Рип и Туе, он прервал разговор и повернулся к ним.
- Докладывайте.
- Совершенно не о чем, - ответил Рип. - Два спокойных дня.
Стоявший рядом Дэйн кивнул, и Туе моментально точно так же мотнула головкой.
Рип увидел, как губы капитана чуть изогнулись. Но он сказал только:
- Здесь тоже рассказывать особенно не о чем, если не считать, что Камилу теперь запрещено отлучаться с корабля. Предположительно, его задержали вблизи запретной зоны Вращалки, хотя сам он утверждает, что спасался там от преследования.
Рип покачал головой, внутренне пообещав себе сразу же зайти к Али и выяснить, что произошло.
Джелико продолжал:
- У вас есть шесть часов свободного времени, потом возвращайтесь к своим обязанностям.
Рип сделал шаг, чтобы выйти, однако увидел, что Дэйн медлит, будто собираясь что-то сказать. Потом молодой человек помотал головой, словно принял какое-то решение, и сделал шаг назад в коридор.
- Иду в каюту Али, - произнес Рип. - Не хочешь узнать, в чем дело?
- Загляну к вам попозже, - ответил Дэйн, что несколько удивило Рипа. - Сначала нужно кое-что сделать. - Около его локтя сверкнули желтые глаза Туе.
Рип почувствовал, как на языке у него вертится предостерегающее замечание, но сдержался.
- Тогда увидимся, - сказал он только.

Глава 12

Дэйн хмурился, идя с Туе из дока по направлению к главной площади. Неужели капитан читает его мысли? Почему он рассказал ему о происшествии с Али?
Молодой человек тяжело вздохнул, надеясь, что поступает правильно. Казалось бы, правильно, как ни посмотри. Вращалка была запретной зоной, и капитан официально обязан соблюдать это правило, хотя каждому известно, что на Бирже сплошь и рядом законы нарушаются как непреднамеренно, так и вполне сознательно.
Однако обиталище не являлось земной территорией, и экипаж "Королевы" не имел тут никакого влияния. Даже, в сущности, наоборот - раз кто-то распространял о них скверные слухи среди других космонавтов. Дэйн предпочел бы изложить свою идею капитану и получить его одобрение, однако это означало бы переложить бремя принятия решения на Джелико.
Дэйн не мог этого сделать. Поэтому намеревался рисковать сам.
Он поглядел вниз и увидел, что Туе смотрит на него, выжидательно приподняв гребешок.
- Показывай, - сказал Торсон.
Они перемахнули через портовый трубопровод и подошли к входному люку, однако вместо того чтобы выйти на площадь, ригелианка внимательно огляделась и сказала:
- Мы идти туда, нас.
И направилась в ту часть порта, где пролегали какие-то перепутанные кабели и стояли краны. Снова осмотрелась кругом, затем скользнула за чудовищный автопогрузчик. Дэйн протиснулся следом и выругался, больно ударившись головой о незамеченную трубу. При нормальном тяготении такого не случилось бы. "Здесь запросто можно так подпрыгнуть, что все мозги себе вышибешь, - с горечью подумал помощник суперкарго. - А может, именно это мне и нужно".
Туе пробиралась через свалку вышедшего из строя оборудования, все время посматривая назад, и ее блестящие глаза переливчато светились. Наконец она влезла на какую-то трубу и запрыгнула в открытую вентиляционную шахту. Мысленно вздохнув, Дэйн полез следом.
Поначалу в микрогравитации этого уровня ему было легко подниматься за ней, но вскоре Дэйн почувствовал, что полностью теряет чувство ориентации. Он понял, что сейчас они находятся в самой Оси Вращения - той области обиталища, где сила тяготения слишком мала, чтобы ее воздействие на человеческий вестибулярный аппарат позволяло определить, где низ или верх. У Дэйна мелькнула мысль, что для канддойдцев и шверов таких ограничений может не существовать и что у них вообще может быть иная физиология.
Они вышли на настил, скошенный под невероятным углом, и на Дэйна навалилось головокружение. Он на секунду зажмурился, потом резко открыл глаз. От этого стало только хуже: без зрительной ориентации невесомость превращалась в бесконечное падение, которое заставляло мозжечок трепетать от ужаса. Дэйн попытался заставить себя отказаться от понятий "верх" и "низ". Но теперь ему приходилось выбирать не из четырех, а из шести направлений. Перекошенным был не настил, а он сам.
Туе снова нырнула в какую-то темную дыру. Дэйн пролез за ней; сердце его стучало все быстрее. Неужели это его самое глупое - и последнее - необдуманное решение?
Сначала Туе вела по неработающим вентиляционным шахтам и заброшенным служебным коридорам, заваленным плохо закрепленными ржавыми грузовыми контейнерами и прочей древней рухлядью, едва освещенным редкими лампами аварийных выходов. Дэйн нахмурился, заметив одну особенно большую груду труб и емкостей - возможно, для автотранспортировки химикатов, - которые были закреплены так плохо, что, когда Туе оттолкнулась от них, меняя направление, они медленно двинулись в сторону перемычки. Из-за такой халатности гибнут люди, подумал Дэйн, но, вспомнив, где находится, " только поморщился. Да, на судне плохо закрепленный груз мог означать смертный приговор кораблю и всей команде, но если что-нибудь ударит обиталище достаточно сильно, чтобы сдвинуть этот хлам, то пробоина погубит всех жителей задолго до того, как сорвавшийся с места мусор станет опасен.
Поспешая за маленьким гибридом, Дэйн обдумывал события последних дней. Всей душой он был на стороне Туе, хотя понимал, что, возможно, лишь из-за своей малости и субтильности она, казалось, не представляла никакой опасности.

Предыдущая страница 8 Следущая страница


9 Андре Нортон Шервуд СМИТ

Но это на борту "Королевы", на их территории. А на этих таинственных задворках она всегда могла собрать вместе множество крохотных существ, которые способны сделать что угодно с невооруженным космонавтом.
Вдруг у Дэйна перехватило дух, поскольку перед ними неожиданно открылась колоссальная пещера, из центра которой под углом в тридцать градусов расходились огромные спицы; их концы терялись в тени невероятной перспективы. Молодой человек сообразил, что они находятся наверху двенадцати канддойдских башен: посередине каждой спицы проходила тонкая труба магура, ярко освещенная странными полужидкими нитевидными лампами, столь любимыми насекомообразными жителями. Магуры пересекались, образуя двенадцатиконечную звезду; тут в возбужденном восприятии Дэйна возник образ некоего пестрого морского чудовища с двенадцатью мерцающими щупальцами, и ему даже представилось, как одно из них изгибается и тянется к ним с отвратительными намерениями.
Однако Туе даже не удостоила это зрелище взглядом, грациозно нырнув в расщелину между двумя спицами, причем все время она держалась под прикрытием строительных опор - конечно же, чтобы избежать недружелюбных взглядов. Неуклюже повторяя ее маневр, Дэйн схватился за трубу и тут же, шипя и ругаясь, отдернул пальцы. Изоляционное покрытие отвалилось, и труба была обжигающе холодной. Только теперь он заметил идеограмму, обозначающую инертные криогены.
Вероятно, азот, подумал он, затем отбросил эту мысль как несущественную, стараясь быть внимательнее. Увидев множество таких же труб, содержащих различные газы и жидкости, в том числе и весьма опасные, Дэйн с одобрением оценил мудрость конструкции: утечка в результате какого-нибудь повреждения в нулевой гравитации будет локализована, что даст больше времени на ремонт.
Они еще некоторое время блуждали по вентиляционным шахтам, добравшись наконец до их пересечения, откуда в разные стороны вели пять туннелей. Шестой был задраен стальной дверью. Из одной шахты выплывал туман, поглощая скудный свет ламп, горевших на этом "перекрестке", и еще более лишая Дэйна ориентации.
Внезапно молодой человек затылком почувствовал опасность, Откуда же выходит этот туман?
Туе остановилась. Заметив какое-то движение в густой тени прямо рядом с лужицей света, она свистнула, издав несколько нот, и легонько постучала костяшками пальцев по отвалившемуся листу защитного покрытия. Металл тихо зазвенел; Дэйн обратил внимание, что в центре лист был блестящим и темным, как будто им постоянно пользовались в течение многих лет.
Помощник суперкарго уловил звук движения, не более чем шорох, но Туе сразу же просвистела еще один мотив и явно успокоилась, когда из тени донеслось быстрое щелканье. Махнув Дэйну, она оттолкнулась и ракетой влетела в темную дыру, из которой валил туман.
Очутившись в туннеле, молодой человек услышал слабое шипение и увидел источник тумана: пробитую трубу. "Должно быть, это очень старая часть Вращалки", - подумал он; и действительно, по пути ему встречалось все больше и больше протечек.
Время от времени Туе останавливалась и свистела, произносила или выстукивала какой-нибудь сигнал и, получив ответ - обычно от невидимого наблюдателя, - продолжала движение. Поначалу Дэйн старался запоминать дорогу, но вскоре бросил эту затею. Под конец путешествия он был совершенно убежден, что они сделали полный круг.
Дэйн уже собирался спросить, что, собственно, происходит, когда ему в голову пришла неприятная мысль: он был настолько поглощен тем, можно ли доверять Туе, что абсолютно упустил из виду, как чувствует себя она, ведя чужака туда, где скрывалась ее группа.
После того что он услышал за последние несколько дней, Дэйн довольно отчетливо представлял себе жизнь в зоне Вращалки. В самых заброшенных частях этого пространства, помимо района, принадлежавшего таинственной и зловещей шверской организации Смертехранителей, существовало множество потайных мест, где жили различные банды, каждая из которых не доверяла остальным. Иногда между ними случались стычки - и весьма жестокие, поскольку здесь не было Наставников, чтобы прекратить драку. Однако по большей части эти группировки находились в состоянии временного перемирия, если власти вдруг не принимали решения с помощью огня и оружия очистить территорию от скверны.
Некоторые шайки добывали средства на жизнь воровством или даже еще худшим промыслом. Группировка Туе занималась меновой торговлей.
- Нунку считать, что мы молодые, - сказала Туе. - Учить нас! Мы изучать данные, мы изучать механизмы, мы торговать. Мы уходить с Оси. Я, Туе, идти в космос, моя, - гордо заявила она.
Так что Дэйн решил продолжать мучительный путь к укрытию Нунку.
И тут откуда-то донесся пронзительный свист.
Туе схватила тонкий провод и остановилась.
Звук повторился: необычно высокая нота, понижаясь, переходила в другую. Дэйн почувствовал, как волосы на затылке зашевелились, и сжал кулаки. Ощущение опасности охватило его, и, судя по виду Туе, это не было просто игрой воображения.
Маленькая ригелианка юркнула в какой-то боковой проход, сердито нахохлившись.
- Наш сигнал, - проговорила она быстро. - Опасность...
Шверы охотиться!
- Шверы охотятся? - повторил Дэйн.
Туе не обращала на него внимания. Она замерла и внимательно прислушивалась, наклонив голову.
Снова донесся свист, но уже тише, и Туе бросилась к какому-то полузаваленному проходу.
Она кинулась на помощь, без оружия, в одиночку, если не считать Дэйна!.. Ругая себя за то, что не захватил хотя бы "розгу", молодой человек, опомнившись, ринулся за ригелианкой, быстро прокручивая в голове и отвергая различные планы.
Они под острым углом свернули в другую древнюю штольню, и вокруг снова открылось пространство Оси Вращения.
Все здесь было завалено угловатыми грузовыми контейнерами, привязанными к беспорядочно проложенным трубам и креплениям. Тут тоже в холодном воздухе плавал туман.
Вдруг где-то совсем рядом раздался свист. Туе подняла костлявую ручку, и они с Дэйном увидели, как мимо промчалось толстое приземистое существо. Когда жертва скрылась из виду, послышался шум низких голосов и появились восемь или десять шверов с неким подобием реактивных ранцев. В скудном свете Дэйн разглядел, что шверы были молодыми и богатыми; в руках они держали устрашающего вида силовые клинки.
В груди у помощника суперкарго закипела злоба: восемь тяжеловесов против маленького существа, не крупнее Туе!
- Ты оставаться. - Голос Туе дрожал от страха. - Мой товарищ Момо, я помогать...
- Погоди, - пробормотал Дэйн. - Можем мы как-нибудь очутиться впереди них?
Она оглянулась и посмотрела вслед Момо и его преследователям, словно прикидывая направление потенциального маршрута. Потом кивнула, расправив гребешок.
- Тогда показывай дорогу, и мы немножко повеселимся, если я рассчитал правильно, - сказал Дэйн, изучая трубы, бегущие по полу и стенам.
Дэйн так и не сумел понять, как это у них получилось; может, адреналин погони повлиял на его память, но буквально через несколько минут после головокружительного полета сквозь щели, в которые, как Дэйн был убежден, он никогда бы не пролез, они снова очутились в туманном туннеле. Момо тихонько посвистывал от ужаса. Он слышал жестокий смех настигавших шверов.
Изо всех сил оттолкнувшись, Дэйн полетел вперед, осматривая стены туннеля, и наконец увидел то, что искал: протекающую трубу, из которой сочился туман. К счастью, это снова был инертный криоген, потому что времени уже не оставалось: Момо ракетой пронесся мимо них, и тут же впереди показались шверы.
Массивные существа озадаченно остановились. Дэйн видел, как они щурятся, вглядываясь в туман, заслоняющий его и Туе.
Передний швер улыбнулся, заметив легкую добычу. Он медленно выступил вперед, подав остальным знак оставаться на месте, и силовой клинок, направленный прямо Дэйну в лицо, резко зажужжал.
Дэйн не шелохнулся, с удовлетворением отметив, что Туе тоже не двинулась. Он чуть-чуть пошевелил пальцами правой ноги и убедился, что ступня надежно зацепилась за какой-то кабель.
- Исчезни или ты погибнешь! - с наглым видом прорычал передний швер.
Дэйн не ответил. Вместо этого, когда швер сделал выпад в его сторону, Дэйн нырнул вниз и вбок, подтянув правую ногу и опускаясь, изо всей мочи рубанул левой рукой по протекающей трубе, а правой дернул ее в сторону, сильно оттолкнувшись ногами от стены туннеля.
С мучительным металлическим скрежетом труба лопнула, и струя жидкого азота ударила в нападавшего. Шипение вырывающегося газа вдруг заглушил низкий мучительный вой швера.
- Бежим! - крикнул Дэйн, и они помчались по туннелю.
Поворачивая за угол, помощник суперкарго оглянулся, и вдруг у него перехватило горло - из кипящего тумана, закрывавшего охваченных паникой шверов, в их сторону вылетел небольшой предмет: отколовшаяся рука, покрытая инеем, все еще сжимавшая силовой клинок. Дэйн со смешанным чувством отвращения и торжества увидел, как рука ударилась о стену в метре от него и рассыпалась в прах.
- Наказал негодных мошенников, ты! - с ликованием проговорила Туе, но, увидев лицо молодого человека, уронила хохолок. Покачав головкой, сказала:
- Кровь не идти, его.
Однажды видела мороженную рану - есть много времени, медики починить.
Дэйн оттолкнулся и последовал за Туе, потрясенный не столько увиденным, сколько тем, каким жестоким оказался его поступок.
Тут он вспомнил об "Ариадне". А если бы напали на "Королеву"? От этих мыслей помощник суперкарго почувствовал себя немного лучше, но все еще был не в своей тарелке, когда они догнали Момо.
Маленькое существо походило на гуманоида, однако Дэйн никогда раньше таких не видел. Он был невелик, приземист, с красной, почти малиновой кожей; Дэйн мог только гадать, какая окружающая среда его создала. Поначалу Момо все время всхлипывал, а Туе издавала успокаивающие звуки. Когда Момо уже мог сдерживать слезы, они с Туе быстро о чем-то посовещались на канддойдском, прищелкивая и выстукивая пальцами сложный ритм, что делало их разговор весьма выразительным.
Дэйн плелся сзади, стараясь следить за потоком слов. Канддойдский, на котором они говорили, был либо в высшей степени идиоматичным, либо приспособленным к физиологии, отличной от канддойдской.
Неожиданно оба маленьких существа повернулись к Дэйну, и Момо сказал по-земному с канддойдским акцентом:
- Неизмеримую и вечную благодарность земному гостю имею честь выразить вам. - Он поднял обе руки к голове, прикрыв глаза большими пальцами, и так пошевелил пальцами, что Дэйн узнал в этом жесте подражание уважительному канддойдскому клацанью мандибулами.
- Рад был помочь, - ответил молодой человек, чувствуя неловкость.
- Мы доставим почтенного спасителя к Нунку, - пообещал Момо.
Дэйн прикусил губу. Разве Туе с самого начала не собиралась отвести его туда?.. На секунду его опять охватили подозрения, но исчезли, когда он понял, что теперь его ведут прямым путем, а не кружным, который сперва выбрала Туе.
Теплый воздух и низкий гул мощных моторов - скорее вибрация, нежели шум - указывали на то, что они находятся где-то поблизости от огромных вентиляторов, заставлявших воздух двигаться в районе Оси Вращения. Воздух, хотя и с легким металлическим запахом, был достаточно свежим и в отличие от неподвижной атмосферы запретной складской зоны мягко обдувал кожу. Сразу становилось ясно, что кто-то следит за его циркуляцией.
Они миновали груду древних фюзеляжей и других брошенных частей космических кораблей. Туе дважды издавала условные звуки, но на этот раз ответа не было. Предупреждение, догадался Дэйн. Если раньше она подавала сигнал, чтобы получить разрешение для входа на территорию других банд, то теперь оповещала собственную группировку о своем приближении.
"Интересно, говорится ли в этом сигнале обо мне", - подумал он, вплывая в большую круглую комнату, хорошо освещенную поразительно разнообразными лампами, относящимися к разным столетиям и стилям.
Сразу же появилось восемь или десять существ, с ошеломляющей грацией спланировавших вниз на переплетение помостов и кабелей. Все гуманоиды, они были не по размеру одеты в космические обноски и представляли биологию поразительно широкого спектра миров.
Сразу приковывало к себе внимание одно весьма загадочное создание. Его голова казалась слишком большой для тела, но, присмотревшись, Дэйн понял, что голова-то нормальной величины, чего нельзя было сказать о тонком, странно удлиненном туловище, прикрытом старым изорванным балахоном. Такой человек мог жить только в невесомости, подумал помощник суперкарго, когда Туе подтолкнула его вперед. Она никак не могла бы сама стоять при нормальной гравитации.
- Дэйн Торсон, вот Нунку, - сказала Туе.
Большие светло-голубые глаза грустно взглянули на Дэйна из-под спутанных прямых русых волос.
- Мы благодарим вас за ваше подспорье, - мягко проговорила она.
Тут Момо и Туе затараторили, мешая слова шести или семи языков. Главным образом они говорили по-канддойдски, хотя тут и там встречались земные слова, а под конец прозвучало даже одно шверское: "Голм".
Дэйн при этом резко повернул голову, и все присутствующие посмотрели на него с удивлением.
Дэйн почувствовал, что у него запылали уши и шея.
- Извините, - сказал он.
Нунку чуть покачала головой.
- Клан Голм, - пробормотала она. - Вы ведаете о них?
Дэйн пожал плечами, чувствуя себя глупо.
- Просто есть один среди них.., назвался Джхилом.., который.., напакостил моим товарищам по команде, - запинаясь, закончил он.
Туе свистнула и сообщила:
- Голм Джхилы, все три, плохие, Зорал очень-очень плохой. Зорал охотиться Момо.
Нунку сказала:
- Это старый клан и могущественный. Молодые доверия не заслуживают. Им хочется больше "власти.
Дэйн осторожно спросил:
- Тот Джхил, о котором я говорил, работает в Земном Торговом отделе. Вам что-нибудь известно об этом Джхиле?
Снова начался разговор на ригелианском, канддойдском и других языках, в котором на этот раз приняли участие и другие существа.
Наконец Нунку кивнула, и Момо сказал:
- Вы мой спаситель. Я торгую сведениями. Что вам потребно?
Дэйн вздохнул. Как это объяснить? Да и нужно ли?
Он перевел взгляд с Туе на Момо, потом на Нунку и видел, что они ждут ответа. Он пришел сюда, потому что этого хотела Туе; она без конца говорила о Нунку и остальных, как... как он сам говорил бы о команде "Королевы". Будто они были семьей.
- Значит, происходит вот что... - начал Дэйн.

Глава 13

Крэйг Тау почесал Омегу за ухом и погладил ей морду, улыбнувшись громкому удовлетворенному урчанию. Альфа ткнулась головой ему в другую руку. Врач наклонился и некоторое время ласкал кошек.
Было приятно отвлечься, просто поиграть с животными.
Они жили лишь настоящим моментом, их не волновали пропавшие корабли, лживые слухи, иссякающий кредит или личные проблемы товарищей по команде.
Удар по руке заставил Тау обратить внимание на Синдбада, который снова царапнул его. Теперь приходилось гладить трех кошек. Тау почесал клинообразную голову Синдбада, с улыбкой наблюдая, как тот от удовольствия прижал уши и прищурился. Хриплое урчание Синдбада было в два раза громче, чем других кошек.
- Итак, старик, что же мне делать? - спросил Тау кота.
Синдбад облизнулся и только громче заурчал.
- Так я и думал, - сказал врач, криво усмехнувшись. - Помалкивать.
Альфа вспрыгнула к нему на колени и попробовала свернуться, несмотря на микрогравитацию. Когти через брюки впились в ногу, и Тау поморщился. Он осторожно опустил кошку вниз, зацепившись ногами за кресло, чтобы не выпасть из него, и бросил несколько сделанных им игрушек. Три кошки кинулись за ними, используя вытянутые хвосты в качестве стабилизаторов, как это делают привыкшие к невесомости животные. Синдбад отстал - он еще не совсем приспособился к микрогравитации. Еще одна зацепка при поиске команды "Ариадны": они, видимо, долгое время находились в микрогравитации, то есть за пределами земного пространства, где часто встречались обиталища.
Две новые кошки на вид были здоровыми и веселыми, поэтому Тау считал, что правильно выпустил их из изолятора.
Синдбад же проявлял большую терпимость и снисходительность, нежели можно было ожидать от кота, который так долго единолично владел всей территорией корабля. А может, он понимал, что не может тягаться с двумя новичками в новых непривычных условиях, которые им отлично знакомы. Разумеется, эта парочка еще не осмеливалась лазить по всему судну; пока им, видимо, было достаточно и лаборатории.
Тау выпрямился, не сводя взгляда с трех кошек. Если бы с людьми было так же просто!.. Впрочем, с какими-то людьми, наверное, действительно легко. Но он уже многие годы служил медиком на корабле, где команда состояла из личностей замкнутых, и не был уверен, следует ли ему ломать привычку - нет, традицию - и заставлять тех двоих, о ком он думал, говорить. Может, разумнее просто самому держать рот на замке?
Дело осложнялось еще и тем, что один из этих двоих был командиром корабля, а другой - его коллегой, с кем он непосредственно работал.
- Работаешь не покладая рук, как я погляжу.
Тау поднял глаза и увидел в дверях Раэль Коуфорт. Девушка улыбалась и, как всегда, выглядела безукоризненно от шапки каштановых волос до форменных ботинок. Тау снова посмотрел ей в лицо, заметил в ее глазах усталость, которую не скрывала улыбка, и подумал: не прервать ли это молчание? Возможно, лучше подступиться к ней, начав с относительно безопасной рабочей темы?
- Капитан Джелико хочет, чтобы я обсудил с тобой один вопрос, - произнес Тау и заметил, как ее глаза слегка вспыхнули при упоминании имени капитана. Джелико отреагировал точно так же, когда Тау заговорил с ним о Раэль.
- Ты когда-нибудь бывала на Сарголе?
Коуфорт, гладившая громко урчавшую Омегу, посмотрела вверх.
- Даже никогда не слышала о нем. Если не считать той записи в твоем журнале об эпидемии и случае с напитком.
- Хорошо, - сказал Тау. - Значит, ты заметила, что те, кто употреблял напиток, избежали смерти от болезни.
Коуфорт кивнула и потянулась к Альфе.
- Я читала и твой лабораторный отчет о новых антителах у них в крови.
- Видишь ли, биохимические изменения в их организмах могли быть глубже, чем мы предполагаем, - заметил Тау.
Коуфорт опустила руки. Теперь она слушала очень внимательно.
- Капитан просил меня - пока - не касаться этой темы в присутствии Викса и трех других помощников, главным образом ради их же пользы. Однако создается впечатление, что они проявляют кое-какие признаки воздействия эсперита, которому мы подверглись перед посадкой на Трусволд.
- Эсперит, - шепотом повторила Раэль.
- Воздействие было минимальным, и до сих пор ни у кого из нас, старших членов команды, не наблюдалось никаких болезненных или иных симптомов. Но четверо молодых, тех, кто попробовал этот напиток на Сарголе, кажется, реагируют на настроения друг друга. Даже не отдавая себе в этом отчета. Иногда они вдруг чувствуют, где находятся остальные, опять-таки, не думая об этом. Возможно, здесь простое совпадение; во-первых, все они дружат между собой и потому часто находятся в одном настроении, а во-вторых, они помогают друг другу в работе и легко могут вычислить, где находится товарищ. Однако , такое случается слишком уж регулярно.
Раэль кивнула; теперь ее поведение было строго профессиональным.
- Но мы не обсуждаем это в присутствии других.
- Собственно говоря, вообще ни с кем: пока только мы с капитаном говорили об этом. Теперь и ты в курсе.
Она ни словом не обмолвилась о капитане.
- Что мне нужно сделать?
- Пока только наблюдать. Если случится какое-либо... происшествие.., которое ты сочтешь важным, отметь его в лабораторном отчете. Я покажу тебе пароль к той самой поддиректории.
Раэль, вздохнув, выпрямилась.
- А капитан знает, что ты рассказал мне?
- Нет, - ответил Тау. - У него и без того много дел. Но ты медик, поэтому должна иметь полную информацию.
Коуфорт сжала губы, взгляд ее сделался отчужденным, и тут Тау решил рискнуть:
- Как судовой врач я обеспокоен твоим состоянием.
Раэль Коуфорт чуть улыбнулась уголками губ и иронически подняла бровь.
- Тебя больше ничье состояние не беспокоит?
Крэйг Тау посмотрел ей прямо в глаза.
- Капитан никогда не был словоохотлив, но таким замкнутым я его еще никогда не видел. Вы оба бродите по этому маленькому кораблю, выполняя свои обязанности, неизменно любезные со всеми, но если вы перемолвились с капитаном после той погони хоть двумя словами, то я их не слышал. Вы с ним что, поссорились?
- Нет, - ответила Коуфорт, садясь в кресло. - Мы поцеловались.
Тау присвистнул.
Она промолвила тихо:
- Это, конечно, было ошибкой, но, должна признаться, самой приятной из моих ошибок.
Тау тяжело вздохнул.
- Может, объяснишь?
Раэль слегка повела плечами и сказала:
- Наверно, я так и сделаю, если ты считаешь, что это поможет. Я знаю, что Мисеал говорить не станет; это не в его правилах. Подозреваю, что нам обоим следовало бы обо всем Поговорить.., наверно, мы бы так и сделали, если бы было время. Но когда мы вернулись, следовало решать вопрос с Туе, потом драка Кости, еще и Али... - Она снова пожала плечами. - Дело в том, что мы оба влюблены. Нет, мы ни о чем таком не говорили, но я знаю, что чувствую, и чувствую, что чувствует он. Ни Мисеал, ни я не созданы для таких необременительных отношений, которые, например, Али считает в порядке вещей. Влюбляться и расставаться, без сожалений... и без прощаний.
- Ну, если вы оба чувствуете одинаково...
- Почему тогда мы ничего не предпринимаем? - Коуфорт подняла блестящие глаза к потолку, словно хотела сквозь стальную палубу заглянуть в каюту капитана. Потом опять посмотрела в лицо Тау. - Потому что, насколько я вижу, в нем идет борьба. Он будто чего-то боится. И поскольку я люблю его, то стараюсь хотя бы не доставлять ему неудобств, если уж не могу сделать его счастливым. Если ему нужно, чтобы его любили на расстоянии, то я так и поступлю. Не знаю.., возможно, в жизни Мисеала было слишком много тяжелых расставаний, и он не хочет, чтобы вдруг произошло еще одно. Я не хуже него сознаю, насколько неспокойна и неустроенна торговая жизнь; я выросла среди нее. И потеряла обоих родителей.
Легкий стук магботинок по палубе заставил Раэль замолчать. Оба доктора повернулись к двери, в которой возник ухмыляющийся Али.
- Выпустили кошек? - И тут же выражение его красивого лица стало оценивающим и любопытным. - Я не вовремя?
- Отнюдь, - ответила Раэль с не меньшим спокойствием. - Ты как раз очень вовремя. Поможешь мне переградуировать хроматографические анализаторы.
Тау отвернулся, чтобы скрыть улыбку, и вышел из лаборатории.
Безо всякой определенной цели он размагнитил ботинки и с помощью одной руки поднимался по лестнице, лениво размышляя о том, не следует ли разыскать капитана, чтобы оценить его состояние. Однако эта мысль мгновенно вылетела из головы, когда снизу, с капитанского мостика, донесся громкий крик Танг Я.
- Нашел!
Тау посмотрел туда, откуда доносился крик, и увидел верхнюю часть улыбающегося ему инженера-связиста.
- Сейчас подойду, - послышался голос Джелико.
Через несколько секунд они все уже столпились у панели управления, где Танг Я мог показать свою информацию на большом экране. Стин Вилкокс сидел за освещенной консолью, а на экране мерцали данные, пришедшие вместе с официальным отказом от прав на "Звездопроходец".
Инженер-связист пролистывал текст, написанный незнакомыми буквами. Затем он быстро нажал на клавиши, экран погас и вспыхнул с новыми строчками. Водя пальцем по консоли, Танг Я высветил на экране строку с датой. Тау заметил, что по Стандартному Земному Времени это было несколько месяцев назад.
- Вот последняя запись, - сказал Я. - Обратите внимание на дату.
- Через восемнадцать стандартных месяцев после того, как "Звездопроходец" был покинут командой, - проговорил Вилкокс.
Инженер кивнул:
- И обратите еще внимание вот на какой факт. - Он ткнул пальцем в сторону Тау. - Оба доктора говорят, что кошки, когда их нашли, были брошены от четырех до десяти недель назад.
Тау почувствовал, как у него в животе все напряглось, что являлось предчувствием опасности.
- А о чем эти записи? - спросил Джелико. - Есть какие-нибудь указания на то, что произошло?
- Никаких, - ответил Я. - Главным образом заметки, как идут дела в гидролаборатории, да еще отчеты об экспериментах по выращиванию винограда. Автор - повариха и гидротехник "Ариадны". Видимо, она была бабушкой: есть упоминания о письмах от внуков, которые она получала на разных стоянках. Поваром она была на этом корабле несколько десятков лет. Нет никаких упоминаний о "Звездопроходце" или имен его предполагаемых владельцев. Встречаются другие имена, однако ни одно не совпадает с теми, которые значатся в документах на "Звездопроходец".
Вилкокс постучал пальцем по экрану.
- А не может такого быть, что команда "Ариадны" нашла "Звездопроходец" и перебралась на него, не утруждая себя формальностями?
- Если так, то Корлис - это имя поварихи - подделала довольно много записей, примерно за последние лет двадцать.
Большинство из них касается растений, а остальные - о запасах продовольствия, еде, вкусах и привычках команды, экспериментах в кулинарии и огородничестве.
- Фальсифицированный журнал, а остальные компьютеры стерты, - проговорил Джелико. - А кошки, о них что-нибудь говорится?
- Только один раз, - отозвался Я. - Но это соответствует словам Тау: одна из них окотилась примерно год назад, и они раздали котят на одной из стоянок.
Все посмотрели на Тау, и он кивнул:
- Альфа определенно была матерью. Я бы сказал, что не больше года назад.
Джелико потер пальцами свою татуировку и снова внимательно посмотрел на экран.
- Тогда остается одно: тот корабль никогда не был "Звездопроходцем", название же и регистрационный номер были подделаны.
- А мы можем взять челнок и слетать проверить? - послышался голос Али сзади из прохода.
Джелико, грустно улыбнувшись, поднял глаза. Рядом с Али стоял Рип Шэннон, вызывающе прищурившись.
- Нет, - сказал капитан. - Если кто-то и совершил это грязное дело и они сейчас в обиталище, то следят за нами и ждут, что мы именно так и поступим. Стин. - Он вдруг повернулся к Вилкоксу.
- Ищу, - ответил штурман.
Он уже начал поиск, и через несколько секунд большой экран мигнул. Вместо данных Я появилась видеозапись того, как они нашли и обследовали покинутое судно. Стин подался вперед, потом увеличил изображение, чтобы все как следует могли разглядеть то место на обтекателе, где были нарисованы имя и номер. Вот наконец оно появилось: аккуратная и отчетливая надпись "ЗВЕЗДОПРОХОДЕЦ". Вилкокс дал еще большее увеличение, но никаких видимых следов другой надписи не было - ничего, кроме темневшей вмятины с одной стороны корпуса.
- Название, должно быть, где-то под ней, - сказал Я, потянувшись рукой к экрану, - хотя обнаружить его мы пока не можем.
- Так не можем, - согласился Джелико. - Но в Управлении Торговли есть специальные анализаторы и желание проверять такого рода вещи. Впрочем, даже если они и найдут прежнее имя, наши враги попросту заявят, будто это наших рук Дело. Необходимы доказательства.
- А кошки? - подсказал Али.
Капитан покачал головой.
- Скажут, что они наши, - вставил Вилкокс. - Даже хуже того: если кто-то действительно захочет доставить нам неприятности, то может настаивать, что формально судно принадлежит кошкам...
- Но они же не разумные существа, - возразил Рип.
- Хотя и кажутся умнее некоторых идиотов, что мы встречали на Гармоничной Бирже, - ухмыльнулся Али.
Экипаж захихикал, однако капитан даже не улыбнулся.
- Тем не менее мысль ясна: если кто-то всерьез вознамерится осложнить нам жизнь, то втянет "Королеву Солнца" в судебный процесс, который разорит нас задолго до того, как суд вынесет какое-нибудь решение. Нет, что нам нужно - так это доказательства...
- И мне кажется, я знаю, где их можно достать, - послышался новый голос.
Все повернулись к Дэйну Торсону, который стоял у входа позади двух других помощников и широко улыбался.
- Только скажите сначала, где Ван?
- Получил какое-то сообщение из Торгового Центра, - ответил Вилкокс. - Ушел сразу после тебя.
- Ладно, ему расскажу отдельно. - Помощник суперкарго показал на Туе, прижавшуюся к его локтю. - Я ходил в ее укрытие.
Молодой человек опасливо поглядел на капитана. Лицо Джелико не изменилось. Дэйн провел пятерней по желтым волосам, взъерошив их.
- Я знаю, что это запретная зона, но Туе все время о нем говорила, и у меня возникло чувство, что надо там побывать.
Очень сильное чувство. Ну вот, значит, я и пошел. Ладно, короче говоря, ее люди занимаются торговлей информацией, и они попытаются выяснить, кто мешает в Управлении Торговли. Сейчас они ищут для нас данные.
- А что мы должны дать им взамен? - спросил Джелико.
К всеобщему удивлению, худые щеки Торсона залились краской.
- Э-э.., так получилось, что ничего не должны.
- Момо спасать, - произнесла Туе высоким голосом, напоминавшим птичий. - Швер охотиться, хотел убить Момо, Дэйн спасать. Мы доставать данные для Дэйна, - гордо закончила она.
- Тебя видели? - спросил капитан.
Дэйн поморщился.
- Боюсь, что да. - Он быстро рассказал о происшедшем;
Тау передернуло, когда он вспомнил о собственном знакомстве с криогеном - ожоги были очень мучительны, хотя до ампутации дело не дошло.
- Скверно, - пробормотал Стин.
Раэль Коуфорт, протискиваясь вперед, сказала:
- Не обязательно. Эти шверские юнцы не должны были там находиться.., по крайней мере официально. Но гораздо важнее, что они публично ни за что не признаются в этой драке из гордости.
Дэйн кивнул в знак согласия.
- Я тоже так думаю. - Он состроил гримасу. - Хотя надолго ее запомнят. К тому же у нас уже было что-то вроде стычки кое с кем из Клана Голм.
Коуфорт улыбнулась ему, и ее синие глаза сверкнули.

Предыдущая страница 9 Следущая страница


Покинутый корабль 10

- У тебя, кажется, входит в привычку спасать людей Лицо Дэйна сделалось пунцовым, и он так упорно смотрел вниз, словно у него выросли новые ноги.
- Каждый из нас сделал бы то же самое.., наверно, даже лучше, - промямлил молодой человек Потом поднял глаза. - Во всяком случае, мы договорились о связи. Кто-нибудь из людей Нунку подаст нам сигнал, если они добудут какую-нибудь информацию.
Все заговорили одновременно, а Дэйн бочком приблизился к Тау и сказал:
- Я хочу спросить тебя о Нунку.
Со всевозрастающим удивлением и болью слушал Тау, как Торсон описывал странную предводительницу банды Туе.
- Как думаешь, ей можно помочь?
Тау вздохнул:
- У меня нет оборудования. Судя по тому, что ты рассказал, она в очень раннем возрасте очутилась в условиях невесомости...
- Так и было, - подтвердил Дэйн. - В сущности, она убежала. Всему училась сама, даже земному языку, поскольку знала, что родилась землянкой. - Помощник суперкарго почесал в затылке. - Ты бы ее послушал! Когда она была маленькой, то смогла достать лишь видеопленку каких-то древних спектаклей и по ней училась. Не знала, что так уже не говорят и ничего такого не существует!
Тау покачал головой, пытаясь вообразить себе, что кто-то черпает информацию о Земле единственно из каких-то античных исторических пьес о временах тысячелетней давности.
- Поразительно! Ну а что касается ее физиологического развития, то, боюсь, оно не менее удивительно: жизнь в невесомости, когда организм растет, плюс неизбежно плохое питание сделали кости Нунку такими, как ты описываешь. Вероятно, где-то такое и лечат, видимо, с помощью методов электропроводникового введения кальция, но только эти процедуры будут стоить столько же, сколько весь наш корабль.
Пока Тау и Дэйн тихо беседовали, Туе все время переводила желтые глаза с одного на другого и наконец сказала:
- Нет Нунку покидать. Она оставаться в Ось, оставаться с клинти человеками, никогда покидать. Знать информация, любить гнездо.
Тау нахмурился. Ему такая жизнь представлялась сущим адом, но, судя по словам Туе, Нунку нашла нишу для себя и своих талантов.
- Мы не станем вмешиваться, - сказал он.
Когда Дэйн с Туе отошли, к Тау с другой стороны приблизилась Раэль Коуфорт.
- Если представится возможность, мне бы хотелось пойти с ними туда и самой посмотреть, могу ли я что-нибудь сделать, - тихо проговорила девушка.
Тау кивнул.
- Не мешало бы обследовать ее и составить набор минеральных добавок...
- Привет, - послышался приятный голос Яна Ван Райка.
Тау замолчал, увидев что в помещение вошел суперкарго, высоко подняв свои густые белые брови.
- Есть новости? - спросил Джелико.
- Еще какие, - усмехнувшись, ответил Ван Райк. - Таинственный незнакомец предложил купить у нас "Звездопроходец". За сумму вдвое больше его реальной цены, должен заметить. Возьмет судно не глядя, не задавая никаких вопросов. Мы подписываем документы, получаем деньги - и до свидания. - Он замолчал и обвел взглядом присутствующих.
- И? - поинтересовался Стин, давно знавший суперкарго.
- И похоже, что наш друг Тападакк прямо-таки горит желанием продать нам превосходный груз, как только мы окажемся при деньгах.
- Стало быть, ему известно об этом предложении, - заключил Джелико.
- Похоже на то, - согласился Ван Райк, потирая руки.
- Вдвое? - спросил Фрэнк Мура, стоявший позади Дэйна Торсона. - Мы согласимся, капитан?
Джелико огляделся. За исключением двоих вахтенных на "Звездопроходце" вся команда столпилась в узком проходе у капитанского мостика. Тау заметил, как напряглись их лица в ожидании слов капитана.
- Обсудим это в кают-компании, - сказал Джелико, показав вниз.
С проворством, выработанным долгой практикой, экипаж переместился на нижнюю палубу и набился в тесную кают-компанию. Даже без двоих вахтенных здесь собралось двенадцать человек, быстро подсчитал Тау, занимая свое обычное место рядом с Фрэнком Мурой.
Команда механиков, по обыкновению, сидела кучкой, а рядом расположились суперкарго с помощником, причем Дэйн стоял, чтобы его длинные руки и ноги никому не мешали.
Вошли и остальные. Раэль Коуфорт встала поблизости от Тау, маленькая ригелианка примостилась возле Дэйна. Она поднялась к потолку и время от времени, когда опускалась вниз, отталкивалась ногой от плеча Торсона, оставаясь достаточно высоко, чтобы все видеть из-за голов экипажа. Тау заметил, что теперь ее тело было ориентировано так же, как и у землян.
Капитан еще раз пристально оглядел своих людей, но на его неподвижном лице ничего нельзя было прочитать.
- Кто хочет продать?
Присутствующие переглянулись, и Карл Кости сказал:
- Я. Думаю, что Джаспер согласился бы со мной. Мы знаем, что такое работать двумя командами. У нас это уже было.
- Он прав, - согласился Танг Я.
- Не забывайте, что теперь нас больше.., и новую команду подыскать вполне возможно, - вставил Ван Райк. - Правда, мы не можем вернуться в Террапорт и доверить психологам подбор команды, но я верю, что мы вполне способны сами найти людей, которые сработаются. Во всяком случае, до сих пор нам везло. - И он отвесил галантный поклон Раэль Коуфорт.
Капитан даже не поднял глаз.
- Кто еще?
Все молчали. Глаза Рипа Шэннона сузились от обуревавших его чувств, а Али все время потирал ладонью костяшки пальцев.
- Если мы примем это предложение, то придется бросить расследование, - сказал Джелико. - А если прекратим расследование, то, значит, мы сделали ошибку.
- Но мы не делали ошибки, - возразил Али.
Вилкокс побурчал низким голосом:
- Это еще требуется доказать.
Джелико кивнул:
- Именно. Если мы продаем, зная, что не все чисто, то юридически несем ответственность. От себя добавлю, что тогда мы заслуживаем всего, что на нас вешают.
Несколько человек что-то пробормотали, и наступила тишина.
Джелико чуть улыбнулся:
- Так вот, если вы действительно считаете, что мы гоняемся за космической пылью...
- Как-то дурно пахнет эта сделка, - промолвил Кости. - Признаюсь, моей первой мыслью было избавиться от находки - пусть какой-нибудь недоумок разбирается с этим кораблем - и драпануть с деньгами. - Он потряс головой:
- Мы должны... если взялись... Либо приземлимся, либо разобьемся.
- "Звездопроходец" или "Ариадна", но они были Вольными Торговцами, как мы. Наш долг перед ними - все выяснить.
Джелико опять окинул экипаж оценивающим взглядом, и выражение его лица чуть-чуть смягчилось.
- Значит, у нас консенсус?
Он дождался, когда стихнут возгласы "Да, капитан" и "Так точно, сэр!", и повернулся к Ван Райку:
- Мне кажется, было бы не правильно вот так сразу отвергать это предложение. Ты сможешь потянуть?
Ян засмеялся, потер руки и даже немного взлетел со своего места.
- Смогу? - повторил он с явным удовольствием. - Да что может быть лучше, чем отплатить Тападакку его же монетой?
Да, капитан, если понадобится, я буду тянуть переговоры до тех пор, покуда наш канддойдский друг не впадет в старческую линьку.
Все рассмеялись, и Джелико произнес:
- Торсон, коротко расскажи суперкарго, что вы с Туе узнали. А потом мы все вместе сядем и выработаем план действий.

Глава 14

Лампочка, вспыхнувшая над дверью каюты Раэль, отвлекла ее. Ругнувшись от досады, девушка поставила закладку в файле о кровяных антителах и закрыла его, прежде чем отворить Дверь.
На пороге стоял Дэйн, казавшийся огромным, неуклюжим и застенчивым. Трудно было представить себе, что это тот самый человек, который ринулся в пламя пожара, чтобы спасти людей.
Осознавал ли Дэйн, насколько он изменился с тех пор, как впервые ступил на борт "Королевы"? Прямо сейчас он, видимо, не ощущал никакой разницы, подумала Раэль с усмешкой, схватив рюкзак с лекарствами, которые они с Крэйгом подобрали, и пристегивая его. По крайней мере не только из-за нее. Она ловила такое же выражение слегка недоверчивого смущения и на лице Али, когда на него накатывало язвительно-ироническое настроение. Очевидно, это имело какое-то отношение к внешней красоте. Впрочем, не стоит поднимать эту тему, особенно если объектом недоверия являешься ты сама, подумала Раэль и выплыла из каюты.
Следуя за Дэйном и Туе к входному люку, Раэль отвлеклась от собственных мыслей и со всевозрастающим любопытством стала прислушиваться к быстрому диалогу между маленькой ригелианкой и помощником суперкарго. Они разговаривали на смеси языков с такой скоростью, которая предполагала полугодовое знакомство, но никак не общение в течение всего нескольких дней. Вспомнив, что рассказал ей Тау, Раэль почувствовала нечто вроде восхищения.., и в то же время какое-то беспокойство. Однако, следуя предостережению доктора, девушка поборола желание спросить Дэйна, как он ухитрился столь быстро найти с Туе общий язык.
Туе провела их в какой-то пустынный закоулок складской территории, сказала:
- Теперь мы идтд. - И нырнула в старую вентиляционную шахту.
Дэйн размагнитил ботинки и протиснулся следом, а за ним и Раэль. Вскоре они очутились в полной невесомости, что значительно облегчало передвижение.
То, что Раэль увидела, наводило на нее тоску, и чем дальше они углублялись во Вращалку, тем большую, так как Туе вела их через те места, которые не предназначались для нормальной жизни, а представляли собой свалку выброшенных механизмов и грузов, а также инфраструктуру, делающую возможной жизнь в обиталище - ибо никакой искусственный биом <Биом - совокупность видов растений и животных, населяющих данный район.> не может быть таким же стабильным, как планета.
"Хотя разве они так уж сильно отличаются от человеческих городов? - вдруг подумала Раэль. - Там тоже есть свое весьма неприглядное дно".
Но совершенно не похожее на это. Отсутствие ориентации, темнота и туман, выплывающий из протекающих труб, перепутанные канаты и настилы, расходящиеся под невообразимыми углами во всех направлениях, мерцающие тени, отбрасываемые огромными кусками металлолома непонятного происхождения... Раэль захотелось очнуться от этого сна, столь похожего на ее детские ночные кошмары, будто она потерялась в каком-то абсолютно бессмысленном мире.
Кроме Нунку, которую сразу можно было узнать, в гнезде находились только двое из группы Туе. Ригелианка зависла прямо над головами этих двоих, которые возились какими-то тонкими инструментами над сложной деталью двигателя, и начала быстро переговариваться с ними на местном диалекте кандойдского. Дэйн примостился поблизости, внимательно прислушиваясь.
С первого взгляда на Нунку Раэль переполнилась жалостью к ней. Немного приблизившись, девушка разглядела детскую головку на хрупкой шее. Кажа бледная, прозрачная, почти такая же белоснежная, как у венерианского колониста Джаспера Викса, удлиненные руки и ноги и умные, выразительные глаза...
Между тем врач не спешила сразу переходить к делу.
- Спасибо, что позволила мне прийти, - сказала Раэль.
Нунку чуть насмешливо улыбнулась.
- Туе и Момо с поразительной настойчивостью требовали принять твоего долговязого сотоварища по команде в нашу клинти, - ответила она, употребив канддойдское слово, обозначающее "гнездо/первичную семью". - Но Туе также ищет быть принятой в вашу корабельную клинти.
Раэль кивнула, восхищенная мыслью о корабельной клинти. Она вдруг осознала, что этот термин был очень подходящим. "Мы действительно своего рода клинти, по крайней мере в том смысле, как я понимаю это слово. Мы точно такие же, как эта группа".
Нунку сжала губы и добавила:
- Должна признаться, что пока не знаю, уразумела ли Туе стоящую перед ней дилемму.
Раэль глубоко вздохнула. Девушка как-то не задумывалась об этой стороне ситуации. Для команды "Королевы" вопрос заключался в том, можно ли доверять Туе и, кроме того, насколько она окажется полезной. Заранее предполагалось, что у нее нет каких-либо прочных связей, - именно так смотрели на любого нового члена экипажа.
- Когда мы преодолеем наши теперешние трудности. Туе придется решать, - ответила Раэль.
Нунку чуть кивнула. На панели перед ней вспыхнула цепочка цветных лампочек, и она повернулась к сложному, необычному компьютеру самодельного изготовления.
Тонкими пальцами она набрала код, компьютер немного пожужжал и выплюнул чип. Нунку сложила руки и снова повернулась к Раэль.
- С какой целью ты явилась?
- Я врач, - сказала Раэль, решив говорить правду, как только увидела Нунку. - Я сделаю все, что смогу, чтобы помочь тебе, если ты, в свою очередь, поможешь мне, рассказав о себе и разрешив сделать диагностическое сканирование. Данные, которые я соберу, в свою очередь, возможно, когда-нибудь помогут таким же, как ты.
Нунку снова кивнула.
- Данные, - повторила она. - Иное их название - власть.
Охотно. С чего ты соблаговолишь начать?
- Я могла бы диагностировать тебя прямо сейчас, если ты расскажешь, как сюда попала и почему осталась здесь.
- Я земного происхождения, как ты, очевидно, постигаешь, - проговорила Нунку. - Мне было от роду пять лет, когда мы прибыли сюда. О своей семье я помню не очень много; с течением лет я по крохам собрала информацию, которая позволяет заключить, что наша команда состояла из канддойдцев, землян и иных рас, и были они не зарегистрированными Торговцами, а кем-то наподобие контрабандистов, действовавших на грани закона.
Слушая, Раэль смотрела на показания сканера. Полная эндокринная несбалансированность, безумная кальцие-фосфорная пропорция, наличие энзимов, которые аппарат не мог распознать... Раэль заморгала, пораженная приспособляемостью Нунку. Любое из этих нарушений в обычных условиях стало бы смертельным, но все вместе они каким-то загадочным образом поддерживали жизнь. Раэль почувствовала, что глаза наполнились слезами от этого доказательства гибкости человеческого генома и того, какова цена подобной гибкости.
- То, что они существовали на грани закона, частично доказывается тем фактом, что я не сумела найти о них никаких записей в Управлении Торговли, хотя и потратила на это немало времени, - продолжала Нунку, видимо, не замечая реакции Раэль или предпочитая не обращать внимания. - Это, как я мыслю, негативное доказательство. Позитивное же заключается в том, что последнее мое воспоминание - о сильном возбуждении среди взрослых. Я этого не понимала.., в моей памяти осталась лишь одна яркая сцена: отец обнял мою мать и сказал: "Мы получили! Мы достали его! Мы сможем продать его за огромные деньги.., но надо уходить сегодня, пока они ничего не обнаружили". Потом невероятная суета, в том числе закупка продовольствия. Тогда я и потерялась, когда мы пробирались сквозь толпу на одном из нижних уровней. В памяти моей запечатлелся ужас от всех тех огромных незнакомых существ, окруживших меня. Потом я помню, как меня бросили в застенок, покуда разыскивали мою семью. Ныне я постигаю, что это могло означать лишь одно: некто обнаружил, кто я такая и в чем состояло преступление. Сама я узнать об этом, увы, не сумела, ибо не стала проламывать огненные стены, окружающие компьютеры Наставников, - закончила она со слабой улыбкой. - Разумеется, я могла бы сделать это, но скорее всего меня бы тотчас же обнаружили. - Нунку пошарила под аккуратной стопкой компьютерных распечаток и достала чип. Потом повернулась к Дэйну. - Кстати говоря, вот твой доступ. Я составила поисковую программу-отмычку, которая пророет подкоп под стенами компьютеров регистратуры.
Уверена, что это предоставит нужные данные.., но у нас будет лишь единственный шанс.
- Ты хочешь сказать, что она включит контрпрограммы? - спросил Дэйн.
Нунку взмахнула рукой.
- Воистину так.
- Это приведет сюда Наставников? - быстро спросила Раэль, оглядев гнездо.
- Нет, поелику я хочу просить, дабы вы запустили ее в ином месте. Не суть важно где; однако предпочтительно в консоли, принадлежащей некоему кознодею, причинившему вам зло, так как точку ввода проследят. Данные будут направлены не на ваш корабль и не сюда, но на общую почту в шверской зоне, на один из абонентских терминалов.
- А если они докопаются? - поинтересовался Дэйн. - Тогда я попаду в западню?
- Сначала ты озвучишь послание из какого-нибудь иного места, - сказала Нунку. - Это достаточно просто. Если они вскрывали его, то ты узнаешь, ибо я позаботилась: этот сигнал услышишь лишь в том случае, ежели в программе ничто не нарушено. Коли такое случится, она самоуничтожится. - Нунку нажала аудиоклавишу на консоли, и раздался отчетливый сигнал из четырех нот.
- Значит, они не будут знать, где ты находишься, но поймут, что кто-то влез в систему, - сказала Раэль. - И захотят выяснить кто.
Нунку кивнула.
- Риск есть... - Она замолчала.
Раэль повернула голову и услышала слабый свист.
- Идет Лиукик, - прочирикала Туе.
Все ждали в тишине. Дэйн внимательно разглядывал чип, который держал в руке.
Примерно через минуту свист повторился, уже громче, и , вслед за ним возникло высокое мохнатое существо, виртуозно спланировавшее вниз по спирали и остановившееся, ухватившись рукой за трубу прямо над Нунку.
- Я говорить! - крякнул Лиукик на каком-то странном диалекте земного. - Я говорить с Фозза, Фозза говорить с Зхам из Клана Марл, говорить с друг-канддойдец, узнал, да - Клан Голм нанимать крышники гнаться за капитан "Королева Солнца".
- Крышники - убийцы, - перевела сама себе Раэль.
- Клан Голм, да? - спросил Дэйн с недоброй ухмылкой. - Ладно. Будем знать, куда вставлять эту штучку. - Он повертел в пальцах чип. - Слышали когда-нибудь о бейсболе?
Нунку и вся ее клинти отрицательно покачали головами.
- Ну, такая земная игра, очень старая. Главное, помнить: три удара - и ты вылетаешь. Клан Голм три удара уже сделал. - Дэйн подбросил чип в воздух и на лету поймал его. - Так что теперь они вылетят.
- Голм нет хороший, - прокрякал Лиукик.
- Клан Голм получать три удара судьбы, - зачирикала Туе с чрезвычайно довольным видом и заверещала, обращаясь к присутствующим, на своем языке, а Дэйн, усмехаясь, прислушивался.
Раэль повернулась к Нунку:
- Пока я тебе дам вот эти минеральные добавки, они должны помочь...

***

Рип Шэннон с наслаждением жевал горячую еду, приготовленную Мурой, и прислушивался к разговору, который вели за соседним столом Танг Я, Стин Вилкокс, Крэйг Тау и капитан.
- Я, наверно, мог бы что-нибудь придумать, - говорил инженер-связист. - Или вон Рип - у него просто талант по части информации. Проблема в том, что мы не знаем здешней системы, которой уж никак не меньше нескольких сотен лет, Да к тому же она разработана не землянами.
- Мне казалось, что все компьютеры работают более или менее по одним принципам, - сказал Джелико, потирая шрам от бластера на щеке.
- Биты и байты, - промолвил, улыбаясь, Тау.
Вилкокс откинулся назад, его серьезное лицо было задумчиво.
- В известной степени так, если мы говорим о принципах.
Но, помимо этого - и в компьютерных системах, таких старых и сложных, как на Гармоничной Бирже, это уже не столь важно, - сталкиваешься с диким разнообразием конфигураций, которые могут отличаться друг от друга не меньше, чем языки или обычаи. А возраст еще прибавляет хлопот. При наличии времени человек понимающий, вроде Танг Я, мог бы найти способ расколоть систему, но времени у нас нет.
- Кстати о времени... - Джелико опустил руку. - Что-то Торсон долго не возвращается. Мне бы не хотелось слишком полагаться на обитателей Вращалки. Как ни крути, а в конечном итоге они преступники.
Рип подумал о Дэйне и, как обычно, на миг увидел яркий образ своего приятеля.
- Он уже возвращается, - сказал Рип машинально.
Все повернулись и пристально посмотрели на него. Капитан и офицеры были просто удивлены, а медик прищурился с каким-то странным выражением.
- Откуда ты знаешь? - поинтересовался Я.
Рип пожал плечами, и образ пропал.
- Точно не знаю, - произнес он. - Наверно, просто логическая догадка: его уже довольно давно нет.
Необычное выражение исчезло с лица доктора. Однако Тау это как будто слегка заинтересовало, и он, опустив руку с пузырьком джакека, спросил:
- Может, Джасперу что-нибудь известно? Где он?
Рип ощутил в мозгу такую же вспышку и выпалил:
- В лаборатории с кошками. - Слова вырвались сами собой.
Капитан переглянулся с Тау, который ласково улыбнулся и хмыкнул.
- Надеюсь, ты прав, Шэннон. Ну, надо пошевеливаться, если мы вообще хотим что-то успеть.
Все замолчали и снова принялись за еду. В комнате стояла полная тишина, пока стук ботинок не возвестил, что кто-то пришел.
Появились Дэйн Торсон, Туе и Раэль Коуфорт, причем вид у всех был весьма довольный.
- Получили! - возвестил Торсон, помахивая чипом, какие обычно использовались в канддойдских компьютерах. - Нужно всего лишь ввести его в систему.
Танг Я сдвинул брови.
- Пожалуй, можно сделать это прямо здесь, если мне удастся установить интерфейс...
Раэль Коуфорт подняла руку.
- Нет, нужно откуда-нибудь из другого места. Нунку говорит, что отмычку, вероятнее всего, проследят до места ввода.
- Похоже, нам следует, - Дэйн с улыбкой повернулся к Рипу, - как мне кажется, нанести короткий визит Джхилу из Клана Голм и ввести эту штучку там.
- Но его нет, ведь так? - спросил Рип. - Праздник Пляшущего Спрула, помнишь? Трехмесячная спячка?
- Момо, товарищ Туе, сходил и проверил. Оказалось, что он на рабочем месте, - ответил Дэйн. - Собственно говоря, практически все шверы сейчас работают.
Вилкокс присвистнул:
- Ну что за наглость! Неужели он действительно думал, что мы уже никогда туда не вернемся?
Раэль Коуфорт иронически приподняла красивую бровь.
- Для большинства шверов все земляне на одно лицо, однако канддойдцы нас отлично различают, по крайней мере те, кто работает в отделе регистрации Управления Торговли. Я уверена, что у Джхилу среди служащих есть друзья, которые предупредили бы его, если покажется кто-нибудь из команды "Королевы", и тогда он смог бы благополучно исчезнуть снова.
- Может, так, а может, опять просто ничего бы не стал делать, - предположил Рип.
Коуфорт чуть нахмурилась.
- Впрочем, это не так уж существенно - случайное исчезновение швера из-за стойки в отделе коммуникации.
- Кому охота связываться со шверами, - мрачно проговорил Рип.
- Кроме нас, - добавил Дэйн, усмехнувшись.
Рипу понравилось, как Дэйн ухмыляется. Он был готов к решительным действиям.
- Когда ты идешь? - спросил Рип.
Дэйн пожал плечами.
- Капитан?
Джелико коротко кивнул.
- Сейчас самое подходящее время, - сказал Дэйн и взглянул на Рипа. - Поможешь?
- Не хотелось бы такое пропустить, - отозвался Рип, засовывая недоеденный обед в холодильник.

***

Им удалось поймать совершенно пустой магур. Когда двери с шипением закрылись, Рип сказал:
- Он обязательно нас вспомнит.
- Мы с Туе зайдем первыми и отвлечем его, - успокоила Раэль Коуфорт.
Дэйн улыбнулся:
- Мы просто постоим в сторонке, пока они будут отвлекать Джхила. Один из нас приготовится оказать помощь в случае, если кто-то что-то увидит, а второй вставит чип и запустит программу. - Он хлопнул в ладоши. - И готово дело.
Рип прикусил губу, напряженно думая.
- Мне кажется, что войти нам тоже надо по отдельности, - сказал он. - Нам не известно, кто там о чем говорит, но доктор Коуфорт скорее всего права насчет его друзей.
- Туе, - спросила Раэль, - ты, кажется, хорошо говоришь на канддойдском?
- Говорить отлично, я, - ответила Туе, шлепнув себя ладошкой по груди.
- Тогда ты должна убедить всех тамошних служащих, что мы просто-напросто осматриваем обиталище, - сказала Раэль. - А.., ты знаешь, где находится отдел коммуникации?
- Да, - заверила Туе; и ее зрачки сузились в вертикальные щелки. - Много, много раз Туе в торговом месте, слушать, учиться, следить. Они Туе не видеть, а Туе все видеть.
- После трех визитов туда я помню дорогу наизусть, - сказал Рип. - Может, обойдемся без постороннего участия и пройдем кружным путем?
- Тогда давайте назначим время, когда встретимся возле отдела коммуникации, - предложил Дэйн. - Через пятнадцать минут после того как войдем в здание. Идет?
Все кивнули, и в этот момент кокон затормозил на остановке.
Рипу даже понравилось, как прошли следующие пятнадцать минут. С каждым встречным чиновником они расшаркивались и обменивались любезностями, но ни разу не намекнули, по какому делу явились. Рип изо всех сил старался заболтать канддойдских говорунов, расхваливая каждый куст, цветок и мозаику, мимо которых они проходили. Один раз он остановился, просто чтобы восхититься видом лифтов, медленно ползущих по своим цилиндрам. На канддойдцев, очевидно, его изысканные манеры произвели сильное впечатление.
Когда пришло время начинать, Дэйн объяснил добровольным помощникам, что им необходимо справиться о последнем обменном курсе валют, только вначале хотелось бы прогуляться и поболтать с другими землянами. Три сопровождавших их чиновника, кажется, поверили и пошли своей дорогой; четвертый тоже сделал вид, будто поверил, но его ультразвуки резанули Рипа по нервам, а камень на кольце Дэйна красноречиво полыхнул голубым.
Друзья прикинулись, что не заметили ничего странного.
Когда канддойдец отошел, Дэйн пробормотал:
- Радуется, что мы торопимся. Чтоб я превратился в цитерианского хищного слизняка, если он сейчас не побежал перемывать нам кости!
- Вряд ли тебе придется отращивать клыки и ползать в грязи, - процедил Рип уголком рта. - Я только что видел, как наш друг нырнул в лифт, который едет в отдел регистрации.
- Предупредить Койтатик? - предположил Дэйн. - Интересная мысль.
Они подошли к отделу коммуникации. Туе и Раэль были уже внутри. Как только ригелианка увидела приятелей, она ухмыльнулась и достала из-под своей просторной складчатой накидки плоскую сумочку.
Быстро оглянувшись и убедившись, что никто не видит, Туе открыла сумку и поделилась ее содержимым с Раэль Коуфорт, которая приняла свою долю в пригоршню.
Рип с Дэйном сквозь дверь увидели, как Туе направилась к клавиатурам для посетителей, выбрала самую дальнюю от стойки Джхила и осторожно разжала кулачок. После этого сделала шаг назад и громко, пронзительно заверещала.
Служащие побросали свои дела. Туе тыкала пальцем и орала:
- Пауки!

Предыдущая страница 10 Следущая страница


11 Андре Нортон Шервуд СМИТ

Тогда Раэль Коуфорт, бочком подошедшая к конторке Джхила, пока он - как и все остальные - смотрел в другую сторону, разжала ладони, и крохотные черные шарики покатились по стойке. Коуфорт быстро отошла и уставилась на какое-то объявление с таким видом, словно ее мысли витали в сотне парсеков отсюда.
Джхил шагнул к своему компьютеру, потянулся, чтобы закрыть его, и отпрыгнул назад. Испустив вопль, через секунду здоровенный швер, ухая ножищами, мчался к ближайшей двери.
Как только он убежал, все начали кричать друг на друга, требуя каких-то ответов, требуя помощи, требуя, чтобы кто-нибудь выяснил, не ядовиты ли эти пауки... Двое посетителей стали топать по полу, а один гуманоид неистово чесал свое тело через летный костюм, как будто кто-то ползал у него по коже. От одного этого зрелища еще нескольких человек охватила паника.
- Пора, - проговорил Дэйн.
Изо всех сил стараясь сдержать смех, Рип бросился за Дэйном и заслонил конторку от посторонних взглядов, а Дэйн вытянул длинную руку и вставил чип Нунку в прорезь по-прежнему включенного компьютера Джхила. Помощник суперкарго набрал команду "ПРИНЯТЬ", подождал, когда мигнет индикатор загрузки, потом нажал на клавишу "ВОЗВРАТ", схватил чип и отошел от стойки.
Рип направился в противоположную сторону, пробираясь к двери сквозь гомонящую толпу.
Он вынырнул из помещения сразу за Дэйном, и молодые, люди увидели, как Раэль и Туе по маленькому мостику спешат, к одному из выходов.
Рип ухитрился не рассмеяться, пока они не вышли на площадь, но, когда Коуфорт, вцепившись в поручень ограждения над тысячефутовой пропастью, согнулась пополам от смеха, он сам неудержимо расхохотался.
Наконец Коуфорт, с трудом переводя дыхание, сказала:
- Отлично поработали! Теперь пойдем расскажем капитану, что мы ввязались в драку.

Глава 15

- Мы почти на нуле, - проговорил Фрэнк Мура, входя в кают-компанию. - Еще один день, и мы уйдем в минус.
Дэйн Торсон, Джаспер и Рип, сидевшие в углу, переглянулись. Али однажды сказал: "Когда Фрэнк чем-нибудь расстроен, то прячет руки за спиной". Фрэнк стоял у двери, крепко приклеившись к полу магнитными ботинками, выражение его лица, как всегда, было непроницаемым, но рук видно не было.
"Он хочет, чтобы мы покинули Биржу".
Дэйн ощутил, как эта мысль ворвалась в его мозг, словно кто-то произнес ее вслух. Все они подумали одно и то же, понял помощник суперкарго.
- Они могут перекрыть жизнеобеспечение? - продолжал Мура.
Стин Вилкокс покачал головой:
- Нет, не могут.., если, конечно, не захотят рискнуть расторжением контракта, но тогда все наши долги аннулируются. Счет оплачивается, когда мы официально заявляем о времени нашего отбытия, и жизнеобеспечение передают нам.
Иоганн Штоц, сидевший с карманным компьютером возле тарелки, поднял глаза и сказал:
- Если мы не сможем оплатить свой счет, нас заблокируют, прежде чем мы успеем включить двигатели. Послушай, командир, разве Росс не говорил тебе, что начальник трехстороннего Торгового Управления, этот Флиндик, абсолютно справедливый и кристально честный? Если так, то почему бы нам не пойти и не выложить все прямо ему?
- А Росс честный? - поинтересовался Вилкокс., - Хороший вопрос, - пробасил Кости.
- Никогда не слышал про коррумпированного офицера Патруля, - ответил Джелико со своего места между, механиком и штурманом, - но это еще не значит, что такого не случалось. Что касается Флиндика, то я три раза пытался договориться о встрече с ним, но его лакеи прямо-таки чуть не плакали, уверяя, как им жаль сообщать, что бесконечная череда неотложнейших дел не позволяет включить меня в план встреч шефа. Что до Росса... Он, может, и не коррумпирован, но, похоже, совершенно бесполезен.
Раэль Коуфорт сидела у входа в кубрик с карманным компьютером; Тау нес вахту на "Звездопроходце", поэтому она занималась лабораторной статистикой. Девушка подняла голову, прищурилась и сказала:
- Я видела его всего один раз, да и то недолго, но он не произвел на меня впечатления нечестного человека. А вы уж мне поверьте, я их достаточно перевидала. Он скорее.., отрешенный.
- "Отрешенный" - превосходное определение, - задумчиво проговорил Ван Райк мягким голосом. - Не странно ли, что офицер Патруля держится так тихо? Я уж опасался было, что после маленьких шалостей Карла и Али мы получим - в лучшем случае - предупреждение.
Джелико положил ладонь на стол.
- Мы пойдем к Администратору Торговли, Осуществляемой в Полной Гармонии, Флиндику, а также к Капитану-Посланнику Россу и потребуем разбирательства, когда у нас в руках будут неопровержимые доказательства. Пока у нас нет оснований утверждать противоположное, будем исходить из того, что они - честные люди и не имеют отношения к происходящему. Большинство предприимчивых негодяев скрывают свою деятельность от властей.
- Я только надеюсь, что наши доказательства к чему-нибудь приведут, - сказал Вилкокс. - Не нравится мне, что все наши подозрения, если можно их так назвать, кажутся совершенно разрозненными.
- А я надеюсь, что все это произойдет как можно скорее, - сухо проговорил Мура. - А то, может, мы и решим чью-нибудь проблему, а вот сами останемся со своей собственной.., в тюрьме за долги. Или без долгов, но и без корабля. - И с этими словами он удалился на кубрик.
Уход Муры как будто послужил сигналом для всех.
Джаспер Вике и Карл Кости пошли в машинное отделение, чтобы снова заняться проектом по улучшению макроядерных предварительных фильтров, основанному на неких технологиях, обнаруженных ими на "Звездопроходце". Раэль Коуфорт спустилась по лестнице, вероятно, чтобы разбудить Туе; Дэйн знал, что они снова отправляются во Вращалку, хотя ему и не сказали зачем, Знал он также и то, что ему пора отправляться в шверскую зону, чтобы проверить почтовый терминал. У Дэйна вспотели ладони. Он вытер их о брюки и быстро встал. Если уж все равно делать, то лучше побыстрее.
Магур, направлявшийся к поверхности, был почти пуст, хотя по пути, естественно, в него садилось все больше шверов. Дэйн неподвижно сидел на своем месте, стараясь ни с кем не встречаться взглядом, и ему тоже никто не досаждал.
Он прислушивался к разговорам вокруг, считая, что это хорошая языковая практика. Дэйну нравились голоса шверов, напоминавшие гулкие, отдаленные раскаты грома.
Когда магур приблизился к поверхности, Дэйн стал смотреть в окошко на слегка вогнутый ландшафт. Вот откуда Биржа на самом деле получила первую часть своего имени - шверы превратили внутреннюю поверхность обиталища в сплошной сад.
Повсюду были фермы, и деревья, пригорки, ручьи, поля злаков радовали глаз землянина. Если не обращать внимания на закругляющийся вверх горизонт, местность была почти такой же, как в заповедных районах Земли.
Дэйн настолько увлекся зрелищем, что едва обращал внимание на постепенно увеличивающуюся силу тяжести. Они достигли одного грава, находясь еще довольно высоко над поверхностью. Теперь, когда опустились ниже, Дэйн, чуть пошевелившись, ощутил легкую ломоту в суставах, словно от простуды или гриппа. Тело налилось свинцом; он выпрямился на сиденье и выровнял дыхание, как его когда-то учили еще в Школе.
Дэйну не часто приходилось сталкиваться с высокой гравитацией. Стоимость топлива - и дополнительный износ корабля - при взлете и посадке на планеты с большим тяготением была огромна, да к тому же и никому из команды не нравились чрезмерные нагрузки на тело. Тем не менее возможность заполучить хороший товар вынуждала Торговцев садиться куда угодно, и Дэйн прилежно учился справляться с такого рода окружающей средой.
Наконец магур остановился в шверском поселке. Дома, разумеется, были тщательно укрыты за густыми деревьями и искусно расположенными холмами. Поселения шверов были прекрасно спланированы. Дэйну нравились мощные пропорции зданий; ему редко доводилось бывать в комнатах, где потолки и мебель заставляли его чувствовать себя коротышкой.
Двигаясь медленно, помощник суперкарго пропустил вперед бодро шагающих шверов и пошел следом. Воздух пронизывали ароматы окружающих растений и цветов, что было весьма непривычно для ноздрей Дэйна. Молодой человек дважды быстро чихнул. Никто из находившихся поблизости шверов, работавших или беседовавших маленькими группками, даже не повернул головы на этот звук, показавшийся Дэйну чудовищно громким.
Площадь перед остановкой была своего рода бизнес-центром, и Дэйн увидел тут нескольких гуманоидов и даже одного канддойдского юношу, который как-то странно скукожился в своем панцире. Дэйн внимательно изучил надписи указателей и нашел значок, обозначающий "Связь". Сквозь высокую арочную дверь он вошел в небольшое помещение и с радостью отметил, что коммуникационные кабинки, как и обещала Нунку, были полностью автоматическими. Молодой человек ввел свое удостоверение личности и с замиранием сердца увидел, как компьютерный экран показал, что для него есть электронное письмо. Он получил его на бумаге и в форме чипа, заплатил наличными, спрятал распечатку и чип в кармашек пояса и вышел.
За это время в пункт связи никто не входил, и никто не обратил на Дэйна внимания, когда он возвращался на остановку магура. Борясь с желанием потрогать пояс, помощник суперкарго сел в кокон и только там расстегнул кармашек. Вытащил распечатку и стал изучать ее.
Первым полем поиска была "Королева Солнца", и сведения о ней поступили моментально, как понял Дэйн, посмотрев на заголовок, где указывались время, когда данные были найдены. Это произошло буквально в течение нескольких секунд после того, как он вложил чип в компьютер Джхила из Клана Голм. Информация хранилась в слабо защищенном секторе личной компьютерной системы Джхила, и слова были написаны по-шверски.
Дэйн медленно разбирал текст, несколько раз обращаясь к портативному переводчику, пока не понял сути: Первый помощник Койтатик приказывал Джхилу из Клана Голм никоим образом не сотрудничать с экипажем "Королевы Солнца" или "Звездопроходца". И дата в начале этого распоряжения показывала... Дэйн быстро подсчитал и с негодованием увидел, что оно было сделано через считанные минуты после того, как они с Рипом получили официальные регистрационные документы на найденное имущество.
Он перешел ко второму файлу, "Звездопроходец". Информации было много.
На первый взгляд текст не содержал ничего необычного или Даже интересного. Просто список потерявшихся судов, отказы от прав на которые были в свое время зарегистрированы Управлением Торговли. Список включал корабли, исчезнувшие за последние двадцать пять лет, и их оказалось значительно больше, нежели Дэйн мог себе представить. А насколько увеличилось бы их число, если бы список содержал суда, пропавшие при загадочных обстоятельствах и не заявленные в Управление?..
Бегло просматривая бумагу, Дэйн еще раз убедился, как опасна жизнь, которую он избрал, и физически ощутил эту опасность, словно давление шверского тяготения на свою грудную клетку. Но молодой человек мгновенно отринул все сомнения, понимая, что если бы он, подросток, только что вышедший из Дома, опять оказался бы у дверей Школы, он бы все равно вошел в них, чтобы поступить.
Дэйн еще раз, уже медленнее, прочитал список, и кое-какие детали привлекли его внимание. Он заметил в нем два корабля Тига Коуфорта и обратил внимание, что все суда одной не очень известной компании исчезли одновременно.
Эпидемия, подумал он, на этот раз даже не пытаясь побороть охватившую его дрожь. Должно быть, все корабли оказались зараженными, что вынудило их отделаться от целой линии.
Дэйну даже не хотелось знать, что за болезнь заставила компанию пойти на столь отчаянные меры.
Он нашел четыре судна компании "И-С", внесенные в список приблизительно в то время, когда у "Королевы" произошли первые конфликты с некоторыми кораблями этой линии. Не их ли поведение стало причиной возникших проблем, или эти проблемы обусловили такое поведение? Интересно было бы над этим поразмыслить. Он привык считать большие компании всесильными и даже не задумывался над тем, что у них могут возникать собственные кризисы. Дэйн вспомнил слова доктора Коуфорт: даже крупные компании состоят из людей. Самоочевидное наблюдение.., о котором легко забываешь.
Дэйн добрался до конца списка. О чем все это говорит? Что касается приказа Первого помощника Койтатик... Его легко объяснить, если, пытаясь настоять на контакте с бывшими владельцами, Дэйн и Рип по неведению нарушили какой-нибудь обычай.
Однако если так, то почему нигде нет упоминаний о такой традиции? Они с Ван Райком во время безделья в гиперпространстве много успели прочитать, и Дэйн был абсолютно уверен, что нигде не встречал упоминания о подобного рода обычае.
Он вздохнул и посмотрел последний листок со сведениями об "Ариадне". Страничка была почти пустой, лишь несколько строк содержали какие-то совершенно непонятные замечания.
Дэйн с нетерпением ждал, когда же кончится долгая поездка. Даже то, что тело стало значительно легче в зоне меньшего тяготения, не успокоило его.
Наконец путешествие завершилось, и помощник суперкарго ступил на борт "Королевы". Джелико и Рип Шэннон его ждали, Танг Я все еще спал.
Дэйн отдал распечатку капитану, а чип - Шэннону, который ввел его в преобразователь, установленный Я. Оттуда выскочила кассета квантовой пленки, и Рип вставил ее в компьютер.
Через несколько секунд на экране появилось то, что Дэйн уже прочитал в распечатке. Однако было и одно отличие.
Когда они просмотрели все до конца, Рип ткнул пальцем в экран и сказал:
- Либо я полностью ошибаюсь, либо здесь содержатся сведения об "Ариадне", но они спрятаны за толстенными закодированными огнеупорными стенами.
- А отмычка Нунку их не взломает?
Рип задумался.
- По словам Танга, Нунку в своем роде классный программист. Допускаю, что ее отмычка при наличии времени способна вскрыть всю систему.
- При наличии времени, - повторил капитан.
- Правильно, - серьезно подтвердил Рип. - Эти коды, здесь и вот здесь, сообщают о пересечении с сигнальными строками.
- Сигнальные строки, - сказал Дэйн. - Значит, кому-то известно, что мы вошли в систему. Хотя, видимо, они не знают, где и что мы ищем. Иначе нас бы уже поймали.
- Правильно, - снова проговорил Рип.

***

Раэль Коуфорт нырнула за покореженные останки какого-то механизма и напряженно глядела сквозь отверстие для болта.
Она услышала шипение радиопомех, а потом раздался голос, искаженный так, как всегда искажается звук, проходящий через шлемофон. Говорили по-шверски, поэтому единственное слово, которое она хорошо разобрала, было "нарушитель".
Раэль подождала, следя за Туе, которая замерла за огромным автопогрузчиком. Голова ригелианки была неудобно наклонена, гребешок висел.
Раздался едва слышный свист - одна протяжная нота.
Хохолок Туе победоносно расправился.
- Безопасность. Сейчас мы идти.
Она, как из катапульты, выскочила из укрытия, рикошетом отскочила от груды пришедшей в негодность сельскохозяйственной техники и влетела в какую-то темную дыру. Раэль не видела, что там внутри, но, оттолкнувшись изо всех сил, с бешено колотящимся сердцем последовала за ригелианкой.
Освещение было исключительно тусклым; у девушки сложилось впечатление, что они пересекают некое обширное открытое пространство, что делало их весьма уязвимыми. Видеть она не могла, однако чувствовала здесь присутствие существ, привыкших смотреть на людей как на жертву.
Левой рукой Раэль крепче сжала "розгу", а правой стала .пользоваться для лавирования, поскольку Туе снова начала петлять под невообразимыми углами между какими-то трубопроводами.
Здесь уже больше не было ни Наставников, ни аборигенов Вращалки. Ориентируясь на свисты, Туе без дальнейших приключений доставила Раэль к назначенному месту встречи. Она надеялась, что в обмен на медицинскую помощь поделиться информацией захотят и другие обитатели Оси.
Но то, что ожидало их в каком-то неописуемом помещении, выбранном в качестве нейтральной территории народцем Оси, заставило Раэль замереть в изумлении.
Скрючившись, согнувшись, сидя, лежа, цепляясь друг за друга, здесь собралась такая толпа, что Раэль даже не попыталась пересчитать их. Ни эти существа, ни обстановка комнаты не были сориентированы в каком-то одном направлении - верх и низ зависели исключительно от личного выбора. Кругом торчала какая-то арматура, поэтому рассмотреть что-то как следует было невозможно. В темных углах мелькали чудовищные тени; в других местах мешал избыток яркого света. А запахи!
Даже медицинская практика не подготовила Раэль к благоуханию множества существ с радикально различным генетическим происхождением, к тому же в условиях, когда мытье в лучшем случае затруднительно.
Преодолевая головокружение, девушка с мучительной медлительностью оглядывалась, приблизившись к своим будущим пациентам. Теперь Раэль была рада, что взяла с собой большую сумку с медикаментами; прикинув, что двигаться предстоит при нулевом тяготении, она прихватила лекарств с запасом, чтобы оставить их Нунку. Сейчас она увидела, что придется израсходовать все, да и то на собравшихся не хватит.
Туе уже вовсю болтала на местных наречиях, а Раэль пожалела, что с ней нет Тау. В следующий раз - если, конечно, состоится еще один визит сюда - нужно будет обязательно взять его с собой.
Пока Туе рассказывала об условиях, о которых они с Раэль договорились ранее, врач не торопясь распаковала медицинские принадлежности, соорудив нечто вроде больницы. Медицинская помощь в нулевой гравитации, да еще существам, о которых не говорится ни в одном из учебников, - это вполне может стать темой для статьи, подумала Раэль, поджидая первого пациента.
Он оказался землянином, поэтому переводчик не потребовался. Ему могло быть и пятьдесят, и восемьдесят лет, отметила про себя Раэль, поглядев на изможденное лицо и редкие седые волосы. Чудовищные фиолетовые ожоги бластера обезображивали большую часть левой стороны его тела. Он подошел ближе, пристально посмотрел врачу в глаза, но заговорить не решился.
- Ты понял условия? - мягко спросила Раэль. - Я не представитель власти, и у меня нет разрешения от Наставников или кого-нибудь еще, кроме моего капитана, находиться здесь.
Мне не нужны твое настоящее имя или какие-либо подробности, которые ты не хочешь сообщать. Единственно, что меня интересует, это как ты здесь оказался.
- Я скажу тебе мое имя, - прохрипел человек низким голосом. - Может, когда-нибудь мне и удастся добиться справедливости.., или хотя бы получить кое-какие ответы. Я - Келлан Акорту, пришел на борт "Карфагена" еще мальчишкой, а потом почти тридцать лет служил на "Счастливой Люси".
Вольный Торговец, доктор, как и вы сами. - Раэль вдруг догадалась, что ветхие лохмотья, которые несчастный старик носил с такой гордостью, были остатками коричневого мундира. - Лет десять, может, двенадцать назад по стандартному " времени для "Счастливой Люси" настали тяжелые дни. На старых маршрутах хороших товаров становилось все меньше, а новое перехватывали большие компании. Мы участвовали в трех аукционах, но не смогли заполучить даже планеты класса Д. Так вот, наш капитан, Аки, говорит: "Надо двигаться к новым границам, на канддойдскую территорию, они дружественно настроены к землянам, и, может, им мы сумеем продать наш товар".
- Погоди, повернись-ка вот так, - пробормотала Раэль. - Мне нужен сканер, чтобы определить, как тебе помочь. Пожалуйста, продолжай рассказывать.
Человек повернулся и лег перед ней; было видно, что даже в невесомости он двигался согнувшись и скрючившись, чтобы не беспокоить плохо зажившие ожоги.
- Значит, капитан оказался прав. Мы нашли прибыльное дело. Планету, оставленную шверами из-за радиации на поверхности. Канддойдцы решили разрабатывать там недра, потому что обнаружили огромные залежи минералов. Они использовали наше горнодобывающее оборудование, и мы должны были делить прибыль. Канддойдцы по радио связались с Биржей, и вместе с ними нырнули в гипер, и вынырнули тоже вместе. И тут канддойдский корабль вдруг ба-бах! - Старик тихонько щелкнул пальцами. - Мы собственными глазами все это видели на экранах. Подумали, что у них двигатель вошел в суперкритическую или еще что - техника ведь не такая, как у нас. Только мы и опомниться не успели, а капитан уже орет штурману, чтобы немедленно менял курс, а команде приказывает занять места в спасательных коконах. - Акорту медленно покачал головой. - Я служил стюардом, и мой пост был к коконам ближе всего. Я единственный, кто успел залезть внутрь. Даже если кто-то еще добрался до скафандров, покинуть корабль удалось только мне одному.., да и то за дело. - Он потрогал обожженный бок. - Значит, выбрался я, кокон послал сигнал SOS, и меня подобрал шверский корабль-дальнобойщик, огромный, наверное, поэтому пираты, или кто они там были, испугались и смылись.
Короче говоря, привезли меня сюда, поместили в лазарет.
В Управлении Торговли моему рассказу не поверили, сказали, что я устроил диверсию на своем судне. Вот я и оказался без удостоверения личности, без денег, с таким вот обвинением. Ну, когда пошел разговор о диверсии, я смекнул, куда они клонят, и сбежал вот сюда. Все равно лучше того, что мне светило. А это что такое?
- Это спрэй-инжектор. Рубцы он не залечит - для этого нужно ложиться в больницу, - но зальет поврежденные ткани специальным коллагеном и вернет им эластичность, по крайней мере частично. Ожоги вот здесь и здесь очень глубокие, и зажили они не правильно.
Человек успокоился и лежал тихо, а Раэль продолжала процедуру.
- Уже вроде бы легче, - проговорил старик через минуту-другую. Он потянулся и собирался уже, оттолкнувшись, освободить место, однако опустил глаза и тихо сказал, полувраждебно и полустыдливо:
- Вы же понимаете, чем приходилось заниматься с тех пор, как я сюда попал, верно?
Раэль покачала головой.
- Вы боролись за существование, - ответила она. - Остальное сейчас не имеет значения.
Старик прикоснулся к ее руке.
- Спасибо, доктор.
И он исчез, а перед Раэль возникло высокое существо женского пола, похожее на арваску. У нее отсутствовала конечность. На этот раз Туе пришлось переводить, так как пациентка изъяснялась свистом. Раэль ввела в сканер базу данных по расе Арваса и медленно исследовала им тело женщины, пока Туе на странной смеси языков пересказывала историю, подозрительно похожую на то, что говорил Акорту.
С ампутированной конечностью ничего нельзя было поделать, однако существо страдало от острого недостатка одного минерала, совершенно необходимого ее расе, но ненужного шверам, канддойдцам и людям. В аптечке Раэль это вещество было, и медик сделала арваске инъекцию, пообещав принести еще в следующий раз.
Следующая история настораживала еще больше; рассказчиком был один из членов банды Туе, в которую входила главным образом молодежь. Это существо совершенно случайно отстало от своей семьи во время торгового рейса. С первой же стоянки семья сообщила, что возвращается за ним, но тут их корабль словно исчез из Вселенной. Управление Торговли настаивало, что не имеет никаких сведений о передвижениях судна; между тем долг несчастного отпрыска возрастал, и отработать его он мог только в трудовом лагере. Подросток запаниковал и сбежал.
Это произошло пять стандартных лет назад.
Истории, которые выслушивала Раэль, неутомимо помогая больным и раненым пациентам поразительно разнообразного происхождения, тревожили своей схожестью. Даже допуская, что кто-то из рассказчиков лгал, все равно количество случайных совпадений было статистически невозможным.
Раэль работала, без передышки и не глядя на часы, пока спину не заломило от усталости, а руки уже едва удерживали инструменты. Наконец медикаменты кончились, и, пообещав вернуться позже, девушка сложила приборы в сумку и тихонько выключила магнитофон, который был там спрятан.
Они с Туе молча вернулись на "Королеву".
Так же молча Раэль прошла по коридору, и тут вдруг встретилась с Джелико. Капитан поглядел на нее жестким испытующим взглядом серых глаз и, ни слова не промолвив, лишь указал на ее каюту.
Она вошла к себе и хотела принять душ, но вместо этого повалилась на койку и расплакалась. Раэль всхлипывала, потому что смертельно устала, потому что была не в состоянии помочь всем этим несчастным, потому что чувствовала какую-то ужасную, всеобъемлющую несправедливость. Она рыдала, потому что Вселенной до всего происходящего не было никакого дела.
И когда Раэль, опустошенная, наконец провалилась в глубокий сон, ей приснилась бесконечная очередь из страждущих, потерявших надежду существ, пришедших за помощью.

Глава 16

Крэйг Тау погрузил свои вещи на борт челнока и наблюдал, как "Звездопроходец" исчезает из виду, а вместо него в иллюминаторе появляется огромная туша обиталища. Дальше вставал серый безнадежный полукруг света - умирающая планета, служившая лишь пространственно-временным якорем для вращающихся вокруг нее обиталищ. Не более чем дыра в пространстве, подумал Крэйг, покачав головой. Всех их замучила микрогравитация; ему самому уже не раз приходило в голову последовать примеру Туе и отказаться от всякой ориентации, оставив ненужную борьбу за выдуманное тяготение. Хотя, как он заметил, четверо помощников пользовались магнитными ботинками теперь куда реже, чем в первые дни. Младшие члены команды, видимо, быстрее приспособились к изматывающе противоестественным биоритмам обиталищной жизни и к Кивающему с толку обилию неизвестной новой техники.
Широкое жерло порта проглотило челнок. Теперь у Крэйга появилось ощущение, будто он нырнул в водоворот кораблей, огней, механизмов и маленьких служебных судов, в бесконечный коммерческий хоровод.
Впрочем, на самом деле он не особенно обращал внимание на то, что творится снаружи; все это отмечалось где-то на самом краешке сознания. Крэйг все два дня дежурства был занят тем, что вспоминал и осмысливал свои первоначальные наблюдения над явлением, которое он называл "эффект эсперита". Пришлось скрупулезно, исключительно внимательно фиксировать все, что видел и слышал медик, давая собственные объяснения и выдвигая гипотезы. То и дело в тексте встречалось множество маленьких схем и рисунков, поясняющих его взгляды на тот или иной вопрос. Работа шла хорошо. А это значило, что когда-нибудь он все-таки получит ключ к происходящему.
Крэйг похвалил себя и за то, что не поддался искушению превратить лабораторию "Звездопроходца" в копию лаборатории "Королевы Солнца". Он с некоторой грустью заметил, что другие члены команды перестали брать с собой на дежурство разные мелкие предметы и потом оставлять их на "Звездопроходце"; об этом он тоже писал, размышляя над тем, как "Звездопроходец" начал мало-помалу превращаться в их собственную территорию - хотя данный процесс приостановился после того, как Танг Я сообщил о противоречивых датах отказа от прав на судно и о таинственной "Ариадне".
Когда челнок пришвартовался к "Королеве", Крэйг сразу же прошел к себе, чтобы перенести свои записи в лабораторный компьютер и провести общую проверку. Кошки чувствовали себя отлично, а в журнале лазарета не было зарегистрировано ни болезней, ни случайных ранений. Собственно, за последние восемнадцать часов вообще никаких записей не делалось, и в то же время в аптеке недоставало множества медикаментов.
Стало быть, Раэль осуществила свою вылазку на территорию Оси Вращения. Интересно, насколько удачным оказался этот рейд, подумал Тау и вернулся к компьютеру, чтобы посмотреть ее отчет. Ничего.
Возникло беспокойство. Да вернулась ли она?
Крэйг пересек лабораторию и вышел к трапу, но тут увидел, что Раэль Коуфорт открывает дверь своей каюты.
Он попятился назад, хмурясь при виде следов усталости на ее чудесной коже и в выразительных глазах. Медик уже собирался попросить коллегу отчитаться, как вдруг девушка остановилась, замерла, взгляд ее стал отсутствующим, и через секунду послышался знакомый уверенный стук капитанских ботинок по палубе.
- Как ты себя чувствуешь? - резко спросил Джелико у Коуфорт.
- Хорошо, разумеется, - ответила Раэль, оборачиваясь к нему.
- Туе говорит, что ты намерена туда вернуться.
- Мне придется, - сказала Раэль. - Это необходимо.
- Ты подчинишься, если я прикажу не делать этого?
Коуфорт улыбнулась, совсем чуть-чуть, но тон ее был холоден.
- Подчинюсь, - сказала она. - Ты - капитан, я - новый член команды, и не такое уж у меня высокое звание. Но прежде чем об этом разговоре узнают другие, ответь мне вот на какой вопрос: ты бы запретил идти туда Крэйгу?
Тау услышал короткий вздох, за которым последовало продолжительное молчание. Медик понял, что, во-первых, капитан не догадывается о его присутствии и, во-вторых, что разговор этот не предназначался для посторонних, хотя в сказанных словах и не было ничего личного.
Он уже собирался тихонько отступить назад, но Раэль Коуфорт вдруг отвернулась от капитана, который все еще находился вне поля видимости, и вошла в лабораторию. Через мгновение за ней последовал и капитан; его лицо было бесстрастно, если не считать желваков на скулах.
Тау нагнулся, взяв на руки тут же заурчавшую Омегу, и медленно распрямился, остро ощущая, как магнитные ботинки прилипли к палубе. Обыкновенно у человека не появлялось ощущения, что его ноги давят на пол; напротив, требовалось некоторое усилие воли, чтобы не вообразить себя свисающим с потолка.
- Я напишу отчет, - сказала Коуфорт Крэйгу, - пока капитан расскажет тебе последние новости.
Тау повернулся к капитану, и тот вкратце ввел его в курс дел, сообщив о последних новостях, касающихся их загадки.
Тау выслушал о компьютерной отмычке и полученных списках, но особого внимания на это не обратил. Среди членов команды были более квалифицированные специалисты, чтобы интерпретировать эти данные. Зато его крайне заинтересовали слова капитана о том, как эти новости отразились на состоянии экипажа.
В конце разговора он поблагодарил Джелико, но комментировать события не стал, да капитан и не просил об этом. Тау лишь поинтересовался:
- Ну а как Туе, привыкает? Вернее, мне бы надо спросить: команда привыкает к ней?
Хмурое лицо Джелико просветлело, и он слегка улыбнулся:
- Туе все время либо совершает эти вылазки во Вращалку, либо сидит с Торсоном в грузовом отсеке и изучает язык, обычаи, торговое дело и укладку грузов.
- Неужели она сможет работать такелажницей? - с сомнением проговорил Тау, подумав о жилистых Торсоне и Ван Райке, помимо высокого роста обладавших и очень мощной мускулатурой.
- Ван с Торсоном в один голос утверждают, что Туе знает о тонкостях погрузочных работ в условиях нулевой гравитации больше, чем они, вместе взятые. Мы привыкли работать на планетах, где из-за тяготения вес очень важен. Но если мы намерены расширять сферу деятельности, то нам придется осваивать приемы торговли в невесомости, - сказал Джелико.
Тау кивнул в знак согласия.
- Если уж на то пошло, существуют погрузочные автоматы. На самом деле, как я понял из твоих слов, они оба, видимо, склонны принять ее в команду.
- Во всяком случае, в качестве стажера, - подтвердил Джелико. - Ван сказал мне это не далее как сегодня. Он пока не хочет говорить о Туе ничего конкретного, но... Впрочем, рано все это обсуждать. Надо сначала уладить наши проблемы с Управлением.
- Точно, - вздохнул Тау. - На какое-то сладостное мгновение я совсем о них позабыл.
Джелико усмехнулся:
- Надолго о них тебе забыть не дадут. Дэйн, Али и Рип об этом позаботятся.

***

Рип Шэннон услышал, как кто-то стукнул в дверь его каюты. На пороге стоял Дэйн, пристегивавший к поясу "розгу".
- Готов? - спросил Торсон.
- Ты действительно думаешь, что они нам понадобятся? - спросил Рип, когда Дэйн, войдя в его каюту, достал вторую "розгу" и протянул ему.
Торсон пожал плечами.
- И Нунку, и Таг сказали, что отмычка неизбежно активизирует защиту, значит, вычислят, куда поступает информация. Рано или поздно нас там будет ждать торжественный прием.
- А эти штуки хотя бы подействуют на шверов? - усомнился Рип, нехотя пристегивая "розгу" к ремню, чтобы руки были свободны. - Чего доброго, разряд еще подействует на них, как диржвартийский Веселый Сок, и они бросятся за нами просить добавки.
- Может, и так, а может, это их по-настоящему разозлит, - ухмыльнувшись, ответил Дэйн. - Как бы то ни было, я порасспросил Тау. Он говорит, что эти штуковины обладают нервно-паралитическим действием широкого диапазона. Они уложат любое существо, с которым мы можем встретиться, хотя и ненадолго, если оно обладает большой массой, как шверы.
- Главное, успеть за это время смыться, - сказал Рип. - Ладно, давай.
Дэйн снова усмехнулся и зашагал впереди. Они покинули "Королеву" и прошли через док. Рип оглянулся, глубоко вдохнув бесцветный обиталищный воздух. Если отвлечься от несообразных зрительных пропорций, здесь все было так же, как в любом космопорте: круглые сутки светло и постоянно кипела работа. По пути к магуру Рип размышлял, не теряют ли рабочие порта ощущения времени, или у них есть какие-то собственные способы поддерживать суточный физиологический ритм.
На остановке магура было полно народа. Рип как-то даже не подумал захватить с собой часы, поскольку отсутствие узнаваемых (навязанных планетой) циклов "работа - отдых" делало бессмысленным для людей отсчет времени. По крайней мере в канддойдской части Биржи жизнь кипела, казалось, постоянно. Между тем, думал Рип, у них, наверно, есть какой-то незаметный и общеизвестный сменный график, поскольку все коконы были заполнены канддойдскими рабочими, переговаривающимися между собой тоненькими голосами - шипя, шурша, свистя, скрипя и щелкая. Ни один из них не сидел спокойно; беседуя, они безостановочно двигались.
Рип понял, что напрасно так внимательно наблюдал за ними, особенно когда кокон отошел от внутренней стороны дна обиталища и все вокруг превратилось в сплошной поток света.
Необыкновенный горизонт за окошком и движение кокона среди странно наклоненных канддойдских жилищ как-то не совпадали с суетящимися и мечущимися зигзагами канддойдцами. У Рипа закружилась голова, и он вцепился в сиденье.
Молодой человек зажмурился и постарался пропускать окружающие звуки как бы поверх себя, словно шум прибоя. Через некоторое время он должен был признаться, что если на канддойдцев не смотреть, то звук их голосов довольно приятен на слух. К счастью, вместе они ехали недолго; едва магур начал приближаться к поверхности и гравитация увеличилась, канддойдцы покинули кокон. Но вскоре в магур начали садиться шверы. Каждый раз, когда в кокон входил новый пассажир, рука Дэйна тянулась к "розге". Впрочем, никто из шверов никак их не потревожил, большинство даже не взглянуло в сторону земных Торговцев.
Внутреннее ухо напомнило Дэйну, что один грав подходит человеку лучше всего. Помощник суперкарго вытянулся на сиденье и глубоко вздохнул. Но очень скоро почувствовал, как конечности налились тяжестью, словно его собственный вес взбунтовался. Дэйн напряг мышцы, как будто делал статическую гимнастику, и решил, что пусть уж заодно эта поездка станет своего рода тренировкой.
Наконец кокон сделал поворот, достигнув поверхности, и Рипу полегчало. Он почувствовал, что легкие с трудом вдыхают воздух; когда же попробовал дышать чаще, то ощутил в груди легкое жжение.
Обернувшись к Дэйну, он увидел выражение, напомнившее ему капитана Джелико. Худое лицо Дэйна было суровым, губы крепко сжаты. Когда кокон затормозил на их остановке, рослый помощник суперкарго поднялся, совершенно не замедляя движений.
- Пошли, - проговорил Дэйн. - Вот сюда. - Голос его был спокоен.
Рип почувствовал, как учащенно, почти болезненно забилось сердце. Он заставлял свое тело двигаться вровень с Дэйном, при этом следя, чтобы колени были слегка согнуты, и очень внимательно ставя ноги. Ему бы не хотелось упасть при таком тяготении: самым вероятным результатом падения были бы сломанные или треснувшие кости.
- В чем проблема? - тихо спросил Рип, когда они удалились на достаточное расстояние от ближайшего швера. В огромных, слоноподобных фигурах шверов, появлявшихся то тут, то там, он не замечал ничего особо зловещего.
- С той стороны кокона, - сказал Дэйн, кивая совершенно в другую сторону. - Несколько Кхлевов и Зхем, все из Клана Голм. Я тут все свободное время изучал клановые знаки.
- Откуда же ты взял данные?
- Вот отсюда. - Дэйн показал на глаза. - Записывать они ничего не позволяют. Теперь я хорошо знаю, как выглядит Клан Голм. - В его голосе зазвучал металл. - Эти трое вертелись поблизости, заглядывали в коконы.
- Значит, нас ищут? - спросил Рип. - Может, лучше уйти?
- Не думаю, иначе они поджидали бы на почте, - ответил Дэйн. - Наверняка просто что-то слышали о земном Торговце, который был здесь, что, вероятно, случается довольно редко и вполне может насторожить того, кто ожидает такого рода новостей. Скорее всего они только вынюхивают что-нибудь.
- Кхлев... Зхем... - повторил Рип. - Это вроде бы чины в неформальной организации?
- Вроде того, - подтвердил Дэйн. - Технически это чин холостого индивида. Кхлев сделал лишь один "дар" для своего клана, и им обычно не терпится набрать очки. Зхему осталось сослужить еще только одну службу, чтобы достичь священной пятерки; а Джхилу предстоит выполнить три задания. Принеся пять "даров", они вправе найти супругу и начать размножаться, а после этого они получают гражданство в клане, то есть право говорить на собраниях клана. Но и затем им могут дать какое-то поручение, которое еще повысит их ранг.
- Дать поручение? - удивился Рип. Молодые люди уже входили в здание пункта связи.
Дэйн оглянулся вокруг, а за ним и Рип. На взгляд Рипа, шверы выглядели весьма миролюбиво; по крайней мере они старательно игнорировали землян. Очевидно, Дэйн не заметил поблизости Голмов, так как сказал, подходя к коммуникационной кабинке:
- Именно. Группа может дать задание. Если его не выполнить, то карьере конец. Если же отказаться по причине, которую клан характеризует как трусость, тогда тебя изгоняют.
Рип слегка покачал головой и тут же перестал, почувствовав боль в шее.
Пока Дэйн вводил код в автомат, оба молчали. Рип повернулся к Дэйну спиной и следил, нет ли какой опасности.
Но в помещение никто не вошел. Дэйн вытащил что-то из механизма, сунул в карман на поясе и сказал:
- Сматываемся.
Он дышал быстро и тяжело, вероятно потому, что так долго говорил. Хотя Рип не сомневался, что помощник суперкарго еще отнюдь не выложил всего, что знал. Собственно, это было какое-то подсознательное ощущение, хотя Рип понятия не имел, откуда оно могло взяться, ибо этот большой викинг до чрезвычайности не любил лезть на рожон, и Дэйну льстило, когда другие сами обращались к его эрудиции.
Тем не менее Рип воздержался от дальнейших вопросов до тех пор, пока они благополучно снова не сели в магур. Дэйн был напряжен и все время держал руку на "розге". Когда кокон тронулся, он наконец немного расслабился.
- Вон они, - показал Дэйн в окошко.
Движение магура воспринималось как увеличение тяжести, и Рипу не хотелось двигаться, чтобы рассмотреть троицу из Клана Голм. Единственное, что он заметил, это троих шверов, величественно шествующих по дорожке, под острым углом выходившей на станцию магура.
- Я меняю время поездок сюда, - проговорил Дэйн. - Интересно, давно они здесь торчат? Рип не имел об этом ни малейшего представления и ничего не ответил. Он смотрел в окно на приземистые деревья с густыми кронами, которые были посажены пересекающимися рядами или росли разбросанными там и сям группами. Вдоль некоторых рядов деревьев были прорыты канавы, и Рип вспомнил, как кто-то рассказывал, что шверы и в самом деле похожи на земных слонов тем, что никогда не прыгали. Для швера канава столь же непреодолима, как и высокая стена. При одной только мысли о необходимости подпрыгнуть хотя бы на дюйм в этой беспощадной гравитации Рипа бросило в дрожь; и хотя шверы к своему тяготению привыкли, поднять такую массу в воздух было делом нешуточным.
Рип поглядел вдаль, но не разглядел ничего, кроме зеленых полей, деревьев да редких дорог. Никаких поселений видно не было, лишь иногда попадались промышленные сооружения.
Кокон поднимался все выше, и тяготение уменьшилось.
Ощущение карабкания сменялось чувством уверенного продвижения вперед.
Вдруг Дэйн глубоко вздохнул и потер ладонью шею.
- Уххх, - произнес он. - Выматывает, правда?
Рип кивнул и жестом показал на карман пояса.
- Ну и что там?

Предыдущая страница 11 Следущая страница


Покинутый корабль 12

Помощник суперкарго достал сложенную распечатку и молча прочитал ее. Рип ждал со всевозрастающим любопытством, поскольку Дэйн ничего не говорил, а только хмурился, рассматривая листок. В конце концов он протянул бумагу Рипу.
- Лучше уж ты расскажи мне. Как-никак ты технарь, я тут ничего разобрать не могу.
Рип взял распечатку и объяснил:
- Вот здесь сверху - номера и типы замков, которые "отмычке" пришлось взломать, а это пути, по которым программа прошла, чтобы изолировать информацию.
- Понятно, - кивнул Дэйн. - Валяй дальше.
- Тут поисковое поле было "Ариадна", как ты уже знаешь, и...
Рип осекся, изучая распечатку и пытаясь вникнуть в смысл написанного. Названия кораблей звучали у него в голове, словно колокольный набат. Наконец он взглянул на Дэйна.
- Это список всех кораблей, проходящих через пространство М икоса, которые были застрахованы через Управление Торговли, и коды страховок, указывающие характер груза.
- Значит, я понял правильно. - Губы Дэйна сжались в тонкую злую линию. - Ты посмотрел, когда должна была прибыть "Ариадна"?
- Черт меня побери, - проворчал Рип. - Десять недель назад!
- А погляди, из какого компьютера это получено...
- Нашей старой подружки Первого помощника Койтатик.
Что бы здесь ни происходило, она в этом замешана по самые свои мандибулы... - Рип поднял глаза и тихонько присвистнул. - Если я не ошибаюсь...
- Если мы оба не ошибаемся, - мрачно поправил его Дэйн. - Ведь ты подумал о том же.
Рип кивнул.
- Это разбой на самом высоком уровне, о каком я только слышал.
Дэйн сжал большие кулаки, словно намеревался немедленно отыскать преступника и учинить над ним собственный суд и расправу.
В этот момент магур остановился, и в кокон вошла кучка канддойдцев.
- Спрячь-ка это, - прошептал Рип, сунув Дэйну распечатку.
Дэйн быстро засунул бумагу в карман, и остальную часть пути оба друга просидели в напряженном молчании, пристально рассматривая каждого нового пассажира и не убирая рук от оружия.
Но никто и не думал их тревожить. Попав в район доков, молодые люди выскочили на площадь и быстро направились на "Королеву" к капитану Джелико.

Глава 17

Все собрались в кают-компании; точнее, все, кроме Карла Кости, который в одиночку дежурил на "Звездопроходце".
- Иоганн и Джаспер знают, что я думаю, - произнес гигант, прежде чем сел в челнок. - Если понадобится, они за меня скажут.
Дэйн стоял на привычном месте позади остальных, где он не так сильно чувствовал отчаянную неуклюжесть своих локтей и коленей. Его ладони все еще были потными - с того самого момента, как они с Рипом прочитали распечатку. Дэйн так и не мог до конца поверить. Каким образом кому-то могло сходить с рук то, что можно назвать узаконенным пиратством?
- Значит, вот как все это выглядит, - сказал Ван Райк. На сей раз его привычная улыбка исчезла, и ее сменило серьезное выражение лица, что делало суперкарго почти неузнаваемым. Он размахивал рукой, в которой держал пачку распечаток. - Койтатик получает сведения, что приближается некое застрахованное судно Вольных Торговцев, на борту которого находится ценный товар. Она сообщает об этом кому-то...
- Флиндику, - вставил Рип. - Копия списка кораблей находится в его компьютере, и время получения этих сообщений - после того, как списки попадают к Койтатик. Должно быть, именно она направляет названия кораблей в его офис.
- Стало быть, формально Флиндик участвует в заговоре? - спросил Штоц.
- Возможно, - ответил Ван Райк. - Но дело в том, что он высокопоставленный руководитель, а у нас пока нет доказательств, что все, присылаемое в его кабинет, действительно попадается ему на глаза. У него может быть сколько угодно помощников, просматривающих почту.., и использующих его индивидуальный номер, чтобы скрыть свои действия от коллег.
- Предположим, - произнес Джелико. - Продолжай.
- Так вот, появляется информация, что прибывает "Ариадна" с исключительно редким грузом - циеланитом - плюс с некоторыми самыми современными видами оружия, которое шверы любят коллекционировать. Кто-то, стоящий над Койтатик, каким-то образом устраивает так, чтобы "Ариадну" встретили в космосе, видимо, вскоре после прыжка из...
Вилкокс кивнул.
- Рассчитать вероятные точки прыжка достаточно легко; легко и засесть там, поджидая выхода.
- К тому же корабль в этот момент наиболее уязвим, - добавил Штоц. - На капитанском мостике заняты проверкой, туда ли попали, куда должны, а механики смотрят, не случилось ли чего с двигателями.
- Даже если бы корабли выходили в полной боевой готовности, как какой-нибудь патрульный катер, то что толку, если на борту нет оружия? - спросил Али. - Вольные Торговцы часто бывают вооружены?
Весьма редко, - ответил Джелико. - Главным образом те, кто не в ладу с законом, или те, которые торгуют в таком захолустье, где они сами себе закон. - Капитан кивнул в сторону Ван Райка. - Продолжай.
- Пираты обстреливают судно, чтобы вывести его из строя, но - если возможно - не уничтожить. Команду - за борт.
Забирают груз. Подменяют его обычным товаром с Биржи.
Очищают корабль от личных принадлежностей, стирают компьютеры и журнальные записи, а потом подделывают название судна, которое было зарегистрировано как брошенное и освобожденное от страховой компенсации. После этого они исчезают... - Ван Райк помолчал. - О том, что происходит в дальнейшем, мы можем лишь догадываться.
Джаспер мягко спросил:
- А разве для тех судов, которые регистрируют как покинутые, не нужно сообщать координаты... Хотя, да, чего они стоят, если только корабль не замер в космосе, - ответил он сам себе.
Вилкокс кивнул.
- И даже тогда он может двигаться, особенно если произошло какое-нибудь столкновение. Большинство кораблей бросают во время движения: зачем терять время и топливо на торможение? Разумеется, он продолжает путь по прямой линии, но что, если эта линия пересекается с гравитационным колодцем? Опишет дугу да выскочит в другом направлении.
Можно, конечно убить массу времени и вычертить возможные курсы корабля.., мы, между прочим, как раз этим занимались в Школе.., только зачем?
- Как правило, это все мелкие Торговцы, у которых нет связей в высоком руководстве, чтобы возбудить крупное, дорогостоящее расследование, - сказал Ван Райк.
- Вот именно. - Джелико оглядел присутствующих. - Два вопроса. Нам необходимо имя того, кто этим заправляет, и нам нужно точно знать, с какой целью они изменяют названия кораблей. Если Ян правильно изложил сценарий того, что произошло со "Звездопроходцем", то есть "Ариадной", то как-то слишком уж много трудов, чтобы просто бросить на орбите непригодный корпус.
- Может, они какое-то время выжидают, а потом выходят в космос и подбирают корабли, - предположил Штоц. - Пускают на запчасти или еще как-нибудь используют. На рынке продается сколько угодно хороших двигателей, вполне современных охлаждающих систем, бортовых компьютеров. Я, например, везде готов по сходной цене купить про запас макроядерные коллиматоры, потому что они имеют обыкновение накрываться как раз после скачка, когда до любого места миллион километров, а скорость огромная. С собой ведь много взять нельзя... - Механик насупился. - Раньше мне даже в голову не приходил вопрос, а откуда они берутся?
- То же самое с двигателями и запчастями к ним, - подтвердил Джаспер с озабоченным выражением на бледном лице.
Джелико повернулся к Танг Я:
- Ты можешь как-нибудь выудить данные, которые нам нужны?
- Если бы, - отозвался инженер-связист. - Мне бы понадобился свободный доступ к компьютерной системе Биржи... и время, чтобы изучить ее организацию. Нунку разбирается в этом, но даже "отмычка" такого гения, как она, вскоре накроется - если уже не накрылась, - а другую ей сделать не удастся, не допустит иммунная реакция системы. Она почти наверняка должна была засветиться, запуская эту программу.
Джелико легонько барабанил пальцами по подлокотнику кресла.
- Хорошо. Тогда будем полагаться на самих себя. Давайте устроим перерыв, и каждый обдумает, что мы услышали и что можем сделать. А пока, Торсон, продолжай проверять этот почтовый ящик... Только сейчас я хочу, чтобы ты взял с собой по меньшей мере двух человек для поддержки.
Дэйн кивнул и снова незаметно вытер ладони о брюки. Его слегка удивило, что Туе выскользнула из кают-компании. Вероятно, пошла взять чего-нибудь попить, предположил он.
Однако помощник суперкарго тут же перестал думать о ней, услышав Рипа.
- Вот чего я совершенно не в силах понять: как можно безнаказанно проворачивать такие гигантские махинации?
- Думаю, что могу тебе ответить, - сказал Вилкокс с мрачным выражением лица. - Все эти корабли были застрахованы через Управление Торговли. Но кроме как на "Счастливой Люси" двенадцать лет назад, да на "Ариадне" до недавнего времени экипажи были нечеловеческими. Похоже, все они откуда-то с окраин земной сферы влияния.
- Это объясняет кошек, - заметил Крэйг Тау.
Все посмотрели на него.
- Если бандиты привыкли иметь дело с негуманоидами, то понятно, что они проглядели кошек. Держать на кораблях кошек - обычай исключительно человеческий, - объяснил Тау. - Альфа и Омега, видимо, спрятались, когда пираты ворвались на судно, а если ты не умеешь искать прячущуюся кошку, то нипочем и не найдешь, - сухо закончил он.
Дэйн припомнил Синдбада, который мог сделаться совершенно невидимым, когда на него находило такое настроение, - и это несмотря на то что теперь уже на "Королеве", наверно, не осталось ни дюйма пространства, которого Дэйн не знал.
- К тому же пираты спешили, - добавил Рип.
- Не хотели рисковать, что мелькнут на экранах какого-нибудь корабля, только что выскочившего из гиперпространства или направляющегося к точке прыжка, - уточнил Джаспер.
Рип кивнул и продолжал:
- Что объясняет, почему они проглядели ту крохотную консоль в гидролаборатории. Она была укрыта растениями и грудой вещей.
- Главное, что бандиты нападают на мелочевку. На Вольных, вроде нас, - сказал Дэйн.
- А это делает еще менее вероятным, что кто-то станет распутывать таинственное исчезновение, - протянул Али. - Пропажа корабля крупной компании повлечет за собой тщательное расследование. Люди, постоянно теряющиеся на проторенных трассах, - это вызвало бы недоумение кое у кого из властей. А кто обратит внимание на горстку пропавших авантюристов, собранных по космопортам со всей галактики?
- Все согласуется с историями, которые я услышала во Вращалке, - в первый раз подала голос Раэль Коуфорт. Дэйн увидел в ее синих глазах немую боль. - Большинство тамошних несчастных либо спаслись после необъяснимых - нерасследованных - нападений на их суда, либо остались здесь, так как их корабли исчезли и не вернулись за ними.
Капитан едва заметно улыбнулся.
- Так вы готовы начать за них сражение, доктор?
- Мне представляется подозрительной система, намеренно отвергающая такое множество людей, которые могли бы отлично работать в рамках закона, используя свои таланты для чего-нибудь более полезного, чем кража еды и поиски крова.
Голос Раэль звучал мягко, но на щеках горели пятна краски. Дэйн переводил взгляд с девушки на капитана и, удивляясь их одинаково напряженным позам, понимал, что он чего-то не знает.
Вдруг помощник суперкарго ощутил рядом с собой какую-то перемену, нечто вроде внутренней щекотки, которая заставила его посмотреть в сторону. На лице Али Камила Дэйн заметил странное выражение.
Али молчал. Дэйн сообразил, что Туе еще не вернулась, и задумался, что бы это значило.
Ван Райк предложил:
- Давайте сейчас на время разойдемся и взвесим эту проблему. У каждого из нас есть свой особенный талант и собственное понимание того, как выходить из затруднительных положений. Давайте этим и займемся.
- Обсудим все еще раз позже, - кратко сказал капитан и, оттолкнувшись от кресла одной рукой, вылетел в коридор.
- Что происходит? - тихо спросил Дэйн своих приятелей, когда остальные потянулись из комнаты. - С капитаном, я имею в виду. И с Коуфорт.
Али засмеялся.
- Коса и камень, мой подслеповатый викинг, коса и камень. - Он нырнул в дверь и исчез. - О чем это он? - спросил Дэйн Рипа.
Тот лишь покачал головой, а Джаспер спокойно проговорил:
- Когда капитан решит, что ему хочется, чтобы мы знали, тогда и узнаем.
Дэйн вздохнул и отправился на поиски Туе.

***

Все как будто сходится, думал Джелико, забираясь в свое кресло. Он задумчиво поглядел на синего хубата, который полусонно чуть покачивался в клетке, издавая довольные, похожие на скрип металла звуки.
Мысленно Джелико все время возвращался к тугому сплетению загадок, запутавшему их дела. Непонятные осложнения в переговорах о грузе. Распространение порочащих слухов не только среди Торговцев, но также и Наставников.
Щедрое предложение купить "Звездопроходец" - причем без предварительного осмотра - со стороны кого-то, кто не хочет встречаться лицом к лицу с Ван Райком, но присылает лживые сообщения, которые не вяжутся друг с другом. Задержки, проволочки, преследование членов команды, а затем и официальное требование посадить их под арест... Все это можно рассматривать как тактику, направленную на то, чтобы измотать экипаж "Королевы", заставить корабль как можно быстрее улететь. Даже задержки в конечном счете означают увеличение расходов. Джелико не сомневался: таинственный незнакомец, который за всем этим стоит, отлично осведомлен о величине кредита "Королевы Солнца" и надеется, что они снимутся с якоря и убегут без груза, а возможно, и без "Звездопроходца", который впоследствии вполне может бесследно исчезнуть.
Если преступление совершается в рамках закона, то сделать можно почти все.
Хотя остальные этого еще не осознавали, трезвый взгляд на вещи подсказывал: если грабежом руководит Флиндик, используя свое положение, чтобы маскировать, скрывать, а в конечном счете и узаконить собственную деятельность, то, значит, он готов при помощи той же должности раздавить всякого, кто встанет у него на пути.
Али и другие помощники жаждали добиться справедливости в отношении погибшей команды "Ариадны" - "3вездопроходца";
Вилкокс и Ван Райк мечтали добраться до того негодяя, который прикрывался Управлением Торговли, чтобы совершать преступления, и таким образом грозил навеки погубить добрую репутацию Вольных Торговцев; Раэль Коуфорт жаждала решить проблемы изгоев Вращалки. Похоже, никто из них не понимал, что, как только Флиндик - если это он - проследит путь "отмычки" до "Королевы Солнца", здесь очень скоро окажется отряд Наставников. "Королева" будет арестована, все они окажутся в тюрьме, и, не имея возможности ни с кем общаться, им не удастся добиться справедливости даже для самих себя, не говоря уже о ком-то другом.
Подогреваемые правотой своего дела, они еще не видели неизбежности такого исхода. Одним из первых воспоминаний Мисеала Джелико было осознание того, что Вселенная несправедлива. Несмотря на то что каждый по-разному пересекает порог, отделяющий детство от взрослого возраста - для кого-то это чисто возрастное явление, для других это условные вехи на пути образования, выбора профессии или создания семьи, - для Джелико личным признанием собственной взрослости стало сознательное решение: пусть мироздание несправедливо, тем не менее сам он сделает все возможное, чтобы оставаться справедливым. Джелико не рассчитывал на правосудие, милосердие или какое-то вмешательство со стороны безразличного космоса, но ему, когда жизнь подойдет к концу, хотелось бы быть уверенным, что он не нанес вреда ни одному хорошему человеку и не потворствовал ни одному негодяю. В его понимании "потворствовать" значило также стоять рядом и ничего не предпринимать.
Он был полностью готов к тому, что Флиндик, или кто бы то ни было, станет его преследовать. Это, однако, не означало, что нельзя каким-то образом подготовиться к нападению.
Джелико нагнулся вперед и включил интерком:
- Танг Я?
- Да, капитан.
- Зайди. У меня есть одна мысль.
- Сейчас буду, шеф.
Лампочка интеркома погасла, и Джелико снова откинулся назад, положив один ботинок на край стола, а второй примагнитив к полу.
А еще он ненавидел трусость, и правда заключалась в том, что нежелание осмыслить свои чувства по отношению к доктору Раэль Коуфорт больше невозможно было оправдывать соображениями целесообразности, из чего следовало, что он трус.
Джелико вздохнул и закрыл глаза. Тут же сами собой в памяти всплыли напряженный взгляд ее фиалковых глаз и решимость, сквозившая в каждой черточке стройной фигуры девушки, когда она отбрила его на собрании. Выходит, Раэль готова драться за заблудшие души во Вращалке?
Вспомнилось, как она стояла у двери лаборатории, пылкая, искренняя, и совсем не испугалась, когда он пригрозил запретить ей покидать корабль. И то, что она выпалила ему в ответ, было чистой правдой: мог бы он запретить то же самое Тау?
Не смог бы.
Стало быть, если он не запретил бы Тау, но запретил бы Коуфорт, значит.., значит...
Джелико потер глаза.
В действительности дело было в том, что он нашел человека, какого и не мечтал найти: спутника, который мог бы идти с ним в ногу, разделял бы его взгляды, был бы таким же умным, как он сам, и таким же надежным, с такой же страстностью был бы готов отстаивать правое дело, послав ко всем чертям все опасения. Дважды в жизни он наблюдал такого рода преданность, и оба раза он также видел ту ужасную скорбь, которой она оборачивалась, когда что-нибудь случалось с одним из спутников. Такова была жизнь Торговцев. Джелико принял решение никогда не подвергать себя подобному риску, никогда не позволять себе влюбиться, однако это решение, кажется, само себя отменило.
Он не мог прожить жизнь Раэль Коуфорт вместо нее. Он не мог заставить ее укрыться в безопасности и довольстве где-нибудь вдали от риска, не лезть на рожон, если она осознавала свою правоту. Да Джелико и не влюбился бы в нее, будь Раэль человеком, который позволил бы ему укутать себя оболочкой безопасности.
В дверь постучал Танг Я.
Джелико вздохнул, открыл дверь и - "Трус!" - рявкнул на него внутренний голос - с облегчением переключился на первоочередные проблемы.
- Я вот что хотел... - начал он.

***

Дэйн обошел всю "Королеву", но Туе нигде не было. Раньше ригелианка никогда не уходила, не предупредив его, во всяком случае, с того самого времени, как поняла, что проходит испытательный срок. Наверное, он проглядел ее.
По крайней мере так Дэйн надеялся.
Помощник суперкарго решил быть более методичным и начать с кладовой в грузовом отсеке, куда члены экипажа не заглядывали после бегства с Денлита и где Туе, видимо, пряталась, когда была безбилетником.
Дэйн уже было направился туда, как вдруг почувствовал легкий толчок беспокойства, словно Рип Шэннон позвал его тихим, почти неслышным голосом. Не раздумывая, Дэйн повернул назад к каюте друга.
В коридоре между каютой Шэннона и его собственной стояли Туе и Рип.
Гребешок ригелианки был полностью расправлен, желтые глаза открыты так широко, что казалось, будто они светятся.
- Идем! - пропищала она. - Дэйн, вы получать помощь, мы идти сейчас, комп Флиндика. Быстро!
- Что такое? - спросил Дэйн.
Туе одной рукой держалась за трап, так что их головы находились на одном уровне. Цепляясь перепончатой лапкой за стальной поручень и подтягиваясь вверх, она тараторила:
- Нунку говорит, они скоро находить "отмычку". Нунку говорит, мы не остановиться сейчас, Наставники приходить в Ось, всех убивать. Нунку говорит, клинти помогать теперь, мы идти из Ось, мы идти к Флиндик офис. Вы давать помощь.
- Помощь? Ты имеешь в виду Рипа и Танг Я, чтобы порыться в компьютере? - спросил Дэйн.
- Думаю, она имеет в виду физическую помощь, - усмехнувшись, сказал Рип.
Туе закивала, да так неистово, что взлетела к потолку, хохолок сложился, и ей, перебирая руками, пришлось опуститься до уровня их голов. Дэйн отвлекся, подумав о том, как Туе старалась, чтобы ее голова была сориентирована в том же направлении, что и у них с Рипом - как будто здесь была нормальная гравитация, - а не под наиболее удобным для следующего движения углом. Ригелианка изо всех сил старалась приспособиться к человеческому поведению, тем не менее ушла, не предупредив его.
Дэйна снова охватили сомнения. Не было ли это в конечном счете еще одной большой игрой, по-своему такой же большой, как и дело с грабителями? Уж не собирались ли осевые клинти использовать "Королеву", чтобы добраться до властей? И не водят ли их за нос с помощью всех этих жалобных историй?
Дэйн решительно покачал головой.
- Погоди минуту, - сказал он. - Туе, почему ты ушла?
Ты же сама согласилась с условиями испытательного срока.
- Может, сейчас не время... - начал было Рип.
- Нет, - перебил его помощник суперкарго. - Прямо сейчас. Я отвечаю за нее. И хочу выяснить этот вопрос.
Зрачки Туе из щелочек превратились в круги, отчего глаза ригелианки сразу потемнели. Гребешок опал под странным углом, какого Дэйн еще никогда не видел.
- Ты поняла мой вопрос?
- Туе понимать, моя, - ответила она протяжным голосом. - Капитан говорить: "Будем полагаться на самих себя".
Капитан хотеть план. Я идти спрашивать Нунку...
- А почему ты сначала не спросила меня? - прервал ее Дэйн.
Туе высоким голосом что-то быстро выпалила по-ригелиански, а потом медленно и с трудом проговорила на торговом наречии:
- Туе всегда говорить с Нунку, когда беда. Дэйн всегда говорить с капитан, когда беда.., кроме когда идти с Туе в Ось, первый раз.
Дэйн глубоко вздохнул. Ему и в голову не приходило, что она следит за его поведением не менее пристально, нежели он за ее.
- Ну, это я глупость сделал, просто хотел защитить капитана, в случае если.., одним словом, если что-нибудь случится.
Хохолок Туе насмешливо поднялся, но она промолчала.
- Ладно, - сказал Дэйн. - Вижу, у тебя была на то причина, и я знаю, что ты хочешь спасти своих друзей в Оси.
Только.., если ты действительно собираешься остаться с нами, то в первую очередь должна думать о нас. - Он похлопал по груди себя, потом большим пальцем показал на Рипа и вверх на каюту капитана. - Ты должна заботиться о "Королеве".
Зрачки Туе снова сузились. Она молчала.
Испытывая неловкость, Дэйн произнес:
- Мы об этом можем поговорить потом, хорошо? Итак, что за план? Идем прямо сейчас?
Туе кивнула. Дэйн знал, насколько опасно приписывать слишком человеческие эмоции не совсем людям, но ригелианка, казалось, как-то сникла, и даже голос ее прозвучал несколько ниже обычного:
- Мы идти сейчас. Быстро, обыскать компьютер. Найти последние данные. Плохой место, Флиндик офис, много, много ловушки. Может быть, приходить Наставники, может быть, другой народ. - Туе легонько прихлопнула ладонями. - Стараться нас ловить. Вы дать помощь? - закончила она вопросительной нотой.
Дэйн вздохнул.
- Возможно. - Он повернулся к Рипу, который поднял руку, как бы говоря: "Можешь на меня рассчитывать". - Я бы сначала обратился к Кости...
- Я бы тоже, - кивнул Рип. - Мимо него никто не проскочит, если он этого не хочет. Еще Мура - он эксперт в боевых единоборствах. Не знаю почему, но он пока не сходил с корабля. Может, теперь решится.
.Дэйн щелкнул пальцами и взялся за поручень.
- Пойди спроси у него. А мне надо еще кое с кем побеседовать.
- Давай каждый возьмет по "розге" и встретимся у внешнего шлюза через.., две минуты.
Туе радостно чирикнула и ракетой взвилась по трапу.
За ней, гораздо медленнее, поднялся Рип.
Дэйн нырнул по лестнице вниз и, перебирая руками, добрался до машинного отсека. Как он и ожидал, Иоганн Штоц сидел за консолью, погрузившись в многомерную схему распределения энергии от двигателей по "Королеве". Дэйну она казалась разноцветным морским ежом с ярко-голубой звездой посередине, из которой исходили кривые лучи. Но для главного механика здесь все было ясно.
Иоганн Штоц был высоким, худым, молчаливым парнем всего на несколько лет старше Дэйна, хотя временами Дэйну казалось, что он ровесник Ван Райка. По характеру это был тихий человек, полностью занятый техническими проблемами; не раз и не два, когда Джелико садился на какую-нибудь приятную планету и отпускал команду поразвлечься, позже выяснялось, что в представлении Штоца расслабляться и оттягиваться значило пересечь полконтинента и посетить какой-нибудь семинар вроде "Макроядерный интерфейс и мощность корабля: союзники или враги?".
Он никогда не говорил о своем прошлом - как, собственно, и остальные члены экипажа. Однако Дэйн отлично помнил тот день, когда они обнаружили Туе. И прекрасно понимал, что для поимки быстрой и увертливой ригелианки требовались совершенно незаурядные навыки движения в невесомости.
- Ты занимался ноль-гравитационным спортом? - спросил Дэйн.
Штоц мигнул и несколько удивленно поднял брови.
- В Школе у меня с этим было неплохо, - согласился он.
- Насколько неплохо?
Штоц чуть усмехнулся:
- Зарабатывал на учебу, играя в ноль-регби.
Дэйн присвистнул. Это значило не просто хорошо; это был высший пилотаж.
- Как раз то, что мне нужно, - сказал он и коротко изложил план Туе. - Мы идем прямо сейчас. Берем с собой "розги". Ты как?
Дэйн был вполне готов к тому, что Штоц уклонится от предложения. Механик никогда не участвовал ни в каких буйствах, во всяком случае, за время службы Торсона.
Но на этот раз он лишь шире усмехнулся, быстрым движением сохранил файл, с которым работал, и выключил компьютер.
- Пошли!
Они остановились, чтобы захватить пару "розог", и направились к выходному шлюзу.
Там уже был не только капитан, но и большая часть экипажа.
Дэйна ожидал еще один сюрприз: на пирсе стояли Рип, Туе и Фрэнк Мура. Лицо Муры оставалось совершенно бесстрастным, и у Фрэнка не было "розги", но Дэйн заметил короткий тонкий предмет, оттопыривавший карман его мундира, - наверняка тот самый загадочный маленький ультразвуковой инструмент, который Фрэнк называл трубкой-усилителем.
В порту всякий принял бы их за компанию, сошедшую с корабля и направляющуюся в город, чтобы развлечься. В то же время, подумал Дэйн, если бы за ними кто-то следил, он был бы весьма озадачен их быстрым исчезновением. Они по одному проворно нырнули в узкий лаз, который Туе уже показывала Дэйну, и пошли тайным путем.
На перекрестке Дэйн столкнулся с третьим сюрпризом.
Среди членов клинти, которые как бы прикрывали группу, Дэйн разглядел длинную хрупкую фигуру Нунку.

Глава 18

Поспешая следом за Дэйном Торсоном по пустому служебному коридору, Рип хихикал про себя, глядя, как странные существа из клинти Туе методично продвигались вперед, постоянно осматриваясь и потом подавая сигнал рукой - словно космические пираты из какого-нибудь видео, В данных обстоятельствах огромная вывеска на трех языках с тремя символами больше смешила, нежели устрашала:
ВХОД СТРОГО ПО ПРОПУСКАМ
Еще больше смешила, вызывая бурное и неудержимое как горный ручей веселье, цветистая, причудливая и продолжительная реакция Али на категорический запрет капитана покинуть корабль. Джелико был тверд как алмаз. До тех пор, покуда он наверняка не убедится, что Наставники Гармонии в сговоре с врагом, данное им обещание будет выполняться.
Но самым занятным оказалось сюрреалистическое ощущение, появившееся у Рипа, когда он смотрел на окружавшую их невесомую круговерть. Теперь он разглядел красоту Нунку, ее прелесть, в основе которой лежала экономия линий и движения: русалочьи-свободное скольжение в море микрогравитации, где он, сухопутная тварь, медленно тонул. Ему казалось, что он не просто смотрит головидео, а прямо-таки живет в какой-то сказке.
Рип с трудом подавил очередной приступ веселости. Молодой человек понимал, что необходимо перестать смеяться, что скорее это истерический припадок, - и не мог. К счастью, никто не обращал на него ровно никакого внимания. Дэйн сосредоточился на сообщениях, которые ему шепотом на неизвестном языке делали время от времени члены клинти. Штоц один раз слегка улыбнулся ему, но потом перестал смотреть в его сторону, двигаясь с такой скоростью и расчетливостью, что Рип испытывал уважительное восхищение. Чего он уж никак не ожидал, так это что помощник суперкарго появится вместе со Штоцем, но теперь он понял почему. Хотя как Дэйн об этом догадался, оставалось для Рипа загадкой.
Они пересекли значительную часть портовой территории, прежде чем остановились у входа в один из магуров, остававшихся в нулевой гравитации. Веселость Рипа улетучивалась под влиянием время от времени возникавшей потери ориентации в невесомости и необычности Оси Вращения. Теперь, когда Нунку оказалась просто странной девушкой с тонкими паучьими ручками и ножками, торчащими из рваного рубища, его приподнятое настроение исчезло. На нее было тяжко смотреть; еще тяжелее было вообразить, на что похожа ее жизнь.
Более пристальный взгляд на эту бледную, покрытую сыпью кожу, проглядывавшую из рваного старомодного бурнуса, вызвали в Рипе приступ острой тоски по открытым пространствам, свежему воздуху и тяготению.
По крайней мере до открытого пространства и свежего воздуха они наконец добрались. После нескольких минут наблюдения разведчики подали сигнал - путь свободен, - и штурмовой отряд (как Рип про себя называл эту странную группу существ) поспешно выбрался из прохода.
Они тихо, никак не нарушая общественного порядка, сели в магур.
В магур садились разные пассажиры, главным образом канддойдцы, чтобы проехать несколько остановок. Непосредственно перед тем, как Рипу с товарищами нужно было выходить, в кокон сели несколько Торговцев, приветствуя коллег с "Королевы". Но тут один из них внимательно посмотрел на Дэйна, толкнул своего спутника и что-то быстро шепнул ему. Торговцы безо всякой нужды перешли в противоположный конец кокона, старательно избегая смотреть в их сторону.
Хотя Дэйн никак не прореагировал, этот эпизод начисто лишил Рипа остатков юмора, и ощущение нереальности происходящего сменилось злобной целеустремленностью.
С интервалом в несколько секунд, чтобы не слишком бросалось в глаза, что они все вместе, Рип, Штоц, Мура и Дэйн вышли из магура и зашагали по площади, поглядывая на мерцающие гирлянды огней, освещавших канддойдские дома.
Кружным путем они подошли к красивому зданию, окруженному ухоженным папоротниковым садом, и, один за другим, прячась за зарослями папоротника, скрылись в служебном ходе.
Он был узким, по стенам вились какие-то многочисленные кабели и трубы. Едкий антисептический запах все-таки не перебивал ароматов отходов, направляемых в переработку.

Предыдущая страница 12 Следущая страница


13 Андре Нортон Шервуд СМИТ

Вдруг один из разведчиков остановился, прислушался к портативному переговорнику и что-то сказал остальным.
- Быстро! - чирикнула Туе. - Быстро! Быстро! Наставники сменяются...
Отталкиваясь от стен, они помчались по тесным проходам. Рип тут же перестал ориентироваться, поскольку коридоры изгибались и поворачивали под самыми немыслимыми углами. Тем не менее кто-то прекрасно знал, куда они направляются.
Наконец группа остановилась, и разведчики снова, используя тонкий перископ, убедились, что коридор под люком, возле которого они столпились, пуст. Это была территория невесомости, поэтому народ здесь ходил туда-сюда в любое время дня и ночи. Шверы, когда могли, придерживались искусственных солнечных циклов, но канддойдцы уже много поколений назад отвыкли от суточных ритмов.
Когда разведчики подтвердили, что выбранный ими коридор свободен, двое из клинти вышли вперед. Рип увидел, что они надели одноцветные серые комбинезоны обслуживающего персонала. Эти двое нырнули в люк, им осторожно подали какую-то канистру. Ничего не понимая, Рип протиснулся вперед, и тут грудь его сдавила тревога, так как он увидел на канистре яркую оранжевую триграмму, обозначающую биоопасные вещества.
Туе почти полностью закрыла люк. Вся группа сгрудилась около щели и внимательно наблюдала. Двое в рабочей форме стояли и спокойно ждали чего-то; один из них держал когтистые пальцы на крышке биоопасного контейнера.
Послышался шум; из-за угла появились несколько канддойдцев, громко переговаривающихся между собой. Рип, смотревший в щель из неудобного положения, едва их увидел, как один из "рабочих" толкнул другого, вскрикнул, и тут вдруг канистра открылась. Мириады крохотных черных точек вырвались оттуда и закружились по коридору. Канддойдцы пронзительно взвизгнули, словно слишком туго натянутые струны, засвистели и заклацали в ультразвуковом диапазоне, отчего у Рипа шея покрылась гусиной кожей. Один из "рабочих" что-то прогудел на Высоком канддойдском, и всех присутствующих охватила паника. Вскоре повсюду начали раздаваться пронзительные крики, в том числе и на земном языке: "УХОДИТЕ! АПЬЮЙСКИЕ МУХИ-ВАМПИРЫ!"
Апьюйские мухи-вампиры? Рип в ужасе попятился назад, пока черные точки, кружившие в коридоре, не просочились в проход через люк, который был все еще приоткрыт. Кто не знал об апьюйских мухах-вампирах - насекомых, безвредных для фифтоков, но смертельных для всякой другой расы! Даже в самых отдаленных уголках космоса слышали жуткую историю об эпидемии на Археро. Всего несколько таких мух попало на борт торгового корабля, который останавливался в пространстве фифтоков, и по небрежности были занесены в человеческую систему, где быстро размножились, получая легкий доступ к пище через мягкую людскую кожу. Они не просто пили кровь; они сперва парализовывали свою жертву мощным ядом, отчего укушенному казалось, что его сжигают заживо. Большинство пострадавших покончило самоубийством, пытаясь прекратить боль; немногие выжившие так и остались на всю жизнь парализованными.
- Нам бы лучше... - нервничая, начал было Рип.
Перепончатые пальцы Туе неожиданно сильно сжали ему плечо.
- Не двигаться! Не апьюйские мухи. Клещи Экко. Нет вреда.
Рип понял, что произошло, и судорожно вздохнул.
- Великолепно, - пробормотал он.
- Подло, но великолепно, - сухо согласился Иоганн.
Дэйн усмехнулся, потом открыл люк и подал знак выходить.
- Сейчас здание уже, должно быть, пусто. Пошли.
- Разве его не закроют, чтобы дезинфицировать? - спросил Рип, когда они быстро двинулись в здание, минуя многочисленные двери.
- Газ безопасен для всех, кроме вон того джаржакиуйца, - ответил Дэйн, показывая на существо с двумя парами рук, одна из которых заканчивалась когтями, а другая щупальцами. Когтистыми руками существо натягивало респиратор. - Единственно, что мы почувствуем, это запах корицы.
- Ждать, - сказала Туе. - Отойдите назад.
Она открыла люк и просунула в него автоматическую куклу, к спине которой было что-то прикреплено. Дэйн заметил мгновенную ответную реакцию. Сверху протянулось блестящее гибкое металлическое щупальце, пригвоздив к месту ворвавшуюся в комнату куклу и крепко прижав ее к полу клейкими присосками.
Рип увидел голубоватую электрическую вспышку, щупальце дернулось и замерло. Через секунду прекратилось странное жужжание, которого он раньше не замечал.
Двигаясь с завидной сноровкой, в помещение проникли несколько клинти и быстро обезвредили остальные ловушки и западни.
- Когда только Флиндик успел все это включить? - удивился Дэйн. - Ведь здание было эвакуировано, наверно, секунд за тридцать.
- Дистанционное управление, - ответил Рип. - Установить достаточно просто, если есть деньги и власть.
Наконец клинти подали знак, что можно двигаться дальше.
Внутри они увидели следы панического бегства. Повсюду были разбросаны бумаги и чипы; тут и там плавали капли напитков из разбитых в суматохе пузырьков. Нунку перепархивала от одной консоли к другой, внимательно изучая пульты управления, словно на них можно было что-нибудь прочитать.
Рип помнил, что должен выполнять роль физической поддержки в случае их обнаружения, но по профессии он был штурманом, что, помимо всего прочего, означало владение компьютерной техникой, поэтому он не мог отвести от нее взгляд.
Махнув Дэйну, который аккуратно отгонял с дороги плавающие пузырьки жидкости, Рип сказал:
- Позови, если понадоблюсь. Хочу посмотреть.
Дэйн кивнул и продолжал свое занятие.
Штоц занял позицию возле главного входа: он мог выглядывать наружу, но сам заметен не был. Мура подошел к другой двери и стоял там, бесстрастно наблюдая, как клинти собирают по комнате документы и чипы.
К консолям никто не притрагивался.
Нунку жестом показала на дверь, скрытую великолепной мозаикой, и двое из клинти приблизились к ней. На этот раз они подбросили вверх развернутую шаль из полупрозрачного ракнийского шелка и направили на нее луч игрушечного голографа, придав флюоресцирующим волокнам видимость твердого тела. Ответ не заставил себя ждать: Дэйн увидел молниеносное движение, и шаль исчезла, схваченная чем-то, вынырнувшим из воздуха над дверью. Несколько членов клинти подбежали к двери. Чтобы обезопасить ловушку, им понадобилось больше времени, чем в прошлый раз.
Когда дверь открылась, они увидели комнату-сад, как и рассказывала Раэль. Рип сразу оценил роскошь, с какой был обставлен кабинет. Неужели чиновник Управления Торговли зарабатывал столько, чтобы позволить себе все эти вещи.., даже если копил лет сто?
Он покачал головой и повернулся в сторону Нунку.
Она тем временем следом за своими разведчиками-талерами" осторожно приближалась к выдвижной консоли, вделанной в письменный стол. Клавиши пульта управления были сделаны из чрезвычайно дорогого фаянса с золотой инкрустацией.
Нунку бросила на Рипа быстрый взгляд и неожиданно застенчиво улыбнулась. Подвинувшись, чтобы ему было лучше видно, она достала из складок своей рваной хламиды чип и вставила в щель. Экран засветился, однако показал лишь хаотический водоворот каких-то разрозненных осколков.
- Мой чип снял защиту, - сказала она мягким шипящим голосом. - Очень опасно. Строжайше запрещено. Программа не имеет внутренних ограничений.
Ее голос, этот странный выговор, почти такой же, как у его бабушки, детское лунообразное лицо и похожее на ветку тело словно убаюкали Рипа. Молодого человека охватило странное ощущение, будто реальность перевернулась и все это только снится.
- Она может открыть почти все, - проговорила Нунку, когда узоры на экране начали двигаться быстрее.
Рип догадался, что ей очень нравится объяснять: эта достойная всяческого сострадания девушка была прирожденным учителем.
Вдруг на экране возникла путаница символов и иероглифов.
- Что это? - спросил Рип, показывая пальцем на особенно сложную идеограмму.
Нунку неожиданно сильно сжала его запястье; впервые он заметил, какие крупные у нее костяшки пальцев по сравнению с кистью руки.
- Это есть нечто, до чего негодяй Флиндик меньше всего желал бы, чтобы ты прикоснулся, - спокойно ответила она.
Она отпустила Рипа, и он отдернул руки назад. Тонким пальцем Нунку осторожно дотронулась до экрана. Узор сам собою сложился пополам, поглотив столбцы данных.
Она снова прикоснулась к экрану, на этот раз несколькими пальцами в сложной последовательности. Опять возникло движение, и размытое пятно начало превращаться в картинку.
Нунку вновь стала русалкой, на сей раз плывущей в море информации, где есть и свои опасности, и свои красоты.
Ощущение нереальности окружающего еще более обострилось, когда Рип услышал, как за дверью кто-то несколько раз чихнул. Через секунду приплыл острый запах, напоминавший корицу и жженую солому. Аварийная команда уничтожала предполагаемых апьюйских мух-вампиров.., и очень скоро они будут уже здесь.
Нунку тоже это поняла, но с сосредоточенным выражением продолжала осторожно дотрагиваться до экрана, перебирая различные комбинации и ритмы, а на экране тем временем появлялись все более простые узоры и символы.
Наконец экран мигнул, и Рип увидел столбцы данных на канддойдском языке. Теперь Нунку спешила: она нажала клавишу, и сразу же зажглась ярко-зеленая индикаторная лампочка загрузки.
- Вот она возвращается, насытившись, а с ней и наши Данные.
Запись заняла всего несколько секунд. Нунку вытащила из компьютера чип. Экран снова мигнул, и на нем появился тот самый узор, который они увидели сначала.
- Она должна была стереть мои следы, - сказала Нунку, - по крайней мере те, которые на поверхности. Прямая проверка покажет, что мы сделали, однако у меня нет сомнений, что я не оставила ничего, что возбудило бы подозрения у сих злодеев.
- Тогда давай поскорее уходить, - предложил Рип.
До сих пор Нунку двигалась медленно; теперь же она уперлась невообразимо тонкой ногой в стол и пулей вылетела в дверь.
Разведчики проделали все в обратном порядке, чтобы ловушки казались нетронутыми. Рип понимал, что их посещение неминуемо выплывет наружу на каком-нибудь компьютере, но с этим ничего поделать было нельзя. Оставалось надеяться лишь на то, что если комната будет выглядеть нетронутой, то никому не придет в голову проверять.., хотя бы до тех пор, пока они окажутся вне досягаемости.
Группа едва успела скрыться в служебном коридоре, как появились первые рабочие аварийной команды, медленно продвигавшиеся вперед, тщательно выискивая смертоносных насекомых. Последний из клинти не полностью закрыл люк, и они увидели в щелку, что за рабочими шли два Наставника при полном вооружении.
В полутьме команда быстро отступала по безумно извивающемуся служебному туннелю, пока снова не очутилась под прикрытием зарослей огромных папоротников. Опять по двое и по трое они вышли на площадь, и последними были те двое из клинти, которые пока снимали комбинезоны и избавлялись от них.
Однако сейчас они не пошли к магуру. Вместо этого Рип и его товарищи с "Королевы" замысловатым маршрутом направились вместе с остальными во Вращалку.
- По мере приближения к Оси Рипа все больше удивляла окружающая обстановка. Дорогу то и дело преграждали груды забытых здесь несколько веков назад грузов и всякого хлама, Несколько раз он замечал, что автоматические бульдозеры просто сметали все на своем пути, утрамбовывая брошенные механизмы вдоль стен, чтобы использовать их в качестве подпорок для новых трубопроводов и кабельных линий. Ничего удивительного, что вокруг было столько протечек. Похоже, канддойдцы считали свои цилдома таким же временным прибежищем, как и отвергшую их планету.
Из тумана и полумрака послышался свист, потом еще и еще; невидимые, но вездесущие клинти следили за продвижением команды. Рип как будто почувствовал, насколько тонкой была сеть взаимоотношений, удерживавшая различные группировки и территории от кровавых раздоров.
"Мы нарушили здесь мир.., повсюду в цилдоме, - подумал он. - Если у нас ничего не получится, если не удастся доказать, что тайный сговор действительно существует, то мы погибли. На нас ополчится весь цилдом". Поглядев на Нунку, Рип понял, что клинти это знала и знала, что тоже не выживет. Выбор сделан; назад дороги нет.
Гнездо клинти было настолько причудливым, что у Рипа даже появилось ощущение, будто это и есть причина, а не следствие, странности Оси. Мало того, что в огромном помещении не было никакого понятия о верхе и низе, но еще создавалось впечатление, будто все эти особенности жилья клинти специально придуманы с неким злым умыслом. Паутинное кружево труб - эквивалент помостов в условиях невесомости - опутывало пространство под всеми мыслимыми углами; тут и там к ним лепились домики, словно чернильные орешки к веткам дуба. Между более тонкими нитями паутины тянулись провода, веревки и даже какие-то ползучие растения, которыми обитатели пользовались для того, чтобы менять направление во время своих грациозных полетов между помостами. Но когда Рип увидел, как два существа, встретившись, разминулись, находясь вверх ногами по отношению друг к другу, он понял, как много дополнительного пространства это им давало. На секунду Рип представил себе, какой должна казаться Туе "Королева" со своей Расточительной, чуть ли не претенциозной приверженностью к несуществующему тяготению, где почти половина свободного места была принесена в жертву нелепым понятиям "верха" и "низа".
Нунку, по-видимому, вовсе не возражала, когда Рип вместе с ней подошел к ее консоли - самой странной из всех, что он видел. С первого же взгляда молодой человек понял, что компьютер от начала до конца была самодельным, но, когда Рип внимательнее присмотрелся к нему, пальцы его бессознательно задергались, как будто больше всего им хотелось добраться до этой клавиатуры.
Нунку села перед монитором, вставила чип, и через секунду на экране появились данные, которые, Рип уже видел на компьютере Флиндика.
- Мы здесь имеем, - сказала Нунку, - записи о платежах. Обо всех.
Рип присвистнул. Это, должно быть, несчетные гигабайты информации.
- Поищем имена судов? - предложил он.
Нунку кивнула.
- Не думаю, что мы обнаружим названия кораблей, - проговорила она, - но, конечно, нужно начать с их поиска.
- Ты имеешь в виду, что сначала их надо исключить, - усмехнувшись, сказал Рип. - Не так-то это просто.
Нежная, добрая улыбка на мгновение сделала лицо Нунку каким-то.., почти человеческим. Рип ощутил укол жалости к этой девушке, которая, в конце концов, родилась человеком и не по собственной вине была вынуждена влачить кошмарное существование.
Нунку несколько раз прикоснулась пальцами к экрану, дважды нажала на клавиши и сказала:
- Ничего.
- А как насчет людей? - Это был Дэйн. Штоц, разумеется, рассматривал вибрационные компенсаторы, установленные на одном из пересечений помостов. - Тех, кого мы подозреваем: Койтатик, сам Флиндик, члены Клана Голм и, в первую очередь, Джхил?
Нунку быстро постучала пальцами по экрану и через некоторое время сообщила:
- Вот Койтатик. Им платят сдельно, так что это будет трудно. - Она показала на экран. - Вот Торговое Управление... это все корабельные компании. Вот одна, обслуживающая шверский клан.
- Это подозрительно? - спросил Дэйн.
- Мы вправе считать подозрительным все, - ответила Нунку. - Однако здесь, кажется, полный порядок: регистрация увеличения мощности двигателей, приобретение дополнительного дальнобойного энергетического оружия... - Она замолчала, что-то проверила на боковой консоли и кивнула. - Как я и полагала. Клан Шрен известен тем, что занимается пограничными исследованиями и картографией.
- Давайте это отметим и потом тщательно проверим, - предложил Рип. - Однако, похоже, мы в тупике.
Нунку кивнула:
- По моему мнению, надо признать, что все это по большей части совершенно законный бизнес.
- А как же мы тогда узнаем, что незаконно? - поинтересовался Рип, наблюдая, как Нунку быстро просматривает бесконечный список предприятий.
- Вектор, - пробормотала она.
Рип и сам это понимал, но как отыскать место, где производить триангуляцию <Триангуляция - один из методов определения положения геодезических пунктов, служащих исходными при топографической съемке и других геодезических работах.>? Он отвернулся, чувствуя всевозрастающую растерянность. Если бы у него были данные на понятном языке и компьютер, он бы разработал схему для отсеивания ненужной информации. Но сейчас, будучи не в состоянии прочитать то, что написано на экране, Рип чувствовал себя так, будто пытался ухватить руками и удержать воду.
- Попробую поискать, есть ли у Койтатик, Флиндика и Джхила общий плательщик.
Все молча ждали, пока Нунку стучала пальцами. Наконец она положила ладони на консоль.
- Ничего.
- Убери Флиндика, - предложил Рип.
На этот раз информации оказалось слишком много. Джхил был связан с ведомством Койтатик в связи с разнообразными сферами деятельности, поэтому неудивительно, что здесь фигурировали десятки документов.
Попробовали другие комбинации... Рип перестал смотреть на экран и, расслабившись в невесомости, вообразил, что перед ним стоит его компьютер.
- Вернись, - сказал он, открывая глаза. - К Джхилу и Койтатик.
Нунку вопросительно поглядела на него.
- А теперь давай попробуем выяснить, кто стоит за каждым из предприятий. Разумеется, отбрось департаменты торговли.
Нунку слегка кивнула и заработала пальцами. У нее было сосредоточенное, но отнюдь не удивленное лицо, и Рипу пришло в голову, что она, должно быть, уже подумала об этом пути, но из вежливости выслушивала его идеи. "Прирожденный лидер, - подумал Рип, наблюдая за Нунку. - Привыкла делать так, чтобы все эти странные существа чувствовали себя нужными и ценными. Хорошая черта характера в капитане".
- Вот, - сказала Нунку, неожиданно улыбнувшись, и Рип понял, что его догадка была правильной - она с самого начала вела поиск в этом направлении, потому что ни один компьютер не справился бы с задачей так быстро. - Я проверила все комбинации владельцев, значащихся в регистрационных списках Биржи, и среди них есть компания, зарегистрированная как местная, но хозяева... - Нунку замолчала и молниеносным движением ввела в компьютер еще какую-то команду. - Разрази меня гром! Как я и подозревала. "Звездные Торговцы Одиннадцатой Сферы", партнерство с ограниченной ответственностью. Некогда владельцы были индивидами, но все скончались.
Дэйн захлопал в ладоши, не обращая внимания на смех Туе и некоторых ее друзей, вызванный тем, что это резкое движение заставило молодого человека неловко кувыркнуться.
- Просмотри даты выплат от "Звездных Торговцев Одиннадцатой Сферы" за месяц до и после ПВП <ПВП - предполагаемое время прибытия.> застрахованных кораблей.
Снова пальцы Нунку заплясали по экрану, и она, откинувшись назад, улыбнулась.
- Вот оно. Джхил значится лишь после "Ариадны". Койтатик, впрочем, встречается после.., пяти пропавших судов, каждый раз через месяц после ПВП.
- Хорошо, - сказал Рип, потирая кончики пальцев, чтобы избавиться от зуда компьютерщика, идущего по следу, - но это еще не доказательство. Последнее звено...
Нунку расхохоталась милым, очень веселым смехом.
- Финансовая дорожка от "Одиннадцатой Сферы" к тому, кто дает деньги.
Штоц подошел поближе и впервые заговорил:
- Вероятнее всего, мы ничего такого не обнаружим. Если это Флиндик, то он так внедрился в систему, что знает, как ее использовать и как спрятать концы в воду. Могу поспорить на любую сумму: для операций с наличными он использует какого-нибудь подставного болвана, анонимный источник, переводящий деньги на счета "Одиннадцатой Сферы" с интервалами, не имеющие ничего общего с выплатами...
- А по сумме и датам не совпадающими с теми, которые уходят с его личных счетов, - добавил Рип. - Ага. Я поступил бы точно так же, если бы руководил бандитской империей. Исполнителям надо платить своевременно, потому что им безразлично, откуда берутся деньги, но при этом источник должен быть тщательно замаскирован, чтобы случайный ревизор ничего не заметил.
- Значит, в итоге мы уперлись в стену? - с беспокойством спросил Дэйн.
- Я посмотрю, не удастся ли прорваться сквозь защиту личных счетов Флиндика, - спокойно сказала Нунку.
- Слушай, викинг, - предложил Рип. - Давай покажем капитану и остальным то, что у нас уже есть. Нельзя же рассчитывать получить сразу все; а того, что мы имеем, достаточно для таких сообразительных мозгов, как у Танг Я, Вана, Вилкокса, не говоря уже о самом Старике.
- Ладно, - согласился Дэйн, хотя и без особого энтузиазма. Он повернулся к Нунку. - Спасибо тебе за помощь. Мы дадим о себе знать.
В ответ она сказала только:
- Момо и Гхесльхьх выведут вас из Оси.
На протяжении всего долгого пути обратно четверо мужчин хранили молчание.
Перед тем как взойти на борт "Королевы", Дэйн предложил:
- Почему бы вам самим не рассказать все капитану? А я сейчас поеду в зону шверов, посмотрю, не нарыла ли наша "отмычка" еще чего-нибудь. Теперь нам понадобится каждая крупица информации.
- Плохая мысль, - сказал Штоц. - Кажется, кто-то говорил, что Флиндик уже наверняка охотится за "отмычкой"?
- Это будет висеть на мне, покуда не узнаю наверняка, - ответил Дэйн. - Смотри. Я сделаю все точно так, как раньше, тихо и спокойно. Если замечу что-нибудь подозрительное, вообще не стану заходить.
- По крайней мере сначала прослушай чип, - посоветовал Штоц.
Дэйн и Рип одновременно кивнули, и Дэйн усмехнулся.
- Если отмычку обнаружат, то звуковой сигнал тоже.
Рип предложил:
- Тогда я иду с тобой.
- Может, пойдем все вместе? - сказал Фрэнк.
Дэйн помотал головой.
- При той гравитации, если ты попытаешься заблокировать удар швера, рука сломается. А твои, Иоганн, навыки передвижения в невесомости вряд ли пригодятся при одной и шести десятых грава.
Штоц усмехнулся:
- Ладно. Кроме того, мне кажется, что это, - он помахал чипом, который дала им Нунку, - лучше побыстрее вручить капитану.
Они остановились у площадки магура, и, прежде чем расстаться, Фрэнк сказал:
- Если ты сразу же не вернешься, мы все отправимся за тобой.

Глава 19

- Пообещай мне одну вещь, - говорил Рип Дэйну, когда они, спускались в магуре.
- Что именно?
Дэйн вздохнул полной грудью. Приятно снова оказаться в одном граве. Странное, почти всеобъемлющее ощущение благополучия.
- Если ты увидишь любого из этих шутников из Клана Голм, тут же сматываемся. Любого, - повторил Рип.
Дэйн улыбнулся:
- Мы ведь договорились. Они должны знать, что мы копаем под них, следовательно...
- Если мы их встретим, следовательно, они собираются доставить нам неприятности, - закончил Рип.
Дэйн засмеялся. Он уже давно подозревал, что чувства Рипа очень похожи на его собственные: торопливость, нетерпение, странная смесь веселья и страха.
И жажда справедливости.
- Еще один чип, еще одна улика, - пробормотал Дэйн. - Это все, что нам нужно. Пусть он окажется там.
Через несколько секунд, когда сила тяжести начала постепенно увеличиваться, Дэйн ощутил как бы приступ легкой головной боли, словно от какого-то неприятного воспоминания, которое никак не выходило на поверхность. Помощник суперкарго озадаченно посмотрел на товарища, который, откинувшись на сиденье, дышал по системе высокой гравитации.
Рип поглядел ему прямо в глаза и сказал:
- Мне в голову сейчас пришла отвратительная мысль: вдруг это оказались бы мы?
- Ты хочешь сказать - вместо "Ариадны"?
- Вполне могло случиться, - проговорил Рип, прищурив темные глаза. - Если бы нашли какой-нибудь редкий минерал во время экспедиции на Денлит или что-нибудь такое, на чем можно получить большую прибыль...
- Мы бы, наверное, перед вылетом дали радиограмму в Управление Торговли с просьбой застраховать груз, - закончил Дэйн его мысль.
- И эти грязные подонки сидели бы в точке прыжка, поджидая нас. А пустая "Королева" сейчас кружила бы по орбите вокруг Микоса с каким-нибудь другим именем на борту.
Дэйн сжал кулаки. Как приятно было бы схватить какого-нибудь бандюгу за горло и вышвырнуть из шлюза прямо в космос! Такого не должно случиться больше ни с одним кораблем Вольных Торговцев. Они просто обязаны победить. Обязаны.
Рип вздохнул.
- Победим, как думаешь? - спросил Дэйн, к которому стало возвращаться хорошее настроение. Злиться при высокой гравитации было неприятно; словно при каждом ударе сердца на тебя наступает большой швер.
- А еще Туе, - сказал Рип. - Сперва я думал, что мы боремся за справедливость. Что любая команда на нашем месте поступила бы точно так же. А потом подумал о Туе и ее... напомни, как это называется?
- Клинти, - подсказал Дэйн.
- Давай вообразим, что все каким-то чудом уладилось и нас не упекли на веки вечные в местную тюрьму. И вот мы готовы взлететь. Ты думаешь, она сможет оставить этих людей?
Дэйн покачал головой.
- Не знаю. Я сегодня все время думал об этом, - признался он. - Пока Туе не сбежала, чтобы предупредить Нунку - а я понимаю, почему она так поступила, - я считал, что все просто. Но ей, кажется, действительно необходимо знать, как дела у ее клинти, говорить с Нунку, делиться с ней мыслями.
Мне иногда кажется, что вся ее работа со мной - просто какая-то игра. - Молодой человек переменил позу, так как одна нога начала затекать. - Во всяком случае, Ван говорит, что для меня это хорошая практика. Я сам так свыкся с существующим положением дел, что, наверное, вечно останусь помощником.
- Поглядим - увидим, - отозвался Рип. - Ого, почти приехали... У меня такое ощущение, словно кто-то положил мне на грудь космический корабль.
Дэйн посмотрел в окошко и увидел, что они достигли поверхности. Магур с жужжанием мчался по шверской территории сквозь купы деревьев с большими раскидистыми кронами к теперь уже хорошо знакомой им обоим остановке.
Шверская манера строить свои поселения не давала возможности осмотреться, не подстерегает ли где-нибудь опасность; они не любили, чтобы их жилища располагались на открытом месте, здания неизменно были одноэтажными - что неудивительно для расы, которая не умеет прыгать, - и даже учреждения общего назначения строились более или менее уединенно.
Дэйн заметил, что на поверхности не заметно и дорог. Обычная мера предосторожности со стороны народа, чья культура носила ярко выраженный военный характер? Или быть увиденным во время путешествия считалось таким же большим табу, как и еда при посторонних?
Ответить на эти вопросы некому, подумал Дэйн, осторожно наклоняясь вперед, - меньше всего ему сейчас хотелось надорвать живот, резко нагнувшись к окну, чтобы осмотреть площадь. Кокон магура плавно затормозил и остановился.
Ни у одного из шверов, оказавшихся поблизости, не было клановых знаков Голм.
Дэйн внимательно осмотрелся и только тогда кивнул Рипу.
Аккуратно ступая, друзья вышли из кокона и направились к зданию.
Шверы занимались своими делами, и никто, за исключением парочки маленьких шверов, не обратил на них ни малейшего внимания. Вроде бы.
Дэйн чувствовал, что за ним наблюдают, и объяснил это ощущение тем, что ему известно об обнаружении "отмычки".
Ничто не предвещало опасности, но он все равно продолжал внимательно осматриваться, хотя приходилось вертеть головой и замедлять шаг, чтобы не потерять равновесия.
Они вошли внутрь и прошагали прямо к коммуникационной кабинке; пока Рип караулил, Дэйн проверял, нет ли сообщений.
Их не оказалось.
Теперь тревога вспыхнула во всем теле, усиливая давление большого тяготения. Что-то было не так. Рип молчал, но настороженность его взгляда и желваки на скулах показывали, что он тоже это чувствует.
Друзья чуть разошлись в стороны - на случай, если придется защищаться - и начали отступление. За дверью кабинки их никто не поджидал. Почувствовав облегчение, они ускорили шаги и покинули здание. На остановке, метрах в пятидесяти от них, стоял кокон.
Взгляд Дэйна притягивала относительная безопасность кокона, словно это могло ускорить их путь до остановки, однако, он заставил себя поворачивать голову из стороны в сторону, внимательно осматриваясь.
В поле зрения никого не было.., вообще никого.
Дурной знак.
- Быстрее, - выдохнул Дэйн, и это вышло у него как "ыыррр".
Не обращая внимания на боль в суставах, мышцах и легких, он ускорил шаги, и Рип сделал то же самое.
Двадцать пять метров...
Двадцать...
Пятнадцать...
Боковым зрением Дэйн заметил какие-то тени, в кровь хлынул адреналин. Слегка пригнувшись, он обернулся.., и его рука коснулась церемониального оружия на поясе у громадного швера.
Пальцы Дэйна свело от боли. Швер - гражданин первого ранга, машинально отметил мозг Дэйна - сверхъестественно тихо шел позади него.
Откуда ни возьмись появились другие шверы, окружая Дэйна с Рипом.
Тот швер, до оружия которого Дэйн нечаянно дотронулся, начал говорить. Голос его раскатывался, словно гром в горной долине.
Рип стоял, молчаливый и настороженный, пока шверы, внезапно повернувшись, не разошлись так же бесшумно, как и возникли.
- Самый конец я понял, - сказал Рип, когда они уселись в кокон. - Что-то насчет Наставников?
- Они сообщат Наставникам, - проговорил Дэйн, все еще не в силах прийти в себя. - Все очень мило и вполне законно, - добавил он с горечью. - Флиндик снова победил.., узаконенное убийство.
- Что? - воскликнул Рип, хватая ртом воздух. - Убийство?
- Меня вызвали на дуэль, - объяснил Дэйн.

***

Крэйг Тау наблюдал, как нетерпение Джелико неуклонно возрастает, и наконец капитан решительно положил руки на стол и сказал:
- Я больше не могу ждать. Канддойдцы, может, и работают круглые сутки, а Росс - нет. И мне не хочется беседовать с кем-то, кто его замещает в офисе во время отсутствия.
- Может, обратимся к Наставникам? - предложил Ван Райк.
- Чтобы они и забрали, - пробурчал Вилкокс.
Джелико в последний раз взглянул на часы и мягко оттолкнулся от стола, ухватившись за переборку.
- Если Дэйн и Рип не вернутся через полчаса, Вилкокс и Штоц пойдут и отыщут их. Танг Я, оставайся у интеркома.

Предыдущая страница 13 Следущая страница


Покинутый корабль 14

Коуфорт, ты все еще намерена идти во Вращалку? - Он в первый раз за время совещания посмотрел на Раэль.
- Да, - ответила она. Крэйг, стоявший рядом, почувствовал, как девушка напряглась.., будто готовилась к спору.
Но капитан только кивнул.
- Вике, если ты пойдешь вместе с ней, то, может, вам Удастся сократить время пребывания там. Ты и раньше помогал в лазарете.., просто делай все, о чем она тебя попросит.
- Буду рад помочь, - сказал Джаспер, застенчиво улыбнувшись.
Джелико большим пальцем показал на Яна Ван Райка.
- Я хочу, чтобы ты пошел со мной, Ван. Меня интересует твое суждение о Россе. Чего-то тут не хватает, а чего - никак не пойму. И ты тоже, Крэйг, чтобы было мнение врача.
Он как бы случайно снова поднял серые глаза на Раэль, помешкал, будто хотел что-то сказать, но вдруг повернулся и исчез.
Некоторое время Раэль стояла на месте, уставившись на дверь. Тау тоже стоял, наблюдая. В коридоре послышался голос капитана, отдающего распоряжения Муре и Али Камилу.
Раэль Коуфорт сложила на груди руки и внезапно поглядела Тау в глаза. Он ничего не сказал, но и не отвел глаз. Раэль не старалась скрывать свои чувства, она понимала: Тау знает, что происходит. Видела она и его сочувствие, и его намерение не допустить ошибку, вмешиваясь не в свое дело.
Коуфорт улыбнулась, слегка пожала плечами и тоже вышла.
Через несколько минут Тау уже вылезал через выпускной шлюз вслед за Ван Райком и капитаном и, отталкиваясь от пола и стенок, плыл по трубе к остановке магура. Не без удивления он смотрел, как крупное тело суперкарго ловко маневрирует в узком коридоре.
Они сели в кокон, и Ван Райк, подняв кустистые белые брови, огляделся. Как и следовало ожидать, все коконы были битком набиты космонавтами самого разнообразного вида, твердо решившими завершить то или иное дело, прежде чем закроются дневные торговые центры, либо норовившими забраться в транспорт, едущий к ночным злачным заведениям обиталища.
К несчастью, это исключало возможность всякого доверительного разговора. Тау хотелось поподробнее узнать у капитана, на что ему следует обратить внимание.., хотя, с другой стороны, непредвзятое впечатление может оказаться наиболее ценным.
Дорога Орошенных Дождем Лилий была пустынна; здесь жили самые высокопоставленные канддойдские чиновники. Тау было интересно полюбоваться тем, как говорили, потрясающим видом, который открывался на обиталище именно отсюда.
Росс оказался на месте. Тау был наслышан о знаменитом розовом саде, однако к тому времени, когда приветствовавший их канддойдец наконец впустил посетителей внутрь жилища наместника, тот уже не занимался изучением своих голографических растений.
Комната, в которую провели гостей, была типичным кабинетом патрульного капитана, какой ему положен по уставу.
Ничто не нарушало его строгости, все стояло на своем месте.
Даже окна были зашторены, что делало атмосферу офиса строгой и деловой. Росс сидел за письменным столом в черной с серебром униформе офицера Патруля; его вытянутое лицо было настороженным.
- Капитан Джелико, - сказал он, когда трое мужчин с "Королевы Солнца" переступили порог. - Я рад видеть вас здесь.., мне не понадобится самому вызывать вас на беседу. - Он посмотрел на бумагу, лежавшую на столе. - Я получил удивительное количество жалоб, касающихся главным образом хулиганства и нарушения границ со стороны вашей команды. Как вы это объясните?
- Именно поэтому мы здесь, - сказал Джелико, передавая Россу распечатки, которые приготовил Танг Я, и катушку с пленкой.
Росс вставил пленку в компьютер, чтобы она автоматически загрузилась, а сам тем временем в молчании изучал бумаги. Подняв глаза, он немного нахмурился, но, помимо этого, его лицо ничего не выражало.
- Каким образом вы получили эту информацию?
- Незаконным путем, - ответил Джелико.
Росс отложил документы. Тау с интересом разглядывал наместника, который пристально смотрел в некую точку пространства, находящуюся где-то между его посетителями.
- Я могу приостановить передачи... Собственно, я пошлю шифрованную радиограмму в Штаб... - Росс замолчал.
Ван Райк подал голос:
- Вполне допускаю, что если найденное нами - правда, то даже ваша спецлиния, вероятно, ненадежна.
- И доклад никогда туда не попадет, хотя я и получу подтверждение, - проговорил Росс. В первый раз на его худом лице появилось какое-то выражение. - Если дело обстоит именно так, то это может объяснить ряд аномалий, которые косвенно подтверждают ваши сведения... Тогда я сделаю вот что: отправлю пленку со следующей сменой дежурных, и ее можно будет передать не в Штаб, а наместнику.., на Шень Ли. - Он назвал систему на полпути между Микосом и Землей. - Ее пошлют с патрульного корабля. Для безопасности я попрошу их перед отправкой выпрыгнуть из гипера в какой-нибудь случайной точке.
- Вероятно, нас видели, когда мы сюда входили, - произнес Ван Райк с непринужденной улыбкой.
Джелико сказал:
- Вы могли бы послать одну радиограмму также и отсюда, просто на всякий случай.
Росс моргнул и согласился:
- Да. Простое распоряжение прекратить передачу списков пропавших и покинутых судов. И информацию в Штаб Управления Торговли относительно застрахованных судов. - Он холодно улыбнулся. - Поскольку на протяжении ряда лет здесь совершенно нечего было делать, то минимальные шаги, предпринять которые требует моя должность, не вызовут подозрений.
- Если позволите спросить, сколько времени вы уже занимаете этот пост, капитан? - поинтересовался Тау. - Мне казалось, что существуют определенные правила ротации должностных лиц, работающих во враждебном окружении. Обиталища должны входить в такой перечень, не правда ли, поскольку они уж очень чужды нам.
- Четыре года, - ответил Росс. - Это по правилам. Но я здесь уже почти шестнадцать. Видимо, начальство не очень часто вспоминает о столь отдаленных местах, как наше.
Тау кивнул, хотя про себя сделал заметку кое-что проверить.
- Вернемся к нам, - сказал Джелико. - Каковы наши шансы добиться расследования?
- Вы можете требовать расследования, - ответил Росс. - Но я не могу действовать в одиночку. В судебном расследовании такого уровня должны участвовать все три расы - в соответствии с Соглашением о Гармонии.
- Значит, - проговорил Джелико, - мы так и поступим.
- Вы можете, - повторил Росс, - только это вас разорит.
Собственно говоря, я сильно подозреваю, что именно здесь кроется единственная причина, почему с вами до сих пор не обошлись более решительно. Если Флиндик и в самом деле... мозговой центр преступной организации, то ничего лучшего, чем бороться с вами в суде, для него нет. Где доказательства вины? Значит, придется провести расследование.
- И что в этом такого?
Ван Райк потер пальцами переносицу.
- Мне следовало догадаться об очевидном.
На губах Росса снова мелькнула болезненная улыбка.
- Кажется, вы сами все видите. У шверов дисциплинарный суд. Канддойдцы, которые решают большую часть гражданских дел, могут годами рассматривать простейшее дело.
- А разве в следственный комитет не войдут представители всех трех рас? - спросил Тау.
Росс повернулся к нему:
- Конечно, но поймите: все, связанное с канддойдцами, займет годы и годы для разрешения. В ход пойдут самые изысканные, вежливые и косвенные методы. Будет сделано все, чтобы сохранить лицо. Мне кажется, что они рассматривают и принимают решение задолго до слушания дела.
- Разумеется, - сказал Тау.
Внезапно у него в памяти всплыло когда-то прочитанное, и мурашки поползли по коже. И шверы, и канддойдцы отбраковывают своих неполноценных новорожденных, впрочем, как и многие другие расы, столкнувшиеся с проблемой перенаселенности. Но если шверы делают все открыто, принимая соответствующее решение и быстро приводя его в исполнение, то канддойдцы превращают это в утонченное празднество, которое называют Порой Чествования Совершеннорожденных. Суть в обоих случаях одинакова, с той лишь разницей, что шверы в присутствии всей семьи делают младенцу укол, и его смерть по крайней мере безболезненна, а канддойдские отбракованные малыши исчезают тихо и незаметно неизвестно куда, и никто не знает, что и как с ними потом происходит.
Тау почувствовал, что при мысли об этой зловещей стороне жизни казалось бы дружественной расы в животе начинаются колики. "А Флиндик, как говорят, стал больше канддойдцем, чем человеком", - подумал он.
- Если мы потребуем провести расследование, - спросил Джелико, - то будем давать свидетельские показания, не так ли?
- Правильно. Вам придется оставаться здесь за свой собственный счет, если я не арестую вас и не конфискую корабль.
Ван Райк покачал головой.
- Флиндик, если захочет, запросто затянет разбирательство лет на десять.
- А мы тем временем будем вынуждены торчать тут, и не факт, что в безопасности, - сказал Тау. - Итак, что делать?
Росс сложил бумаги и запер их в ящик.
- Можете быть уверены в том, что я проведу собственное расследование, очень осторожно и осмотрительно.
Джелико коротко кивнул:
- Спасибо, капитан. Если мы вам понадобимся, вы знаете, где нас найти.
Он обменялся взглядами с Тау и Ван Райком, и трое Торговцев молча вышли из кабинета.
До самой остановки магура никто не проронил ни слова. На этот раз они пропустили несколько коконов, дождавшись пустого. Как только магур тронулся, Джелико повернулся к Тау:
- Твои впечатления?
- Мне надо бы для верности заглянуть в архив Патруля, но готов биться об заклад, что этот человек не из тех, кто станет во что-то вмешиваться, если снаружи все обстоит гладко.
- Хочешь сказать, что он замешан в этом деле? - нахмурился Ван Райк.
- Нет, отнюдь, - сказал Тау. - Разумеется, я могу и ошибаться.., мне и раньше случалось обманываться... По-моему, по природе он - личность депрессивная, и обиталище только усугубляет эту черту характера. Когда люди впервые попробовали в них жить, у многих возникали агрессивные психические состояния.
- Ну и что же ты намереваешься найти в архивах?
- Что его предшественники, которые проявляли большую активность, провели здесь свои четыре года и сменились, а те, кто был безразличен к службе, оставались дольше. И еще я могу поспорить, что Флиндик в достаточной мере контролирует систему связи, чтобы просьбы Росса о переводе никогда не были посланы.
Джелико кивнул:
- Насколько я знаю правила Патруля, после четырех лет во враждебном окружении рапорт о переводе удовлетворяется без проволочек. Однако в таком захолустье, если просьба не поступает.., или даже приходит прошение остаться.., никто ничего делать не станет. Слишком дорого посылать корабль в такую даль.
Тау, наблюдавший за капитаном, заметил, как тот барабанит пальцами по подлокотнику, совсем чуть-чуть. Это значило, что Джелико принял решение.
Ван Райк вопросительно поглядел на капитана:
- Ну что, шеф?
- Если Росс не может справиться, - проговорил Джелико, - это сделаем мы.

Глава 20

- Тебя что?
- Вызвали на дуэль, - повторил Дэйн.
Они столпились в узком проходе между каютами Дэйна и Рипа. Дэйн, пятясь, вошел в комнату и уцепился за край койки, чтобы не налететь на стену. Он выглянул в дверь и увидел три лица: несколько удивленное Ван Райка, недоумевающее Крэйга и злое капитана.
- Ну вот, - сказал Джелико. В его серых глазах блестели точечки серебристого света. - Собрать всю команду. Мы взлетаем.
- Не получится, шеф, - пробурчал Ван Райк. - Не можем оплатить взлет.
Дэйн увидел, как дернулся подбородок капитана, словно он хотел сказать: "А вот посмотрим".
Наступила тишина, на этот раз более напряженная, чем после первого сообщения Дэйна. Торсон знал, что капитан вполне мог вывести их из порта; с его мастерством пилотажа они, видимо, проскочили бы мимо тех неповоротливых шверских дредноутов, которые Наставники использовали в качестве патрульных кораблей, но, очутившись за пределами порта, они не сумеют набрать скорость, необходимую для прыжка, прежде чем защитные орудия разнесут их на атомы.
Возможно, именно на это и надеялся Флиндик.
Джелико сжал поручень трапа так, что костяшки пальцев побелели, однако, когда он снова заговорил, голос его был совершенно бесстрастен.
- Я не позволю этому негодяю убить члена моей команды. - Капитан повернулся, сверля Дэйна холодным взглядом. - Не ты это спровоцировал.
В его словах даже не было вопроса.
Дэйн знал, что будь он виноват, то его по крайней мере беспристрастно выслушали бы. Тем не менее он был рад, что смог помотать головой.
- Подкрался сзади. Я даже не замечал этого швера, пока он не начал выкрикивать ритуальный вызов.
- Что именно он сделал? - послышался новый голос.
Все посмотрели вверх - или в том направлении, которое они привыкли считать верхом - и увидели Али, который, раскинув в стороны руки, свисал с трапа, ведущего на следующую палубу.
- Торсон, давай подробности. Как все произошло?
Дэйн пожал плечами, подавив раздражение от манеры Али тянуть слова с видом превосходства - будто тот заранее знал ответы на все вопросы. Впрочем, подумал Дэйн, Али вел бы себя точно так же, даже если бы его вели на расстрел.
- Собственно, рассказывать нечего. Мы с Рипом проверили почту, там ничего не было, пошли назад, никого не видели. Вдруг этот швер очутился позади меня - я почувствовал удар по руке, и тут он прокричал вызов. С ним была вся его братия, они нас окружили, чтобы мы не убежали, и навесили "честь".
- Не вижу особой чести в том, чтобы двухтонный тяжеловес дрался с человеком, который едва может ходить в их проклятом высоком тяготении, - с горечью проговорил Штоц, усевшись на краю люка, ведущего в нижний отсек.
- Это ловушка, - сказал Тау, насупившись. - Мы все это прекрасно понимаем. Почему Дэйну вообще надо туда идти?
- Потому что это законное требование, - объяснил Али сверху. - То же самое, что арест.
Быстро переведя взгляд с Али на Штоца, Дэйн почувствовал, что теряет ощущение верха и низа. Голова закружилась, и ему пришлось опереться о стену и заставить себя снова сориентироваться.
- Ну и что нам делать? - спросил Рип, стоявший возле двери. - Нельзя же отпускать Дэйна на смерть.
- Если вы соблаговолите меня выслушать... - Речь Али стала более тягучей, чем обычно. - Я полагаю, что решение можно будет найти. - Он величественно взмахнул руками.
Вилкокс сделал нетерпеливое движение, передразнивая Камила:
- Давай просвети нас!
Все засмеялись, кроме Ван Райка, который вздохнул и посмотрел на Али, как на расшалившегося ребенка. Суперкарго собирался что-то сказать, но тут Джелико вдруг проговорил:
- Камил, слезь вниз. Или по крайней мере перевернись, чтобы твои мудрые уста находились ниже очей, где им и надлежит быть.
Али усмехнулся и, небрежно оттолкнувшись ногой, плавно перелетел с трапа прямо в центр маленькой группы.
- Вот, - сказал Ван Райк, открывая дверь своей каюты, - если мы передвинемся сюда, в нашем распоряжении будет лишний метр площади.
Они перешли к его каюте, кто-то вошел внутрь, а кто-то остался в коридоре. Али, скрестив ноги, сел на одну из коробок с пленками.
- Итак, викинг, - наставительно проговорил он, - расскажи все еще раз, с того момента, когда швер дотронулся до тебя - или, точнее говоря, вынудил тебя прикоснуться к нему, сколь бы неумышленно это ни случилось. Что именно произошло?
Дэйн покачал головой.
- Я почувствовал, как что-то ударило меня по правой руке.
Обернулся, вижу - это большой длинный кинжал, который носят шверские граждане. Он меня стукнул этим кинжалом...
- Стукнул тебя им или прижал к нему? - переспросил Али, пристально глядя на Дэйна.
- Встал так, что я задел его.
- Кинжал был в ножнах или без?
- Кажется, в ножнах, - ответил Дэйн, немного подумав.
Рип кивнул в подтверждение:
- Я бы запомнил, если бы он был без ножен, с этим изогнутым лезвием...
Али небрежно отмахнулся:
- Дэйн, невинный ты мой, вот что я намерен поведать тебе. - Он поднял вверх длинный указательный палец.
- Камил, не тяни, - поморщившись, сказал Стин. - И перестань кривляться.
- Не постигаю, - промолвил Али с нарочито фальшивой скорбью в голосе, - отчего штурманы столь нетерпимы к себе подобным - и особенно к тем самым инженерам, которые приводят в движение ведомые ими корабли?
- Философский аспект этикета мы обсудим позже, - улыбнулся Вилкокс. - Выкладывай свое решение. Или ты попросту дурака валяешь?
- Отнюдь нет, - произнес Али, становясь чуть более серьезным. - Когда мы только прилетели сюда, я прочитал все, что смог найти, о дуэлях, потому что думал - в нашей тогдашней ситуации, - что если кого-нибудь из нас вызовут, то это будет сделано по всем правилам. Я считал", что таков мой долг перед коллегами - быть готовым к любым неожиданностям. Когда же я оказался под домашним арестом, то продолжил изучение вопроса, теперь уже из чистого интереса. Наши друзья шверы - культура весьма любопытная. В контексте своей воинственности они, по сути дела, могут быть достаточно мягкими.
Пока Стин и Али говорили, Ван Райк просматривал какие-то файлы в своем компьютере. Джелико одновременно следил за беседой и смотрел на экран монитора. Он чуть заметно кивнул Али.
Камил усмехнулся:
- Можете не искать, я и так вам скажу, что происходит.
Намеренное вторжение в личное пространство швера - это оскорбление, влекущее за собой дуэль, что распространяется даже на тех, кто привык к большому тяготению. Гравитация гравитацией, а остановка, толчок и особенно падение - дельце не из легких.
Рип хохотнул. Ван Райк кашлянул, скрывая смешок.
Али продолжал, словно бы не заметив реакции на свой каламбур:
- ..поэтому шверы очень внимательно следят за тем, чтобы держаться вне личного пространства друг друга, если только не приходится драться по каким-либо политическим или семейным причинам, которые нельзя обнародовать. Ударить кого-нибудь церемониальным кинжалом - обычный способ вызова на дуэль по причине, которую вызывающий не может или не хочет объяснять.
- А, - проговорил Ван Райк, - теперь я, кажется, понимаю... Продолжай, мой мальчик.
Али кивнул.
- Но есть кое-какие тонкости. Ударить кого-нибудь означает нечто отличное от того, чтобы позволить себя ударить, если вы понимаете, что я имею в виду. Ударить кого-то означает, что у тебя есть законная жалоба. Разрешить себя ударить - штука более тонкая; это может значить, что вызывающий был принужден к дуэли.
Дэйн медленно кивнул, и в его усталом мозгу впервые после злосчастной поездки на почту мелькнул слабый луч надежды.
- Понятно.., я, помнится, еще что-то читал о клинке, вложенном в ножны и обнаженном.
- Правильно, - подтвердил Али. - Удар обнаженным кинжалом - это бой до смерти, безо всяких вариантов.
- Мне казалось, что все дуэли - до смерти, - сказал Рип.
- Формально так оно и есть, - ответил Али. - Но тут шверы проявляют мягкость. Давайте предположим, что клан вынуждает кого-то вызвать на дуэль другого, к кому у данного индивида претензий нет. Он сообщает об этом тому лицу примерно так же, как Дэйн получил вызов, и потом противники приступают к выбору оружия. Если инициатор дуэли признает бой удовлетворительным, независимо от того, убит противник или нет, оскорбление считается смытым, и они расходятся лучшими друзьями.
Рип вздохнул:
- Да, вот только эти ребята сами могут выбирать себе оружие. Во всяком случае, так мне говорил Дэйн, когда мы ехали обратно. Хотя бластеры и огнестрельное оружие, которое способно повредить стены обиталища, запрещены, все остальное использовать позволяется, правильно?
- Правильно, - подтвердил Али, усмехнувшись.
- Значит, если этот перекормленный слон явится с трехметровым силовым мечом, которым при желании можно уложить целый взвод патрульных, то Дэйну нечего против этого возразить. А единственное оружие, которое есть в нашем распоряжении, - либо "розга", либо.., либо.., ультразвуковая усилительная трубка Фрэнка!
Али рассмеялся, но вдруг умолк, и в глазах у него появился странный блеск.
Некоторое время все молчали. Когда тишина стала тягостной, послышался спокойный голос капитана:
- Али?
- Должен признаться, что я все продумал, кроме того, какое оружие будет у Дэйна, - проговорил Али. - Но мне кажется.., у меня кое-что есть.
- Мы не успеем достать никакого нелегального оружия, - сказал Стин, становясь от нетерпения саркастичным. - Дуэль состоится меньше, чем через час!
- А оно нам и не понадобится, если я не ошибаюсь, - ответил Али.
Ван Райк нахмурился.
- Это не игра, мой юный друг, - пробормотал он. - Дэйну надо идти туда и драться, с каким бы оружием этот парень ни явился. Причем сражаться в высокой гравитации с противником, который больше, сильнее, массой превосходит в три раза, а боевому искусству обучен с детства. Я бы сказал, что Торсон чрезвычайно рискует.
- Рискует он независимо ни от чего, - парировал Али. - Таково стечение обстоятельств. Но подумайте вот о чем: этот швер не из Клана Голм, раньше с нами никогда не встречался. Он затеял дуэль самым нейтральным способом из всех возможных...
- Он вынужден сражаться с Дэйном чем-нибудь смертоносным, иначе его объявят трусом и изгоем, - заметил Рип.
Али кивнул:
- Правильно. Поэтому у Дэйна есть выбор. Либо найти что-то еще более смертоносное, либо... - Он повернулся. - Стин, мне надо поговорить с тобой и с Дэйном.
Пронзительный свист из пяти отчетливых нот разнесся по сумрачным туннелям Оси Вращения.
Этот звук для Раэль Коуфорт стал очень знакомым. Врач поглядела на Джаспера Викса, который уже складывал сумку.
Сердце девушки тревожно застучало, однако рука не дрогнула, поскольку она держала тонкий иммунозонд, которым пыталась восстановить функции поврежденной и плохо зажившей мышечной ткани человека, лежавшего перед ней.
Как только Раэль закончила, Джаспер наложил заживляющую повязку на покрасневшее тело. Теперь выздоровление пойдет нормально.
Пациент немного повернулся и, оттолкнувшись ногами, исчез, нырнув в узкую щель старого шлюза.
- Пошли! Пошли! - чирикала Туе, выхватывая сумку из рук Джаспера.
Они уже ясно слышали шум приближающихся Наставников; сердце Раэль бешено колотилось, когда она вслед за Туе бросилась в лабиринт заброшенных воздушных шахт, где лениво плавали похожие на призраков столбы вековой пыли.
Оказавшись в безопасности, Джаспер подплыл поближе к медику.
- Пятый раз, - пробормотал он. - Хотелось бы мне знать, что происходит.
- Что происходит, понятно, - ответила Раэль.
Люди находились в каком-то помещении, заваленном огромными полупустыми мешками. В тусклом красноватом свете они навязчиво напоминали Раэль чудовищные гнойники. В данном случае, подумала она, гнойники, помеченные символом химической опасности. Впрочем, что бы там из них ни вытекло, все уже давным-давно рассеялось.
Потом беглецы нырнули в какой-то казавшийся бездонным темный колодец. Вокруг сомкнулась тьма. Раэль ударилась об один угол, о другой и тут увидела проблеск; сориентировавшись по-новому, она теперь двигалась на свет.
- Наставники бросили сюда все силы, - продолжала девушка, уже видя Джаспера. - Хотя нам и неизвестно почему.
Они остановились у развилки, видимо, хорошо знакомой Туе, и подождали, когда раздался едва различимый сигнал.
Туе тоже свистнула. После долгого молчания, длившегося минуты две или три, послышался ответный свист, такой же слабый.
Раэль не знала значения именно этих сигналов, но первый, состоявший из пяти нот, вероятно, будет преследовать ее в кошмарах всю оставшуюся жизнь. Беги! Приближаются Наставники!
Теперь долетавшие до них сигналы, видимо, касались новых пунктов сбора. Туе показывала дорогу, и Раэль с Джаспером в безумном полете мчались по бесконечным трубопроводам и заброшенным помещениям; Раэль понимала, что могла кружить здесь снова и снова, не замечая этого, настолько все пространство казалось ей нереальным.
Наконец они остановились, на сей раз в длинной узкой комнате, в другом конце которой стояло что-то очень похожее на молотилку. Глядя на непонятный предмет и на гладкие стены помещения, Раэль порадовалась, что никто не может сейчас включить гравитацию и запихнуть их в этот механизм.
Но тут снова пациенты всех возрастов и рас начали наполнять комнату, и Раэль уже больше ни о чем не думала. Быстрыми привычными движениями они с Джаспером распаковали сумку, и, не теряя времени на разговоры, медик жестом подозвала первого больного.
Раньше они успевали принять хотя бы нескольких пациентов, прежде чем раздавался сигнал тревоги. Однако теперь Раэль не успела включить сканер, как две первые высокие ноты слабо прозвучали вдалеке, не став от этого менее устрашающими: народ вокруг напрягся, насторожился, а затем, отталкиваясь от ближайших поверхностей, все моментально вылетел" прочь из помещения.
Опять послышалось предупреждение, уже отчетливее, так как комната опустела; это был свист из пяти нот, однако несколько иной.
Туе блестящими глазами посмотрела на Раэль.
- Смертехранители! - Голос ее дрожал от напряжения. Она описала круг, потом замерла на месте, вопросительно расправив хохолок.
Прозвучала еще одна высокая нота, причем такой высоты, что Раэль перестала сомневаться в том, о чем раньше лишь догадывалась: обитатели Оси переговаривались в ультразвуковом диапазоне.
- Перемирие, - сказала Туе. - Конференция...
- Что это значит? - спросила Раэль, а Джаспер уже в который раз принялся собирать саквояж.
- Туе не знать, моя. Все те Наставники... Смертехранители обвинять нас, может быть. Наставники искать нас, Наставники искать их, кто знать? Может быть, они знать.
- Нам обязательно надо идти на эту конференцию?
Зрачки Туе стали большими и черными.
- О да! - Ригелианка так энергично закивала, что даже слегка ударилась о стенку сзади нее. - Или они приходить к нам.
Раэль почувствовала, как от страха похолодел затылок.
Джаспер смотрел на нее, ожидая, что она решит.
Совершив длинное, бесконечно путаное путешествие, Раэль Коуфорт летела, растопырив руки, позади Туе и Момо.
Джаспер находился чуть выше, положив одну руку на "розгу", висевшую на поясе, хотя выражение его бледного лица оставалось, как обычно, мягким и вежливым.
Нейтральное место встречи было ярко освещено, чтобы тот, у кого на уме было предательство, не мог нигде затаиться.
Воздух был теплым и слегка пах металлом. Раэль скорее почувствовала, нежели услышала, низкий, заполняющий все пространство гул.
Четыре группы существ расположились по кругу, паря в воздухе недалеко от ровной поверхности и пребывая в настороженной готовности к действию.
Раэль почти не прислушивалась к голосам. Нунку и два других вожака банд разговаривали на странной смеси языков, которую Раэль совершенно не понимала. Все трое обращались к закутанным в черное фигурам, которые стояли вдоль стены и пока не произнесли ни слова.
Члены осевых банд, в том числе Туе и Момо, хранили абсолютное молчание, так что Раэль и Джаспер тоже были спокойны.
Раэль была рада возможности просто посмотреть, понаблюдать со стороны. Она немного передвинулась, отчасти чтобы получше все видеть, а отчасти чтобы изменить положение затекшей шеи, - и заметила, как одно из зловещих существ в черной накидке бросило на нее неприязненный взгляд. Раэль продолжала держать руки раскрытыми, повернув ладони наружу в универсальном жесте доброй воли.
Работа в невесомости утомляла ничуть не меньше, чем труд при гравитации, поняла Раэль, поскольку все время приходилось следить за тем, чтобы не двигаться в результате собственных движений; здесь нельзя было полагаться на то, что вес погасит энергию толчка или нажатия, да и сама масса тела имела тут совершенно иное значение.
Несмотря на постоянные помехи, сегодня народу собралось куда больше, чем в первый раз, и у Раэль возникло странное чувство - нечто среднее между радостью и отчаянием, отчаянием из-за того, что она понимала свое бессилие помочь всем. Либо кончились бы запасы медикаментов, либо скончалась бы она.
Ее мысли были прерваны - трое говоривших вдруг замолкли. Повернувшись лицом к закутанным в черное фигурам, они настороженно замерли. Наступила напряженная тишина, потом из-под черного капюшона донесся низкий шверский голос.

Предыдущая страница 14 Следущая страница


15 Андре Нортон Шервуд СМИТ

Все трое резко повернулись, и Раэль обнаружила, что очутилась в центре всеобщего внимания.
Туе дотронулась до руки Раэль и сказала:
- Они имеют вопросы.
Раэль почувствовала, как сбоку беспокойно зашевелился Джаспер.
Она послала ему, как ей казалось, успокаивающий взгляд и оттолкнулась от стены, возле которой висела. Головы всех присутствующих были сориентированы в одном направлении - уступка шверам, подумала Раэль.
Заговорил один из черных капюшонов, и Нунку перевела:
- Смертехранители желают услышать вашу историю из собственных ваших уст.
- Какую историю? - не поняла Раэль. - Как мы нашли покинутое судно или что случилось после нашего прибытия сюда?
- Все, - ответила Нунку. - Они говорят, что люди с "Королевы Солнца" привели Наставников во Вращалку. Это меняет то, что существовало веками.
Раэль различила скрытую угрозу в мягком голосе девушки, и все внутри у нее сжалось от страха. Раэль очень мало знала о Смертехранителях, кроме того, что они были тверскими изгоями и наемными убийцами; они не общались ни с кем вне своего круга, если только им за это не платили. Этих шверских отщепенцев совершенно не интересовали нужды остальных обитателей Оси, так что наверняка им будет безразлична тема справедливости в отношении "Королевы Солнца" или "Ариадны".
Раэль набрала в легкие побольше воздуха, мысленно вернулась на Денлит и начала говорить.

Глава 21

Рипа Шеннона не удивило, что все наличные члены команды "Королевы" выразили желание сопровождать Дэйна к месту дуэли.
- Итак, - сказал Джелико, - у нас десять желающих пойти.
- Пятеро - необходимое количество, - напомнил Ван Райк.
- Что ж, - ответил Джелико, - тогда будем тянуть жребий. Я хочу, чтобы половина осталась здесь охранять "Королеву", на тот случай, если Флиндик затеет какую-нибудь очередную каверзу.
Мура извлек откуда-то красивые фишки, белые и синие.
Он перемешал их в мешочке, и каждый из присутствующих вытащил по одной. Капитан сообщил:
- Белые идут, синие остаются.
Рип ничего не сказал, однако почувствовал облегчение, когда увидел, что ему досталась белая фишка. Молодому человеку хотелось быть там по нескольким причинам: во-первых, он отчасти испытывал чувство вины, что не отговорил Дэйна от бесплодной поездки на почту, но кроме того, ему очень хотелось посмотреть, сработает ли план Али.
Отдавая свою фишку Фрэнку и пристегивая "розгу", Рип мрачно думал, что он хочет быть там еще и для того, чтобы помочь, если план Али лопнет. Он не собирался спокойно стоять и смотреть, как какой-то шверский поджигатель войны размером с планету будет пожирать его товарища. Рип был готов доказать, что люди тоже умеют драться - когда их к этому вынуждают. И в горящих глазах Камила, его вызывающей улыбке он читал те же мысли, хотя Али и оставался на "Королеве Солнца".
Как ни странно, Фрэнк тоже тянул жребий, и ему досталась белая фишка. Прежде чем присоединиться к остальным, Мура молча сунул в карман свою трубку-усилитель.
Стин Вилкокс вытащил синюю фишку. Насупясь, штурман глядел на свое наследие, спрятанное в крепкий мешок, который держал Дэйн. Ван Райк, доставший белый жребий, предложил:
- Вилкокс, если хочешь, давай поменяемся. Сам сможешь присмотреть за своей собственностью.
Стин поколебался, затем покачал головой.
- Лучше не надо. Если возникнут осложнения, ты будешь там полезнее, чем я. А если они явятся сюда, то никаких переговоров все равно не состоится. - Он грустно улыбнулся и кивнул на мешок в руке Дэйна. - А что касается этого... Мое присутствие там ровным счетом ничего не изменит. Она вышла невредимой из многих битв, так что я верю, что пройдет и еще через одну.
- Пора. Давайте побыстрее с этим покончим, - сказал Джелико.
Рип пошел за остальными в туннель шлюза. Позади себя он слышал, как Али и Стин обсуждают со Штоцем, Тангом и Тау оборонительную стратегию. Вскоре их голоса смолкли, и пятеро мужчин направились к остановке магура.
Они сели в полупустой кокон. Рип наполовину ожидал, что их будут либо сторониться, либо жадно разглядывать, словно известия о дуэли каким-то образом успели разлететься по всей Бирже. Однако Флиндику было бы невыгодно распространяться об этом, понял Рип, когда заметил в углу группу жужжащих и Щелкающих канддойдцев, совершенно не обращавших внимания ни на компанию землян в другом конце кокона, ни на четырех арвасцев, пристроившихся сбоку и хором шипящих на своем языке.
Рип посмотрел на Дэйна; помощник суперкарго поглаживал какие-то загадочные выступы и бугры на своем мешке.
- Ты знаешь, как обращаться с этой штукой?
Дэйн кивнул:
- Стин показал мне, когда мы ходили за ней в его каюту. - Молодой человек слегка поморщился. - Правда, не было времени объяснять, как ей по-настоящему пользоваться. Но я усвоил достаточно, чтобы... - Он помолчал, пожав плечами. - Чтобы либо получилось, либо нет.
Джелико с Ван Райком что-то обсуждали приглушенными голосами. Капитан оценивающе поглядел на пассажиров кокона, потом на Дэйна и Рипа. Он ничего не сказал помощникам, но Рип решил прекратить разговор.
Когда гравитация возросла, до Рипа вдруг донесся слабый звук напряженного дыхания. Он оглянулся и с удивлением увидел, что Дэйн дует в мешок, причем то, что в нем находилось, издавало мягкий свист. Оно меняло форму, превращаясь в нечто яйцеобразное со странными отростками, высовывающимися с одного бока на некотором расстоянии друг от друга. Это навело Рипа на неприятные воспоминания об асимметричных морских тварях. Неужели это какое-то биологическое устройство?.. От такой мысли ему стало дурно. Применение живых существ в качестве оружия в Земном пространстве строго запрещено. А здесь?
Капитан Джелико, казалось, был совершенно спокоен.
Последний пассажир кокона вышел, бросив недоуменный взгляд в сторону землян.
Дэйн не смотрел на Рипа; он сидел, сгорбившись над своим мешком, словно о чем-то задумавшись. Может, пытался представить себе, как обрушится на него оружие швера? Интересно, каково размышлять об этом человеку, привыкшему - или смирившемуся, - что он крупнее, чем окружающие?
Когда они достигли уровня одного грава, то, что находилось в мешке, раздулось и стало похоже на твердую массу; Рип слышал натужное дыхание, похожее на жалобное покрякивание, а запах от загадочного существа, какой-то прогоркло-сладковатый, густой дух, заполнил весь кокон магура. Что же за биооружие Стин Вилкокс прятал все эти годы в своей каюте?.
Единственно, что Рипу было известно, - тот хранил несколько реликвий, доставшихся от шотландских предков, о которых Али, видимо, каким-то образом проведал. Еще он вспомнил шотландское слово "хагис" <Хагис (шотл. haggis) - кушанье из овечьей или телячьей требухи, заправленное овсяной мукой, луком и перцем.>, которое случайно услышал от одного космонавта, произносившего его с выражением величайшего ужаса на лице. Неужели именно это и было у Дэйна?
Когда тяготение усилилось, хрип прекратился, и помощи ник суперкарго выпрямился над мешком, теперь обмякшим и принявшим невообразимо нелепую форму. Хагис - если это был он - замолк. Может, умер? Однако Дэйн не выглядел огорченным.
Рип не был сторонником насилия - иначе сейчас он носил бы черный с серебром мундир офицера Патруля, - но в данных обстоятельствах грозное существо в этом мешке как-то успокаивало. Рип очень надеялся, что хагис окажется более смертоносным и быстрым, нежели оружие швера.
Вскоре уже знакомые тиски постепенно сдавили сердце и легкие. Рип понял, что они близко к поверхности; он надеялся, что ему больше никогда не придется ощутить это бремя или увидеть это место. "Только бы выбраться отсюда живым", - подумал Рип, когда магур неторопливо подъезжал туда, где швер назначил Дэйну встречу.
Они миновали пункт связи и углубились на шверскую территорию. На нужной остановке уже поджидала безмолвная и неподвижная группа из пяти шверов. Земляне медленно и осторожно вылезли из кокона. Шверы, ни слова не говоря, подождали, пока все выйдут на площадь, и тогда главный швер поднес руку к подбородку.
Это был нейтральный жест уважения.
Джелико ответил так же. Рип заметил, как напрягся бицепс капитана, чтобы повторить приветствие с соответствующей скоростью.
- Идти вы сюда, - проговорил главный швер.
Он повернулся и зашагал. Четверо остальных пристроились по бокам, окружив людей, и вся группа в молчании двинулась по дорожке мимо кустов, надежно укрывавших местность от посторонних взглядов.
Рип увидел, что рядом с ним идет высокая женщина, которую украшал - если он правильно запомнил рассказы Дэйна - знак Кхелв. Из любопытства молодой человек попробовал, не поворачивая головы, рассмотреть знаки остальных четырех шверов; у всех они были разные. Один из них он узнал - знак Джхила.
В том, что в компании были шверы различных рангов, содержался определенный смысл. Прислать пять Зхемов было бы оскорблением. Пять Кхелвов составляли бы почетный караул.
Тропинка вела вниз, и Рип чувствовал, как мышцы на ногах с каждым шагом ноют все сильнее. Перспектива обратного подъема по этому склону - если, конечно, они выберутся живыми из предстоящей переделки - тоже не очень-то улыбалась ему, хотя тогда болеть будет уже другая группа мускулов.
У подножия холма они опять прошли мимо живой изгороди и увидели, что здесь их ждали два наземных автомобиля. Землянам указали на один из них; Джелико помедлил, и Рип понял, как не хотелось ему доверяться шверам.
Лидер шверов залез в машину вместе с землянами; как только они расселись, стеклопласт кабины из прозрачного стал темно-синим.
Во время поездки никто не сказал ни слова. Рип прислушивался к реву двигателя и глухому барабанящему звуку под своим сиденьем, который, как он наконец догадался, был шумом катящихся по земле колес.
Когда машина остановилась и открылась дверь, они увидели ровную площадку, выложенную гранитными плитами с замысловатым узором из разных минералов. Это поле чести имело овальную форму и со всех сторон было скрыто толстыми деревьями с густой блестящей листвой.
В центре эллипса стоял Зхем, который вызвал Дэйна. Он был не один. У площадки полукругом расположилось множество взрослых шверов - вероятно, чуть ли не весь его клан, подумал Рип.
Являлось ли это дурным знаком?.. Впрочем, строить догадки на сей счет уже слишком поздно.
Дэйн вышел в центр, все еще сжимая свой мешок. Рип почувствовал такое волнение, как будто он сам шагал туда. Но анализировать эту необычную реакцию было некогда; видимо, виновато его живое воображение.
У ног швера лежало что-то длинное и блестящее; он нагнулся и поднял двухметровый - не меньше - меч с устрашающе изогнутым лезвием. Рип даже не знал, что и думать: выбери тот силовое лезвие, энергетическое оружие сулило бы более опрятную смерть, чем отсечение одного члена за другим этим мечом.
Швер стоял, изготовившись к бою, не произнося ни слова.
Дэйн аккуратно развязал мешок и бросил его за спину. То, что он держал в руках, выглядело столь же загадочно, как оно звучало в коконе магура. Рип во все глаза глядел на огромный пузырь, покрытый сукном с выцветшим геометрическим узором, из которого торчало несколько черных трубок. Его предположение подтвердилось: хагис оказался каким-то звуковым оружием, вроде трубки-усилителя Фрэнка.
На мгновение все замерли. Рип увидел, как у Дэйна на лбу выступили капельки пота.
Швер взмахнул мечом, сделав им быстрое круговое движение сначала в одну сторону, потом в другую. В это время Дэйн набрал в грудь воздуха, приложил губы к трубочке и, покраснев, начал дуть в нее.
И шверы, и земляне, затаив дыхание, смотрели, как пузырь раздувается... Внезапно Дэйн изо всех сил сдавил его! Хагис взвыл, загудел на разные голоса, пальцы Дэйна судорожно запрыгали по одной из трубок, и раздалась хриплая, заунывная, назойливая какофония, ударившая Рипа по барабанным перепонкам и наполнившая его сердце неистовством.
Дзы-ы-н-нь! Меч звякнул камень в каких-нибудь двух сантиметрах от левого ботинка Дэйна. Но помощник суперкарго не двинулся с места, а, продолжая сжимать пузырь, опять подул в него. По пунцовому лбу Дэйна катился пот.
Дзы-ы-н-нь! Острие меча высекло искры буквально в сантиметре от правого ботинка Дэйна.
Меч взлетел высоко над головой швера, огромные, могучие мускулы вздулись под серой накидкой...
А Дэйн в третий раз сделал глубокий вдох, подул, и на этот раз хагис дурным голосом издал что-то похожее на мелодию.
Швер вдруг опустил меч и разинул рот, из которого вырвались мощные "Хум, хум, хум".
Он хохотал.
Все шверы, стоявшие вокруг площадки, тоже хумкали, и это было похоже на какую-то музыкальную грозу.
Дэйн слабо улыбнулся, сунул пузырь под мышку, и звуки умолкли.
Али был прав, подумал Рип. По крайней мере до сих пор.
"А не начнет ли он после этого задирать нос?" - уныло спросил внутренний голос, но Рип подумал: "Если выберемся от" сюда живыми, то по мне пусть себе важничает, хоть пока Солнце не станет сверхновой".
Земляне - что было весьма мудро - стояли неподвижно.
Они ждали, когда шверы кончат смеяться.
Дуэлянт, застывший посередине площадки, проговорил теперь уже на торговом языке:
- Показать ты храбрость, землянин. Ссора с тобой я не иметь. - Он сделал жест уважения. - Она умирать.
Дэйн, в свою очередь, притронулся свободной рукой к подбородку и, хотя все еще с трудом переводил дыхание, прохрипел короткую фразу по-шверски.
На этот раз швер ответил ему на своем языке, произнося слова медленно.
После того как они обменялись несколькими фразами, Дэйн произнес немногословную речь, которая, впрочем, заняла довольно много времени, поскольку ему между тяжелыми вздохами приходилось подыскивать правильные выражения.
Но сказанное им, видимо, произвело сильное впечатление.
Наблюдавшие за поединком шверы вдруг начали издавать разнообразные рычащие звуки, да такие низкие, что Рип почувствовал, как земля дрожит у него под ногами и стучат зубы.
Его охватил страх, и он с трудом поборол в себе желание схватиться за "розгу". Рип заставил себя стоять тихо и даже не вытирать вспотевшие ладони; в этом ему помогал пример капитана Джелико, который за все время не сделал ни единого движения.
Когда швер закончил что-то рассказывать Дэйну, произошла удивительная вещь: вперед выступила свирепого вида пожилая шверка, топая толстыми ногами, похожими на стволы деревьев. Она по-шверски сказала несколько слов Дэйну, а потом, сделав жест уважения, повернулась и исчезла в скрытом среди кустов проходе.
За ней последовал весь клан, за исключением пяти встречавших шверов, которые проводили Дэйна и его товарищей к наземным машинам.
Рип был уверен, что они едут теперь другим путем, и тревога снова охватила его, но в этот момент машина выехала прямо к остановке магура.
Чувство облегчения разлилось по всему ноющему телу Рипа, когда он наконец плюхнулся на сиденье, а остальные расселись вокруг него в пустом коконе.
Дэйн тяжело вздохнул и закрыл глаза. Магур медленно тронулся.
- Вот вещмешок Стина, - сказал Фрэнк Мура, протягивая его Дэйну. Он с опаской дотронулся до обмякшего пузыря с болтающимися трубочками, зажатого у Торсона под мышкой, и спросил:
- Кстати, что это за штука? Какое-нибудь ультразвуковое пыточное орудие?
- Музыкальный инструмент, - ответил Ван Райк, едва не давясь от смеха.
Рип вытаращил глаза.
- Этот жуткий шум - музыка?
Все рассмеялись.
- Называется волынка, - сказал Дэйн, стараясь дышать ровно. - Когда я стал надувать ее по дороге туда, - Стин предупредил меня, что она смазана маслом и какой-то патокой, и поэтому стенки пузыря могут слипнуться, - вот тогда я понял, что попал в беду. Играть на ней - прямо кошмар. - Он тихо засмеялся. - Наверно, она звучит лучше в руках знающего человека. Стин успел только показать, как из нее извлекать ноты, а мы с Али подобрали начало мелодии шверского победного марша. Потом уже надо было идти. Но видите - сработало.
Ван Райк покачал головой:
- Дело тут не в марше - они, наверно, даже не узнали его. Им понравилось то, что ты твердо стоял на месте и играл на этой нелепой штуковине, пока придурковатый швер крошил камни около твоих ног.
Рип спросил:
- Хотелось бы мне знать, что они тебе сказали?
Дэйн опять вздохнул:
- Подожди минуту. Кажется, мне уже никогда не отдышаться.., у-х-х-х!
- Отдохни, - посоветовал Джелико, похлопав Дэйна по плечу. - Расскажешь, когда будем в невесомости. Ты там держался молодцом!
Похвала редко звучала из уст капитана, и худое длинное лицо Торсона залилось краской.
Чтобы не смеяться, Рип смотрел в окошко, пока кокон входил в зону меньшей гравитации. Тяжесть потихоньку отпускала тело, оставляя лишь ощущение покалывания в суставах. Рип растирал себе плечи, остальные тоже разминали шею, локти, колени.
Наконец Дэйн проговорил:
- Ну, вот и полегчало. А Али оказался абсолютно прав.
Этот гражданин заявил, что я вел себя с достоинством и он никогда не поверит, будто я мог бы обесчестить кровь или преградить стезю.
- Что? - воскликнул Ван Райк, подняв белые брови.
- Так им сказали.
- Сие суть Кровь, Стезя и Грядущее Завоевание, - тихо проговорил суперкарго. - Традиционная формула шверского кодекса чести.
Дэйн кивнул:
- Я так и подумал. Он говорил, что это... Наверное, самый простой перевод - "семейный долг"; только для них было оскорбительным вызывать на поединок такую рвань, как мы, - сказал Торсон с иронией. - Пришлось, однако, иначе позор лег бы на всю семью. И догадайтесь, кто их к этому принудил?
Рип и Ван Райк в один голос ответили:
- Клан Голм.
Никто не засмеялся.
Дэйн угрюмо подтвердил:
- Точно. Им была не по душе эта обязанность, потому что они не верили, будто мы действительно в чем-то виноваты, поэтому с самого начала выбрали нейтральный путь.
Ван Райк покачал головой:
- И если бы не Али, мы по недоразумению могли бы дойти до смертоубийства.
Дэйн серьезно сказал:
- Именно. Я не мог придумать ничего лучшего, как выйти на поединок.., и проиграть. В той гравитации я не смог бы поднять никакого оружия. Чуть не умер просто от того, что дул в этот проклятый пузырь. - Он потрогал волынку. - Как бы то ни было, мы продемонстрировали, что у нас с ними нет ссоры, хотя, должен признаться, я был в полуобморочном состоянии, когда огромный швер рубанул своим мечом. - Он поморщился. - Во всяком случае, когда я рассказал им о Флиндике и брошенных кораблях, шверы заявили, что теперь они наши должники. Этот разбой их ужасно разозлил.
Рип, вспомнив глухое рычание, сказал:
- Уж точно.
- Они говорят, что Голм с помощью Управления Торговли завоевывает все больше влияния - в ущерб другим шверским кланам, занимающимся торговлей.
- Любопытно, - проговорил Ван Райк, сплетая и расплетая пальцы. - Очень любопытно.
- И что? - поинтересовался Джелико.
- И то, что мы можем рассчитывать на их клан, если нам понадобится помощь.
Джелико медленно кивнул.
Все стали обсуждать подробности поединка. Когда кокон добрался до микрогравитации, Рип почувствовал большое облегчение - как душевное, так и телесное. У команды было приподнятое настроение, потому что они возвращались на "Королеву Солнца". Только капитан Джелико сидел молча, и его серые глаза глядели куда-то вдаль, словно он был всецело погружен в собственные мысли.
На корабле всю историю пришлось рассказывать еще раз с самого начала, но теперь они должным образом отметили ее благополучное завершение в кают-компании, куда Фрэнк принес деликатесы, специально припасенные для подобного случая.
Рип не мог не заметить, что капитан по-прежнему молчал, если не считать двух очень коротких разговоров с Танг Я и Яном Ван Райком. Рип счел, что это его не касается, но тут заметил, что Тау тоже наблюдает за капитаном.
Время летело быстро, и несколько членов экипажа решили закончить на сегодня все дела и пойти отдыхать. Рип понял, насколько трудным выдался этот день; несмотря на окружающую невесомость, его тело, утомленное двумя поездками к шверам, молило об отдыхе.
Между тем он чувствовал: что-то не так. Однако никто ничего не говорил, и Рип наконец поднялся и поплыл к двери, чтобы спуститься к себе в каюту и лечь спать. Дэйн и Али уже ушли.
Но не успел он спуститься и на четыре ступеньки, как услышал удар кулака по переборке и голос капитана:
- Крэйг, если они не вернутся через час, я сам отправлюсь во Вращалку и вытащу их оттуда!
Ось Вращения. Раэль Коуфорт и Джаспер.
Когда же они ушли?
Рип посмотрел на часы и почувствовал, что у него кружится голова. Соскользнув с трапа и легонько толкнувшись руками, он уже готовился приземлиться и вдруг краем глаза заметил, как мелькнуло что-то синее.
Двумя пальцами молодой человек уперся в край люка и остановился. Подняв голову, Рип увидел, как Туе выскочила из выпускного шлюза, оттолкнулась от пола, перекувырнулась, не теряя при этом скорости, и ракетой пронеслась наверх в рубку.
- Капитан! - заверещала она тоненьким голосом. - Капитан! Мы вернуться!
Глаза Рипа все еще находились на уровне пола; он почувствовал кого-то у себя за спиной, оглянулся и увидел Дэйна, высунувшегося из дверей своей каюты.
- Туе вернулась.
Двое помощников молча поднимались по трапу, а Джаспер Вике и Раэль Коуфорт, усталые и возбужденные, через люк вплывали в коридор.
Капитан спрыгнул сверху на палубу и опустился перед ними, держась одной рукой за поручень трапа.
- Почему опоздали?
- Безотлагательные обстоятельства, - ответила доктор Коуфорт. Волосы ее были взъерошены, лицо и одежда покрыты пылью, но глаза блестели и смотрели с вызовом. - Ты нам не веришь?
- Я не верю в безотлагательность, - парировал Джелико.
- Так-так, - прошептал Али, появившийся позади Дэйна с Рипом. - Еще одна дуэль, а, голуби мои?
- Заткнись, - пробормотал Рип.
- Свобода, - сказала доктор без улыбки, - до определенной степени.
Джаспер искоса посмотрел на нее, капитан тоже, и Джаспер молча толкнул сумку с медицинскими принадлежностями в сторону люка, где собрались трое помощников. Они раздвинулись, чтобы дать ему место, но он лишь дальше пихнул сумку и остался стоять.
Молчание между капитаном и Раэль становилось все напряженнее, но тут позади капитана возник Крэйг Тау и, обратившись к Коуфорт, произнес несколько слов. Раэль, наклонив голову, выслушала его. Выражение лица девушки изменилось, и она сказала:
- Извини. Мне о многом нужно сообщить.
- Мне тоже, - проговорил капитан.
- Тогда сделайте это за едой, - предложил Фрэнк Мура, высунувшись из двери кубрика. - Вам обоим она не повредит.
Раэль и капитан ушли в кают-компанию, а помощники спустились на нижнюю палубу.
Прежде чем нырнуть в машинное отделение, Али криво усмехнулся:
- Выше голову, друзья мои. Близится решающая битва!
Никто не спросил его, какую битву он имеет в виду.

Глава 22

- Просыпайся!
Дэйну показалось, что голос прогрохотал с неба. Он попытался посмотреть вверх, но понял, что находится на дне колодца. Глубокого колодца, из которого торчит лишь его голова...
- Торсон!
Голос был настойчив.
- Нельзя спать... Нельзя никому. Капитан сказал, что пора.
Дэйн, пора.
Дэйн сделал невероятное усилие - и открыл глаза.
Он был не в колодце, а в собственной каюте, и грохочущий голос превратился в Абу Камила, который, как ни странно, не ухмылялся, не тянул слова и не ерничал.
- Я не сплю, - проворчал Дэйн. Даже в микрогравитации вставать было трудно.
- Возьми. Фрэнк попросил захватить для тебя. - Али протянул пузырек с напитком.
Дэйн его взял, нажал на кнопку подогрева и почувствовал аромат настоящего кофе.
- Как это ты ухитряешься не спать и оставаться таким бодреньким? - спросил помощник суперкарго, стараясь - безуспешно - не выдать раздражения, Али повел плечом.
- Вздремнул немного, пока ты дуэлянтствовал. По правде говоря, проспал все самое интересное. Так что теперь моя очередь.
- Попросил бы, я бы с удовольствием с тобой поменялся, - вздохнул Дэйн и оттолкнулся от койки по направлению к двери.
Али поплыл за ним. - Джаспер? Рип?
- Остался только ты, - ответил Али. - Тау будит офицеров, которые не на вахте.
Дэйн кивнул, догадавшись, что капитан устраивает собрание команды. Через несколько секунд он уже был в кают-компании.
- ..пойти прямо туда, вытащить мерзавца из-за стола и вытрясти из него всю правду! - горячо говорил Карл Кости.
Дэйн примостился рядом с помощниками и тут увидел, что весь экипаж был в сборе, впервые с тех пор, как они прибыли на Биржу. Значит, на "Звездопроходце" никого нет. Почему-то именно это, а не последние события или слова Али, убедило Дэйна в том, что наступает развязка.
- Мне бы очень этого хотелось, - сказал капитан Джелико, сохраняя суровое выражение. - Очень. Но мы должны быть реалистичными. Он обладает огромной властью, нас вряд ли пустят к нему на порог.
- Значит, нужно подстеречь его вне офиса, - предложил Иоганн Штоц.
Джелико сделал отрицательный жест.
- Тогда мы нарушим Соглашение и будем арестованы. К тому же не думай, будто он к этому не готов. Нет... - Капитан замолчал и посмотрел вокруг. - Наше столкновение должно быть мирным. Однако нужно правильно выбрать время и место. Время, - проговорил он с легкой; неприятной усмешкой, - это прямо сейчас.
Он подождал, пока стихнут возгласы одобрения, я продолжал:
- А место.., за обедом.
Это было так неожиданно и нелепо, что половина команды сочла это шуткой и расхохоталась.
Полуулыбка осталась на лице Джелико, но он не смеялся.
Капитан спокойно дождался, когда в кают-компании восстановилась тишина, такая тишина, что Дэйну был слышен мягкий шелест вентиляторов.
Тогда Крэйг Тау негромко сказал:
- Помнится, Флиндик обычно ест в "Передвижном Празднестве" после окончания работы в Управлении, если ресторан достаточно высоко - масса-то у него не маленькая. Но я также помню, что всегда видел его в полном одиночестве, а это означает, что никому не позволяется Флиндика беспокоить.
- А я помню, что случается с теми, кто пробует там скандалить, - вставил Иоганн Штоц. Его длинное лицо перекосила гримаса. - Мне бы не хотелось проверять на себе эти слухи... Похоже, что все Гэбби обладают не только кулинарными талантами, но и выдающимся воображением.
Присутствующие согласно зашумели.
- Почему именно там, капитан? - спросил Рип. - С чего он станет там с нами разговаривать?
- Я думаю, следует рискнуть, - ответил Джелико. - Это единственное место, где мы можем быть приблизительно на равных. Но нам придется играть по их правилам. Необходимо помнить, что Соглашение, каким бы несовершенным оно ни было, единственное, что связывает три очень разные расы. К тому же оно очень хрупкое. На такие противоречия, как изгои, населяющие Ось Вращения, или шверские поединки и тому подобное, можно смотреть как на достаточно регулируемые методы латания прорех в ткани Соглашения. Нам необходимо сделать все, чтобы не нарушить Соглашение, поскольку мы имеем дело с такой вещью, которая может оказаться самой большой прорехой.
Тау посмотрел на часы:

Предыдущая страница 15 Следущая страница


Покинутый корабль 16

- Пора, шеф.
Джелико решительно кивнул:
- По указанию Флиндика, с нами связались торговые власти и потребовали оплатить счет под тем предлогом, что мы будто бы превысили некий лимит задолженности. Это его последняя попытка добраться до нас при помощи законных мер.
Срок уплаты только что истек, и, вероятнее всего, сейчас сюда направляется взвод Наставников, чтобы арестовать капитана.
Меня они здесь не найдут. Я ухожу и встречусь с Флиндиком на нейтральной, как мне кажется, территории: в "Передвижном Празднестве". Ресторан сейчас в зоне низкой гравитации, а Управление только-только закрылось, так что Флиндик пойдет туда.
Снова наступила тишина.
- Знаю, что вам всем хотелось бы быть там, но я беру с собой только четверых. Остальные остаются: одна группа на капитанском мостике, вторая обеспечивает защиту. Если Наставники что-нибудь предпримут, ваша первая задача - спасти "Королеву".
И опять никто не произнес ни слова.
- Коуфорт и Ван Райк, вы пойдете со мной. Туе, ты тоже - на случай, если нам понадобится перевод. Торсон, поскольку именно ты втравил нас в расследование, то справедливо, чтобы ты участвовал в охоте. Пошли.
Дэйн молча направился за капитаном. Он слышал, как позади Стин Вилкокс промолвил:
- Ладно, Танг, ты главный, так что садись у интеркома и жди. Фрэнк, будешь руководить обороной. Разделимся вот как...
Туе помчалась вперед по шлюзовой трубе, но тут же вприпрыжку вернулась обратно; ее хохолок топорщился, а глаза горели.
- Наставники! Кокон приехать... Два десять Наставников!
- Молодец, - похвалил Туе капитан. - Проведи нас своим коротким маршрутом.
Туе усмехнулась, ее гребешок горделиво расправился. Не требовалось большой проницательности, чтобы увидеть, как она обрадовалась этой просьбе.
С невероятной скоростью, от которой замирало сердце, ригелианка провела их по внешним обходным путям Вращалки.
Тут и там Дэйн узнавал что-то знакомое, но, мчась по допотопному воздуховоду, он понял, что сам здесь сориентироваться не смог бы.
Туе свистнула лишь однажды, и где-то вблизи и громко прозвучал ответ. Значит, на ними незаметно наблюдал по меньшей мере один дозорный. Огромные темные пространства больше не казались пустынными; хорошо это или плохо, Дэйн решить не мог.
Они обогнули угол. Внезапно помощник суперкарго лицом почувствовал холод, нырнув в туман, сочившийся из бесчисленных прохудившихся труб. В мозгу вспыхнуло неприятное воспоминание о той замороженной руке, летящей прямо на него, и Дэйн с удивлением подумал, почему он так ничего и не слышал об этом клане. Неужели они не хотели получить сатисфакцию?
А может, просто выжидали удобный момент.., вроде теперешнего?
По мере продвижения вперед Дэйн все чаще замечал какие-то странные звуки. Однако вокруг не было ничего подозрительного; изредка слышалось, как хлопала какая-нибудь дверь, да гудел старинный лифт. Дэйн понял, что молчаливый соглядатай - или соглядатаи - следует за ними по пятам.
Улучив момент, он догнал Туе и шепнул:
- За нами идут.
- Не беспокойся, - прошептала она в ответ. - Теперь вся Вращалка - одна клинти.
- Ты хочешь сказать, объединилась?
Она дернула гребешком, что означало согласие.
- И Смертехранители тоже?
- Нет, - быстро проговорила ригелианка, испуганно оглянувшись. - Они ни с кем. Они отдельно.., наблюдают.
Размышляя, не является ли это самой страшной опасностью из всех, Дэйн немного отстал от Туе. Путешествие по Вращалке уже близилось к концу.
Они выскочили прямо к магуру, выходящему из какой-то канддойдской башни. Уже в коконе Туе ткнула перепончатой ручкой в окно, и Дэйн увидел знакомую веху: у "Передвижного Празднества" они будут через несколько минут.
И тем не менее у него перехватывало дыхание каждый раз, когда магур останавливался.
Перед последней остановкой кокон был битком набит народом. Высаживаясь вслед за капитаном, Дэйн чувствовал, как люди приглядываются к нему. Это неприятное ощущение заставило молодого человека внимательно всматриваться в лица тех, мимо кого он проходил; к счастью, это было не трудно благодаря высокому росту, поскольку его подозрение переросло в убеждение, когда какой-то канддойдец, перебежав ему дорогу, кинулся сквозь толпу, клацая и всхлипывая, к какому-то шверу. Дэйн с любопытством посмотрел вслед канддойдцу.
Толпа на мгновение скрыла его, но через секунду Дэйн узнал Джхила из Клана Голм.
Джхил тоже заметил Дэйна и обнажил огромные зубы.
Его серая голова наклонилась: он отдавал распоряжения канддойдцу.
Дэйн в два прыжка нагнал Джелико.
- Капитан...
- Мы видели, - прервал его Джелико. - Давай поторапливаться.
Двигаясь как можно быстрее, команда "Королевы" пробиралась вперед. Дэйн очень внимательно следил за тем, чтобы не перейти кому-нибудь дорогу или привлечь к себе внимание.
В толпе на краю площади он увидел шныряющие туда-сюда фигуры - похоже, предводитель Клана Голм мобилизовывал свою банду.
Убежище было уже совсем близко, и на этот раз не требовалось преодолевать силу почти двух гравов. Дэйн пожалел, что не владеет техникой бега вприпрыжку в низкой гравитации, при которой тратилось гораздо меньше энергии. Продвигаясь шаркающей походкой, которую все они усвоили в невесомости, Дэйн удлинил свои шаги.
Десять метров...
В толпе раздались протестующие выкрики, и это заставило Дэйна еще сильнее спешить.
Пять...
Туе, опередив всех, уже открывала дверь и махала им, чтобы они шли быстрее; капитан схватил Коуфорт за руку, и они вместе вошли внутрь. Ван Райк оглянулся... Дэйн услышал за спиной тяжелое дыхание швера, прыгнул вперед...
И оказался внутри.
Перевернувшись, Дэйн вскочил на ноги и увидел, что Джхил стоит прямо перед дверью ресторана. Его окружали пять или шесть зловещего вида фигур, но тут один из швейцаров Гэбби жестом велел им отойти, и шверы смешались с толпой на площади.
- Теперь - за дело, - сказал Джелико.
Они молча направились в зал. Сначала пересекли сад, в котором имели обыкновение обедать шверы, находившийся немного в стороне от главного зала. Дэйн с любопытством смотрел вокруг, однако видел лишь высокие, сплошь увитые плющом стенки, разделяющие кабинки. Ниже располагались несколько уровней, где обычно ели люди и гуманоиды. Любопытно, почему шверы расположились наверху - в противоположность общепринятому порядку обиталища? Легкое пощипывание в затылке, когда они начали спускаться, подсказало " ответ: сверху шверам все было видно, но сами они оставались скрытыми от посторонних взоров.
Дэйн попытался стряхнуть с себя тревожное чувство, возникшее от множества сверлящих спину взглядов, беспечно рассматривая ресторанные кабинки и принюхиваясь к манящим ароматам. Джелико, глядя прямо перед собой, вел свой маленький отряд вниз с уровня на уровень.
Здесь уже начиналась территория канддойдцев. Она была по преимуществу открытой, как и пространство землян, поэтому посетители при желании могли друг друга лицезреть, хотя столы располагались на разных уровнях и некоторые из них были повернуты к широким окнам с видом на восхитительные башни и влажное сияние световых гирлянд. Чуть выше, в стороне, располагались кабинки, закрытые зарослями густых папоротников. К одной из них и направлялся Джелико.
Из-за ствола высокого дерева, усыпанного нежными цветками, выскользнул канддойдец и преградил им путь.
- Что угодно любезным Торговцам? - спросил он, кланяясь.
Ван Райк в ответ тоже поклонился.
- Прекрасный вечер, в превосходном месте, - искренно произнес он. - Мы желали бы, воспользовавшись редкой возможностью, присоединиться к соотечественнику-землянину за вечерней трапезой.
- Приветствую ваши великодушные побуждения, о земляне, - сказал канддойдец, ритмично щелкая и тикая; Дэйн сразу же ощутил в последовательности этих звуков скрытое предупреждение. - Увы, здесь вкушают трапезу лишь те, кто предпочитает одиночество.
- Ах, - проговорил Ван Райк, снова кланяясь, - неизменно следует уважать желания себе подобных. Столь же необходимо уважать обещания, данные теми, кто их дал. Флиндик удостоил нашего капитана специальным приглашением, и теперь капитан должен отозваться на это приглашение.
Дэйн почувствовал, что ему покалывает шею. Он даже не нуждался в ультразвуковом декодере на своем перстне, чтобы понять смысл того, что вещал канддойдец.
Ван Райк улыбнулся, зная, что они победили. Канддойдцы никогда не дали бы подобного обещания, но Флиндик оставался человеком, хотя все эти годы перенимал облик и привычки другой расы, и это пустое приглашение, которое получили от него Джелико и Раэль во время их единственной встречи, было очень земным жестом.
Впрочем, канддойдец предпринял еще одну попытку.
- С радостной готовностью поддерживая вашу мысль о том, что приглашениями не должно манкировать и обещания необходимо выполнять, осмелюсь напомнить, что тут не место для деловых встреч. Заботы и хлопоты рабочего дня сейчас уже позади. Здесь строго соблюдается сие правило, дабы всякий мог вкушать усладительные яства в атмосфере гармонии.
Ван Райк улыбнулся, сделав жест Приятной Беседы с оттенком Удивленного Вопроса.
- Чем же еще мы можем заниматься с нашим соотечественником с далекой Земли, как не сравнением этого края великолепной растительности с чудесными садами, оставленными дома? Кстати, не соблаговолите ли вы поведать мне названия вот этих очаровательных открытосеменных? - Он показал на что-то за спиной канддойдца и, напирая на него, продолжал сыпать вопросами относительно каждого растения, мимо которого они проходили.
Канддойдец скрипел и щелкал изо всех сил, однако был вынужден отвечать на прямо поставленные вопросы. Так, от растения к растению, шаг за шагом они приближались к кабинке, пока наконец сквозь листву не увидели Флиндика. Как ни странно, его кабинка, несмотря на зелень, была открыта в направлении верхних уровней. Неужели он был настолько уверен в своей власти?
Флиндик увидел посетителей почти в тот же момент, как Дэйн увидел его, и на секунду оторопел. Когда же команда "Королевы Солнца" обогнула последнее препятствие, он уже сидел, откинувшись в кресле, и его фантастический панцирь сверкал отраженным светом, лившимся с верхних уровней.
- Мой драгоценнейший капитан, - учтиво проговорил Флиндик, раскрывая руки. - Какая честь! Если вы пришли, "дабы уладить ваши дела, то я буду счастлив немедленно прервать свой досуг и постараюсь упростить ваши затруднения.
- Не стоит спешить, - ответил Джелико. - Пожалуйста, продолжайте свой ужин. Побеседуем о приятностях жизни в Саду Гармоничной Биржи.
Сквозь зелень папоротниковой изгороди Дэйн заметил двух служителей Гэбби - длинное существо в зеленой форме и канддойдца, украшенного зелеными лентами.
Флиндик выпрямился, и стало видно, как он огромен в своем разукрашенном, сияющем, похожем на доспехи панцире. Внезапно Дэйн понял, что именно доспехи он и носил; это .не просто старый тучный землянин, прикидывающийся канддойдцем: он был закован в броню. "Готов поспорить на любые деньги, что эта штука, которую он носит, бластеронепробиваемая", - подумал Дэйн.
Флиндик чуть улыбнулся и поднял красивый хрустальный бокал, наполненный янтарным вином. Дэйн заметил, что Флиндик не пользовался пузырьком, а значит, был вполне уверен, что совладает с жидкостью.
- Вы оцените мое гостеприимство, когда мы покинем это место, - проговорил он. - Обещаю.
Ван Райк сделал едва заметное движение, словно собирался что-то сказать, но Джелико бросил на него быстрый взгляд.
Дэйн заметил, как суперкарго в ответ кивнул и принял вид стороннего наблюдателя.
Джелико отнюдь не было первым (или даже десятым) именем, которое пришло бы Дэйну в голову, если бы его попросили назвать тех членов команды "Королевы Солнца", кто уметет разговаривать в цветистой, пустопорожней манере канддойдцев. Но, по всей видимости, капитан в случае необходимости вполне мог прибегать к такому языку.
- Как вам будет угодно, однако об угощении позвольте позаботиться мне.
- Жаль, - проговорил Флиндик, поднимая бокал к свету.
Дэйн завороженно глядел на бледно-желтые отблески и искры, которые отбрасывал прекрасный хрусталь. - Жаль, хотя ваши намерения.., искренни.., да, отдадим должное по крайней мере их искренности, если не дальновидности. Впрочем, продолжим. Хотя намерения ваши достойны всяческой похвалы, меня глубоко огорчило бы то, что вы без надобности тратите свои и без того весьма ограниченные средства.
Флиндик улыбался, поигрывая в пальцах хрустальным фужером. Дэйн изо всех сил пытался отвлечься от необычного поведения жидкости в бокале, которая и не думала проливаться. Напротив, вино вздувалось странным пузырем над кромкой фужера, удерживаемое поверхностным натяжением и увлажняющим эффектом хрусталя. Учитывая, как дико ведут себя жидкости в невесомости, Флиндик таким образом наглядно демонстрировал им свою невозмутимость.
"Это намек, - думал Дэйн, чувствуя, как что-то сжимает ему голову. - Он хочет показать, что играет с нами, что полностью контролирует ситуацию".
Тут боковым зрением молодой человек заметил легкое движение за живой изгородью кабинки и, повернувшись, увидел, что за ними наблюдают. Сквозь зелень папоротников он разглядел серую кожу швера, черную накидку, и давление в голове мгновенно переросло в чувство страха. Смертехранители!
Значит, Джхилу все-таки удалось провести сюда своих головорезов!
Едва заметное изменение освещения сверху заставило Дэйна поднять глаза, и там, вдалеке, на балконе самой верхней террасы, в ряд стояли шверы и молча глядели вниз. Их боевые украшения поблескивали в приглушенном свете.
Флиндик, видимо, тоже это почувствовал, так как слегка скосил глаза.
И улыбнулся еще шире и самоувереннее, преисполнившись фальшивого дружелюбия.
Но прежде чем чиновник успел что-либо сказать, Джелико спокойно проговорил:
- Хотя наши средства действительно ограниченны, я угощу вас такой захватывающей историей, что она заинтригует самую широкую аудиторию.
- Возможно, - согласился Флиндик, залпом выпив вино и ставя бокал, который его канддойдский прихвостень тут же наполнил вновь. - Учтите лишь, что в конце всякого рассказа публика приходит в себя и расходится, понимая, что услышанная история - не более чем праздный вымысел.
- Только если, - возразил Джелико, - не принимать во внимание топографических искусств. А они помогают нам вспоминать исторические события. Уверяю вас, выйдет чрезвычайно увлекательно.
Глаза Флиндика сузились, он улыбнулся и сложил пальцы домиком.
Уголком глаза Дэйн опять заметил движение, на сей раз мелькнуло что-то красное.
Это был Гэбби.
Дэйн спрятал руки за спину и крепко сцепил ладони, твердо решив, что если кто-нибудь сделает движение в сторону капитана, то сначала будет иметь дело с ним.
- К сожалению, и зрители, и исполнители отлично знают, что топографические представления могут быть сфабрикованы точно так же, как те истории, которые актеры озвучивают на сцене.
Джелико улыбнулся. И улыбка эта была не из приятных.
- Когда актеры верят в то, что они говорят, спектакль может стать на удивление убедительным.
Флиндик внимательно посмотрел в проницательные серые глаза, в жесткое лицо, правую сторону которого прочерчивал шрам от бластера, и наклонился вперед. Впервые Дэйн заметил у него следы сомнения.
- У вас недостаточно актеров для этой пьесы, - проговорил чиновник мягким голосом. - А когда все закончится и вас здесь уже не будет, то последствия.., представления.., останутся с актерами на всю жизнь.
- Это уже случилось, - парировал Джелико. - А актеров для истории о "Звездных Торговцах Одиннадцатой Сферы" вполне достаточно. Даже больше, чем вы думаете.
Папоротники у входа зашуршали, и вперед выступило несколько фигур. Дэйн взглянул на них и вдруг понял, на что делал ставку Джелико, - слух о происшедшем распространится среди всех Вольных Торговцев. В числе присутствующих были не только двое предводителей банд Вращалки; Дэйн узнал Шаува из того клана, с которым был поединок, и троих капитанов торговых компаний - в том числе из "И-С", - а также нескольких канддойдцев.
- Больше, чем вы думаете, - повторил Джелико.
Тонкие губы Флиндика побелели. Одной рукой он схватился за пояс, потом откинулся в кресле.
- Допускаю, что вам удалось заставить этих дураков поверить в глупый блеф, - спокойно проговорил он, отбросив притворную вежливость. - Но не забывайте, что я все еще занимаю высокий пост и слишком многие обязаны своим благосостоянием - да и самой жизнью - мне.
Они оба посмотрели в сторону; до сих пор Гэбби стоял неподвижно.
Джелико сказал:
- Наверное, пришло время вам признать правду: вы виновны в пиратстве, грабеже, убийствах, баратрии <Баратрия (мор, юр.) - преступная небрежность или умышленный вред, причиненный судну или грузу капитаном или командой.>, совершенных преднамеренно с целью наживы.
- Пришло время твоей жизни закончиться, - ответил Флиндик, забыв об учтивости. - Что и случится, как только ты ступишь за порог этой двери.
Джелико кивком указал на людей, окруживших кабинку.
- Полагаю, что вполне могу произнести такую же угрозу.
- Тогда подождем здесь, - сказал Флиндик, недобро улыбнувшись. Он поднял руку и показал на красивую платиновую цепь на запястье. Посередине браслета был драгоценный камень, чем-то напоминающий тот, который находился в перстне Дэйна.
- Скорблю о твоей преданной команде, - сказал Флиндик. - Я только что произвел кое-какие изменения в жизнеобеспечении "Королевы" - которое, как тебе известно, полностью контролируется портом цилдома. В их воздух, мой дорогой капитан, добавляется окись углерода. - Он снова улыбнулся, обнажив зубы - удивительно хищные на фоне его младенческих щек. - Это безболезненная смерть, - добавил Флиндик елейным тоном. - Я намерен проявить милосердие в память о нашем общем наследии.
- Они сами о себе позаботятся, - твердо ответил Джелико. - Вы так долго прожили в обиталище, что позабыли, до какой степени распространены на планетах двигатели внутреннего сгорания. Мы хорошо знакомы с отравлением СО.
- А как насчет того, чтобы утонуть в канализации? - любезно прорычал Флиндик. - Я мог бы подать перегретый пар, если хочешь.
- Тогда у моего главмеха, прежде чем он умрет, все-таки будет время отдать последнюю команду: мы запустим информационную бомбу в коммуникационную систему, и все до последнего наши файлы разлетятся по галактике.
- У вас же нет никаких доказательств, - мягко проговорил Флиндик.
- Однако со временем наверняка появится кто-нибудь, располагающий достаточными средствами и властью, и добудет доказательства. В этом деле много такого, что может кого-то заинтересовать, как вам кажется? У Танг Я есть четкий приказ: как только кто бы то ни было попытается что-то сделать с кораблем, немедленно распространить информацию. А мы тем временем можем посидеть здесь, пока ресторан опускается.
Когда последний раз вы находились в тяготении один грав, что много меньше одного и шести десятых? - продолжал Джелико. - Я сегодня там побывал и остался жив. А вот вы сумеете выдержать?
- Это случится только через много часов, - сказал Флиндик. - К тому времени у тебя уже не будет команды.
- Приходится рисковать, - ответил Джелико. - Речь идет о справедливости во имя большего числа жизней, нежели шесть.
Флиндик снова что-то стал нажимать на своем наручном коммуникаторе, и никто не шевельнулся, чтобы остановить его.
Тем не менее не все стояли неподвижно. Флиндик первым что-то почувствовал, поднял глаза и замер.
Гэбби взмахнул рукой, и его панцирь издал какое-то неприятное погребальное стрекотание. Затем он подал знак пальцами, и лампы в ресторане мигнули - и не один раз, а трижды.
Тут Дэйн ощутил тяжесть в середине живота, которая быстро переросла в головокружение. Ресторан опускался! Повсюду послышались шепот, гул, причитания, когда небольшая сила тяжести понемногу стала уменьшаться до нуля, поскольку Гэбби послал ресторан в невесомость. Снизу медленно начала приближаться поверхность, на которую они падали.
Но внимание Дэйна привлекло внезапное движение Флиндика. На его жирном пальце ярко блеснуло кольцо, и среди Смертехранителей произошло движение. Они обнажили оружие - кривые короткие мечи, специально предназначенные для боя в невесомости и позволявшие нападающему после удара в тело врага моментально изменить вектор движения. Дэйн заметил, как напряглись их огромные мускулы под черными плащами.
Откуда-то сверху, смутно напоминая дудение Дэйна на волынке во время дуэли, полились звуки древнего триумфального марша шверов, грохот меди, барабанный бой и вой органа - эхо кровавого прошлого. В толпе присутствующих раздались крики, пронзительные вопли и причитания, когда с балконов внезапно спрыгнули и со слоновьей грацией спланировали вниз тучные шверы, размахивая такими же короткими мечами. Дэйн увидел, что среди них были представители всех кланов, причем самых высоких каст.
Смертехранители остановились, замерев в угрожающих позах, готовые ко всему, а шверы, спрыгнувшие сверху, встали между ними, и землянами. Дэйн услышал щелканье их магботинок, прикрепившихся к полу. Старший швер заурчал и что-то рявкнул Смертехранителям; Дэйн уловил лишь одну фразу, от которой у него по коже побежали мурашки..
- Сие суть Стезя и Грядущее Завоевание.
Помощник суперкарго быстро сделал про себя перевод и понял, чего не хватает в древней фразе: "Кровь".
Дэйна кинуло в дрожь, когда до него дошел смысл происшедшего: патриарх говорил с изгоями, не приглашая их вернуться - они больше не были Кровью, - но признавая, что они тоже шли стезей шверов.
- Сие суть Стезя, - произнес предводитель головорезов, чье лицо было неразличимо под черным капюшоном, - и Грядущее Завоевание.
После этих слов остальные члены банды как бы вдруг расслабились. Они не отступили, но уже и не угрожали нападением. В следующую секунду Старший Шаув вложил свой меч в ножны, и немедленно то же самое сделали все шверские старейшины и Смертехранители.
А ресторан уже вовсю летел вниз. Впрочем, Дэйн заметил, что клинти не позволяли себе парить в невесомости. Они знали, что скоро начнется торможение, - иначе "Передвижное Празднество" прошьет насквозь внутреннюю поверхность обиталища и вылетит в космос.
В подтверждение этой его мысли наручный коммуникатор Флиндика вдруг запищал и пронзительным голосом сообщил:
- ЧЕРЕЗ ДЕВЯНОСТО СЕКУНД ОБЯЗАТЕЛЬНОЕ ТОРМОЖЕНИЕ У ПОВЕРХНОСТИ ПРЕВЫСИТ ДВА ГРАВА!
Флиндик побледнел. При той скорости, с какой они приближались к внутренней поверхности, для остановки потребуется замедление, которое вскоре превысит даже привычные шверам 1,6 g. Дэйн поглядел на Гэбби: подобные перегрузки были опасны для канддойдцев.
Вдруг Флиндик подался в кресле назад, и отблески световых трубок, столь любимых канддойдцами, яркими змейками запрыгали на его панцире, который слегка прогнулся под весом толстяка. Подняв бокал с вином, чиновник глубоко вздохнул.
- Ваше здоровье, земляне, - прошипел он и поднес фужер к губам.
Внезапно молниеносным движением руки Флиндик выплеснул вино прямо в лицо Раэль.
Дэйн понимал: это смертельное оскорбление и естественной человеческой реакцией на подобную выходку было бы, набрав в грудь побольше воздуха, приготовиться к мордобою - поведение, приемлемое на планете, однако в невесомости человек мгновенно поперхнулся бы и стал задыхаться.
Но Джелико не менее проворно ринулся вперед, оттолкнувшись от цветочного вазона, и нырнул между Раэль и Флиндиком, выставив собранную в горсть ладонь. Его рука преградила путь летящему, как пуля, шарику вина и изящным движением осторожно направила чуть в сторону. Благодаря поверхностному натяжению шарообразная жидкость не рассыпалась в убийственное облако удушающих микрокапель. Винный пузырь пронесся мимо головы Раэль, взъерошив ей волосы, и разорвался, ударившись о колонну. Несколько клинти, бывших поблизости, бросились врассыпную, и сразу же появился служитель-канддойдец с вакуумной канистрой, чтобы ликвидировать опасность.
Флиндик заглянул в пустой фужер. Его старое морщинистое лицо выражало горечь.
- Что же, - сказал он, посмотрев на Джелико, стоявшего теперь рядом с Раэль. - Ты победил.., хотя сам увидишь, будет ли тебе от этого лучше.
Вокруг зазвенела посуда - возвращалось тяготение, поскольку ресторан начал тормозить. Флиндик тяжело задышал: сила тяжести давила на его огромный живот, сжимая легкие. Хотя его коммуникатор молчал - жизнь была вне опасности.
- Я добьюсь аннулирования ваших долгов, - послышался новый голос, сухой и бесстрастный.
Все повернули головы и увидели Капитана-Посланника Росса, имевшего весьма грозный вид в своем строгом черно-серебряном мундире и с бластером на боку. Плечом к плечу с ним стоял ликтор <Ликтор (лат. lictor) почетный страж при высших должностных лицах в Древнем Риме.> Наставников, Шаув Клана Норл. По другую руку Росса стоял престарелый канддойдец, украшенный серебристыми кружевами, - Старший Советник Дойдатакк, высшее должностное лицо канддойдцев.
- Флинн фон Диек, вы арестованы за нарушение Соглашения, - пронзительным голосом возвестил Старший Советник. - Ликтор, пожалуйста, возьмите его под стражу.
Отмените все его распоряжения и отключите связь.
- Ну, вот и все, - проговорил Джелико.
Вокруг сделалось очень шумно - раздались вопросы, споры, обсуждения, мольбы, оправдания.
Дэйн увидел, как капитан протянул руку, по ней скользнула ладонь Раэль, и их пальцы крепко сплелись.
Коуфорт молчала.
Джелико сказал:
- Ладно, пошли домой.

Глава 23

Раэль Коуфорт увидела, как Карл Кости вывалился из выходного шлюза с весьма довольным выражением лица. Девушка пошла дальше по направлению к кубрику, где Фрэнк Мура с энтузиазмом разбирал последнюю партию доставленных продуктов.
- Что с Карлом? - спросила она. - Вид у него такой,; словно ему только что подарили несколько планет.
Фрэнк посмотрел на Раэль и улыбнулся одними глазами.
- Несколько дней назад, когда вы были в Оси Вращения, те трое грузчиков с денебского корабля приходили извиняться.., и с тех пор он все увольнения проводит вместе с ними в шверском спортзале, где они норовят друг друга угробить.
- Что ж, - засмеялась Раэль, - у каждого свое хобби.
Она шла по "Королеве Солнца", думая о приятном. Повсюду Раэль встречала членов команды, занятых делом. Так продолжалось уже в течение нескольких дней, прошедших после столкновения с Флиндиком. На первый взгляд все обстояло прекрасно; однако Раэль знала, что у всех на уме была судьба "Ариадны", только никто об этом не говорил.
Да и что можно было сказать? Документы на "Звездопроходец" были переданы назад в Управление Торговли, и владельцев "Ариадны" установили. Отыскались наследники; по линиям межзвездной связи проводились сложные переговоры.
Ей встретился Рип Шэннон с катушками пленок в руках.
Он жизнерадостно улыбнулся и спросил:
- Суперкарго еще не вернулись?
Раэль отрицательно качнула головой.
- По крайней мере Тападакк снова хочет заключить сделку.
- Тападакк. - Раэль секунду подумала. - Он вроде бы входил в организацию Флиндика?
Рип схватился за поручень трапа и взлетел в воздух.
- Формально он не состоял в "Одиннадцатой Сфере", но знал он о ней или нет... Во всяком случае, теперь Тападакк все время извиняется за "недопонимание" и "ложные слухи".., хотя искренности в нем не больше, чем в любом другом канддойдце. Однако штука в том, что земным Торговцам выгоднее всего вести дела с ним.
- Надеюсь, Ян с Дэйном воспользуются моральным преимуществом, чтобы выговорить условия получше.
Рип засмеялся:
- Не сомневаюсь. Ван-Райк это так формулирует: "Если мы слегка ткнем его мандибулами во все это, то он предложит нормальные условия".
Раэль тоже рассмеялась.
- А Туе пошла вместе с ними?
- Куда Дэйн - туда и она.
Раэль отступила в сторону, и Рип взлетел на палубу управления.
Девушка пошла дальше. Дверь капитанской каюты была открыта, но Джелико там не было. Квикс увидел гостью и заверещал, и Раэль вошла внутрь, чтобы качнуть его клетку.
Потом она отправилась на палубу управления. Джелико находился там, работал со Стином и Танг Я; Вилкокс разбирался с навигационными пленками, а Я следил за линиями связи.
"Никогда нельзя предвидеть результат", - подумала Раэль, чуть качнув головой. После того дня в "Передвижном Празднестве" власти Биржи официально или открыто ничего не заявили ни капитану "Королевы", ни команде. Ни слова. С другой стороны, на следующее утро после ареста Флиндика вдруг оказалось, что их долг аннулирован, а вскоре после этого с кораблем связались поставщики, предложившие доставить на борт самые разнообразные продукты. Когда Джелико ответил, что у них нет денег, то каждый из поставщиков заявил, что их кредитной линии вполне достаточно, чтобы приобрести все необходимое для отлета.
Раэль подозревала, что власти попросту хотели, чтобы корабль поскорее покинул обиталище. Но "Королева" мешкала, покуда распутывался клубок бюрократической волокиты вокруг "Ариадны" - "3вездопроходца". И наконец распутался.
Дело было решено, хотя об этом пока никто не знал.
Раэль стояла в проеме двери и смотрела на широкую спину Джелико. Через некоторое время он почувствовал ее присутствие, обернулся, увидел ее, и его глаза заблестели.
- Проблема? - спросил он.
- Проблем нет, - ответила Раэль, - но есть новости.
Он слегка поднял брови, повернулся, к Стану и сказал:
- Продолжай.
Вилкокс, чуть улыбнувшись, поглядел на Раэль и вернулся к работе.
В коридоре Джелико тихо спросил:
- Да?
Раэль улыбнулась ему.
- Эти новости требуют соответствующей обстановки. - Она заметила, как капитан прищурился, размышляя. Раэль начинала чувствовать его настроения так же, как и Джелико - ее. - Вот что, ты, я вижу, сейчас занят. Встретимся в "Передвижном Празднестве" через.., час?
- В "Передвижном Празднестве"? - Прямая бровь капитана удивленно выгнулась. - Полагаешь, нас туда пустят?
- Не далее как сегодня мы получили специальное приглашение от Гэбби. Сильно подозреваю, что дела у него идут, как никогда раньше.
Джелико улыбнулся и утвердительно кивнул:
- Через час.
Ей ужасно захотелось протянуть руку, дотронуться до него, убедиться в том, что она так хорошо ощущала, но о чем пока не было сказано ни слова. Однако Раэль подавила этот порыв, чувствуя, что еще слишком рано. Мисеалу Джелико предстояло постепенно преодолевать те барьеры, которые он сам воздвиг вокруг себя. До тех пор он будет чувствовать себя неловко от всяких проявлений нежности.
Поэтому она лишь улыбнулась, увидев отражение своей улыбки в его глазах; но тут он удивил Раэль, галантно поцеловав ей руку.
И ушел в рубку.
Она шла к магуру - наверняка уже в последний раз - и размышляла о том, как восхитительно Джелико умел удивлять.

Предыдущая страница 16 Следущая страница


17 Андре Нортон Шервуд СМИТ

Он никогда не перестанет удивлять ее, и они смогут провести всю жизнь, открывая друг в друге все новые черты.
В коконе, мчащемся к Северному Полюсу, Раэль разглядывала пассажиров, а высадившись, присматривалась к деловой суете обиталища. Все казалось таким же, как обычно. Ей было известно, что власти предпринимают определенные шаги, которые постепенно, преодолев изысканно-. вежливые, неторопливые лабиринты канддойдской волокиты, обязательно приведут к переменам. Раэль была удовлетворена тем, что сделала. Она помогла многим: одним просто вылечила тело, другим - например, Нунку - дала возможность вести нормальную жизнь. Как ни странно, больше всех ей содействовал Росс - он добился амнистии для всех тех обитателей Вращалки, которые пожелали выйти из подполья и бороться за достойное существование. Росс, казалось, стряхнул с себя летаргию, в которой доселе пребывал; хотя они и не обсуждали этот вопрос, Раэль знала, что причиной его необычной энергии было скорое возвращение домой.
А для Раэль домом стала "Королева Солнца". Куда бы она ни полетела, это был дом. И команда теперь была ее семьей.
Раэль улыбнулась и вошла в ресторан.
Откуда ни возьмись появился канддойдец и, рассыпавшись в приветствиях, проводил Раэль в отдельную кабинку, а вскоре подошел и сам Гэбби.
- Я восторг! Доктор! Капитан? Ваш роскошный, исключительный блюда я выбирать самолично! - Он поклонился и исчез.
Девушка поглядела в окно на волшебные светящиеся нити, оплетавшие канддойдские башни.
Когда Джелико скользнул за стол рядом с ней, Раэль уже потягивала шампанское из узкого бокала.
- Хрусталь? - спросил Мисеал, показывая на шампанское.
- Здесь сейчас ноль-восемь грава, так что справишься, - сказала Раэль.
- Давай попробуем, - ответил он.
Ей почудился какой-то скрытый подтекст в его словах, и вся ее тщательно подготовленная речь вдруг вылетела из головы.
- "Ариадна" наша, - проговорила Раэль.
Рука Джелико напряглась, и капля шампанского, сверкнув, пролилась ему на пальцы.
- Я попросила Тига выделить мне сейчас мою долю нашего наследства. Он согласился, а в качестве свадебного подарка сам отправился к наследникам и на мои деньги выкупил права на этот корабль. Купчая уже у меня. Здесь. Сегодня получила. Нужно только переименовать его и вписать в документы наши имена.
- Свадебный подарок? - Джелико был ошеломлен.
Сердце Раэль колотилось.
- Слишком рано? Или, может быть, ты боишься рискнуть?
Он довольно долго молчал, и Раэль почувствовала, как вселенная погружается во тьму. Наконец он поднял глаза и промолвил:
- Такой разговор.., я даже не знаю, что и сказать. Мне казалось, что я отрезал эту часть себя. Ты права насчет риска. Мне никогда не хотелось испытывать ту скорбь, какую я видел... - Джелико покачал головой.
- Продолжай, - мягко сказала Раэль. - Кажется, я понимаю.
- Вот и зря, - отозвался он с горькой иронией. - Я был круглым дураком. Я понял это в тот момент, когда Флиндик плеснул вино тебе в лицо. Проницательная шельма, этот Флиндик! Понял, как больнее всего ударить меня. И так будет всегда.., мои враги будут пытаться лишить меня того, что я больше всего люблю.
- - Да, - проговорила Раэль, сжимая руки у себя на коленях.
- Но еще я понял... Знаешь, если бы ты погибла, я страдал бы ничуть не меньше, но у меня не осталось бы никаких хороших воспоминаний, к которым можно было бы обратиться. - Он посмотрел на Раэль, и в первый раз все его чувства читались во взгляде. - Пусть у нас будут эти хорошие воспоминания. Поскорее. Сейчас.
Джелико протянул обе руки, и она взяла их в свои ладони.
- На всю жизнь, - пообещала Раэль. - Пока мы оба живы.

***

- Что? - Али вытаращил глаза. - Ты хочешь сказать.., решилось? Они пошли к Россу жениться? И не пригласили нас? - Он швырнул на пол инструменты, которые нес; к сожалению, невесомость не позволила произвести желаемый грохот. - Я раздавлен, Ты слышишь, раздавлен!
Дэйн вздохнул. Он сам только что узнал от Ван Райка: сначала капитан и Коуфорт решат все бюрократические вопросы, связанные с бракосочетанием и новым кораблем, а потом они вылетают на планету, которая переходит к ним вместе с этим судном. Оказалось, что срок подряда не истечет еще девять месяцев, а найденное "Ариадной" на той планете вполне стоило того, чтобы перебить всю команду. Так что впереди их, кажется, наконец ждало процветание.
- Да заткнись ты, - со смехом сказал Рип.
- Сейчас они у Росса оформляют документы, - объяснял Джаспер, застенчиво улыбаясь. - А настоящую свадьбу сыграют с нами, после того как взлетим. Они хотят пожениться не здесь, а в космосе, чтобы вокруг были только звезды.
- Ну, это я понимаю, - заявил Али. - Но все равно могли бы сказать нам...
- Вот тебе и сказали, - заметил Дэйн. - Мы должны собрать манатки и перебраться на "Звездо... Ариадну".
- - Свадьба, корабль, повышение, - веселился Али. - Что еще? Я готов!
- Не искушай судьбу, - усмехаясь, посоветовал Рип. - Умолкни и иди собирать вещички.
- Подождите, - остановил их Дэйн. - Пока не разошлись, нужно дать имя нашему кораблю.
Остальные трое уставились на него.
- Имя... - проговорил Джаспер.
- Нашему кораблю, - повторил Али, и глаза у него загорелись. На губах появилась печальная улыбка, и он проговорил:
- Правильно. "Ариадны" больше нет.., ее душа ушла вместе с командой. А "Звездопроходцем" он никогда не был.
Молодые люди беспомощно переглянулись.
- Нужно что-то придумать, - сказал Дэйн, чувствуя неловкость. - А потом сообщить капитану. Они зарегистрируют имя, когда закончат оформление брака. Так что мы не можем тянуть целый день.
- Нам необходимо название, которое хорошо сочеталось бы с "Королевой Солнца".
- Что-нибудь земное? - предложил Джаспер. Он наморщил лоб. - "Лунный герцог" или "Марсианский виконт" вроде бы звучит...
- По-идиотски, - перебил Рип. - Мне кажется, что аристократические титулы - ложный путь. "Королева" - это "Королева" и всегда ею останется, но нам не нужны ни короли, ни герцоги или кто там еще.
Дэйн прикрыл глаза и представил себе небо над Землей, которое помнил с детства. И вдруг его осенило.
- Небесное. Как наши предки вели свои корабли?
Али облегченно вздохнул.
- "Полярная звезда". Молодец, викинг.
Он оглядел остальных. Джаспер кивнул.
- Полярная звезда, - повторил Рип и двинулся по коридору. - Пойду пошлю сообщение капитану, а потом соберу вещи.
- Погоди, - поймал его за руку Али. - А как быть с кошками?
- Тау их уже переправил, - сообщил Дэйн. - Перевез их туда вместе со своим лабораторным "оборудованием.
- Тау? - спросил Рип.
Дэйн пожал плечами.
- Он старший медик, ему и выбирать, - заметил Джаспер. - Коуфорт сказала, что, поскольку корабли летят вместе, она не имеет ничего против службы на "Полярной звезде".
Но Тау захотел быть с нами.., видимо, что-то замышляет.
- Кажется, я слышал кое-какие намеки, - сказал Рип. - Что же, меня это устраивает.
- А мне вот жаль. - Али с ухмылкой перевернулся вниз головой. - Мне страшно нравилось смотреть, как старина викинг каждый раз заливается краской при ее появлении.
- Ничего и не заливаюсь, - пробурчал Дэйн, даже не пытаясь скрыть досаду.
- Всегда краснел, - поддразнил Али.
- А теперь уже не краснеет, - вставил Рип, всегдашний миротворец.
Али грациозно и небрежно повернулся и повис, как бы лежа на боку.
- Говорил тебе, нужно почаще ходить со мной. Практиковаться, бывать в обществе красивых женщин. Тебе понравится, обещаю.
Дэйн вздохнул:
- Они мне и так нравятся. Ужасно нравятся. А когда они на меня смотрят, я прямо-таки чувствую, что вырастаю на целый фут и у меня появляются дополнительные руки и ноги.
- Смотреть никому не возбраняется, - полусерьезно заметил Али. - Вот, к примеру, Коуфорт; у нее прекрасный вкус, и она всегда на меня посматривает. - Молодой человек самодовольно усмехнулся. - И все остальные тоже. Они просто не могут удержаться, чтобы не смотреть на такого симпатичного парня. Правда, пока только смотрят... Впрочем, я могу ждать, пока галактика не превратится в сверхновую...
- Ясно, ясно, - перебил Дэйн. - Буду учиться.
Он не собирался никому признаваться - даже Рипу, - что у него была с Раэль беседа, после которой помощнику суперкарго многое стало понятно в человеческих взаимоотношениях. Разумеется, это не изменило его в одночасье, но по крайней мере он больше не чувствовал себя так глупо.
- Кстати о женщинах, как там Туе? - спросил Рип, когда друзья уже расходились, чтобы упаковывать вещи.
- Она знает, что мы улетаем, - ответил Дэйн.
Он отправился в свою каюту и начал собираться, обдумывая события последних дней. Несмотря на все происшедшее, на самом деле, кажется, мало что изменилось. Нунку хотела по-прежнему жить во Вращалке, так же как и большинство ее клинти, хотя все они, видимо, получат удостоверения личности и работу Пожалуй, единственная конкретная перемена, известная Дэйну, заключалась в том, что Туе были выданы документы.
Теперь она стала свободной гражданкой, за ней не числилось никаких долгов, и она могла начать новую жизнь. И хотя ригелианка работала много и безупречно, с каждым днем она становилась все более замкнутой.
Сможет ли она расстаться с клинти? Дэйн был с ней откровенен и честно признавался, что не знает, вернутся ли они сюда когда-нибудь. Разумеется, на звездных трассах она всегда сумеет найти попутный корабль, если не захочет остаться на "Королеве"...
Дэйн закончил сборы и оглядел голую каюту. Кто здесь будет жить после него, какой покажется новичку "Королева Солнца" и ее команда?
Ему перемена далась легко. Ни семьи, ни привязанностей.
Его дом был здесь.
У шлюза Дэйн молча присоединился к товарищам и помог перетащить вещи в челнок. Али беспечно болтал и напевал обрывки песенок. Рип сочувственно поглядывал на Дэйна темными глазами, но прямо ничего не говорил. Джаспер, по обыкновению, просто работал, держа свои мысли при себе.
Когда челнок уже был готов отчалить и Рип еще раз связался с кораблем по интеркому, в шлюзовой трубе мелькнула маленькая синяя фигурка и влетела внутрь, сжимая в тонких перепончатых пальцах дырявый угловатый мешок.
Дэйн улыбнулся ей и увидел, как распрямился упавший гребешок. В доке никого не было; она со всеми уже попрощалась.
В полном молчании команда "Полярной звезды" отбывала на свой новый корабль. Вскоре оба звездолета были готовы стартовать в космос.
Хотя работы было много, Дэйн не отходил от Туе. Она стояла у иллюминатора, но смотрела не в сторону быстро уменьшающегося обиталища.
Когда корабли развили скорость, достаточную для прыжка в гиперпространство, на ее лице, обращенном к звездам, появилась улыбка.

Предыдущая страница 17


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 8)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 10)
    • Глава 15 (Страница 11)
    • Глава 16 (Страница 11)
    • Глава 17 (Страница 12)
    • Глава 18 (Страница 12)
    • Глава 19 (Страница 13)
    • Глава 20 (Страница 14)
    • Глава 21 (Страница 15)
    • Глава 22 (Страница 15)
    • Глава 23 (Страница 16)


Андре Нортон
Шервуд СМИТ

Покинутый корабль

Цикл: "Королева Солнца" - 6

Перевод с английского С.Анисимова

 Читать книгу

Аннотация

Оглушительная популярность Андрэ Нортон в России началась именно с выхода ее романа `Саргассы космоса`. Теперь этот знаменитый сериал уже принадлежит к классике мировой фантастики. Несколько поколений читателей с замиранием сердца следят за головокружительными приключениями отважного Дэйва Торсона и лихой команды вольных торговцев со звездного корабля `Королева Солнца`...

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin