Андре Нортон - Поиск на перекрёстке времени

1 Андре Нортон

Глава 1

Окружающая местность вызывала отвращение. Не из-за недавних разрушений: напротив, скалистая пустыня было заглажена ветром, бурями и водой за прошедшие столетия. Но серые, красно-коричневые и известия ково-белые слои были всего лишь голым камнем. И цвета у них неяркие, смешанные. Даже морские волны, которые с силой обрушивались на основание утеса, были сегодня, под нависающими тучами очередной бури, стального цвета. Эта планета совершенно чужда жизни, которая сосредоточилась в нескольких зеленых полусферах в речной долине внизу; планета, не населенная людьми, животными, птицами, рептилиями, даже простейшими формами клеточной жизни, которые могут плавать в воде. Планета, на которую никогда не попадали споры жизни; она оставалась стерильной скалой, пока человек с его вечным стремлением к переменам не решил потревожить ее аскетизм.
Приближается сильная буря. Марфи Роган посмотрела на клубящиеся тучи, оценила принесенные ими растущие сумерки Глупо здесь задерживаться. И все же...
Она не встала. Напротив, наклонилась вперед в своей расселине, положила голову на руку, прижалась плечом к жесткой поверхности скалы. Тело ее напряглось от усилий, которые она вложила в свой поиск. То, что началось как легкое беспокойство, давно разгорелось в пламя страха.
- Марва! - Губы ее беззвучно шевелились, когда она посылала призыв - призыв не речевой, другой, - посылала в обширную пустыню этого безжизненного мира последовательности. Рев моря заглушил бы звук, но не мог заглушить ее мысленного посыла - от мозга к мозгу. Однако ответа не было.
И это молчание противоречит тому, на чем основан ее страх. Потому что наряду с другим оборудованием, прикрепленным к ее рабочему поясу, есть и небольшой прибор. Он продолжает безмятежно подавать сигналы, сообщая, что все в порядке, что Марва, на которую он настроен, как обычно, занимается своим делом. На которую он был настроен...
Всякое изменение в этой персональной настройке означает преднамеренное вмешательство. И какова может быть причина такого безумного поступка? Естественно, ушедшие в полевую экспедицию укроются при приближении бури и не будут пытаться вернуться в Центр. Но расстояние не преграда для связи сестер - разумное расстояние. А коптер не имеет горючего и другого оборудования для длительного перелета над бесконечной скальной пустыней.
Личный диск Марвы сообщает, что все в порядке, но мозг Марфи и ее внутреннее чувство яростно противоречат этому. А она больше полагается на свои чувства. Однако диск говорит иное.
Если бы внизу в лагере распоряжался кто-то другой, а не Исин Кутур, Марфи еще час назад поделилась бы своей тревогой. Но он так ясно показал, что недоволен их прилетом, что немедленно и с удовольствием ухватится за любой предлог, который позволит посадить их в межуровневый шаттл и избавиться от них, что она не пошла вниз. И поступила трусливо. Потому что если ее подозрения оправдаются...
Марфи подняла голову. Ветер спутал тонкие светлые волосы, на лице нет обычного яркого узора на щеках и на лбу. Она закрыла глаза, чтобы лучше “видеть” то, что поставляет иное, внутреннее чувство, занятое лихорадочным поиском. Тонкие черты лица, кожа цвета слоновой кости, только тесно сжатые губы выделяются цветным пятном, лицо - результат сотен лет и многих поколений тщательного ухода и заботы. В своем скальном окружении девушка кажется фантастическим цветком, выросшим на камне.
- Марва! - Беззвучный призыв звучит воплем. Ответа нет. Ищущие пальцы ветра тянут ее. Марфи раскрыла глаза в тот момент, когда капли дождя со все увеличивающейся силой начали падать на камни. Сейчас она все равно не может спуститься в лагерь; не решится спорить с силой бури, с этим грозящим затопить потоком. В своем стремлении уйти от наблюдения в лагере она поступила одновременно разумно и неразумно: неразумно, потому что теперь снизу ее не видят и вообще потеряли с ней связь; разумно, потому что глубокая ниша дает неплохую защиту от бури.
И вот, забившись в глубокую расселину, она не видит взволнованного моря, не видит ничего, кроме серого неба, озаряемого ослепительными вспышками молний. Судя по прошлому опыту таких бурь, ей предстоит провести в укрытии не меньше часа.
- Марва! - Она в последний раз отправляет призыв и ждет с угасающей надеждой.
Марва, вопреки сигналу прибора “все в порядке”, не вступает в связь. Но диск продолжает утверждать, что она здесь, недалеко, и у нее все хорошо. Следовательно, диск лжет. А это, в соответствии со всем, чему учили Марфи, невозможно!
Перед тем как они пересекли миры и прибыли в этот Проект, их подготовили самым тщательным образом, познакомили со всеми защитными приборами и приспособлениями. А Марва, хоть и склонная к авантюрам и не терпящая контроля над собой, совсем не безрассудна. Да и не начала бы сестра новое приключение без Марфи; во всех важных делах они всегда действовали вместе.
К тому же нет никаких причин, для того чтобы на этой планете - и на мириадах других планет, открытых для них, - нет никаких причин вмешиваться в их действия и выводить из строя приборы личной безопасности. Как ни негодует из-за их приезда Кутур, в его собственных интересах проследить, чтобы с ними обращались, как положено с людьми Сотни. Они ведь дочери Эрка Рогана, прибыли с его официального разрешения и по тщательно рассчитанному пересечению миров, прибыли в поисках знаний.
Если только... Голова Марфи дернулась от внезапной мысли. Если только ограничители... Она слизала капли дождя с губ. Марва часто обвиняла ее в излишней подозрительности. Они близнецы, у них многое совпадает, но есть и фундаментальные отличия в эмоциях, духе, интеллекте; они индивидуумы, а не две половинки расколотого целого. Ограничители - это партия, основным требованием которой является строжайшее ограничение путешествий с пересечением времени. А контроль должен осуществлять комитет, созданный по предложению То'Кекропса. А это все равно что сам То'Кекропс и верные ему люди. И если случится инцидент, который станет известен общественности, инцидент, доказывающий опасность исследований на пересечении времен, необходимость строгого контроля; инцидент с членом Сотни или с членами семьи кого-то из Сотни... Марфи затаила дыхание, застыла. Но То'Кекропс не посмеет! И как он может вмешаться?
Нет возможности попасть на эту планету последовательности, как только через лагерь. И нет средств связи, кроме правительственных шаттлов. К тому же персонал Проекта не любит ограничителей. При новом режиме их эксперимент будет закрыт в числе первых.
Марва...
Буря яростно бушевала вокруг и над маленьким убежищем Марфи. В библиотеке Штаб-квартиры пересечений времени она видела ленты с записями таких бурь. Прошло четыре столетия - нет, пять, - с тех пор, как ее народ раскрыл ворота времени Врума и двинулся - не назад и не вперед, а поперек ткани лет, чтобы посетить другие миры последовательности, чья история ответвляется от истории Врума и уходит от него все дальше и дальше. Потому что от решений, принимаемых людьми, иногда от смерти одного человека, миры разделяются, отделяются, делятся и делятся снова, получается поразительная паутина дорог во времени, и среди них есть такие, что те, кто по ним идет, перестают быть людьми в том смысле, какой Марфи и ее народ вкладывают в понятие “человек”.
А это один из самых странных альтернативных миров, такой, в котором даже не возникали первые клетки жизни: здесь лишь вода, камень, почва, ветер, дождь, солнце. Но ничего живого или растущего. И вот создан Проект, который должен засевать жизнь при контролируемых условиях. Этот эксперимент - гордость большой группы лучших ученых, куда входят двадцать из правящей Сотни. Нет, персонал Проекта не сделает ничего такого, что могло бы поставить под угрозу то, что предпринимается здесь Марва в последние дни была неспокойной. Ей нравятся люди. И хочется побывать на других уровнях, где есть что-то, помимо безжизненной пустыни. Сестры уже совершили две таких поездки, дав клятву подчиняться приказам, и оба раза Марва была разочарована ограничениями и ничтожными возможностями, которые им предоставляли. Здесь им позволили большую свободу, потому что тут нет аборигенов, которым они могли бы невольно открыться.
Итак... Но времени для размышлений нет, хотя воображение подсказывает Марфи все новые возможные объяснения, каждое последующее чуть экзотичней предыдущего. Она приняла решение: как только буря кончится, пойдет прямиком к Кутуру. И потребует то, чего требовать не собиралась, узнав, что согласие Кутура на просьбу Эрка Рогана об их приезде было вынужденным; потребует права на немедленную связь и обратится с просьбой.., к кому?
Эрк Роган где-то на уровнях, осматривает терминалы миров последовательности, проверяет, нет ли поводов для ограничителей снова поднять свой вопрос на следующей конференции. Она может поймать его на любой из полусотни станций. Но пришлось бы оставить сообщения на каждой станции, а она не осмеливается занимать линии связи без крайней необходимости. Сами эти сообщения вызовут комментарии и тревогу во всей системе пересечения времени.
Тогда к кому? Может быть, к Кому Варлту? Она знает Кома с того времени, когда он еще был помощником патрульного и только что закончил обучение. Им с Марвой тогда было шесть лет, и их отвезли на Лесной уровень для знакомства с животными. Семейство Кома Варлта занимало не менее важное положение, чем семья Роганов; в недавнем прошлом эти семейства дважды вступали в родственную связь. А в этом месяце Варлт дома. Да, связаться с Варлтом, хотя это тоже вызовет разговоры. Если только Марва... Марфи покачала головой в ответ на свои мысли, пытаясь отогнать тревожное чувство, которое может затопить ее, если она будет думать о сестре и о том, что та не отвечает на зов. Она подождет здесь конца бури: пока есть время подумать о формулировке обращения к Варлту. А когда ветер и дождь стихнут, она вернется в лагерь, встретится с Кутуром и потребует права на связь.

***

Шаттл был маленький, но удобный. Конечно, никакой роскоши, но для обычных поездок вполне пригоден. Блейк Уокер осмотрел небольшую каюту. Перед контрольной доской два мягких сиденья с защитой; за ними запасы на случай неожиданностей, записывающее оборудование, инструменты. Самый безопасный метод пересечения времени, какой только смогли создать специалисты - а они настоящие специалисты. Хорошие результаты, полученные по завершении курса, позволили Блейку совершить этот перелет в одиночестве.
За сиденьем упаковано то, что внешне послужило причиной поездки: специальное исследовательское оборудования для проекта засева жизни на стерильном мире. Истинный приказ он получил устно от старшего патрульного Кома Варлта: проследить за сестрами Роган.
Недавно, до того, как зашумели ограничители - интересно, почему так усилилась эта реакционная партия, почему быстро растут ее ряды? - в полетах поперек времени участвовали для отдыха группы состоятельных людей, это были полевые экспедиции студентов и обычное занятие торговцев. Но когда началось движение ограничителей, последовало сокращение разрешений на поездки. Больше никаких поездок для развлечений, кроме как на “пустые” лесные миры, ничего такого, что может вызвать столкновения и неприятности. Но это оказалось не очень хорошим решением, потому что сыграло на руку То'Кекропсу. Он теперь вопрошал, почему, если путешествия действительно безопасны, почему введены такие ограничения? Роган боролся с этими ограничениями, утверждал, что они только на пользу То'Кекропсу и, чтобы доказать это, сознательно нарушил запрет, отправив своих дочерей по студенческому разрешению на Проект. Ему пришлось отвечать за это, но он оставался верен своим взглядам и пытался восстановить нормальный ход дел.
Блейк поерзал на сиденье. Он ввел собственный код и проверил его. Теперь нужно продолжать обычные операции. Даже ветераны старшие патрульные не торопятся при введении кодов, и требование тройной проверки ни у кого из пилотов не вызывает недовольства. Отклонение на долю дюйма в любую сторону может не только привести к посадке не на том уровне, но и означать смерть, потому что шаттл материализуется в пространстве, уже занятом каким-нибудь массивным материальным объектом.
Поэтому Блейк трижды проверил код, прежде чем вручную пустить его в действие. Последовал толчок, тошнотворное ощущение выхода из стабильного времени уровня Врума и пересечения миров с альтернативной судьбой.
Закрытый в кабине, Блейк не видел этих миров, не видел даже теней, хотя когда он в первый раз путешествовал поперек времени в тайном шаттле преступника, перескакивающего с уровня на уровень, он видел, как за краем платформы, на которой он скорчился, собираются, преобразуются, меняются тени. Он сам происходит из одного такого мира, и не по своей воле, а из-за пси-способностей оказался связанным с группой охотников за людьми Кома Варлта. Они тогда сильно рисковали, и у группы не оставалось другого выхода, кроме как отвезти Блейка на Врум, потому что его врожденный мысленный блок не позволял имплантировать ложные воспоминания.
Чужак в своем собственном мире, где он был найден ребенком в переулке и усыновлен родителями, которые умерли еще до того, как он стал взрослым, Блейк принял дружбу Варлта и его предложение стать патрульным. И знал, что Ком Варлт считает, хотя это не было доказано, что Блейк происходит с уровня, близкого к Вруму; на этом уровне едва не открыли самостоятельно пересечение времени, но цепная атомная реакция полностью уничтожила его. Был ли он единственным уцелевшим на своем уровне? Может, ребенок одного из экспериментаторов, который, спасая его, втолкнул в еще не испытанную “дверь”? Может быть. Но для Блейка его возможное происхождение больше не имело значения. Он доволен тем, что предлагает ему Врум, а в глубине души удовлетворен поводом, давшим ему возможность лететь в одиночку.
Запущенный, код срабатывает независимо от пилота шаттла. У Блейка чуть больше часа, если можно в таких обстоятельствах говорить о времени. Но размышления и по этому поводу не тревожили его.
Патрульные на Вруме надевают форму только в торжественных случаях. Можно получить короткий темно-бордовый пиджак, облегающие брюки, башмаки, отделанные металлом, и за все время службы надевать это три-четыре раза. Худое, ростом в шесть футов, тело Блейка было одето в такой же тусклый комбинезон, в каком будут все техники Проекта, которые встретят его, когда шаттл достигнет пункта назначения. На фоне этого комбинезона кожа, гладкая и коричневая, не от загара, а от естественного пигмента, кажется еще темнее. И в ярко освещенной кабине шаттла по контрасту еще более выделяются темно-рыжие волосы пилота. На нем инструментальный пояс исследователя, с многочисленными орудиями и приспособлениями для выживания. А на шее опознавательная бирка корпуса, она прохладно касается кожи, когда Блейк движется.
Закончив курс обучения, он совершил три перелета, все как самый незначительный член экипажа самых обычных рейсов. И он еще ни разу не входил в контактные группы, которые работают на любом населенном уровне. Иногда участие в них требует пластической операции и такой подготовки, которая разительно меняет членов группы; им приходится проходить обратный процесс преобразований, когда работа заканчивается. Но для участия в таких группах нужно быть по меньшей мере на два ранга выше и пройти тщательную проверку. К тому же нужно обладать хотя бы одним “даром”. Легендарные пси-способности его родного уровня доступны патрульным, некоторые из них обладают одновременно двумя и даже тремя “дарами”. Левитация, телепатия, телекинез, ясновидение - все это Блейк видел на испытаниях и в действии. Но в сравнении с теми, кто одновременно с ним проходил подготовку, у него было природное хоть и скромное, но преимущество.
Два его “дара”, если можно их так назвать, состояли, во-первых, в умении предчувствовать опасность - эта способность служила ему всю жизнь, - а во-вторых, способность, о которой он и не подозревал, пока не встретился с патрульными, преследовавшими сбежавшего преступника. И в этом втором “даре” Блейк не только сравнялся со своими новыми спутниками, но и далеко превзошел их. Без специальной подготовки, даже без сознательного приказа он создавал мозговой блок такой мощности, какой ему не приходилось встречать, а в процессе обучения он работал с лучшими специалистами, офицерами, обладающими этим даром в высокой степени. Блейк был в состоянии помешать любому проникнуть в свои мысли или воздействовать на свой мозг. В телепатическом обществе он обладал природной защитой, превосходящей возможности любых приборов.
Блейк пытался развить другие дары, надеялся, что они у него есть в латентном состоянии. Но самые напряженные попытки приводили к неудачам. И, возможно, отсутствие таких способностей помешает ему, когда дойдет дело до отбора для регулярных полетов поперек времени. И эта мысль, как боль старой постоянно ноющей раны, всегда присутствовала в сознании Блейка.
Однако в этом полете никакие дары ему не понадобятся. Он доставит оборудование, ознакомится с ситуацией, насколько она касается дочерей Рогана, и через несколько часов направится обратно. Скучное задание. Следующий полет - на Лесной уровень, и это гораздо лучше. Планета без людей, где животные свободны и не боятся. Лесной уровень стал излюбленным местом семейного и детского отдыха. Трое патрульных обычно сопровождают каждый такой тур, и все защитные “волны” бывают задействованы. Пока по этому поводу ограничители не поднимали шума. Лесной мир слишком популярен. Партия То'Кекропса рискует вызвать враждебную реакцию, если затронет в своих требованиях и этот уровень.
На доске загорелся огонек. Рука Блейка повисла над ключом; он досчитал до десяти, потом еще столько же, чтобы убедиться в прибытии. И открыл замок люка. Шаттл перестал дрожать, сдвинулась часть стены, и Блейк увидел знакомое голубоватое освещение терминала уровня.
И заморгал, узнав человека, который встречает его. Турша Сцилиас, второй по значению человек во всем Проекте. Должно быть, его груз гораздо важнее, чем ему сообщили. Блейк достал пакет из контейнера, действуя с осторожностью, какой тот заслуживает.
Но Сцилиас принял его с отсутствующим видом, продолжая смотреть в глаза Блейку.
- Ты новичок. - Не вопрос, а утверждение.
- На этом маршруте да, - ответил Блейк, отказываясь подтверждать, что он и вообще новичок. Потому что во рту у него появился металлический привкус, а кожа между плечами начала зудеть. Опасность! Здесь - и очень близко! Его предупреждает “дар”, и мгновенно, почти бессознательно, сработал защитный блок. На занятиях он научился покрывать его поверхностным слоем мыслей, маскировать. А во времена стрессов появляется и второй, более глубокий маскировочный слой, и даже опытный специалист не сразу определит, что подлинные мысли Блейка скрыты.
Он вышел из люка, стуча подошвами по голому камню пола сооружения. Жаль, что он не обладает телепатическими способностями. Хорошо бы понять, в чем суть тревоги Сцилиаса.
- Отчеты. - Помощник руководителя Проекта передал ему две лепты записей. Он не пытался преградить Блейк) пучь, но было видно, что он изо всех сил сдерживается, чтобы не попросить патрульного тут же вернуться в машину. Однако, видимо, сам понял странность своего поведения, потому что не возражал, когда Блейк уложил отчеты в кабину и снова повернулся к встречающему.
- Все в порядке? - задал он требуемый правилами вопрос.
- Да, - ответил Сцилиас и торопливо добавил - Поешь с нами? Сейчас время обеда.
- Хорошо. Спасибо. Только проверю системы связи. Сцилиас шевельнулся, словно хотел помешать Блейку выйти из терминала, направить его во внутренние помещения.
- Снаружи буря. - Голос его звучал спокойно. - Ты не сможешь добраться до стержней, пока она не кончится Тревога.., тревога... Теперь пульс Блейка ускорился. Не буря, нет, но, может, стержни... Однако почему? И Сцилиас, и любой другой участник Проекта сам разберется со стержнями! Быть отрезанным без всякой надежды передать сообщение! Они не могут хотеть этого. Но что тогда со Сцилиасом? Он явно еле сдерживается. И тут опасность, серьезная опасность.., в том направлении, куда идет Блейк.

Глава 2

Может быть, оттого, что здесь растительность не препятствует ветру, буря здесь кажется более яростной, чем на нормальной планете. Блейк смотрел в иллюминатор, на наклонный от ветра дождь, бьющий по стенам сооружений лагеря. Лагерь размещается в долине, в единственном разрыве скальной стены на большом протяжении. Блейку достаточно повернуть голову, чтобы увидеть на изгибающейся стене карту Проекта. Долина отрезана от моря рекой с удивительно медленным течением; река образует при впадении в море небольшую илистую дельту. А само море ограждено стеной рифов, о которые разбиваются волны, и поэтому устье реки превращается в частично защищенный залив.
Вдоль ближайшего берега реки расположены танки с растительностью, в них водоросли и другие примитивные растительные организмы, выращенные в лабораториях Врума Это лишь начало Проекта, но Блейк знал, какое фантастическое количество труда и средств уже в него вложено.
Путешествия поперек времени осуществляются главным образом ради торговли, и эта торговля составляет основу экономики Врума. Товары с одного мира последовательности в другой, природные ресурсы с слаборазвитых и примитивных уровней, предметы роскоши более сложных цивилизаций - но всегда в таком объеме, чтобы не вызвать интереса или расследования аборигенов. И если удастся засеять такие бесполезные уровни, как этот, Врум получит не только знания, добытые в ходе эксперимента, но станет богаче, надежнее обеспечен в будущем.
За иллюминатором дождь образует такую сплошную завесу, что Блейку видны только смутные очертания соседнего строения. Он с некоторым интересом повернулся к карте, а потом принялся разглядывать ряд изображений в цвете: везде только скалы, или моря, или реки и озера в каменных берегах. Цвет скал разный, иногда ярче и привлекательнее, но нигде ни следа зелени. Блейк разглядывал ландшафты, а тревога, которая не оставляла его с момента появления здесь, становилась все сильнее. Внешне он с интересом разглядывал помещение, куда его привел Сцилиас, но на самом деле прислушивался к малейшим звукам.
Пока Блейк никого другого из персонала Проекта не видел. Он пытался вспомнить, что знает о работниках Проекта. Возглавляет его Исин Кутур. У него репутация упертого человека, который упрямо идет к цели, теряя по дороге друзей, вернее, знакомых. Его репутация у Сотни очень высока. Дважды его выручали из трудного положения, когда дорогостоящие проекты заканчивались неудачей. Блейк видел по телевизору этого плотного, с мощными плечами, с преждевременной сединой человека, тот нетерпеливо отвечал на вопросы интервьюера.
Исин Кутур, Сцилиас - Блейк порылся в памяти и обнаружил, что больше никого из Проекта не знает. Конечно, за исключением сестер Роган, но и тех знает только по описанию Варлта. Дочери человека, чье семейство уже четыре поколения входит в Сотню. Варлт показал ему их фотографию, и Блейк никак не мог сопоставить аскетизм обстановки с этими девушками.
- Патрульный? - На пороге стояла женщина. Но это не одна из сестер Роган. Она по меньшей мере на двадцать лет старше, и на ее лице с резкими чертами между бровями морщина от постоянного хмурого выражения, - Мы собираемся обедать. Пойдемте. - Она явно встревожена.
Блейк вслед за ней прошел в другую половину здания, откуда доносился запах пищи, в основном синтетической, того типа, что входит в рацион. Но собравшиеся с энтузиазмом встретили спартанскую еду. Кутур сидел, опираясь локтем на доску для письма. Время от времени он что-то быстро записывал - архаическим способом, вручную; никакого внимания на окружающих он не обращал.
За столом, кроме него, сидело пятеро: женщина, приведшая Блейка; Сцилиас; и еще три человека, среди них еще одна женщина. Но сестер Роган не было видно. И так как никто из присутствующих не стремился начать разговор, патрульный не решался нарушить молчание. Кутур даже не взглянул на него. Он не отрывался от своего письма. Блейк прихлебнул горячего напитка и принялся ждать.
Продолжал звенеть внутренний сигнал тревоги. Но в этом-то то и несовершенство его дара: он не может определить опасность или указать ее источник. В том, что она близка, он уверен. А пока он может только сдерживать свое беспокойство и сидеть за столом, пробуя неаппетитную еду и ожидая разъяснений.
Кутур отодвинул доску в сторону, поднял голову и осмотрелся. Внимание его устремилось к одному краю стола, к другому. Увидев Блейка, он коротко кивнул: возможно, приветствие или просто признание молодого человека в качестве части общей картины.
- Где девушка? - Не такой голос ожидаешь услышать из этой бычьей груди и мощного горла. Вместо рева или хрипа вопрос прозвучал негромко, почти мелодично. Блейку приходилось слышать актеров и ораторов, которые говорят гораздо менее выразительно и мелодично.
- Марфи? - Проводница Блейка взглянула налево, словно ожидала увидеть там кого-то. Морщина между ее бровями углубилась, рот дернулся. Она опустила вафлю, которую подносила к губам, быстро сняла с пояса небольшой диск, поднесла к уху и ответила Кутуру:
- Пошла в скалы перед самой бурей, шеф. Но связь в порядке. Мы все слышали сигнал отзыва. Она тоже.
Кутур снова осмотрел всех, начиная со Сцилиаса и идя вдоль линии. Он даже Блейка наградил внимательным взглядом.
- Очевидно, не слышала или решила не обращать на него внимание. Здесь не место для таких глупостей. Повторяю снова и достаточно громко, чтобы поняли все глупцы: на пересечении времени не место глупостям! Нам некогда искать заблудившихся. - Он поднес палец к собственному поясу и извлек двойник того прибора в форме монеты, которым пользовалась женщина. Постучал по нему пальцем, потом поднес к уху.
- Опасность ей не грозит, - отметил он. - Может, мокрая одежда и небольшое неудобство заставит подумать в следующий раз. Мы не можем следить за детьми, которые не подчиняются простейшим и самым очевидным правилам. Так и передайте начальству, Турша. Больше никаких посетителей, сколько бы официальных карточек у них ни было!
Итак, одна из сестер Роган ушла в бурю, заключил Блейк. Но, очевидно, персонал каким-то образом следит за ней, в чем уверен Кутур, хотя и не знает ее точного местоположения. А где же вторая сестра? Никто о ней не упоминал.
Все сидят за длинным столом; за ним еще много свободного места. Блейк пытался определить, кто еще отсутствует, кроме двух девушек. Можно ли задать вопрос?
Случай как будто помогал ему, потому что Кутур снова заговорил.
- Я думаю, коптер в безопасности? Больше не было никаких докладов о глупостях? Сцилиас кивнул.
- Да, они приземлились при появлении первых туч. Карлос сказал, что они сели под навесом, который дает хорошее укрытие.
Кутур хмыкнул.
- За любое проявление разума со стороны подчиненных нужно быть благодарным, так мне сейчас кажется. Вам, патрульный, передавали для меня какие-нибудь приказы? У меня будет послание, личное послание сотнику Рогану. - Он, как копье, вонзил свое перо в поверхность доски для письма. - Я не позволю, чтобы меня тревожили школьницы. Это решение я принимаю сейчас и навсегда!
И снова по очереди оглядел всех собравшихся, словно ожидал возражений на свой ультиматум. Но никто не возразил.
Откашлявшись, один из сидящих мужчин привлек к себе всеобщее внимание.
- Буря стихает.
Блейк подумал, как он может знать об этом, находясь в помещении без окон. Но тут же понял, что низкие звуки дождя, к которым он уже привык за время пребывания в Центре, стихают. Кутур вскочил на ноги, он был готов к действиям.
- Улад, Кайогл, вниз, на равнины, со мной! Нам повезет, если вода не уничтожила результаты двадцатидневной работы.
- А как же Марфи? - спросила женщина. Кутур сердито посмотрел на нее. Повернул голову, разглядывая собравшихся. Потом указал пальцем на Блейка.
- Вы! Ваша обязанность следить за приехавшими, верно? Идите отыщите эту глупую девчонку, приведите ее сюда, даже если понадобится тащить силой! - Двумя шагами он добрался до выхода и оставил Блейка с женщиной. По-своему он прав: первейшая задача патрульных - защищать граждан Врума на пересечении альтернативных миров. Но с чего же начать? Опасность ждет где-то в темном углу. Касается ли она Марфи Роган?
- Она.., она очень глупо вела себя, знаете ли, - говорила женщина. - Здешние бури сильны, и мы всегда отзываем всех перед их началом. У каждого из нас есть такой прибор, настроенный на него лично. - Она указала на диск у себя на поясе. - Если попадаем в беду, диск зовет на помощь, и принимают его сигнал все остальные диски. Это лучшая защита от несчастных случаев. Марфи не грозит опасность. И у диска есть локатор, который приведет вас к ней. Подождите, я возьму для вас такой в кабинете Кутура.
Она вышла, и Блейк пошел за ней. Но она закрыла дверь у него перед носом и вернулась несколько секунд спустя, держа чуть больший диск, снабженный колеблющейся иглой.
- Я настроила его. Не думаю, чтобы шеф Кутур возражал. Он сам приказал бы дать его вам, будь у него время. Но этот дождь... Если река поднимается, она, как сказал Кутур, уничтожит нашу работу. У нас уже третий дождь за неделю, никогда столько не было. Проблема излишка воды становится все острее. Марфи выбрала самое неподходящее время, чтобы беспокоить шефа Кутура. Ведь ему приходится одновременно решать столько проблем! Видите, игла указывает. Идите по ее указаниям и найдете девушку. О, возьмите еще это! - Она распахнула дверцу шкафа и достала два плаща с капюшонами.
Сунув их Блейку, она пошла прочь, на ходу надевая рукава третьего плаща и прилаживая капюшон. Одевшись, держа в одной руке второй плащ, в другой - диск, Блейк направился за ней.
Сила бури немного уменьшилась, но по-прежнему шел проливной дождь, он бил в скалы и потоком стекал по их наклонной поверхности. Капюшон ограничивал поле зрения. Игла прибора указывала в сторону от убежищ у реки, прямо на скалы справа.
Сапоги застревали в грязи, и Блейк брел с мрачной решительностью, подбирая не очень ласковые слова для объекта своего поиска. Если это пример поведения сестер Роган в поле, он не удивляется возмущению Кутура. Но - внутренний сигнал тревоги продолжал звучать.
На западе тучи разошлись, солнечный свет начал свою борьбу с сумерками. Блейк отбросил капюшон. Несмотря на солнце и проясняющееся небо, голая природа вокруг действовала угнетающе. Растительность становится незаметной, пока она рядом. Одно-единственное растение оживило бы этот мрачный пейзаж. Если Проект удастся, в этой речной долине будет не одно растение, но этот триумф человека над упрямой природой еще в будущем.
В долине слышались возгласы, шум моторов. Блейк оглянулся. Из укрытия выходили машины, направляясь к разбухшей реке и обнесенным стеной танкам: стены эти почти скрылись под водой. Похоже, Кутуру и его людям предстоит тяжелая работа.
Перед Блейком появилось что-то вроде тропы или лестницы, поднимающейся вверх. Но прежде чем он ступил на нее, вверху что-то шевельнулось. Блейк увидел стройную фигуру в тусклом полевом комбинезоне, с темными полосами на месте соединения рукавов. Девушка двигалась в направлении Блейка, шла, по его мнению, слишком рискованно.
- Эй! - Голос тонкий, искаженный слабым эхом. Девушка машет рукой, чтобы он оставался на месте.
Идет она уверенно, грациозно и умело, спускаясь по опасной мокрой тропе. Она была еще далеко от него, когда он увидел, как удивленно расширились ее глаза. Последнюю ступеньку она преодолела с ловкостью человека, хорошо знакомого с тропой.
И так эта мокрая, подгоняемая ветром фигура отличалась от той фотографии, что показал Блейку Вартл, что в других обстоятельствах он бы ее не узнал. Волосы девушки были расчесаны и прижаты к голове: на щеках и на лбу нет сложного узора по последней моде Врума. И несмотря на все это, она выглядит старше, чем он ожидал.
- Ты.., ты не из Проекта! - Она остановилась, схватившись левой рукой за каменный выступ. И подозрительно смотрела на него.
- Уокер, помощник патрульного, W-7105, - официально представился он.
- Уокер, - повторила она, как будто это по-иностранному звучащее имя лишь усилило ее подозрения. - Уокер! - И тут же узнавание, которого он не ожидал. - Блейк Уокер! Клянусь зубами Фарсиса! Тебя послал Ком Варлт? Откуда он знал... Отец! Что-то случилось с отцом? - Она выпустила свою скальную опору, скользнула к грязной тропе и ухватила руку Блейка с такой силой, что он чуть не потерял равновесие.
- Нет, у меня обычный маршрут, - ответил Блейк. - Тебя не было в лагере, и меня попросили отыскать тебя. Смотри, похоже, опять начнется дождь. Лучше надень это. - Он протянул ей запасной плащ, набросил на ее уже мокрые плечи.
Но его слова ее не успокоили. Держа ее за руку, Блейк чувствовал как девушка напряглась.
- В чем дело? - спросил он в свою очередь. Она невредима, но он понял, что у Марфи Роган неприятности гораздо серьезнее, чем буря и дождь.
- Марва! Она сегодня утром отправилась на коптере в полевой маршрут. И пропала!
Блейк вспомнил разговор за столом.
- Было сообщение. Коптер укрылся на время бури, он в безопасности... - начал Блейк, но девушка решительно покачала головой.
- Она не в безопасности. Ее здесь нет.
- Но эти штуки... - Блейк коснулся диска у нее на поясе... - разве они этого не знают?
Марфи сняла прибор с крючка, поднесла к уху.
- Слушай! - Она говорила яростно, не признавая возражений. - Скажи мне, что ты слышишь!
Удары, равномерные, как стук его собственного сердца.
- Устойчивый ритм, - он ответил совершенную правду.
- Да. Это означает, что все в порядке, что Марва где-то там, - девушка сделала широкий жест, - сидит под скалой, может, ест рацион вместе с Нагеном Карглосом, ожидает конца бури, чтобы они успели к ужину. Но это не правда, даже не тень правды!
Это так, подтвердил внутренний сигнал: вот что означает его тревога. Зная это, Блейк был готов слушать. Но что она может сказать, какие у нее есть конкретные факты?
- Откуда ты знаешь?
Марфи Роган, нахмурившись, взглянула на него. В ее выражении было что-то от самоуверенности и высокомерия Кутура.
- Мы близнецы и можем мысленно общаться. Мы здесь уже делали это. Я находилась сегодня утром в лагере и поддерживала контакт с Марвой. И вдруг - ничего! - Она щелкнула пальцами. - Вот так. Совсем ничего! Такого никогда раньше не случалось и.., ну, какое-то время мне казалось, что я под щитом. У Кутура много экспериментальных установок, другие проекты присылают ему приборы для испытания в атмосфере на этом уровне. Поэтому, когда меня отрезало, я ушла из лагеря, туда вверх. - Она махнула рукой в сторону утесов. - Над уровнем волны. Но и это не помогло, даже когда я послала направленный луч...
Сам Блейк не может посылать направленный луч, но в прошлом принимал такие послания и знал их силу. Между близнецами такая связь должна быть еще мощней.
- А это, - Марфи потрясла у него перед глазами диск, - продолжает утверждать, что все в порядке, синее небо и открытая местность. Эта штука лжет и продолжает лгать! И что-то случилось с Марвой!
- Может, сломался? - Блейк коснулся пальцем диска. - Или у нее?
- Не понимаю как. Считается, что они не могут выйти из строя. Подожди! - Она схватила локатор, который привел его из лагеря. - Сейчас посмотрим. - Повернула прибор в руке, зажала в ладони и надавила на кнопку на ободе. Сделав это, снова повернула прибор, чтобы они оба могли видеть шкалу.
Игла, которая твердо указывала на скалы, покачнулась, остановилась, снова повернулась, когда Марфи встряхнула прибор.
- Марва! - В голосе ее звучал страх.
- Что это значит? - Блейк схватил девушку за плечо, несильно потряс, а она продолжала, как зачарованная, смотреть на шкалу.
- Она.., ее нигде нет.., здесь нет! - Марфи снова лихорадочно потрясла прибор, посмотрела, как бессмысленно мечется стрелка. - Но она не могла...
- Не могла что?
- Уйти на другой уровень! Я ведь была там, в соседнем помещении с путевой станцией, когда утратила с ней контакт. Один шаттл на Вруме. Она не могла покинуть уровень, да и не стала бы это делать, не сказав мне...
Возможны и другие объяснения. Блейк это знал, но не стал говорить вслух. Возможно, где-то в каменной пустыне лежит мертвая девушка. Но этот ритм, который он слышал... Марфи сказал, что так ведет себя диск, если человеку не грозит опасность. В любом случае это тревога, и он должен узнать ее причины.
- Сообщение... - Марфи сунула локатор в карман плаща. - Я хочу отправить сообщение Кому Варлту С Марвой что-то случилось.
Она побежала по склону в долину по направлению к лагерю, и Блейк пошел за ней.

Глава 3

Но следующего шага он не сделал. Скользя вниз по склону в направлении лагеря, Блейк неожиданно остановился. На этом временном уровне нет необходимости скрываться от аборигенов, все установки размещены открыто. Энергетические стержни, средство связи Проекта с Врумом, напоминают маяк по высоте. Вернее, напоминали. Теперь один наклонился под острым углом, а второго, в дальней стороне лагеря, вообще не видно!
Но как... Стержни настолько важны для обитателей лагеря, что те должны были предусмотреть все неожиданности и катастрофы. Однако произошло невероятное.
Блейк вброд по мутному потоку добрался до наклонившегося стержня. Установлен он в скале правильно, но теперь под ним зияла полость, уходя под основание стержня. Блейк нахмурился. Он не специалист, но участники экспедиции не глупы и не беззаботны. Выбрать основание для стержня с внутренней полостью - на них это совершенно не похоже. После доклада будет произведено расследование. И придется докладывать ему лично.
- Стержень... - Марфи Роган, хлюпая по воде, присоединилась к нему.
- Бесполезен. А второго я не вижу; вероятно, он вообще упал. Но как они могли допустить такую ошибку?
- Спроси, - напряженно ответила она, - и, может быть, узнаешь, почему не работают правильно и диски!
Натужный звук двигателя заставил Блейка оглянуться. Один из бульдозеров, который он раньше видел у танков, теперь громыхал в их направлении, человек с сиденья водителя знаком просил их уйти с дороги. Блейк оттащил Марфи, а машина принялась нагребать землю, пытаясь удержать стержень.
Но даже если удастся выпрямить этот стержень и заново поставить второй, потребуются долгие часы тонкой настройки, прежде чем они смогут быть синхронизированы с основным каналом. А Блейк сомневался, чтобы в Проекте нашелся специалист, способный на такую работу. Нет, ему придется лично доложить и, может быть, вернуться с теми, кто займется этим делом. И чем скорее он это сделает, тем лучше. Держа Марфи за руку, он повернулся к помещению Центра.
- Ты возвращаешься? - спросила она. - Я с тобой.
- Это решит шеф. - Даже временные посетители подчиняются распоряжениям шефа. Они дают такое обещание, прежде чем получают разрешение. Только патрульный может прилетать и улетать без разрешения местного руководителя, он подчиняется только приказам своих офицеров.
Впервые Блейк заметил на лице девушки улыбку, очень беглую.
- Не думаю, чтобы Исин Кутур возражал. Он будет откровенно рад избавиться от меня. Если только... - Она замолчала.
- Если только?
- Если только не захочет, чтобы не услышали мой рассказ о Марве.
- Но почему?.. - начал Блейк.
Она повернулась к нему, бросила холодный взгляд, презирая его глупость.
- Ограничители! Именно такая история им нужна. Марва затерялась во времени...
- Но как ты можешь быть уверена в этом? - Блейку казалось, что она слишком поторопилась со своим заключением. Оно имеет не более прочное основание, чем стержни в лагере.
- Ее нет в этом мире! Нет нигде!
- Но ты ведь сама сказала, что она не могла воспользоваться шаттлом из лагеря.
- Это просто означает, что где-то почему-то оказался другой шаттл. - Марфи ответила быстро и уверенно, как человек, принявший решение и намеренный придерживаться его. - О, так ты считаешь это невозможным? - Она бросила этот вопрос Блейку, очевидно, увидев его недоверчивое выражение. - Так уже бывало, ты знаешь!
Да, бывало: незаконные маршруты с одного уровня на другой, как тот шаттл, который увез его в кошмарное путешествие по мирам последовательности, когда он впервые познакомился с полетами поперек времени. Но с тех пор введены такие строгости, что Блейк считал невозможными действия преступников или неосторожных неразумных исследователей.
- Я хочу отправиться к Кому Варлту. - Марфи потащила Блейка. - Он будет знать, что делать, как связаться с отцом.
- Но кто?.. - Не закончив вопроса, Блейк сам смог дать ответы: сами ограничители, чтобы спровоцировать инцидент; незаконные торговцы, хотя что им нужно на этом пустынном мире, совершенно непонятно; незарегистрированные исследователи. Допустим, Марва и пилот коптера увидели нечто такое, чего не должны были видеть. Соответственно им решили помешать сообщить об увиденном.
Конечно, это противоречит докладу пилота коптера, что он нашел безопасное убежище от бури. Доклад не подтверждает такое подозрение.
Но нельзя отбросить отчаяние Марфи от утраты мысленного контакта. Этого не подделаешь, а доклады машин можно изменить. По словам Марфи, связь прекратилась до бури, до сообщения пилота. И его собственное предчувствие.., он может на него рассчитывать, хотя это только общее предупреждение. Если бы он мог его сузить, сфокусировать, насколько было бы проще!
- Кто? - повторила Марфи. Она вытянула руку, выпрямила пальцы, показав серую полоску грязи под ногтями. - Не задумываясь, могу дать тебе несколько имен. Но я хочу начать поиски Марвы. - Голос ее звучал напряженно.
- Хорошо. Вернемся и...
- Патрульный! - Кутур спрыгнул с сиденья другой машины и тяжело затопал навстречу им к входу в Центр. Приземистый шеф был выпачкан с ног до головы; когда он отбросил капюшон, стали видны брызги грязи и на лице. - Вы видели, что произошло со стержнями. Некомпетентность! Полная некомпетентность! Я доложу об этом! Возьмете с собой мою ленту. Меня заверили в полной поддержке, и что я имею? Некомпетентность тех, от кого зависит наша безопасность! - Он резко повернулся к Марфи, словно только что ее увидел. - И безрассудное неповиновение приказам со стороны молодых особ, которым здесь вообще не место! Разрешение или нет, девушка, вы возвращаетесь на Врум!
- А Марва? - Марфи прервала его пронзительным голосом.
- Марва тоже. Как только Карглос вернется в лагерь, она отправится за вами следом. Я больше не хочу иметь дело с глупостями!
- Когда вернутся Карглос и Марва, - настаивала Марфи. - А когда это произойдет, шеф Кутур, и откуда они вернутся? Он смотрел на нее так, словно она несет вздор.
- Вернутся с полевого маршрута и очень скоро, если Карглос выполнит приказ, что он раньше всегда делал. А откуда? Из сектора Точка Один, как вы отлично знаете, девушка.
Марфи покачала головой.
- Марва ушла с этого уровня еще до начала бури, полную единицу времени назад.
Кутур медленно покачал головой, не отвечая ей, словно этот простой жест развеет какой-то туман в голове.
- Что вы говорите, девушка? Полный вздор. Вы сами видели, как ваша сестра улетела в коптере. Ушла с уровня, а? Глупый вздор! - Он постучал по диску у себя на поясе. - Это говорит, что у нее все в порядке. Зачем вам такие дикие предположения?
- Мне наплевать, что говорит диск! - ответила Марфи. - Я утратила мысленный контакт с нею, и в это я верю. Марва ушла с уровня, и если ваши приборы утверждают другое, значит они лгут!
Лицо Кутура покраснело, плечи напряглись, он поднял руки, шевеля пальцами.
- Вы! - взорвался он, обращаясь к Блейку. - Уберите ее, уберите отсюда! Два танка полностью погибли, стержни упали, а теперь еще этот сумасшедший бред. Человек не в силах столько выдержать! Заберите ее с собой. Я не прошу об этом, я приказываю! И слушать больше ничего не хочу. А когда вернется ее сестра, она тоже отправится на Врум.
- Когда вы ожидаете возвращения коптера? - спросил Блейк. - Шаттл невелик, но если идти без остановок, я мог бы захватить их обеих.
- Ждать? - Губы Кутура разошлись, выпуская одновременно воздух и слова. - Вы не будете ждать, когда я приказываю улетать! Мне нужны специалисты, нужно поднять стержни, неизвестно, сколько еще бурь нас ждет. Возможно, нам все придется начать заново. Нужно спасти все, что пока можно. Отправляйтесь немедленно!
- Шеф. - В проходе стоял Сцилиас. - Форкус докладывает, что не получил часового сигнала подтверждения с коптера. Он испробовал и короткие и растянутые волны.
Секунду-две казалось, что Кутур не слышит своего помощника, и Блейк внимательно смотрел на него. Но если Кутур и ожидал чего-нибудь подобного, по его реакции этого нельзя было определить. Потому что он тут же начал действовать.
Под непрерывный поток приказов был подготовлен к полету второй летательный аппарат Проекта. Блейк сбросил неудобный плащ и вслед за пилотом вошел в кабину коптера. А пилотом был сам Кутур. Шеф сердито взглянул на патрульного.
- Какого?..
Блейк оборвал его, уверенный в своих правах в данном случае.
- Я отвечаю за... - начал он. Кутур фыркнул.
- Входите, входите, не тратьте время на перечисление своих прав и обязанностей. Если еще задержите меня, патрульный, будете отвечать так, что мало не покажется!
Они поднялись в воздух еще до того, как Блейк захлопнул дверцу. Кутур резко поднял небольшой коптер, чуть не сбросив Блейка с сиденья. И они на максимальной скорости начали удаляться от лагеря в долине.
Кутур как будто знал, куда лететь; они покинули долину, и неровная скалистая местность внизу начала быстро уходить назад. Видны были следы вулканической активности в прошлом, и Блейк подумал, что прочесать эту территорию по поверхности почти невозможно. Но на коптере это сделать легче.
Внизу показалась еще одна река в глубоком скальном каньоне. Вода в ней вздулась и с пеной разбивалась о скалы. Коптер летел над плато, на востоке виднелись горы. Кутур уменьшил скорость, на этот раз не резко.
- Куда теперь? - спросил Блейк, когда коптер повис в воздухе.
- Вон там! - указал Кутур. - Они должны быть под тем навесом.
Он прав: впереди нависающая скала, под которой могут укрыться два таких коптера, как у них. Но если коптер был там, теперь его нет. Скала голая, как вся эта дикая местность.
- Это.., не могу поверить! Смотрите! - Кутур вытянул руку. Между большим и указательным пальцами он зажал персональный диск с пояса. - Диск утверждает, что у них все в порядке, они в безопасности. Локатор привел нас по их лучу. Но тут ничего нет!
- Может, они возвращаются в лагерь, - предположил Блейк.
- Нет. - Кутур ударил кулаком по колену. - Они должны были бы лететь прямо в лагерь, и мы бы их увидели. И они ответили бы на вызов. Не говорите мне, что они провалились под скалу. В это я не поверю!
- Ну, может, авария в той местности, над которой мы пролетели... - заставил себя сказать Блейк.
- Автоматического сигнала тревоги не было. - Кутур покачал головой. - Он не может лгать. - Он погладил свой диск. - За все время моего участия Проекте, во многих проектах, когда опасность шла за нами по пятам, эти приборы оберегали нас. Но сейчас он говорит одно, а наши глаза - совершенно другое. Не понимаю, ничего не понимаю. - Его недоумение было ясно: он утратил всю самоуверенность и высокомерие.
Сам не зная, чего он ищет, Блейк вышел из коптера и медленно пошел в тень скалы. После бури на камне остались лужи, и горячее солнце уже начало испарять их. Блейка не оставляли сомнения. Несмотря на убежденность Кутура, он не был уверен, что исчезнувшие побывали здесь.
Царапина на камне, все, что угодно... Предположим, Марфи права и тут использовался незаконный шаттл. Для него не нужен такой терминал, как в лагере. Если у его пилота был код и была уверенность в том, что место посадки свободно, он мог приземлиться где угодно.
Пространство под навесом оказалось больше, чем казалось с коптера. Пилоту нетрудно даже в бурю привести сюда машину. Блейк опустился на колени, потер пальцем камень. Это не обычная природная царапина, и она свежая. Итак.., можно предположить, что коптер действительно побывал здесь. Но в таком случае где же он сейчас? Незаконный шаттл - мысли Блейка снова вернулись к прежнему - не может быть такого размера, чтобы взять на борт летательный аппарат. Воображение разыгралось. Может, тут был незаконный торговый шаттл, предназначенный для перевоза грузов? Может, он пришел даже не с самого Врума, а с одного из миров последовательности?
- В чем дело? - Кутур подошел и стал осматривать царапину, а Блейк в это время разглядывал остальное пространство.
- Знак, что они могли побывать здесь, но больше ничего.
- Да, вижу. Я это знаю! Но куда они исчезли? Объясните мне. Карглос не мальчишка, он в игры не играет. Не говорит, что сделает одно, полетит в одном направлении, а потом передумывает. На Карглоса можно положиться. Я его знаю. Он много лег работает со мной. Так почему же его нет? И почему прибор лжет, утверждает, что все в порядке? - Кутур снова схватил свой персональный диск и яростно потряс его.

1 Следующая страница


Поиск на перекрёстке времени 2

- Но это нам ничего не даст. - Он овладел собой. - Здесь мы ничего не можем сделать. Ногтями ответы не выцарапаешь из камня.
- У вас ведь есть детекторы, персональные лучи, - вмешался Блейк. - Используйте их для поиска с воздуха. Кутур кивнул.
- Больше ничего не придумаешь. По-видимому, полагаться на эти приборы больше нельзя. Придется включить общую систему тревоги. Но у нас нет достаточно мощных детекторов. Их нужно привезти из штаб-квартиры патрульных. А без стержней...
- Кто-то должен лично отвезти сообщение, - закончил за него Блейк. - Хорошо, отвезите меня в лагерь, и я сразу отправлюсь.
На обратном пути Кутур погрузился в размышления, очень мрачные, судя по выражению его лица. Снова он заговорил только когда они вышли из флаера.
- Мы сделаем временные детекторы и попробуем сами. Но действуйте быстро, патрульный. Вы видели местность; это мертвый мир. Вода есть, пить ее можно; она на какое-то время поддержит жизнь. Но больше нет ничего, что поддержало бы человека. У них очень мало шансов.
Никакого намека, что Кутур подозревает незаконный перелет. Теперь он явно готов поверить в катастрофу в дикой местности, которую сам недавно отвергал. Но Блейку это казалось маловероятным. Сообщение Карглоса, что его машина и, по-видимому, пассажирка в убежище. Оно пришло какое-то время спустя после разрыва связи Марфи с сестрой.., и после внутреннего предупреждения самого Блейка. Он должен немедленно связаться с Комом Варлтом!
- Вы их не нашли. - Не вопрос, а утверждение. Марфи ждала у входа в Центр.
Кутур покачал головой. Миновал Марфи и сказал:
- Улад, сними детектор с краулера и помести на коптер... Марфи схватила Блейка за руку.
- Детектор? - она говорила шепотом. - Неужели они разбились?..
Блейк не мог скрывать того, о чем она догадалась по приказу Кутура.
- Возможно...
Но она покачала головой.
- Я знаю, что Марва не на этом уровне. Знала это, как только ее не стало. Но не так. Смерть или рана - я бы почувствовала! - Она по-прежнему говорила тихо, словно обращаясь только к Блейку. - Ты.., ты не нашел следов?
- Шаттла? - тоже тихо отозвался Блейк. - Нет, но для незаконного перехода между уровнями не нужна такая база.
Чем больше думал Блейк, тем больше смысла находил в предположении Марфи об исчезновении ее сестры. Мысленная связь кончается только со смертью, и спутать ее с чем-нибудь невозможно. У него самого не было опыта в таком телепатическом единстве, однако он знал, что на основе близкого родства и эмоциональной близости такая связь бывает очень прочной. Если бы Марва погибла, Марфи по-своему тоже испытала бы смерть и мгновенно узнала бы правду.
- Ком Варлт. - Марфи потянула его за рукав. - Если она на другом уровне, чем быстрее он узнает, тем лучше!
Блейк был согласен с этим. Кутур занялся наведением порядка, все забегали и засуетились. Стержни не действуют, и долг Блейка доложить лично. Марфи торопила его, тащила за руку.
- Идем! - - нетерпеливо требовала она.
Не привлекая внимания остальных, они направились к шаттлу. Обратный курс устанавливается автоматически еще до того, как машина покидает Врум. Иногда возращение бывает срочное, его вызывают нападение, несчастный случай. Иногда патрульный не владеет своим телом или рассудком. Но Блейк все-таки следовал процедуре, проверил код, пока Марфи привязывалась во втором сиденье.
Как он и ожидал, курс установлен верно. Блейк нажал рычаг отправления. Их охватил водоворот смещенного времени, на мгновение оба потеряли ориентировку.
- Сколько? - спросила Марфи, когда Блейк повернул голову и посмотрел на нее.
- Чуть больше часа.
Но тут же в глазах снова помутилось, снова потеря ориентировки. Разворот прижал к сиденью. Но.., путь еще не может закончиться!
Каюта наклонилась, сдвинулась. Если бы не ремни, их сбросило бы на пол. Шаттл, как сани, заскользил налево.

Глава 4

Когда шаттл остановился, кабина оставалась наклоненной под острым углом. Она зловеще задрожала, стоило Блейку пошевелиться. Прежде всего он взглянул на контрольную панель.
Огонек утверждал, что они не в полете, а на одном из миров последовательности. Ясно виден код Врума.
- Что.., что случилось?
- Не шевелись! - приказал Блейк. Шаттл под ними кренился, словно находился на краю пропасти;
С бесконечной осторожностью Блейк расстегнул ремень безопасности. Потом медленно протянул руку и нажал кнопку, включающую экран срочного обзора, так чтобы увидеть, что находится за стенами потерявшей устойчивость кабины.
Зелень! Сплошная зеленая стена, такая яркая, что потребовалось время, чтобы увидеть отдельные листья и ветви. Блейк понятия не имел, что случилось и где они оказались. Но ясно, что они не в терминале Проекта и не в расположении патрульных.
Блейк ударил ладонью по лживому указателю курса. Но на нем продолжали гореть все те же цифры. А шаттл продолжал дрожать.
- Мы.., мы скользим вниз!
Марфи права. Кабина дрогнула и снова поползла. Движение ускорилось, и Блейк ухватился за сиденье.
- Голову! - сказал он спутнице. - Опусти голову. Мы можем удариться!
Сам он, как мог, свернулся клубком на мягком сиденье. Девушка последовала его примеру, и он на мгновение испытал облегчение оттого, что она не впала в истерику. Он был уверен только в одном: это не обычная остановка.
Удар оказался не таким сильным, как опасался Блейк. Наклон кабины уменьшился, она подпрыгивала, словно застряла на каком-то эластичном основании, которое смягчило толчок. Блейк снова взглянул на экран.
Опять зелень, но на этот раз и участок голубого неба размером с ладонь. Блейк перевел дыхание и взглянул на Марфи Роган. Она отвела руки от головы и смотрела на него.
- Мы.., мы ведь не в терминале? Не в настоящем? - Голос ее звучал спокойно, она как будто пыталась справиться с бурными эмоциями. Лицо, все еще со следами грязи и брызг, застыло.
- В этом можно быть уверенным. - Блейк осторожно пошевелился. Кабина в ответ не вздрогнула; их положение стабилизировалось.
- Как... - снова начала она. Блейк нетерпеливо покачал головой.
- Понятия не имею. Курс по-прежнему... - он снова постучал по указателю... - на Врум.
Он встал, делая каждый шаг очень осторожно. Нажал две кнопки, панель сдвинулась, и Блейк смог заглянуть под нее.
И застыл: под панелью скрывалась катастрофа. Сплавленные провода, масса разбитых деталей. Все так смешано, что только первоклассный специалист, возможно, разберется в случившемся. Кто-то сознательно вывел из строя самую важную часть шаттла - указатель направления, установку курса.
- Ты.., ты сможешь исправить? - Это не вопрос, а мольба.
- Нет. - Блейк не мог ответить иначе. - Не думаю, чтобы это было возможно не в мастерской.
- Значит, мы погибли. - Марфи села прямо, положила руки на подлокотники кресла. Сжала их, так что пальцы побелели.
- У нас есть чрезвычайный вызов. - Блейк отвернулся от, изувеченного прибора. Если, конечно, и он не выведен из строя, подумал патрульный. Конечно, у вызова невелика дальность. Но, возможно, удастся связаться с Проектом. Впрочем, это ничего не даст: стержни не действуют, а второго шаттла там нет. К тому же они могли высадиться на неисследованном уровне, у которого и кода нет. С этого направления ждать помощи нечего. Если очень повезет, какой-нибудь находящийся поблизости патрульный может поймать сигнал. Конечно, если аппаратура в порядке.
Блейк направился прямо к панели за сигналом. Пришлось немного повозиться, но он ее снял. На глаз все в порядке, никакого видимого ущерба нет. Несколько успокоившись, он привел в действие сигнал вызова.
- Если этот уровень не закодирован... - голос Марфи по-прежнему звучал напряженно.
- В таком случае мы передадим указания, ; - ответил Блейк.
Они близко к уровню Проекта; об этом свидетельствует кратковременность прерванного маршрута. По эту сторону пересечения времени существует последовательность миров, почти не изученных. Она тянется до самого Лесного уровня. Но, может, это в их пользу; в том направлении сильное движение, и они достаточно близко. Их сигнал могут уловить.
Но это будет лишь первым шагом. Если они не смогут указать свой код - ас распотрошенным указателем это невозможно, - им придется сообщать данные, с помощью которых специалисты в центре смогли бы определить их нынешнее положение. А на все это требуется время, много времени.
Конечно, когда Блейк не вернется со своего маршрута, последует проверка. Когда с ним не смогут связаться, будет объявлена общая тревога. Начнутся поиски. Но чтобы найти их, нужны данные.
- Как.., как им указать? - Мысли Марфи шли по тому же пути.
- Тип растительности, ориентиры, все, что позволит специалисту “привязать” уровень, - ответил Блейк. Это означает, что ему придется выйти из безопасной кабины. Сфотографировать все, что может послужить опознавательным знаком, и передать изображения, когда - и если - им ответят. А пока у Марфи будет чем заняться: ей придется следить за тонкой ниточкой связи, которая сейчас - их единственная надежда.
Блейк набрал сигнал тревоги и послал его на самой широкой частоте, потом объяснил Марфи, что нужно делать.
- Значит ты выйдешь?
- Нам нужно иметь снимки наготове, когда ты поймаешь ответ. Они помогут в установлении кода.
Если их сигнал услышат, если он сумеет найти какие-нибудь отличительные особенности - если, если, если! Блейк подошел к ящику для оборудования и достал сумку исследователя.
В ней тонкий костюм с капюшоном. Он одевается поверх комбинезона и предохраняет от укусов насекомых, от отравления и не очень высокого уровня радиации. Аппарат для съемки Блейк повесил на грудь, потом добавил к своему снаряжению игольник - пистолет, стреляющий наркотическими иглами; он остановит нападающего и в то же время не причинит ему заметного вреда.
Марфи молча следила за ним. Но когда он уже положил руку на замок люка, она заговорила.
- А что если с тобой что-нибудь там случится?
Блейк похлопал по диску коммутатора в капюшоне своего костюма.
- Я все время буду говорить. Как только поймаешь сигнал, мои сообщения будут переданы. Ты меня будешь слышать. А с этим, - он показал на игольник, - мне нечего опасаться. Теперь... Она подняла руку.
- Удачи!
Блейк улыбнулся в ответ.
- Пока нам везет. Приземление сложное, на скалы, но мы остались целы. И везение может продолжиться. Без меня продолжай вызывать.
На всякий случай он воспользовался двойным люком. Закрыл внутренний и повернулся к внешнему. Помещение очень тесное, но на некоторых уровнях, где атмосфера ядовитая или возможна радиация, это спасает, а патрульные не рискуют.
За наружной дверью Блейк увидел борозду, прорезанную в красной почве и ограниченную сломанной и порванной растительностью. Борозда идет сверху, со склона, она обозначает путь шаттла. Блейк рассмотрел ее и, как мог точно, принялся диктовать данные о расстоянии. Разница между их нынешним положением и тем, которое они занимали на уровне последовательности, очень важна для кода. Это первое, что нужно определить.
Погружаясь ногами и руками в рыхлую почву, Блейк поднялся наверх, туда, где они впервые появились на этом уровне. Судя по следам, они материализовались на самом краю склона, потеряли равновесие и сползли в небольшое ущелье. Густая растительность смягчила приземление.
Если Проект размещался в безжизненных скалах, здесь все было покрыто зеленью. Влажно, жарко и полно жизни. Летают крупные насекомые, жужжат над раздавленным шаттлом мхом.
Среди них бабочки с ослепительно яркими шести- и восьмидюймовыми крыльями. Другие насекомые с тонким телом и крыльями, которые двигались так быстро, что сливались в пятно. Блейк нажал кнопку записывающего аппарата и при этом вслух принялся описывать местность и местную жизнь. Растительность в основном напоминает папоротники, некоторые размером с деревья. Что-то алое мелькнуло на уровне пояса Блейка, перелетая из одного куста в другой. Двигалось оно так быстро, что у Блейка только сложилось впечатление, что оно движется на двух конечностях. Существо скрылось на самом крутом склоне, и Блейк воздержался от его поисков.
За вершиной, с которой они сползли, находилась относительно ровная местность, сплошь поросшая лесом, потом снова утесы, не очень отличающиеся от тех, что замыкают долину Проекта. В сущности, если убрать растительность, местность очень похожа на ту, что осталась в стерильном мире. Ущелье, в которое соскользнул шаттл, соответствует речной долине. Но звуков моря не слышно; посмотрев на запад, Блейк не увидел беспокойный океан. Правда, желтая полоска на самом горизонте может обозначать песчаный берег.
Краем глаза Блейк снова уловил быстрое движение, повернулся и посмотрел туда, где скрылось алое существо. Ни один лист там не дрогнул. Но ощущение опасности усилилось, и Блейк, словно ему сообщили об этом, был уверен, что сейчас что-то начнется. За ним крадутся? Но почему? И кто?
Если подняться на самую вершину, можно лучше разглядеть окружающую местность. Но для этого нужно пробраться через густую растительность, а Блейк был уверен, что она полна жизни. Он внимательно разглядывал чащу перед собой, пытаясь найти тропу.
Продолжая говорить, время от времени делая снимки, он начал пробираться в поросли, доходившей ему до пояса. Он энергично размахивал еще одним орудием исследователя - острым ножом с широким лезвием, - прорубая проход и отбрасывая ветки в одну сторону, чтобы видеть расчищаемую поверхность. И все время чувствовал, что за ним наблюдают, что в этом миниатюрном папоротниковом лесу скрываются существа, которые мгновенно исчезают, когда он пытается их увидеть, но не отстают от него.
Блейк не думал, что животные способны на такие действия. Это упорное и искусное наблюдение заставляло его волноваться. Дважды он включал наушники капюшона, пытаясь уловить звуки тайного преследования. Жужжание насекомых, резкие крики откуда-то издалека, регулярные удары мачете, шорох отбрасываемых листьев - вот и все, что он услышал.
Ему показалось, что он движется уже очень долго. И хотя не приходилось прилагать больших физических усилий, Блейк вспотел, когда приблизился к подножию утеса. Стена крутая, и в ней нет тех углублений, на которые можно опираться в той стене, что в мире Проекта. Блейк прошел вдоль ее основания на запад, ища возможность подняться, и действительно нашел более подходящее место.
Вывернув наизнанку входящие в комплект перчатки, он начал подъем. А когда поднялся, обнаружил все те же папоротники. Топча листву, Блейк повернулся, достал бинокль. Шаттл серебряной монетой, чуть наклонившись, лежал внизу в ущелье. А в глубине ущелья видна вода. Блейк увидел извилистый ручей. Относительно океана его догадка также оказалась верной: в бинокль видны береговые дюны на западе.
Повернувшись на юг, он увидел со своего наблюдательного пункта еще одну долину, по которой протекает река, такая же широкая, как та, на берегу которой стоят загоны Кутура. По ее берегам тянутся полоски ила. А на этих полосках... Блейк застыл. Никакой каприз природы не может создать эти линия разделения, низкие каменные стены. Нет, стены созданы сознательно, и за этим скрывается разум. Насколько позволяет видеть бинокль, стены тянутся во всех направлениях на обоих берегах реки.
И еще кое-что необычное. Изгороди с трех сторон участков, а с четвертой, выходящей к реке, стены нет. И со стороны реки на этих полях - если, конечно, участки можно назвать полями, - камень, большой и одинокий. На стороне, обращенной к реке, камень покрыт какими-то линиями. На каждом камне особые линии, отличающиеся от соседних камней. Блейк сфотографировал их при увеличении.
Поля, камни с надписями, река. Больше ничего не видно. На участках ни следа зелени. Если стены ограждают поля, то либо сейчас не сезон, либо фермы покинуты, больше не используются.
На двух ближайших полях, вблизи реки, видны возвышения из камней и земли с ровной поверхностью. И от них к реке ведет утрамбованный спуск.
Блейк разглядывал один из таких спусков в бинокль и увидел, как что-то показалось в медленно текущей воде, сначала двигалось по течению, потом с достоинством, неторопливо повернуло к берегу. Поднялась большая голова, огромный панцирь, освещенный заходящим солнцем.
Черепаха не менее пяти футов в диаметре, оценил Блейк. Панцирь покрыт сложным рисунком из завитков. Цвет темно-коричневый, но на чешуйчатых лапах и на голове ярко-желтые и красные полосы. Самое странное у черепахи - голова. Слишком большая, чтобы скрываться под панцирем, но, как у всех черепах, она снабжена щитком, напоминающим по форме наконечник копья, острием к носу, остальная часть быстро расширяется и скрывается под панцирем.
Выбравшись на спуск, существо неторопливо поднялось на платформу и повернулось к утесу, на котором стоял Блейк. Но поле зрения черепахи было ограничено щитом, и Блейк не стал скрываться, продолжал наблюдать.
И чем больше наблюдал, тем все заметней становилась разница между этой черепахой и черепахами с его собственного уровня. Его удивляли и движения существа. Оно поднесло к пасти сначала одну лапу, вооруженную мощными когтями, затем другую. Проделав это дважды, замерло.
Но недолго оно оставалось в одиночестве. От подножия утеса, на котором находился Блейк, к платформе устремились алые полосы. Животные не поднимались на платформу, они собрались у ее основания; подняв увенчанные гребнями головы, широко раскрыв челюсти, они смотрели на черепаху.
Ярко-алые ящерицы, только не в чешуе, а просто покрытые голой кожей. Ряды заостренных выростов напоминают мундиры. И... Блейк щелкнул языком... Его словам могут не поверить, но у него есть подтверждающие снимки: у каждого алого воина в лапах отполированное копье с зазубренным наконечником!
Собираются напасть на черепаху? Нет, продолжают сидеть перед платформой. А черепаха похожа на генерала, осматривающего войска, хотя ящерицы не маршируют перед ней. Вообще, насколько видно Блейку, они ничего не делают, просто сидят и смотрят на платформу.
Но вот что-то изменилось. Одна из ящериц метнулась и исчезла с поразительной скоростью. Помчалась вдоль стен вверх по течению реки. Должно быть, послана за подкреплениями. Но остальные не делали попыток подняться на платформу или окружить ее, чтобы не дать черепахе спуститься.
Еще одна стремительная алая полоска, на этот раз к подножию утеса Блейка. Несколько секунд спустя за ней последовала целая группа, а черепаха продолжала неподвижно и равнодушно сидеть на платформе.
Внутреннее чувство предупредило Блейка. Он спрятал бинокль, развернулся как раз в тот момент, когда в воздухе мелькнуло маленькое копье и отскочило от его костюма. На него обрушился дождь копий, падавших к ногам. Пока он наблюдал за ящерицами у реки, другая группа напала на него с тыла.
И хотя костюм отражал копья, Блейку не нравилась мысль о спуске в долину под огнем. Ответить он не может, потому что нападающие появляются на мгновение, бросают оружие и исчезают с такой скоростью, что он не успевает даже увидеть их. Он не так медлителен, как черепаха, но и не так быстр, как эти ящерицы.
- Блейк! - Марфи впервые нарушила молчание. - Блейк! Шаттл движется!
Он бросился к краю утеса. Неужели машина ожила, пока он отсутствовал... Сломанный указатель курса может отбросить ее в другой мир - это возможно! После того, что случилось с этой установкой, считающейся защищенной от любых случайностей, он готов поверить во что угодно.
- Переход на другой уровень? - спросил он, начиная спуск.
- Нет, он движется здесь, по поверхности, - послышался ответ. Блейк чуть успокоился. Он остановился и огляделся.
Марфи права. Шаттл движется, медленно, рывками, но движется - на запад, в общем направлении далекого морского берега. Копье пролетело рядом с правой рукой, близко, слишком близко. Блейк увеличил скорость, стремясь побыстрее добраться до дна долины. Теперь он слышал шорох в кустах. Нападающие продолжали свою атаку, пока не причинившую ему вреда.

Глава 5

Блейк побежал по прорубленной им тропе. И с трудом избежал ловушки, перегородившей дорогу и готовой охватить его ноги. Перепрыгнул, снова встретившись с дождем копий, застучавших по защитному костюму. Теперь ему стало слышно гневное шипение, боевой клич врагов.
Патрульный выскочил из густых зарослей в борозду, проделанную шаттлом. Серебристый овал машины медленно двигался на запад, и сверху Блейк не видел причины его движения. Как будто двинулась сама земля под машиной. Но перед корпусом шаттла ветви сгибались, трещали, дорога расчищалась.
- Блейк! - прозвучал в наушниках голос Марфи, - Я здесь, сразу над тобой...
- Блейк, они телепаты!
- Кто? - спросил он, продолжая спуск, чтобы оказаться перед странной процессией невидимых носильщиков, которые тащат шаттл.
- Я не понимаю, у них слишком низкая частота. Но они считают нас врагами, которых ожидали. Страх и ненависть - вот что от них исходит.
Но если самое эффективное оружие обитателей этого мира - копья, им с Марфи нечего опасаться. Опасно только то, что они могут слишком далеко оттащить шаттл на этом уровне. Блейк подобрался ближе к корме ползущей машины, заглянул вниз. Одно-два мгновения ему казалось, что верно его первое впечатление, что сама земля катится под шаттлом, вырывая кусты, оказавшиеся на дороге. Но потом он понял правду.
Черепахи двигались сосредоточенно и целеустремленно, раздвигая и давя растительность. Их по меньшей мере шесть, массивные существа в панцирях, но меньше гиганта, которого он видел на реке, и отличающиеся от него и в других отношениях. Панцири у них не такие сморщенные, ноги и головы желто-коричневые, без ярких полос.
Шаттл продвинулся еще на фут, и Блейк заметил высунувшуюся из-под него роговую ногу. И догадался, что машина движется на спинах многих черепах, которые перемещают ее.
Такие эффективные групповые действия свидетельствуют об одном из двух: о хорошей дрессировке или о разуме. Курс обучения патрульного подготовил Блейка к восприятию самых неожиданных явлений на мирах последовательности. В тысячах альтернативных времен у человека появлялись слуги, инструменты, друзья, живые и относящиеся к самым разным видам. Неужели трудно поверить, что так же можно использовать ящериц и черепах? Однако...
Ящерицы вооружены, а Марфи установила телепатический контакт с ними, и никакой щит ей не помешал.
Блейк присел, глядя на шаттл, который выполз на относительно открытое место. Он прав! Машина лежит на спинах множества черепах. Одна из них выползла, и ее место заняла другая, из тех, что расчищали дорогу. Целенаправленные усилия.
Копье ударило Блейка в плечо и упало на землю. Нападение его эскорта из ящериц продолжалось. Теперь, чтобы добраться до него, им пришлось выйти из укрытия. Блейк выстрелил иглой в одно стройное существо, замахнувшееся для броска. Ему повезло: игла ударилась в поднятую конечность ящерицы. Та конвульсивно подпрыгнула в воздух, зашипела и упала на землю. Блейк поднял ящерицу.
Тут же на него обрушился град копий. Но он, не обращая на это внимания, выстрелил в ноги черепахе. Сделал два выстрела, прежде чем шаттл остановился; ноги, в которые он целился, ушли под защитный панцирь. Но, как и речная черепаха, эти тоже не могли убрать слишком большие головы. И Блейк целился в горло и шею. Он не знал, сколько черепах участвует в этом перемещении. Но продолжал стрелять, пока все не стихло. Прихватив с собой ящерицу - конечно, ему хотелось бы взять и черепаху, но для этого не было ни сил, ни подъемного оборудования, - Блейк забрался в кабину.
Вместе с Марфи он осмотрел стройное тело. Стоя на задних конечностях - по-видимому, именно так они предпочитают передвигаться, - ящерица достигала высоты в четыре фута. И покрыта она не чешуей, а мягкой грубоватой кожей. И не вся поверхность тела алая: на коже виден сложный рисунок из темных пятен. Неровный гребень твердый, словно под ним кость. Судя по отсутствию зубов - в пасти только костные утолщения, - ящерицы не хищники.
- Смотри! - Марфи коснулась того, что висело на шее у ящерицы. Нить, возможно, из травы или кожи, и на ней овальная кость. А на ней линии, похожие на те, что Блейк видел у реки на камнях. В остальном пленника вполне можно было принять за дикое животное.
- Черепахи! - повторила Марфи, услышав, каким способом передвигался шаттл к неизвестной цели.
- Черепахи и вооруженные ящерицы. А что за ними, можно только догадываться, - заметил Блейк. - Что с сигналом тревоги?
- О, он настроен на самую широкую полосу. Но, Блейк, понимаешь ли ты, что мы нарушили первый закон?
Первый закон пересечения времени: не открывать свое присутствие аборигенам на любом уровне, если нельзя снабдить их ложной памятью.
- Ну, это происходит не впервые, - ответил Блейк. - И у нас не было выбора. Ты не можешь установить с ними контакт?
Попробуй.
Марфи закрыла глаза, чтобы лучше сосредоточиться. Если удастся установить связь с высшим разумом этого уровня, есть возможность получить помощь или по крайней мере добиться того, чтобы их не пытались оттаскивать от места появления.
Блейк наблюдал за девушкой. Лицо ее оставалось неподвижным, но он чувствовал, какие усилия она прилагает. Вот она открыла глаза.
- Ничего, совсем ничего!
- Они закрылись от твоего восприятия?
- Нет, вначале я воспринимала их на пределе чувствительности. Ничего разобрать не могла. Но теперь абсолютная тишина. Они.., или кто-то.., вообще прекратили посыл.
Блейк повернулся к иллюминатору. На склоне видно алое пятно, там собираются ящерицы. У него на глазах они принялись метать в шаттл копья. Машина оставалась неподвижной: черепахи спят и будут спать еще несколько часов. Черепахи - может, они и есть те разумные существа, мысли которых воспринимала Марфи? Разумные черепахи? Он вслух возразил против этого.
Но Марфи не удивилась.
- А почему бы и нет? На этом уровне человечество, вероятно, вообще не возникло. Миров множество, и мы еще не начали их исследовать. Что может помешать другому виду развить разум и стать здесь царем природы? Черепахи долгоживущие существа. А у этих ненормально большие головы, может, мозг больше, чем у других черепах на знакомых человеку уровнях. И это очень древний вид, они жили вместе с гигантскими ящерами задолго до появления человека. Блейк, это удивительное открытие, оно станет широко известно!
Если у них будет возможность сообщить о нем, подумал Блейк. И, увидев, как изменилось выражение ее лица, понял, что она подумала о том же.
- Ты говоришь, черепахи приняли нас за врагов?
- Форма шаттла. Может, она напоминает их гигантских противников, и они решили захватить его в плен, - предположила она.
- А эти? - Блейк указал на неподвижную ящерицу. Кожа не холодная, как можно ожидать у рептилии, она теплая и бархатистая.
- Медлительные животные могут вступить в отношения партнерства с другими, обладающими быстрой реакцией. Это может быть домашнее животное, слуга или товарищ по оружию. Что мы с ним сделаем?
- Снимем данные, потом вернем. Что еще? - Блейк положил тело на выдвижную полку и сосредоточил на нем приборы. Конечно, отчет будет не таким полным, как в лаборатории, но его достаточно, чтобы получить довольно полное представление об обитателях неизвестного мира. Закончив, он вынес ящерицу и положил на груду растений, сорванных черепахами. Задержавшись, осмотрел спящих черепах. Насколько можно судить, они не просыпаются. Блейк надеялся, что они проспят еще долго.
Вернувшись, он обнаружил, что Марфи извлекла пакеты с рационом и открыла их. Но Блейк взял один из открытых пакетов и снова закрыл.
- Прости... - начал он, но она тут же кивнула.
- Знаю, нужно экономить. Может, я действительно глупа, как утверждает шеф Кутур. Питье? - Она открыла крышку контейнера с саморазогревающимся стимулирующим напитком. По знаку Блейка сделала несколько глотков и передала контейнер ему.
- Я все думаю... - начала она, откусывая кусочек малоаппетитного, но высококалорийного концентрата.
- О черепахах? - подбодрил он ее, когда она заколебалась. Про себя Блейк был поражен силой духа Марфи. Он мало знаком с женщинами ее класса на Вруме, но те, кого он видел, окружены роскошью и всегда тщательно оберегаются мужчинами. На Вруме, после атомной катастрофы, почти уничтожившей население этого мира последовательности, мужчин оказалось гораздо больше женщин. Уцелели те, кто находился при военной технике или в небольших смешанных группах в подземных убежищах.
Последующие малочисленные поколения страдали от мутаций, вызванных радиацией. Многие не выжили. У выживших развились пси-способности, которые направили жителей Врума на новые пути исследований, физические и мысленные. После открытия возможности пересечения времени исследования поддерживались прежде всего необходимостью добыть больше женщин. Какое-то время мужчины Врума добывали себе жен на других уровнях. Но потом это было объявлено преступлением, наказание за которое - полное стирание памяти.
Женщин на Вруме высоко ценили и лелеяли. Они редко участвовали в пересечениях времени, разве что на семейные каникулы или в составе исследовательских групп, как в Проекте, который они только что покинули. Блейк не знал случаев, чтобы женщины посещали другие уровни в маскировке, как делают патрульные или торговцы. И потому был удивлен тем, как быстро и легко приспособилась Марфи к их положению.
- Я все думаю... - начала она снова. - Думаю о Марве. Как она ушла с уровня? На незаконном шаттле? Может, они с Карглосом стали свидетелями чего-то? На таком безжизненном мире вполне можно организовать базу.
Он думал о том же.
- Коптер ведь тоже исчез, - сказал Блейк.
- А может, это только видимость, - подхватила она. - Пассажиров похитили, а флаер где-нибудь утопили в реке. А потом... - она словно колебалась, говорить ли дальше... - Марву могли убедить принять участие в.., в авантюре.
- Как это?
- Тебе хорошо, Блейк Уокер. - Она смотрела на него сверкающими глазами, сине-зелеными, цвета океана, который он видел на своей родной планете. - Перед тобой нет закрытых дверей, тебе не приходится слушать рассказы о чудесах пересечения времени, не имея возможности увидеть их самому. Всю жизнь я слушала записи, видела на экранах миры последовательности, слышала рассказы таких людей, как Ком Варлт и мой отец. Но позволили мне самой рассказать или увидеть? Нет!
- Но ведь сейчас ты это делаешь, - сухо возразил Блейк, - и в таких обстоятельствах, в какие обычно не попадает и тренированный патрульный.
- Да. Я знаю, чем вызваны эти правила. Понимаю, что они разумны. Мне о них твердят годами. Но если я не хочу оставаться дома в качестве благополучной дочери семейства из Сотни? Если хочу сама пересекать время, хочу так сильно, что становится больно? Это правда. И Марва испытывает то же самое. И правила и приказы она любит еще меньше меня. Много раз я отговаривала ее от нарушения этих правил. Предположим, ей предложили возможность сделать это, когда меня не было поблизости?
- Ты считаешь, что она могла добровольно уйти с уровня, если представился шанс участвовать в приключениях?
Марфи молчала, лицо ее было выразительно, и Блейк задумался. Если ей предложили короткую поездку, которая сохранится в тайне, Марва могла согласиться и, возможно, оказалась в плену у своих спутников на другом мире последовательности. Но тогда еще вероятнее, что она в руках преступников. Если бы женщина вышла на любом терминале, где есть законный отряд патрульных, ее бы немедленно обнаружили и задержали.
А выслеживать преступников на пересечениях времен... Блейк покачал головой. Ему приходилось принимать участие в таком преследовании. И он знал, сколько энергии, времени и удачи требует такая операция. И вообще поиск может не начаться, если им самим не повезет.
- Если бы я хотела заставить Марву забыть о благоразумии, - Марфи смотрела в пространство мимо Блейка, - я бы упомянула мир Е625.
Блейк покачал головой. Ни один патрульный не помнит все миры последовательности. Перед вылетом он изучает мир своего назначения. Блейк помнил миры, на которых побывал сам. На всю жизнь запомнил три уровня, на которые его привозил преступник Прандж. Но за сведениями об остальных мирах ему пришлось бы обратиться к файлам Центра.
- В прошлом году мы видели отчет коммерческой группы. Марва потом месяцами говорила о нем. Уровень Е625. Я бы сразу узнала, там ли она.
- Ты?
Марфи резко кивнула.
- Да. Невозможно просто пойти и найти кого-то, особенно если человек скрывается. Но как только я окажусь на том же мире последовательности, что и Марва, я сразу узнаю о ней. Ни одна машина этого не может. Поэтому мне придется принимать участие в поиске.
Блейк не пытался с ней спорить. Если она хочет строить фантастические планы на будущее, он не собирается ей мешать. Ее как будто совсем не беспокоит, что у них может не быть возможности осуществить эти или любые другие планы. Блейку это совершенно ясно.
Он отошел к устройству вызова, которое посылало регулярные пульсации, призывало на помощь. Впрочем, он не знает, насколько искажено их положение скольжением шаттла и переноской его черепахами. В иллюминатор виден склон. Алое пятно исчезло. Либо ящерицы отказались от нападения на шаттл, либо вышли за пределы поля зрения. Ничего, абсолютно ничего нельзя сделать, остается только ждать. Наступает вечер, это видно по тому, что стемнело, и по удлинившимся теням.
Блейк откинул спинку кресла. Марфи легла в другое, но приподнялась, когда Блейк выключил освещение кабины.
- Зачем?
- Не нужно привлекать внимание в темноте, - объяснил он. - Свет из окна может послужить приманкой.
- Но если помощь придет, как нас увидят?..
- Мы заранее о них узнаем. Тогда сможем включить свет. - Блейк сосредоточил свое внимание на сигнале тревоги. Время уходит, шансы их уменьшаются. Конечно, прежде всего отправятся к Проекту. И тогда его шаттл объявят пропавшим - конечно, если не пострадает от саботажа и второй патрульный.
Что заставило кого-то из группы Проекта пойти на такой фантастический шаг? Может, причина в девушках Роган?
Блейк мог продолжать рассуждать так бесконечно, выдвигая все новые и все более маловероятные предположения, и никогда не наткнуться на правильное. Но кабина неожиданно снова вздрогнула. Вскрикнула Марфи.
- Черепахи?
Можно ли выйти и выстрелить из игольника при свете фонаря? Блейк выбрался из кресла и объяснил, что должен попробовать. Из люка - в сумерки. Вокруг неподвижных спящих черепах собралось много новых. Блейк посветил фонариком. В его луче заблестели глаза, челюсти ухватили его за ногу. Хоть и беззубые, они с сокрушительной силой сжали его икру. Блейк выстрелил и увидел, что игла застряла в желтой губе. Он вздрогнул, нога болела очень сильно. Неужели сломана кость?
Ему удалось каким-то образом вернуться в люк, закрыть за собой дверь и вползти в кабину.
- Блейк! Сигнал! Помощь идет!
Он ухватился за спинку кресла и с его помощью встал.
- Включи свет, - прохрипел он.
Когда вспыхнул свет, Блейк помигал, - потом устремился к контрольной панели. Нажать эту кнопку.., потянуть за этот рычаг.., включить коммутатор...
- Х4-67 вызывает Х4-39. Вы меня слышите? Вы меня слышите? - Голос металлический. Он может исходить из машины, а не из человеческого горла, но посылает его все-таки человек.
Блейк пытался стряхнуть туман, затянувший мозг от боли в ноге. Ему удалось прохрипеть:
- Говорит Х4-39.., мы слышим. Незарегистрированный уровень.., незарегистрированный уровень.., повреждение.., не можем передвигаться...
- Х4-39, связь установлена. Посылайте сигнал на полном напряжении. Мы выйдем по нему.
- Сложная посадка. - Блейк пытался сформулировать предупреждение. - Мы соскользнули с холма. И подверглись нападению аборигенов. Берегитесь черепах...
- Черепах? - Он услышал недоверчивую нотку и переключил сигнал на автоматический посыл.
- Блейк! - Марфи стояла рядом с ним, разглядывая порванный костюм. - Ты ранен!
Он увидел рану на ноге. Кто сказал, что для укуса обязательно нужны зубы?
- Наши друзья снаружи не хотели угомониться. - - Он пытался скрыть боль в ноге, которую чувствовал при малейшем прикосновении. - Ну, худшее позади.
Или это только начало, пришла новая мысль с волной боли.

Глава 6

Блейк был прав, предполагая, что быть затерянным на незарегистрированном уровне - еще не самое худшее. Он лежал на узкой койке, нога перевязана, а мысли самые мрачные. И аскетическая обстановка госпиталя патрульных соответствовала его настроению. Прием, который ожидал его на Вруме - то, что он об этом помнил, конечно, - не обнадеживал. Он всегда знал, что оправдания не принимаются в корпусе, и теперь думал о том, в чем его могут обвинить.
Список обвинений возглавит, вероятно, перевозка пассажира без соответствующего разрешения. Им повезло, очень повезло, что их отыскали на планете черепах. В противном случае он нес бы полную ответственность за то, что могло случиться с Марфи. И не имеет значения, что выход из строя стержней помешал ему запросить разрешение на провоз пассажира, что его шаттл был выведен из строя. Благоразумный патрульный отказался бы взять ее, хотя бы предстоял и благополучный возврат. Вдобавок он не проверил тщательно шаттл, принимая пассажира, вступил во враждебный контакт с аборигенами на ранее неисследованном уровне. Да, все это серьезные нарушения, и Блейку повезет, если его вообще оставят в корпусе.
Послышался стук в дверь, вошел Ком Варлт, держа в руке аппарат для записи. Его странного желтого цвета глаза были мрачны, выражение лица отчужденное. Он сел на единственный стул похожей на камеру палаты и положил готовую к работе машину на маленький столик у постели Блейка.
- Докладывайте. - Это единственное слово прозвучало приказом. Старший патрульный включил машину.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

Блейк облизал губы и начал в официально требуемой манере отчет, далеко не обычный, хотя и сформулированный стандартными оборотами.
- Обычный отчет... Варлт тут же вмешался.
- Закрытый отчет, - резко поправил он. Блейк переварил это. Вот как значит...
- Закрытый отчет, - поправился он. - Рейс на Проект 6471. Агент - Блейк Уокер, помощник патрульного, 7105, шаттл Х4-39, приказ...
Он медленно продолжал, вспоминая любые подробности, которые могут иметь значение для тех, кто потом будет изучать его отчет. И обнаружил, что, говоря, как бы видит все это перед собой. Отчет длился долго. Дважды Варлт выключал запись, и Блейк принимал лекарства, которые появлялись в углублении стола, но старший патрульный не задавал никаких вопросов, по мере того как Блейк продолжал описывать факты.
Он подошел к концу, описал, как с кружащейся от боли головой ждал с Марфи появления спасателей, и закончил официальной фразой:
- Клянусь в истинности сказанного, Блейк Уокер, помощник патрульного, 7105.
Варлт нажал кнопку, прерывая запись. Теперь прослушать ее можно только на одном-единственном аппарате. Выражение лица старшего патрульного не изменилось, оставалось мрачным и замкнутым.
- Вы без разрешения приняли на борт пассажира. - Говорил он резко и нетерпеливо.
- Да.
- Вы вступили в контакт в разумной жизнью другого уровня и подверглись нападению.
- Да.
- Эти два обвинения будут занесены в ваше досье. - Фраза официальная. Но Варлт не вставал, чтобы уйти.
- Вы не защищаетесь?
Блейк пожал бы плечами, если бы поза и повязки не делали этот жест невозможным.
- Никаких оправданий, сэр. - Он дал требуемый ответ.
- Техники обнаружили, что Х4-39 подвергся искусному саботажу. При рассмотрении вашего случая это будет принято во внимание. - И тут отчужденное выражение покинуло его лицо, Ком Варлт ожил.
- Этот отчет, - он постучал по аппарату, - он полный, очень полный, и в нем одни только факты. А теперь выкладывайте предположения, а не только факты.
Блейк попытался поднять голову, и Варлт наклонился и поправил его подушку.
- Либо заговор ограничителей, либо действия преступника, незаконно перебирающегося с уровня на уровень.
- И саботаж? Вы полагаете, что между Проектом и преступником существует связь?
- Вероятнее, ограничители. Но при чем тут Проект? Если прикажут его закрыть, что им до этого?
- Да. Это первоклассная головоломка. Мотивы одной части никак не совпадают с мотивами другой. Части не совмещаются. Мы должны основываться на факте: Марва Роган исчезла, а Х4-39 не должен был достигнуть Врума. Вы понимаете, как вам повезло, что вас нашли? У вас был ничтожный шанс, мой юный друг!
- Знаю. И думаю, почему не вывели из строя и сигнал тревоги.
- Была попытка сделать и это. Техники обнаружили следы на крышке. Но либо не хватило времени, во что я склонен поверить, либо не было нужного инструмента, чтобы открыть внутреннюю панель. Мы знаем теперь: среди участников Проекта есть кто-то, пытавшийся сделать невозможным ваше возращение. А почему? Потому что с вами на борту была Марфи Роган? Или просто, чтобы обеспечить отсутствие связи Проекта с Врумом на время? Или и то и другое? Может быть, узнаем, когда специалисты займутся стержнями.
- Стержнями? Варлт кивнул.
- Да. Почему и они вышли из строя? Мы проверили диаграмму их установки. Сами по себе они не могли выйти из строя...
- Может, их сознательно установили не правильно, - устало сказал Блейк.
Нога тупо болела, на глаза что-то давило. Ему неожиданно стало все равно, что происходило с Блейком Уокером несколько часов назад на одном из миров последовательности или что происходит здесь. Он закрыл глаза, потом открыл их с усилием и заметил, что Варлт наблюдает за ним.
Старший патрульный встал и взял аппарат для записи.
- Вам нужен сон, а не разгадка головоломок, - заметил он. - Забудьте об этом на время.
Блейк лег. Тяжесть в голове перешла в боль. Он проглотил таблетку, оставленную врачом. И когда она растворилась на языке, закрыл глаза, запретив себе видеть скальный навес, предательскую царапину в тени, алых ящериц с нацеленными копьями и черепах, уносящих шаттл. Сон поглотил его, и он действительно ничего не увидел.
Последующие два дня Блейк либо спал, либо лежал в полусне, ни о чем не, думая. Но на третье утро он проснулся с ясной головой, полный энергии. Врач заверил его, что он выздоравливает и должен упражнять ногу. Поэтому Блейк с помощью костылей добрался до фойе, сел там в кресло и стал смотреть в окно на фантастический сад, какие порождает пересечение времен. Имея возможность выбирать из множества миров, Врум стал представлять собой смесь необычной архитектуры, растительности, украшений, волшебное место для глаза, уха, носа. Растения, здания, статуи - целые города на Вруме созданы по образцам, заимствованным на мирах последовательности и известным их обитателям. Сад за окном Блейка не был исключением.
Он видел древесные папоротники, похожие на те, что растут на планете черепах; они образовывали задний план для фонтана, изображающего крылатого человека, который наливает воду из рога, а вокруг восьмиугольного бассейна росли розы и яркие ароматные цветы, которые Блейк не сумел бы назвать. Недалеко летний павильон, словно из замороженных хрустальных кружев.
Врум живет за счет пересечения времен. И если ограничители добьются своего, жизнь станет трудной. Большая часть Врума пострадала в древней атомной катастрофе, и теперь обитаемые участки представляют собой только цепь оазисов. Что движет ограничителями? Что могут они предложить взамен постоянного притока припасов и товаров, которые шаттлы доставляют с миров последовательности? Строгий контроль за такими контактами уже действует; перерезать девять десятых этих контактов, чего добиваются ограничители, означало бы задушить Врум.
- Блейк!
Оторвавшись от своих размышлений, он оглянулся через плечо.
Марфи Роган, не в тусклом комбинезоне Проекта, но в сверкающих шелках, с вуалью на голове, с косметикой на лице и с дорогими украшениями, шла к нему. За ней - высокий мужчина, светловолосый, с сине-зелеными глазами, с лицом, которое представляло собой мужской вариант лица Марфи.
На мужчине был короткий плащ, небрежно отброшенный назад, но Блейку не нужно видеть значок Сотни у него на плече. Он потянулся за костылями, чтобы встать, но Марфи отобрала их.
- Сиди, - приказала она, и Блейк заметил, что надменность, еле заметная в ее голосе при первой встрече, теперь слышна вполне ясно. - Отец, это Блейк Уокер.
Эрк Роган приветствовал его по обыкновению, вытянув руки ладонями вниз, скрестив запястья, потом подтянул два стула, один для дочери.
В корпусе нет ни одного человека, кто бы никогда не видел Эрка Рогана. Одни знали его по участию в экспедициях, другие как чиновника, осуществляющего связь между патрульными и Сотней. Всем знакомы его нервные движения, короткие незаконченные предложения, впечатление, что он здесь на мгновение, в перерыве между приступами лихорадочной деятельности.
И сейчас он не просто сел на стул, а взгромоздился на его край, словно в его распоряжении только секунды. И заговорил резко и нетерпеливо.
- Я получил полный отчет о ваших приключениях... Пауза была очень короткой. Блейк не ответил, потому что видел, что его ответ не нужен. Эрк Роган уже продолжал:
- Марфи рассказала, как она все это видит.
Что видит? - удивился Блейк. Намек на различия в отчетах. Он посмотрел на девушку. По контрасту с отцом она сидела совершенно спокойно. На губах ее была легкая улыбка, словно она находит ситуацию забавной.
- Я удовлетворен вашим участием в деле, Уокер. - Роган потянул за край форменной шляпы, словно хотел совсем от нее избавиться. - И потому попросил, чтобы вас назначили в следующее. Мне сообщили, что у вас нет полного пси. Но в команде полные дары не, всегда необходимы. Если согласны принять предложение...
- Эрк Роган! - отчетливо сказала Марфи. - Ты не объяснил сути предложения.
Отец на мгновение нахмурился. Потом улыбнулся.
- Как обычно, я забегаю вперед, молодой человек. Хорошо, объясняю. Вы разговаривали с Комом; знаете, что головоломку нужно решить. Моя дочь пропала. Я считаю, что она на одном из уровней. Возможно, она приняла участие в этом деле вначале добровольно, но сейчас это не так. Слишком много прошло времени. Не знаю почему. Может быть несколько ответов, и все логичные. Однако совершенно... - он поколебался и потом использовал слово, которое могло бы показаться невыразительным, если бы не его тон, - совершенно необходимо отыскать ее. Но мы оказываемся в положении человека, который бросил песчинку в груду песка и снова хочет отыскать ее. Перед нами тысячи миров последовательности, с которыми мы установили контакт - от постоянных терминалов до нерегулярных посещений.
Мы можем быть уверены, что Марва не проходила ни через одну законную станцию. У нас есть только одна нить, да и та тонка, как паутинка. Марфи знает, что ее сестру очень интересовал Е625. Есть вероятность, хотя я бы не стал возлагать на нее большие надежды, что она улетела туда, якобы на время...
- Но они, кем бы ни были эти “они”, могли предложить ей эту цель, а остановиться в любом другом месте, - возразил Блейк.
- Совершенно верно. - Эрк Роган дернул головой, и шляпа соскользнула с нее. - Но это все, что у нас есть. И поэтому нужно исследовать сначала эту возможность.
- А как же саботаж Проекта?
- Там сейчас группа патрульных собирает свидетельства. Но если Марва в руках незаконного посетителя уровней - не знаю, почему я на это надеюсь, но надеюсь, - мы должны это проверить. Если Марва на Е625, Мафри сразу будет это знать. А когда проверим, сможем переходить к другим возможностям.
- Правда, Марфи? - Блейк посмотрел на девушку. Она наклонила голову.
- Я буду знать, если Марва там. Поэтому я должна быть участником группы, Блейк Уокер. Вопреки всем правилам. На этот раз они будут нарушены.
- И этот вопрос не подлежит обсуждению, - прервал Роган дочь. - Марфи незаменима. Мы не можем обыскивать каждый уровень, а она за несколько часов сообщит нам, здесь ли ее сестра. Поэтому мы нарушаем одно из основных правил и включаем ее в состав поисковой группы. Меня призовут к ответу за это, и я готов отвечать - после вашего отправления. Я не стану рисковать дочерью из-за каких-то правил. Марфи всю жизнь имела дело с отчетами патрульных и совершила все пересечения, допустимые для ее пола. Она хорошо знает все процедуры. Но до вашего отлета об этом никому нельзя говорить!
- Обещаю. - Блейк чувствовал, что его втягивают в сомнительное дело, но совсем не хотел отказываться от участия. Роган должен знать, в чем его обвиняют. И еще один полет может изменить приговор, а может, определить и всю его будущую карьеру.
Роган уже вскочил, потащив за собой плащ.
- Марфи, - сказал он по пути к выходу, - я заказал ознакомительные ленты. Просмотри их с Уокером. Врач заверил, что вы сможете действовать через три дня. Нам потребуется не менее шести, чтобы завершить подготовку. Но начинать...
Марфи помахала ему рукой.
- Мы уже начинаем, отец. Не волнуйся. Блейк не был уверен, что Роган ее слышал. Он исчез за дверью до того, как она кончила говорить.
- Итак, ты получила, что хотела! - Блейк не вполне был уверен в собственном отношении: раздражение, легкое удивление ее невозмутимостью, подозрение, что она находит это удивительно интересным приключением, не очень заботясь о его причине.
- Я получила, что хотела? - Повторив его слова, она заставила их звучать вопросительно. - Не быть телепатом, Блейк Уокер, значит иногда так же хромать мыслью, как ты сейчас физически. Ты требуешь объяснений там, где другим слова не нужны. Но и ты для меня - сплошная стена, и я должна опираться на твои слова и по ним и по тону голоса догадываться о твоих мыслях и чувствах. И теперь мне кажется, ты искренне веришь, что Марфи Роган смотрит на это скорее как на приключение, чем возможность освободить Марву.
Блейк покраснел. Возможно, мысли его и защищены, но она тем не менее понимает его так, словно он открыт перед нею.
- Ты нас не знаешь - Марву и меня, поэтому я на тебя не очень сержусь. - Голос ее звучал холодно, она по-прежнему слегка улыбалась. - Но без Марвы я становлюсь калекой. Не в моем характере жаловаться и действовать неразумно. Возможно, в первые часы, когда я не смогла с ней связаться, страх отравил меня. Но если не подкармливать его воображением, со страхом можно справиться, он даже будет побуждать к действиям.
Если бы я осталась здесь, не принимала участия в действиях, вот тогда бы я действительно узнала бы хлыст страха. И под его ударами могла сломиться. Но теперь я могу помочь в спасении Марвы, и на это направлена вся моя энергия. Не думаю, чтобы в отряде меня сочли слабым местом. А теперь, может, начнем?
Из пояса Марва достала проигрыватель размером с ладонь, маленькую и дорогую игрушку. Блейк узнал в нем один из лучших аппаратов новейшего производства. Она придвинула к нему свой стул и поставила аппарат себе на колено, потом извлекла два набора наушников и развернула их. Один протянула Блейку, другой приладила под своей замысловатой прической. Когда Блейк кивнул, она коснулась кнопки, и лента начала свой рассказ, слышимый только им одним.
Позже они смогут разглядывать изображения и получат подробные инструкции, большей частью под гипнозом. А сейчас просто бегло знакомились с миром последовательности.
Раньше Е625 был един с миром, который Блейк называет своей родиной. Потом два критических расхождения в событиях определили его совершенно отличное будущее.
Первая развилка произошла в 1485 году. Генри Тюдор не начал править в Англии. Храбрая атака Ричарда Третьего на врага во время битвы при Босворте привела к успеху претендента Ланкастеров, и Ричард собственной рукой навсегда покончил с Красной Розой.
Сев на трон, Ричард проявил свой потенциал, который историки мира Блейка приписывали ему, сожалея, что в их собственном прошлом он так и не сумел доказать, что был самым способным из Плантагенетов. Через два года после Босворта он женился на шотландской принцессе, что дало ему одновременно наследника и мирную северную границу. Плантагенеты правили Англией еще сто пятьдесят лет. Расцвет Англии, который в мире Блей-ка пришелся на правление Елизаветы Тюдор, на Е625 начался раньше, при Ричарде и его ближайших преемниках.
Понимая важность торговли, Ричард поддерживал английских купцов, искавших новые рынки. Одна из торговых экспедиций, достигнув Исландии, отправила на неведомый запад, о котором ходили предания у норвежцев, два корабля, и в 1505 году на Американском континенте была основана первая фактория для закупок меха.
Второе отличие от хода истории, известной Блейку, произошло 7 июля 1520 года. Кортес, изгнанный из Мехико разгневанными ацтеками, дал последнюю битву у деревни Отумба. Но упрямого и решительного предводителя испанцев поразила стрела, а его деморализованные люди, численность которых и так сильно уменьшилась при отступлении, закончили жизнь на кровавых алтарях чужих богов. Императором Мексики остался Каутемок.
На севере вслед за купцами появились английские рыбаки, они пользовались огромными рыбными богатствами этих морей; позже колонисты расселились по Атлантическому побережью, основав государство Новая Британия, которое теперь является лишь номинальной колонией.
Испания, не получив золота Мексики и Перу, владела только небольшой территорией в Вест-Индии, пока король, занятый на континенте борьбой за власть, не перестал оказывать поддержку своим заморским подданным, и Испанская империя в этом альтернативном мире превратилась в сновидение, так и не осуществившись в действительности.
На Е625 ацтеки победили испанских завоевателей, но столкнулись с большими трудностями дома. Исключительно кровожадная религия, которая требовала бесконечных жертв богам, привела к тому, что все завоеванные племена объединились и выступили против завоевателей. И ацтеки были побеждены в ряде межплеменных войн. Выжившие бежали на север, в южную часть того, что в мире Блейка стало Соединенными Штатами Тут оказались также испанцы с островов, авантюристы из-за океана, рыбаки с соседней Новой Британии. Заключались и распадались союзы, шла борьба за господство.
Но в 1560 году ситуация резко изменилась. В Центральной Америке появился один из предводителей, которые иногда возникают во времена смут. Он оживил древнюю легенду о “белом боге”. Происхождение его так и осталось неизвестным, но он правил так решительно и удачно, что два его сына и их преемники объединили множество племен, создав империю, какая и не снилась ацтекам. При их правлении купцы майя устремились на север, колонии беженцев на юго-западе были подчинены и вся территория к западу от Миссисипи постепенно стала частью новой Империи.
Новая Британия и Империя дважды воевали, причем победить не удалось никому. Потом наступил мирный период, точнее период вооруженного нейтралитета, который продолжается уже пятьдесят лет. У Империи трудности на северной границе и проблемы с русскими колонистами на западе. Река Миссисипи служит естественной границей двух государств и очень разных культур...
Всего лишь краткий обзор. Блейк знал, что придется усвоить очень многое, прежде чем он сам окажется на этом уровне.

Глава 7

- Вильям Кемпден, родился в Новом Сассексе в поместье Гилденторп, подмастерье Гайлза Кофорта, аккредитованного купца в Акроне. Мой отец землевладелец в Бредбери, я его третий сын. Мой брат Руфус офицер британского флота; мой брат Кедуолдер купец в Китае; мой брат Ричард наследник и действует как заместитель отца...
Блейку не было необходимости повторять все это вслух; память его перенасыщена необычными сведениями; словно на прежнюю личность Блейка Уокера наложилась другая, новая, и он испытывал странное ощущение, словно эти две личности не очень хорошо знают друг друга.
Вся деятельность штаб-квартиры патрульных теперь сосредоточилась на нем и его спутниках. Блейк с трудом подчинялся гипнозу, но с ним работали терпеливо и долго, пока этот наложенный на него “Вильям Кемпден” и его прошлое не пришли в соответствие со строгими стандартами Врума. А вместе с Вильямом пришли знания и привычки, дающие Блейку нужное место в обществе, которое без колебаний примет его.
- В нашу пользу то обстоятельство, - говорил Варлт, - что холодная война между Тольтекской Империей и Новой Британией не мешает свободному проникновению граждан на обе территории. В прошлом ацтеки использовали своих купцов как агентов-провокаторов, отправляли их в страну, предназначенную для захвата, с приказом создавать волнения, чтобы у военных был предлог для вмешательства. В сущности социальное положение поктека, купцов, определялось тем, что они на самом деле были замаскированными солдатами. С другой стороны, государства майя жили не войной, а торговлей, и купцы были там аристократами, заботившимися о торговых правах своего города или государства. После Объединительных войн Кукулкан Второй покровительствовал торговым сословиям обоих государств. Его политика лишила власти военных предводителей, которых он подозревал в соперничестве, и отчасти подорвала влияние жречества. Целый ряд “чудес”, организованных Кукулканом в начале царствования, также отрицательно сказался на власти жрецов.
Вслед за последней войной между этими двумя государствами Новая Британия, понимавшая свою слабость, заключила торговый договор с тольтеками. С тех пор по обе стороны границы началась гонка вооружений, но одновременно стала развиваться и связь между государствами. У тольтеков свои неприятности на севере и с русскими в Калифорнии. Во время длительного несовершеннолетия нынешнего императора Маятзина усилились трения между купцами и остатками военной аристократии, которая обретает влияние только во времена войн. Ходят также слухи, что возобновилось тайное поклонение Вицлипуцли, древнему ацтекскому божеству. Таким образом, мы попадаем в сложное положение и должны быть уверены в себе.
Группа готова была высадиться на Е625, чтобы проверить предположение, что там находится то, что нужно найти. Блейк взглянул на то, что лежит перед ним на столе. Такая красота способна привлечь внимание любого. Даже в его собственном мире до того, как Хуан Испанский приказал переплавить эти украшения для военных нужд, люди поражались мастерству златокузнецов Мексики. Здесь работа их потомков, первоначальный рисунок усовершенствован, изменен, очищен. Это ожерелье и серьги, найденные в потайном отделении шкатулки для драгоценностей Марвы Роган.
Даже Марфи никогда раньше не видела эти украшения, пока не отыскала их в вещах сестры. Они, несомненно, тольтекского происхождения. Эрк Роган тщательно проверял все контакты своей дочери за последние несколько месяцев, пытаясь найти связь между Е625 и собственным домом, а Марфи тем временем стала молчаливой и замкнутой. Ее, по-видимому, глубоко поразило, что связь ее с сестрой на самом деле была не такой полной.
Поступил ошеломляющий отчет со стерильного мира Проекта. Нашли обломки потерянного коптера, они находились в речных порогах. Роган и его дочь внешне согласились, что поиски на этом заканчиваются. Но они не верили, что Марва погибла там.
Блейк нетерпеливо дернул за воротник своей куртки. Граждане Новой Британии не утратили любви к ярким цветам, как жители его собственного мира, усвоившие унылое единообразие викторианской эпохи. На Блейке сейчас были одеты облегающие темно-зеленые брюки, темно-красная рубашка, украшенная кружевами и оборками, а поверх нее свободная куртка с узкими полосами меха и с золотой пряжкой на горле.
Но хоть одевались они экзотически, граждане Новой Британии были практичными и суровыми деловыми людьми. И достаточно “современными” по образу жизни. Транспортировка осуществлялось главным образом машинами на электроэнергии. Использовались и конные экипажи, но главным образом как символ высокого положения. Воздушное сообщение ограничено. действует почти исключительно в военных целях, летают низко на особых “крыльях”. Двадцать лет назад было создано изобретение - сонические установки, - которое теперь не давало возможности пересечь границу по воздуху.
Как купец, Вильям Кемпден не вооружен, хотя его братья в соответствующих случаях могут носить короткие церемониальные мечи. На широком поясе Блейка нет ничего, кроме пряжки с гербом, удостоверяющей его положение и происхождение. Он прошел интенсивный курс геральдики и теперь может распознать герб на пряжке и не ошибиться в полагающемся приветствии.
- Уокер? - На Варлте такая же одежда, только он выбрал синий и желтый цвет, его меховой воротник шире, вышивка нарядней, а на поясе меч старшего торговца и пряжка с гербом, свидетельствующим о его принадлежности к известному дому. - Мы готовы.
По-своему группа восстанавливала прежнее товарищество по оружию. В группу входит Пак Ло Сидж, которого некогда Блейк знал как Сана Эрскина из отряда, прочесывавшего миры последовательности в поисках людей. Волосы Ло Сиджа чуть посветлели; он казался очень хрупким в тяжелом плаще купца.
Чуть в стороне Марфи. В короткой юбке, едва достигающей колен, в облегающих черных брюках с серебряной нитью. Платье серебристо-серое, без всяких украшений, кроме пряжки на поясе. Поверх длинный плащ без рукавов, того же серого цвета чуть более темного оттенка. Общее впечатление: монотонное однообразие вверху, яркая окраска внизу. Волосы она пожертвовала ради маскировки, теперь они подрезаны коротко, как у мужчин. Концы их окрашены в красно-коричневый цвет, отчего голова кажется пятнистой. Такова мода в Новой Британии.
С ней Эрк Роган, он держит дочь за руку в эти последние минуты, как будто готов передумать и не разрешить ей участвовать в опасной экспедиции. Но он ничего не говорит, когда группа забирается в тесную кабину шаттла.
Врум содержит терминал на Е625, и никаких “случайностей” на этом маршруте не будет: шаттл перед стартом тщательно проверили. Но когда его охватило знакомое тошнотворное ощущение, Блейк не мог не напрячься. Невольно он ждал катастрофы. Потом осознал свой страх и рассердился. Неужели теперь он всегда будет так относиться к пересечениям времени?
В кабине не было разговоров. Все, подобно Блейку, пытались освоиться со своими новыми личностями - личностями Вильяма Кемпдена, Джеффри Варнстеда, его племянницы Энн Варнстед и Мэттью Лайтфута.
Сигнал, предупреждающий о прибытии, заставил всех стать собраннее; операция началась. Они оказались в закрытой части склада. Штаб так рассчитал, чтобы они прибыли ночью, и лишь слабый свет помог им пробраться между рядами корзин и тюков.
Над дверью горел огонек. Варлт знаком велел остановиться и осторожно открыл дверь.
Снаружи оказался двор, окруженный стенами, вымощенный каменными блоками. Во дворе грузовик с товарами. Варлт и Блейк сели в кабину, Марфи и Ло Сидж - в закрытый фургон. Варлт, словно всю жизнь водил такие грузовики и в голове его была карта, включил двигатель, провел машину в ворота и двинулся по лабиринту узких улиц, освещенных стержнями, расположенными на равных интервалах на столбах. У окружающих зданий первые четыре-пять этажей каменные или бетонные, но над ними деревянные надстройки. Никаких реклам и вывесок, но причудливые разукрашенные фонари у входов обозначали, чем занимаются в этом доме.
- Здесь. - Варлт остановил грузовик в другом дворе, так же плохо освещенном, как и у склада. Все вместе они вошли в здание. Еще проезжая по улицам, они обратили внимание, что очень мало прохожих, и исключительно мужчин. В этом пограничном городе строго выдерживается комендантский час, и женщины редко живут здесь самостоятельно.
Их ждал плотный человек в костюме старшего торговца. У него властная внешность, что подчеркивает и заостренная бородка серо-стального цвета. Роджер Аршалм, английский купец из Лондона, конечно, не был ни английским купцом, ни лондонцем, но весь Акрон считал его таковым.
Произнеся несколько ворчливых слов - признание, но никак не приветствие, - он провел их в деревянные верхние этажи, где жил сам, его семья и весь штат.
В ярко освещенной нарядной, с панелями, комнате Аршалм сбросил плащ и знаком пригласил к столу, на котором стояло вино в прекрасных кубках и металлические, с драгоценными украшениями, тарелки, а на них фруктовые пирожные, хлеб с различными пастами, которых Блейк не узнал, но которые очень аппетитно пахли.
- Это безумие, - сразу заявил Аршалм. - Вы, леди, - он взглянул на Марфи, - подвергаетесь здесь большому риску. В городе так мало женщин, что все они хорошо известны, и у каждой история уходит в прошлое на несколько поколений. Если вас увидят, начнутся разговоры, которые могут раскрыть весь наш терминал. Ваше присутствие, - он повернулся к остальным, - я могу оправдать. На реке беспокойно. Вас выслали из Империи по капризу какого-нибудь лорда, заставили уехать, оставив все добро...
- Такое случается? - прервал Варлт. - Назревают неприятности?
- Случается, да. А неприятности здесь назревают всегда. Но сейчас, по-моему, здесь просто кипящий котел.
- Есть для этого какие-то особые причины? Аршалм развел руки.
- Причины? Купцы хотят мира, военные лорды, видя, что их влияние уменьшается, - войны. Ходят слухи о жертвоприношениях на границе и в изолированных поселках. Вспоминают пророчество о возвращении Хитзилопоцли. Когда правитель долго остается ребенком, в государстве всегда возникают проблемы. Не один лорд спит и видит себя в императорской короне.
- Но ведь так продолжается уже годы...
- И все время напряжение усиливается. Время идет, и лорды смелеют. Они никогда не были так решительно настроены, со времени подавленного восстания в 1912. Вспоминают древние забытые законы, применяют их, когда могут. Последний из таких законов - ограничения иностранных “разрешенных” торговцев. Им “разрешается” выходить из дома только по специальному пропуску и под охраной - для их собственного блага, разумеется. Население не любит иноземцев - формально такова была причина нескольких контролируемых бунтов. Еще несколько таких тщательно организованных инцидентов, и у них появится предлог для высылки всех разрешенных...
- И Новая Британия это терпит?
- С нынешним-то правительством? - Аршалм пожал плечами. - В ближайшее время никаких перемен не ожидается. Но если удастся изменить общественное мнение, умеренные могут быть отстранены от власти и править будет королевская партия. Вице-король с трудом поддерживает равновесие и мир. И ведь он может только советовать, не приказывать. Договор 1810 года о Расхождении не допускает этого.
- Итак, если вы не найдете то, что ищете, в Новой Британии... - продолжал Аршалм, и в этот момент Марфи сделала неожиданный неконтролируемый жест, уронив кубок и залив вином платье.
Но даже не взглянула на желтые брызги. Повернула голову, но словно не по своей воле, а как будто ее притягивал мощный магнит.
Повернув голову, она встала. Все смотрели на нее. Марфи медленно описала полный оборот и с широко раскрытыми глазами пошла к занавесу, висящему на стене. Руки ее коснулись краев занавеса, развели его, под ним оказалось окно. Пальцы девушки ухватились за раму, принялись открывать засов.
Варлт первым пришел в себя, он несколькими широкими шагами преодолел разделявшее их расстояние, отвел руки Марфи и сам открыл окно. Ворвался холодный ночной воздух, а с ним звуки воды, влага. Вспышки света означали фонари. Варлт мягко положил руки на плечи Марфи, одновременно поддерживая и защищая ее.
- Марфи, - сказал он негромко, успокоительно. Она покачнулась под его прикосновением, но не повернула голову; по-прежнему продолжала смотреть в ночь. Потом Блейк увидел, как дрожь пробежала по ее телу, словно она прыгнула в ледяную воду и пришла в себя. Повернулась к Варлту, ухватилась за его одежду; лицо у нее стало измученным и напряженным.
- Я была права. - Говорила она негромко, низко, но все в комнате ее услышали. - Марва здесь!
- Можешь сказать точнее? - по-прежнему мягко спросил Варлт.
- А где Ксоматл? - спросила она в свою очередь. Аршалм сделал такой же неконтролируемый жест, как тот, что опрокинул кубок Марфи. Варлт поверх головы Марфи взглянул на управляющего терминалом.
- Это территория Империи, к югу, один из племенных центров. Если она говорит правду... - Он покачал головой.
- У Новой Британии есть там контакты? - спросил Варлт.
- Каждый второй месяц туда под охраной направляется караван разрешенных торговцев. Вернее, так было в прошлом. А что теперь будет, никому не угадать. Однако подделать удостоверения таких торговцев невозможно. Одни и те же семейства поколениями ведут здесь торговлю. Даже если бы такая экспедиция была, поместить в нее кого-нибудь нельзя.
Варлт поглядел на Марфи.
- Ты уверена?
- Да. Она.., ее держат под присмотром, но не называют пленницей. Если бы я могла использовать всю мощность посыла, может быть...
Варлт проявил решительность.
- Ты должна это сделать. Аршалм, найдется у вас нужное помещение? Марфи, возбуждающее тебе нужно?
- Вначале попробую без него. Мы никогда в прошлом не использовали вспомогательные средства и всегда связывались.
Она вышла в сопровождении Варлта и Аршалма. Блейк знал, какое испытание ей предстоит, хотя сам никогда через него не проходил. Связь от мозга к мозгу на высочайшем уровне вызывает у участников состояние, подобное трансу. Они должны находиться в одиночестве и иметь возможность отдыхать. Никаких звуков или других помех. Все это Марфи тут предоставят, но будут ли подходящие условия у ее сестры? Пока они использовали ничтожную вероятность. Догадка Марфи о местонахождении сестры подтвердилась. Но куда они двинутся теперь? И как?
Ло Сидж допил вино. Улыбнулся Блейку и пожал плечами, словно прочел мысли младшего товарища.
- Гадаешь о нашем следующем ходе? Не трать мысленной энергии. Мы ничего не предпримем, пока не будем уверены. Аршалм кричит “невозможно”, но уже ищет возможности опровергнуть свое заключение. Нужно просто немного потерпеть. Меня, например, сейчас больше всего интересует постель.
И Блейк, лежа в кровати с четырьмя столбиками, с пологом и тонкими пахнущими лавандой чистыми и прохладными простынями, действительно расслабился. Все в комнате покрыто патиной древности; чувствуется, что время здесь проходит медленнее, что приметы иного, более величественного века задержались здесь и создают ощущение безопасности и единства с предками, которого ему так не хватало на родной планете.
Ложась, он раскрыл окно, и комнату заполнили речные звуки. Одно хорошо в Акроне: нет по ночам шума уличного движения.
Река, а за ней - вражеская территория. Где-то там, на юго-западе, другой город, еще более чуждый, чем этот, а в нем по причинам, которые он даже представить себе не может, находится Марва. Когда подлинно невероятное становится невозможным? Они на одном с Марвой уровне, а шансы на это были так малы, что казались невероятными. Будет ли продолжаться их везение?
Речной шум успокаивал, и Блейк погрузился в полудремоту. Но потом очнулся. Где-то далеко, как тень на краю тени, его ждет опасность. Его дар чуть проснулся, и сам он теперь не спит. Не естественная тревога, какую можно ожидать в подобных обстоятельствах, а настоящее предупреждение об ожидающей опасности. Но опасность пока далеко, всего лишь тень тени. На юго-западе?

Глава 8

- Безумие! - Аршалм только что поднялся из торгового помещения внизу. Ходил взад и вперед, возбужденно размахивая полами плаща, и это придавало ему сходство с птицей, которая парит в зловещем предзнаменовании. - Сообщение пришло только что. Ждут торговцев из Тоносала и Манао.
- Но ведь караван пойдет в Ксоматл, верно? - Варлт, сидя на стуле, изучал карту, расстеленную на столе и прижатую различными предметами столовой утвари. - Города, которые ты упомянул, на севере. Есть ли особая причина, почему тольтеки делают это именно сейчас?
- Это старые пограничные территории, - с отсутствующим видом ответил Аршалм.
- Торговцев здесь всегда подозревали, - заметил Ло Сидж. - Местные племена воинственны - их окончательно покорили только два поколения назад. Именно их восстание повернуло ход войны и помогло предотвратить покорение Новой Британии. Они никогда не мирились с правлением императора и всегда готовы стать орудием интриги, нужно только их нацелить.
Аршалм задержался у стола.
- Это совершенно верно. И все признаки указывают, что вулкан готов взорваться. И если новобританец окажется за границей, когда это случится, помоги ему Бог! Ничто другое здесь ему не поможет. Фанатики по-прежнему ждут кровавых пиров в соответствии со старым обычаем, а всегда существовало правило: первым бог пробует кровь чужаков.
- Марва здесь. - В наступившей вслед за взрывом торговца тишине резко прозвучали эти два слова Марфи. Под глазами у нее появились тени; она словно только что оправилась от серьезной болезни.
- Но, кроме этого, вы ничего не знаете, - резко напомнил Аршалм.
- Я.., не смогла.., узнать больше. Не знаю почему. Попытка Марфи связаться с сестрой не привела к более надежному контакту. И это беспокоило всех, а у самой Марфи вызвало шок, от которого она еще не вполне оправилась.
- Мозговой блок? - Ло Сидж перевел взгляд с девушки на Варлта, потом на Аршалма.
- Возможно, - первым ответил Варлт.
- Никто на этом уровне на него не способен, - возразил Аршалм.
- Никогда нельзя недооценивать местных жрецов, - заметил Ло Сидж и потом добавил:
- Она ведь прилетела сюда не одна, и доставили ее с определенной целью. Мы все с этим согласны. Те, кто привез ее, должны были принять предосторожности.
- Мы должны найти ее! - В голосе Марфи звучала истерическая нотка. - Что если.., если ее привезли.., как подарок?
Совесть самого Врума не очень чиста в этом отношении. Слишком многие врумские семьи добывали себе силой невест, похищали их на мирах последовательности. В истории самих Роганов была не одна такая женщина, история которой известна потомкам. Догадка Марфи звучит логично.
Варлт покачал головой.
- Нет, дело не в похищении жен. Если бы было так, ее снабдили бы ложной памятью, а не отправили бы пленницей на другой уровень. Больше того, такие подарки у тольтеков невозможны. Такая, как ты, Марфи, не представляет никакого интереса для придворного или дворянина. - Он неожиданно замолчал; рот его превратился в тонкую линию. - Если только...
Марфи вскрикнула, полувстала из-за стола, в ужасе прижала руки ко рту, как будто хотела помешать себе сказать нечто такое страшное, что нельзя произносить вслух. Не впервые Блейк пожалел об отсутствии у себя телепатических способностей. Какая мысль возникла в сознании Варлта и привела в ужас Марфи и Ло Сиджа тоже, судя по его выражению. Лишь Аршалм выглядел удивленным. Блейк решил, что пси-дары торговца лежат в каком-то другом направлении.
- Итак... - Ло Сидж постучал пальцами по столу, - похоже, становится необходимым действовать быстро. Его прервал Варлт, заговоривший с Аршалмом:
- Это совершенно необходимо! Мы должны быть с этим караваном, когда он выйдет спустя два дня. Как это сделать? Аршалм ударил кулаком по столу.
- Я уже сказал: это невозможно! Три новобританские семейства владеют наследственным правом торговать в Ксоматле:
Веллфорды, Фронтнамы и Трелонли. Все они лично известны страже и купцам Ксоматла. Никого подменить нельзя: подмена будет немедленно обнаружена.
Ло Сидж лениво улыбнулся.
- Неразрешимых проблем не бывает, - сказал он с обманчивой мягкостью. - У вас есть список и снимки всех, кто отправляется?
Аршалм достал из внутреннего кармана пакет и бросил его на стол.
- Шесть человек. Каждый известен страже на реке, словно это их родные братья.
Ло Сидж раскрыл пакет, вставил ленту в небольшой аппарат и направил его на стену. Картинка была не такой ясной, как на настоящем экране, но достаточно отчетливой. Шесть человек, от совсем молодого до средних лет, старейший по возрасту - старший торговец Джеймс Фронтнам, два его помощника, подмастерье и двое рабочих, честолюбивые молодые люди, которые хотят обучиться искусству торговли.
- Все они Фронтнамы, Веллфорды или Трелонли, даже рабочие! - объявил Аршалм. - Мы не можем добавить ни одного новичка.
- В таком случае придется заменить всех, - мягко сказал Ло Сидж.
Блейк ожидал, что Аршалм тут же примется возражать. Но торговец не взорвался. Он сел и по очереди осмотрел всех.
- Вы понимаете, - сказал он наконец спокойным, сдержанным тоном, - это не просто неразумно. Это настоящее безумие. О, - он махнул рукой, отбрасывая возражения, - конечно, мы можем превратить вас в копии этих людей. Можем познакомить вас с их историей. Но все это не выдержит, как только вы окажетесь за рекой, среди подозрительных людей, которые близко знают разрешенных торговцев много лет и на всех иноземцев смотрят как на потенциальных шпионов. Они знают этих людей, - он ткнул пальцем в пакет, - вероятно, лучше, чем самих себя.
- Согласен, - сказал Варлт.
- Следовательно, вы признаете, что это невозможно?
- Нет, нужно попробовать. - Варлт хмуро смотрел на аппарат. - Придется, если мое подозрение справедливо. Придется!
Марфи по-прежнему сидела, прижав руки ко рту. Глаза у нее были огромные и блестели, как у испуганного животного. Блейк по-прежнему не догадывался, чего они опасаются, но понимал, что опасение серьезное, если Варлт забывает об осторожности.
- А почему это так важно? - почти жалобно спросил Аршалм.
- Древние обычаи, - неохотно ответил Варлт. - Очень древние. Сами подумайте, зачем за рекой нужен чужеземец, особенно девушка.
Аршалм прекратил нервно поглаживать ткань плаща на колене. Пристально взглянул из-под седых бровей на Варлта. И резко выдохнул.
- Нет! - Он энергично возражал собственным мыслям, но было очевидно, что и его заразило опасение Варлта.
Теперь и Блейк понял. Страшное воспоминание всплыло в его сознании, заставив конвульсивно глотнуть. В прошлом человечества случалось такое, от чего желудок выворачивает наизнанку.
Ацтеки древности, бродившие в поисках земель, заключили временный союз с королем города в плодородной долине своих снов. Они помогли королю в войне, которая была выиграна благодаря превосходству ацтекских воинов. Ацтеки предложили укрепить союз, сделав дочь короля женой их вождя. И король, на которого произвели впечатление доблесть и воинское мастерство этих дикарей с севера, согласился. Но когда он со своим двором явился на свадебный пир, то увидел жреца, танцующего перед свирепым чужим богом, а на плечах жреца лежала содранная живьем кожа принцессы! Разгневанный король и его приближенные обрушились на своих недавних союзников и изгнали их назад в пустыню, причем ацтеки так и не поняли почему, так как в их глазах они оказали великую честь одновременно и принцессе, и своему богу.
Да, в прошлом немало тьмы и крови. А что если вернулись времена этого ужаса...
- Но ведь это было шестьсот лет назад! - выпалил Блейк. - Никто не может сейчас это сделать!
- Старая вера умирает с трудом и может быть оживлена отчаянными людьми. Если людей объединить общей виной, ими легче руководить. В Империи всегда тлели огни древней религии. В глухих местах сохраняется власть жрецов. Они изгнали в древности одного из величайших вождей - Кецалькоатла, потому что он отказался от кровавых жертв. Со времени хаоса гражданской войны и воцарения в 1624 году Кукулкана Второго, когда было низвергнуто жречество, старая религия постоянно возрождалась. Старые боги никогда не бывали забыты совсем. О, я знаю, императоры больше не совершают жертвоприношений Хитзилопоцли, Ксипе и другим богам. Но кровавые церемонии способны возбуждать и объединять. Одна значительная и относительно открытая церемония может вызвать во всей Империи новое восстание, в котором стремящиеся к власти будут ее добиваться.
- Вы правы. - Аршалм говорил с трудом, вынужденный согласиться. - К тому же дата...
- Пятидесятидвухлетний цикл, древний обычай зажигания нового огня...
Варлт взглянул на Ло Сиджа, и этот взгляд превратил бы Блейка в камень, если бы был обращен на него. Ло Сидж молча кивнул, словно принял приказ.
Предварительное изучение материала помогло Блейку понять значение замечания Ло Сиджа. Древние царства солнца управлялись с применением астрономии, и их арифметическая система была основана на пятидесятидвухлетнем цикле. В конце этого промежутка наступал период Нового года. Все долги прощались, вражда кончалась, прекращалось действие соглашений и договоров. Домохозяйки выбрасывали всю посуду и мебель и заменяли их новыми. И на груди священной жертвы зажигали огонь, обозначающий начало новой эры.
- Конец старого, начало нового, - сказала Марфи. - Нам нужно рисковать... О, Ком!
Старший патрульный не взял ее за руку, не кивнул. Но девушка, должно быть, получила от него заряд уверенности, потому что явно успокоилась и расслабилась.
- Вы можете собрать всех участников каравана? - резко спросил Варлт у Аршалма.
- Да. Я могу пригласить их на банкет. Обычай позволяет устраивать прощальные развлечения для тех, кто пускается в торговую экспедицию. При этом их убеждают прихватить и товары хозяина банкета. Так как я англичанин, они поверят в такое мое желание. Но.., у нас только два дня.
- Будем признательны и за них! - ответил Варлт.
Полдень, сумерки, рассвет. Потом первый час нового дня. Блейк вглядывался в зеркало. Он больше не Блейк Уокер и не Вильям Кемпден; он теперь Руфус Трелонли. На нем нет плаща торговца, нет знаков, обозначающих ранг, только на поясе геральдическая пряжка. На нем брюки цвета ржавчины, тускло-зеленая рубашка, а поверх тесная куртка без рукавов, которая дает больше свободы для тяжелой физической работы. Теперь он рабочий в караване.
Варлт стал Джоржем Фронтнамом; Ло Сидж - Ричардом Веллфордом; а Марфи - Денисом Фронтнамом. К ним присоединились в качестве рабочих еще двое патрульных. Это добровольцы из Центра, а не из штата Аршалма, так как отсутствие его людей было бы замечено.

Предыдущая страница 3 Следущая страница


Поиск на перекрёстке времени 4

Новобританцы, которых они заменили - вначале в искусственном сне, потом под мозговым контролем - перемещены на Врум. Перед возращением их снабдят ложной памятью, чтобы прикрыть период отсутствия. На это во всяком случае надеялись Блейк и его товарищи.
- Вот она. - Немного времени спустя Блейк посмотрел на гавань в направлении, указанном товарищем, который толкал тачку рядом с ним. Их ждет речное судно, предназначенное для перевоза грузов. Экипаж составляют темнокожие подданные Империи, и на палубе видны солдаты с алыми значками. Большая часть тяжелого груза уже на борту. А на тачках, за которые отвечают Блейк и его спутник, самое главное, что предлагает караван; экзотические роскошные товары для знати, для двора, в том числе “подарки”.
Выдержат ли они свои роли? Инструктирование было таким кратким, что лишь задело поверхность, и Блейк не знал, долго ли они останутся не замеченными подозрительным противником.
- Живее, вы! - Варлт с должным раздражением оглянулся, помахал грузчикам. Так Блейк и его спутники первыми оказались на палубе.
По форме судно представляло собой тупоугольный треугольник с самой широкой частью в районе кормы. Видимых средств продвижения не было; энергия, приводившая корабль в движение, оставалась скрытой. А торговцам не разрешили осматривать судно.
Как только они поднялись на борт, их отправили на корму, закрыли за ними тяжелую решетку и предоставили самим себе в достаточно эффективной тюрьме. Питались они своими продуктами. И их не только закрыли, но и приставили за решеткой пару часовых, которые сменялись каждые четыре часа. Но все это вполне соответствовало обычной практике.
- Мы в пути, - заметил Ло Сидж. - Каков будет наш следующий шаг?
- Если все пройдет хорошо, - объяснил Варлт, - мы, как всегда, высадимся на Восточном причале Ксоматла. Но не останемся поблизости. Нас отведут под охраной в южный район города, в Дом Иноземцев - скорее тюрьму, чем дом! Потом мы отдадим дары начальнику порта, главе торговой гильдии, местному тоналполкви, который сделает предсказание и назовет нам благоприятный для торговли день. Все это обычная процедура. Если наши дары будут приняты, нам назначат день торговли и поктека Флаток, глава гильдии, придет, чтобы осмотреть наши товары. Между прибытием и началом торговли может пройти три дня или даже больше. Может, мы еще продлим немного этот период, затягивая вручение даров, но нельзя вызывать подозрений...
- За нами будут постоянно следить, - прервал его один из новых членов группы.
- Будут, - согласился Варлт.
Насколько мог судить Блейк, у них никаких возможностей не будет. Но он верил в Варлта и его опыт. Где-нибудь старший патрульный заметил слабое место, хотя не торопится рассказывать о нем.
Личное предупреждение Блейка не становилось сильнее, оставалось тенью лежать в сознании, и время от времени холодок пробегал у него по спине. Закончив укладывать груз, чтобы он не вызывал подозрений у охраны, Блейк вышел на отведенную для них часть палубы. В этом месте река очень широка, и они плыли по диагонали к имперскому берегу; теперь их отделяет от Новой Британии широкий разлив. Насколько мог судить Блейк, на дикие берега, которые скользят мимо, никогда не ступала нога человека.
Дважды до темноты в зеленой стене показывались разрывы, а в них небольшие причалы. Но корабль не приставал к ним, да и на них Блейк не видел никаких признаков жизни. Он отправился в каюту на ужин. Присутствовали все, кроме Ло Сиджа.
Чуть позже появился и он и сказал:
- На борту офицер корпуса ягуаров!
- Ты уверен? - спросил Варлт.
- Он только что стоял на верхней палубе и смотрел на нас И ошибиться в его значке я не мог. Вы знаете обычай, никто не имеет права носить этот знак, кроме человека, получившего его на обязательной церемонии.
- Офицер корпуса ягуаров... - Варлт задумался. Империя унаследовала от прежнего ацтекского царства два элитных корпуса: ягуаров и орлов. В них зачислялись воины, получившие множество почестей и наград. И хотя уже в течение целого поколения Империя официально не воевала, пограничные стычки давали честолюбивым военным возможности для продвижения. Мало кому из купцов удавалось увидеть у своих сыновей значок с рычащей звериной мордой или с распростертыми орлиными крыльями. Такое отличие обычно выпадало на долю представителей старинных благородных родов.
- Возможно, он инспектирует границу, на корабль попал случайно, и ему стало любопытно...
- Я в такие совпадения не верю, - возразил Варлт. Марфи рано ушла в свою каюту, но Варлт, Ло Сидж и старший из добровольцев оставались за столом. Создавалось впечатление, что младшим стоит держаться подальше, и Блейк ушел на палубу. Регулярно слышался топот часовых. Оба были вооружены, и не только длинными поясными ножами, но и здешним эквивалентом ружья, стреляющим не пулями, а лучами.
Блейк остановился у поручня со стороны берега. Тут тоже решетка высотой в шесть футов давала понять, что пассажирам следует оставаться за ней. Да и берег нисколько не прельщал. Всякий оказавшийся на берегу станет добычей тренированных войсковых собак и не менее свирепых людей, если попытается пройти по джунглям.
- Тейауалоуниме! - послышалось из темноты верхней палубы, словно змеиное шипение. Что-то негромко ударилось о палубу. Блейк протянул руку и обнаружил конец веревочной лестницы.
- Поднимайся! - приказал голос сверху. Там раньше горел огонь, но теперь было совершенно темно. Блейк разглядел только какую-то неясную фигуру у верха лестницы. - Поднимайся! - послышалось снова, на этот раз категоричней.
Кто-то обратился к нему, назвав его старинным словом, которое обозначает торговца-шпиона на службе Империи, а теперь ему приказывают подняться, словно для отчета. Если он откажется, вполне может вызвать гибель всей группы. Но кто? И почему?
Блейк поднялся на палубу, отведенную для офицеров и охраны судна.
- День девятый. Кто бежит по улицам с зачерненным лицом? - Произнесено на новобританском варианте английского, но со свистящим акцентом. И Блейк, для которого эта галиматья, явно имевшая значение и для говорящего, и для истинного Трелонли, оставалась бессмысленной, не решился отвечать.
- День девятый... - снова начал тот. И тут Блейк услышал топот тяжелых сапог по палубе.
И в тот же момент ощущение опасности перестало быть тенью; оно потребовало немедленных действий. Блейк отпрыгнул, подальше от поручня, к которому привязана лестница. Но его собеседник, по-прежнему как тень, устремился за ним, то ли нападая, то ли пытаясь увести Блейка в укрытие. Патрульный ударился бедром о поручень, схватился за него. Нет - тот не собирается помогать Блейку. Он схватил Блейка за ноги, дернул вверх, и Блейк полетел вниз, в воду реки...

Глава 9

Блейк лежал лицом вниз в липкой грязи, запах разлагающейся растительности заполнял ноздри, все его тело было покрыто слизью берега, который много раз затопляется половодьем. Он сам не понимал, как добрался сюда в темноте. Какой-то инстинкт самосохранения уберег его, когда по воде хлестали огненные лучи рядом с его бьющими по воде руками. Он пытался держаться под водой. Должно быть, на корабле решили, что прикончили его, а может, это их не очень беспокоило. Понадеялись на береговые патрули.
Он на четвереньках отполз подальше от воды в тростники. Потом сел и попытался понять, что произошло на судне. Его явно вызвали на тайную встречу, назвали пароль, на который у него не было отзыва. Потом кто-то, по-видимому, не знающий об этой тайне, появился на палубе, и его еле видимый собеседник применил решительные меры, чтобы избавиться от возможного предателя, перебросив Блейка за борт. Объяснение вполне разумное.
Теперь он на берегу и может стать добычей любого заметившего его местного жителя. У него две возможности: попытаться пересечь реку и вернуться в Новую Британию или пускаться вниз по течению и догнать торговый корабль. И Блейку казалось, что ни то, ни другое невозможно. Потому что залп лучей не оставил его нетронутым. Между плечами и на локте левой руки полосы обожженной кожи в три пальца шириной, и любое движение вызывает волну тошнотворной боли. Плыть с такими ранами, здесь, где река так широка, с быстрым течением, - нет С другой стороны, вдоль берега много плавника. В его собственном мире последовательности эта река известна своими резкими переменами направления и разливами. То же самое должно быть справедливо и здесь. Если удастся соорудить плот, он может пуститься по реке и догнать корабль. Конечно, его тут же могут застрелить.
Но могут и поднять на борт те, кто хотел бы услышать о его встрече с незнакомцем на верхней палубе. Блейк был уверен, что разговаривал с армейским офицером. Но какая связь может существовать между офицером и иноземным торговцем, одним из тех, кого считают проклятыми и давними врагами?
Блейк неуверенно встал на ноги. В зарослях тростника он не может идти, ноги глубоко погружаются в грязь. Лучше выбраться повыше. Но ночь безлунная, и Блейк в темноте столкнулся с откосом берега. Каким-то образом ему удалось подняться. Здесь он лег, перевернулся на спину и лежал, отдуваясь от усилий, положив раненую руку на грудь.
Под темным пологом кустов плясали маленькие огоньки - светлячки. Лежа неподвижно, Блейк прислушался к звукам ночи: крик совы, всплеск какого-то ночного животного в воде, потом - лай, от которого по телу прошла дрожь. Собаки патруля?
Идти вслепую в темноте бессмысленно. Но чем дольше он остается на месте, тем дальше уплывет корабль и тем вероятнее, что его поймает патруль. Надо идти. Надо идти!
Блейк встал. Здесь река поворачивает на юго-запад. Вокруг деревья и кустарники, но их недостаточно для укрытия. Он пошел, спотыкаясь. Еще два раза слышался отдаленный лай. А однажды темное пятно фыркнуло и с шумом затопало сквозь кусты, уходя с дороги. Блейк начал считать - пятьсот, потом отдых до ста, снова пятьсот, отдых. Ночь слишком темна, чтобы разыскивать под откосом плавник, но как только рассветет, нужно будет спуститься к воде и отыскать то, что ему необходимо.
Блейк вспомнил, что Новая Британия держит на своей стороне реки патрульные корабли. Набрать плавника, соорудить плот и переплыть реку, подальше от опасного и негостеприимного берега. Если его задержат представители властей Британии, он заявит, что бежал через реку, спасаясь от враждебности имперских лордов. Блейк гордился этим своим планом. Слишком жарко, а рука, которую он сунул для поддержки за пазуху, при каждом толчке начинает болеть, и боль распространяется по плечу и груди. Становилось трудно дышать, и ему приходилось останавливаться и восстанавливать дыхание, тратя на это время.
Ночь тянулась бесконечно, словно время, доступное измерению, перестало существовать и он обречен вечно брести в темноте по берегу, спотыкаясь о корни или цепляясь за ветви. Блейк теперь шел в оцепенении. Внутреннее предупреждение об опасности стало общим сигналом тревоги, как в шаттле, когда он приближался к Проекту. Шаттл... Варлт... Марфи.., корабль. Heдавнее прошлое вспоминалось с трудом, как будто не имеет к нему отношения. Важен следующий шаг, потом еще один, еще - если он сможет идти.
Блейк снова упал, на этот раз на раненую руку. И не смог сдержать крик, не смог спастись от тьмы, темнее ночи. И лежал на месте, пока небо не посветлело.
Его привел в себя дождь, промочивший одежду. Открыв глаза, Блейк тупо замигал и попытался понять, где он. Дождь.., ветви.., он под открытым небом. Как? Почему? Крупные капли, падающие на лицо, помогли вернуться памяти. Корабль.., река.., он плыл по реке. А теперь день, он ясно различает окружающую растительность. Плавник.., речной берег.., он должен уходить отсюда!
Он пытался подняться, держась за ветки куста, когда низкое рычание заставило его застыть. И одновременно внутренний сигнал опасности. Блейк медленно повернулся, чтобы увидеть источник звука. На него с расчетливым охотничьим интересом смотрели раскосые зеленые глаза. Уши прижались к круглому кошачьему черепу, сквозь белые клыки с шипением вырывалось дыхание. Пума? Нет, это ягуар, пятнистый повелитель джунглей с юга, далеко от своей привычной территории, но тем не менее хозяин ситуации.
Животное сделало шаг вперед, прижимаясь брюхом к земле. На нем ошейник, усаженный зелеными камнями. Снова предупреждающее рычание. Блейк пытался определить свои возможности. За ним, не очень далеко, край берегового откоса. Может ли он спуститься до того, как кошка прыгнет? Сомнительно.
Ягуар остановился, поднял голову. Потом испустил вопль, похожий на крик, и в ответ послышалось рычание откуда-то между Блейком и откосом. Он в западне! Глядя на зверя перед собой, словно его можно удержать взглядом, Блейк чуть попятился, чтобы видеть, что происходит в другом направлении. Устойчиво звучал внутренний сигнал тревоги, как будто не в кошках главная опасность.
Показалась еще одна пушистая голова. Вторую кошку разглядеть в подлеске труднее, она черная, и отчетливо выделяются только белые клыки. Второй зверь не выходил на открытое место. С него капала вода; он рычал, яростно тряся головой. Полосатая кошка легла и тоже зарычала. Животные как будто не собирались нападать, но не давали ему уйти.
Охотничьи кошки! Его предупредили о собаках речных патрулей, злобных, известных своим умением выслеживать и приканчивать беглецов. Но эти кошки - другое дело: на инструктаже о них не говорилось. Охотничьи животные какого-то местного лорда? Ягуар - священное животное, император восседает на троне с ножками в форме лап ягуара; так называется элитная военная каста.
Долго рассуждать не пришлось. Внутренний сигнал прозвучал с новой силой. Блейк перевел взгляд с одного животного на другое. Они не двигались, не готовились к прыжку. Но откуда-то донесся гулкий удар, повторившийся трижды. Черная кошка исчезла в кустах, отвечая на призыв. Снова звуки ударов в барабан. Опасность.., близко.., опасность...
Блейк шевельнулся и тут же услышал рычание. Пятнистая кошка присела, готовая прыгнуть. Блейк застыл. Поблизости послышался кошачий вопль, ему ответили крики. Хозяева кошек приближались.
На берегу показалась смешанная группа. Впереди шли люди в кожаных брюках и свободных хлопчатобумажных зеленых пятнистых рубашках без рукавов, едва прикрывающих мускулистые грудь и плечи. Волосы убраны назад и перевязаны у шеи, лбы раскрашены. Слуги какого-то лорда, загонщики и рейнджеры, они держали в руках простые духовые ружья, и у каждого на груди герб.
Пятнистая кошка встала и отошла на один-два шага. Охотники не разговаривали с ней, но расступились, как перед высокорожденным лордом. Ягуар сел и принялся лизать переднюю лапу.
Тем временем предводитель группы щелкнул пальцами, и двое из его людей приблизились к Блейку, снимая что-то с поясов. Раненую руку ему грубо завели назад, перевязали запястья с привычным умением людей, перевозящих добычу. Толчок в плечо заставил его идти. И он пошел, сопровождаемый всей группой и кошками.
Блейк так часто спотыкался, что наконец предводитель с раздраженным видом приказал одному из своих людей идти рядом с пленником и поддерживать его. Блейк знал, что даже будучи не раненым и не связанным, он не смог бы соперничать с этими людьми. Это америндейцы из северных племен, жители равнин, которые несколько поколений назад, после многочисленных стычек и партизанской войны, влились в состав Империи. Теперь они охраняют границу и охотятся. Все высокие, с мощными фигурами, похожие на шайенов, сиу и черноногих, которые в его собственном мире последовательности в течение полустолетия успешно сопротивлялись европейцам, пока паровоз цивилизации, не признающий их достоинств и талантов, не раздавил их. А здесь Империя не погубила их, а ассимилировала.
Они опора реакционных лордов, которые, по слухам, готовы подняться против механизированной цивилизации юга. И у них нет причин хорошо относиться к пленнику из Новой Британии. Все они всегда готовы принять участие в набеге через границу.
- Сюда. Иди. - Сопровождающий произнес это по-английски презрительно и подтолкнул пленника влево.
Они вышли на узкую дорогу и увидели впечатлительную картину. В нескольких ярдах стоял большой фургон, похожий на те, что движутся по улицам Акрона. Но этот фургон используется как укрепление и охотничий лагерь. На его крыше смонтированы три пулемета незнакомого Блейку типа. Сбоку открывалась дверь, и в нее видно удобное жилое помещение. А на стуле перед дверью сидит человек, вероятно, командир всей группы.
Крупный нос, плоский лоб, продолговатый череп - все это свидетельствует, что он представитель одного их старинных дворянских семейств. Но здесь, в дикой местности, на нем дубленые кожаные брюки, сапоги и простая рубашка, как и у его людей, хотя на груди золотой значок. У его охотников духовые ружья, а у предводителя ручной лазер; двое стоящих рядом в мундирах личной охраны. И у них не только лазеры, но и ружья. У ног господина лежит черный ягуар в золотом с рубинами ошейнике.
Навес, отходящий от фургона, оберегает знатного охотника от дождя. Пятнистая кошка прошла на сухое место, прижалась головой к ногам человека. Он почесал ее за ухом, не обращая никакого внимания на пленника.
Стражники, несомненно, с юга; Блейк не понял слов, которыми они обменялись. Только когда кошкам дали поесть, вельможа повернулся к Блейку, окинул патрульного взглядом, не пропустившим ни речной грязи, ни синяков.
Он поманил Блейка согнутым пальцем, сохраняя презрительное и высокомерное выражение. На мгновение Блейк подумал, как встретились бы этот имперский лорд и Кутур; они очень похожи, хотя происходят из разных цивилизаций, временных потоков и уровней.
- Откуда ты? - Тольтек говорил небрежно, словно его мало интересует происхождение Блейка. Одна из кошек подняла голову и зашипела.
- Из порта Акрона, текутли, - Блейк использовал почтительное обращение к представителю древнего рода. По эту сторону реки он не может скрывать, откуда он. Держаться как можно ближе к правде - вот самый разумный курс. Но кто знает, какие средства могут использовать, чтобы вырвать у пленника всю правду?.. Блейк не хотел думать об этом.
- Да? Но это по ту сторону реки и далеко на севере. Что ты делаешь здесь?
- Я был на корабле, который идет в Ксоматл. Произошел несчастный случай, и я упал за борт. Добравшись до берега, я не знал, где оказался...
Стоявший рядом стражник сделал неожиданное движение, к которому Блейк не был готов. Его развернули и показали допрашивающему ожог.
- Несчастный случай? По тебе стреляли, белокожий. Говорят, правда вам не свойственна, вы говорите лживым языком, который искажает слова, а не шлет их прямо, как подобает честному человеку. Но мы умеем извлекать правду, даже если приходится отдавать сердце Хитзилопоцли. - И он сделал знак, который повторили все окружающие.
- Что ты из реки - в это я могу поверить: от тебя воняет ею. Назови свое имя, чтобы мы могли сообщить вниз по реке, если тебя разыскивают.
- Руфус Трелонли, разрешенный торговец, направляющийся в Ксоматл.
Дворянин заговорил с одним из своих людей.
- Ты слышал о таком? - спросил он по-английски, словно хотел, чтобы Блейк понял.
- Слышал, а куч кабоб.
Советник, титул майя. Что из этого следует? - думал Блейк. Майя - прежде всего торговцы, торговцы и исследователи. Может, сохранились их потомки, и тогда его предполагаемая профессия будет более приемлема, чем для ацтекского военного лорда.
Стражник прошел в переднюю часть лагеря на колесах, и Блейк подумал, что он отправился передавать сообщение.
- Итак, ты один из разрешенных торговцев из Ксоматла, где, несомненно, имел дела с якабеком, поктекой Флатоком? - Теперь тольтек пользовался ацтекскими терминами.
- Мой хозяин действительно договаривался с поктекой Флатоком. Я не текуненкве. Имя главы торговой гильдии Нпаолтцин.
А куч кабоб пожал плечами. Отдал какой-то приказ на местном языке, и Блейка повели к другим машинам, стоявшим на некотором удалении. В них размещались рядовые охотники.
Несколько фургонов были оборудованы клетками, и две из них оказались уже заняты. В одной находился медведь, в другой волк такого размера, что Блейк решил: он справится и с ягуаром. Блейка посадили в третью клетку. Внутри пахло прежними обитателями. Патрульный лег на грязный пол, стараясь удержаться, когда заработал мотор и грузовик пошел назад, разворачиваясь.
Проехали мимо лагерного фургона. Дворянин чесал одну из кошек за ухом, голова животного лежала у него на колене. Он с улыбкой, похожей на гримасу своего любимца, взглянул на клетку с Блейком.
Узкая лесная тропа сменилась дорогой, вымощенной камнем, а она, в свою очередь, вышла к широкому шоссе из каменных блоков. Мимо проходили другие машины с различными грузами, но пассажирского транспорта Блейк не видел.
Его не кормили и не поили, хотя двое сидевшие в кабине, меняясь местами - они вели грузовик по очереди, - ели лепешки с какой-то темной пастой и пили из бутылки. Упираясь ногами в противоположные стороны клетки, Блейк мог сидеть. Но постепенно ему стало трудно выносить постоянное напряжение мышц, и он лег, все тело болело, и он только старался уберечь от тряски раненую руку.
Проехали по единственной улице небольшой деревушки. Блейк заметил реку и причал. Они движутся на юг, но это все, что он смог понять. А скоро его вообще перестала интересовать цель их пути, он только надеялся, что доберется туда в сознании.
Стемнело. Блейк сражался с приступами головокружения, которые становились все чаще и сильнее. Он увидел огни и понял, что шоссе превратилось в улицу, застроенную зданиями, соперничающими со строениями Акрона. Здания украшены причудливой резьбой. Движение довольно напряженное, и его шум, шорох колес, голоса, звуки большого города - все это кружило Блейку голову.
Он погрузился в темноту, потом снова появился свет, на этот раз приглушенный. И городские звуки стали меньше слышны. Грузовик остановился, те, что сидели в кабине, вышли. Один потянулся, другой что-то крикнул.
Новые голоса, более яркий свет. Потом скрежет двери клетки. Ее открыли. Руки ухватили Блейка, вытащили его. Несмотря на желание встретить врагов стоя, патрульный опустился на землю. Его ударили сапогом в обожженное место, и он потерял сознание.
Холод.., влага.., он беспомощно плывет в реке.., утонет, если не будет бороться. Надо плыть.., двигать руками и ногами.., но он не может. Его несет по течению...
Вода заполнила рот, горячий пересохший рот. Вода - вот что ему нужно. Река - это хорошо. Она загасит в нем огонь! Блейк шире раскрыл рот, но жидкость полилась ему на лицо, а не между губами.
Блейк открыл глаза. Над ним лица. Три.., четыре.., он никого из них не знает. Он попытался попросить воды, но смог лишь захрипеть. Его схватили, рывком подняли на ноги. Мир закружился. Блейк снова закрыл глаза, потому что от зрелища кружащихся огней, лиц и стен его затошнило.
Он не мог идти, и его потащили, ноги его бессильно волочились по земле. С ним говорили, но он не понимал ни слова. Потом его толкнули вперед и позволили упасть на твердую поверхность. Он лежал, тяжело дыша, пока его сапогом не перевернули на спину.

Глава 10

Блейку было очень трудно открыть глаза и сосредоточиться на окружающем. Яркий свет обжигал, не давал разглядеть лица. Кто-то придвинулся к нему, его внимательно разглядывали темные глаза. Рука протянулась к нему, сорвала с пояса значок с гербом. Послышались резкие слова, должно быть, ряд приказов.
Патрульного снова подняли и понесли, но на этот раз осторожнее. И опустили на матрацы. Старческое лицо, покрытое морщинами, выплыло из окружившего его тумана. Ожог страшно болел, но руки свободны, они лежат по бокам. Ему приподняли голову и плечи, прижали к губам чашку и заставили пить. От горечи этого напитка он едва не подавился, но все-таки проглотил. Потом его положили на маты, и он уснул.
Проснувшись, Блейк не мог вспомнить, что ему снилось. Теперь он осознавал не только свой мозг и тело, но и окружение. И испытал предчувствие в высокой степени. С ним такое происходило только раз или два в жизни, и каждый раз он черпал в этом своем обострившемся даре внутренние силы. Он еще немного полежал с закрытыми глазами, не показывая, что пришел в себя. Кто-то пытался проникнуть в его мысли - не так, как это делают на Вруме, а поверхностно касаясь мозга. Тот, кто пытается прочесть его мысли, явно не очень хорошо владеет даром.
Блейк открыл ложные воспоминания - воспоминания о жизни Руфуса Трелонли. Ему было легко отобрать их и предъявить ищущему, слишком легко. С каждым ударом сердца усиливались подозрения. Но он во все время испытания оставался Руфусом Трелонли, пока неопытный искатель не отвел свою мысль и Блейк не остался один. Любой телепат с Врума, чьи способности совершенствовались и усиливались много поколений, настолько же превосходит этого неопытного искателя, как лазер превосходит деревянные копья с каменными наконечниками, которыми некогда воевали люди Империи. Но у народа, который вообще не владеет телепатией, всякий, кто может прочесть даже поверхностные мысли, считается чудотворцем. И сегодня жители Империи зависят от тоналполкви, тех, кто занимается предсказаниями, по-прежнему уважают и боятся жрецов, особенно среди низших классов. При рождении, при первых вздохах ребенка для него составляют гороскоп. А если тоналполкви обладает еще и пси-способностями, его авторитет должен быть особенно велик.
Блейк прислушался. Как будто в помещении никого нет. Он открыл глаза, но не пошевелился. Над ним белая поверхность, на которую падает солнечный луч. Где-то недалеко готовят еду, до Блейка донесся острый аппетитный запах. Эти мирные наблюдения противоречат сигналу тревоги.
Он повернул голову налево и увидел стену, с росписью из сплетенных листьев и цветов неярких тонов; в стене три незавешенных окна. Окна непрозрачные, они пропускают свет, но не позволяют увидеть, что за ними.
У стены стол, низкий, его поверхность недалеко от пола. Те, кто им пользуются, должны сидеть на полу, на матах, скрестив ноги. Эти маты лежат тут же грудой. Блейк заключил, что он не в доме знатного человека, но там, где придерживаются старых обычаев, которые теперь встречаются только у крестьян.
Левая рука его перевязана и тяжело лежит на боку. Правой рукой Блейк ощупал постель, на которой лежит. Еще одна груда матов. Повернув голову направо, он увидел в футе от себя еще одну стену, а в ней дверь. Его рваная грязная одежда исчезла. Его укрывает грубая простыня и тканое одеяло со сложным цветным рисунком.
О нем позаботились, он явно не в тюрьме. Это хорошо. А что касается остального - сигнал тревоги продолжает звучать.
Сквозь пол Блейк ощутил дрожь. Кто-то идет. Он сел и ухватился рукой за стену, потому что комната покачнулась. Когда в голове прояснилось, он посмотрел на дверь. С той стороны повернули ключ в замке, Блейк услышал скрежет металла о металл. Этого человека нужно опасаться.
Тяжелая дверь открылась внутрь, и Блейк посмотрел на вошедшего. Высокий человек с резкими орлиными чертами лица, характерными для представителей древних ацтекских родов. Просторные брюки из материала, перевитого цветными нитями, красными и синими. Рубашка с широкими рукавами желтая, на плечах вышитые украшения. А края плаща оторочены яркими перьями. На ногах мягкие сапоги с бирюзовыми пряжками, тоже свидетельствующие о высоком происхождении. Но не этот великолепно одетый посетитель открыл дверь. У этого в руках только букетик цветов и трав, в специальном драгоценном держателе, к которым он время от времени принюхивается.
Ключ держит человек в мундире частного стражника, это явно простолюдин, похожий на охотников из той группы, что захватила Блейка. Под рукой у него сверток, он бросил его в направлении постели из матов. В воздухе сверток развязался, и на Блейка упала одежда жителя Новой Британии.
- Вставай! - Стражник указал на одежду. - Одевайся. Тебя ждет суд.
Блейк не притронулся к рубашке, лежащей рядом с ним. Храбрость может стать оружием, когда имеешь дело с народом воинов.
- Ты говоришь о суде. - Он постарался говорить на самом официальном языке Новой Британии. - Но суд нужен для преступников. В чем меня обвиняют? - Он говорил нетерпеливо и повторил:
- В чем меня обвиняют, текутли? - Обратился не к стражнику, а к его господину. И не упустил заметить, что ноздри его выдающегося ацтекского носа слегка раздулись.
Дворянин, кем бы он ни был, не ожидал таких слов. Но чем быстрее он поймет, что Блейк не обязан ему “ни водой, ни деревом”, тем лучше. Принадлежащие к древней крови всегда отличались фаталистическим принятием судьбы; отказ признать приговор приводит их в замешательство. Люди, перед глазами предков которых с утра до вечера покорно проходили сотни и тысячи человеческих жертв, послушно ждали, пока их живьем вскроют на алтаре во славу множества богов, такие люди даже и поколения спустя не привыкли к открытому вызову и непослушанию.
- Вставай! - Офицер повторил приказ стражника. - Теактли ждет! - Он свистнул, и за ним показались еще два солдата. - Иди - или тебя поведут.
Блейк протянул руку к одежде. Вдобавок к тому, что она испытала в пути, кто-то с ней обошелся очень нелюбезно. Обыекали каждый шов, распороли все части, в которых могло что-то скрываться. Но что они искали? Одежду торопливо залатали, длинными стежками. Блейк надеялся, что они выдержат, иначе его достоинство на суде может пострадать. Как можно медленнее он оделся.
Один из солдат, увидев, что его помощь не нужна, исчез. Вернулся он с чашкой и миской, которые поставил на стол.
Офицер сделал жест.
- Ешь. Пей.
В чашке находился обычный напиток тольтеков - шоколад, не приправленный ванилью. Но горячий и, Блейк знал это, очень питательный. В миске кукурузные лепешки, намазанные тонким слоем пасты, которая слегка смягчала их сухость. Блейк съел и выпил все до последней крошки и капли. Он продолжал размышлять, хотя здравый смысл говорил ему, что в незнакомом городе, с его цветом кожи и волос, в одежде, которая явно указывает на его иноземное происхождение, словно он несет в руке вымпел с надписью “сбежавший пленник”, - со всем этим сбежать невозможно.
Убедившись, что он оделся и поел, дворянин вышел, держа букет как знак своей власти. Офицер вышел за ним, а сзади между двумя солдатами шел Блейк. Они оказались в узком проходе между стен, с низкой крышей над головой. В воротах Блейк увидел сад, сверкающий множеством цветов. Но его внимание привлек человек, ждущий в конце прохода; дальше находился двор, и на нем несколько экипажей.
Это.., это и есть тот, кто пытался проникнуть в его мозг. Как собака сразу чувствует врага в большой кошке, так и внутренний сигнал Блейка тотчас предупредил его. Этот человек старше дворянина, у него такие же ацтекские черты лица, только рот более напряжен, а глаза ввалились в череп. Волосы с сединой длинные, спутанные, похоже, что их не расчесывали годами. В отличие от остальных, он в черном, а плащ такой длинный, что напоминает рясу. Человек опирается на полированный посох с выступами и углублениями, как будто когда-то он был резным, но резьба за долгие столетия стерлась.
Дворянин быстро подошел к старику, демонстрируя такое же почтение, какое солдаты проявляли к нему самому. А офицер прижался к стене и знаком велел Блейку встать перед стариком. И патрульный, заглянув в глубоко посаженные глаза, увидел в них огонек безумия. Внутренняя тревога усилилась отвращением, неконтролируемым стремлением отшатнуться.
Врум и его жители чужды миру, в котором Блейк провел свое детство. На других уровнях он встречал “людей”, далеких от его рода; там жизнь уклонилась в сторону от той дороги, по которой пошел он и его соплеменники, и ушла так далеко, что оставалось мало общего. Ему встречалось зло, с которым его племя никогда не сталкивалось. Но здесь было нечто совершенно другое: фанатизм многих поколений. Это не человек, как сам Блейк и другие люди, это воплощение темных целей, сосуд, содержащий нечеловеческие силы, желания и волю.
Этот человек владеет силой, темной силой. И в его устремленном на Блейка взгляде голод, голод, давно не знавший насыщения. Внутренний сигнал тревоги превратился в стремление бежать, такое сильное, что Блейку показалось, что он с ним не справится. Молодому человеку казалось, что они бесконечно долго стоят и смотрят друг на друга. Но вот посох в руке старика двинулся, сглаженным от времени концом уперся в грудь Блейка. Легчайшее прикосновение, но патрульный почувствовал, словно дерево заклеймило его.
Ни слова не говоря, человек в черном повернулся, прошел по двору и сел в одну из машин. Это использование механического транспорта казалось несоответствующим, не совпадающим с его образом. И этот факт сам по себе разрушил чары, охватившие Блейка. Но и его стражники подталкивали к небольшому фургону.
В фургоне есть окна, но они забраны решетками, и Блейку лишь урывками видны были улицы, по которым они проезжали. Но фургон предназначен для перевозки людей, в нем удивительно удобные мягкие сиденья. Блейк сидел на одном из них, и по обе стороны от него сидели стражники. Они молчали.
Империя обладает сложной системой судопроизводства;
Блейк узнал это во время подготовки. С самого далекого прошлого суды считаются неподкупными: наказание за пристрастность со стороны судьи - смерть. Но Блейк не понимал, зачем его ведут в такой суд. Его легко объявить шпионом и передать армии для краткого судебного разбирательства; здесь “слушание” - это по существу допрос, во время которого пленник может умереть и тем избавить своих захватчиков от всяких хлопот. Но, по-видимому, его везут на законный суд. А почему?
Чтобы предотвратить “инцидент”, который может вызвать осложнения в отношениях с Новой Британией? Блейк сомневался в этом. Оба государства уже многие годы придерживаются правила, что их граждане, оказавшись за границей, делают это на свой страх и риск и не должны ожидать никакой помощи из дому, если попадут в ловушку.
Машина свернула за угол и остановилась, заднюю дверцу с грохотом открыли. Блейк, мигая, вышел на яркий свет. Он стоял на мощеной площадке в начале внушительной лестницы, которая поднималась тремя пролетами к зданию на пирамидальном основании. Монументальные руины, те, что находят в джунглях его собственного мира последовательности, руины, приводящие в благоговейное восхищение ученых и путешественников через несколько столетий после того, как они перестали обозначать живые города, - эти руины - предшественники официального здания, перед которым оказался Блейк. Крылатые змеи, ягуары, головы богов с течением времени превратились в символические изображения. Но оставалась прежней тонкая работа по камню.
Блейк смотрел на здание и на яркую толпу, собравшуюся вокруг него, а толпа в свою очередь смотрела на него. Приказы офицера расчистили путь. Патрульный мог быть членом императорского двора, судя по скорости, с какой проделали эту операцию. Даже знатные люди расступались, пропуская его и стражников.
Ступени длинные, но узкие. Стражники шли рядом с Блейком, то ли для поддержки, то ли чтобы помешать возможной попытке к бегству. И вот они через вход со столбами прошли внутрь здания.
Внутри тоже толпа. В Империи нет суда присяжных; приговор произносят судьи. Они сидят на платформе по старому обычаю, на матах, скрестив ноги. За ними еще одно возвышение, отведенное для императора. В центре его трон на ножках в форме лап ягуара; ручки заканчиваются оскаленными пастями; на троне подушка из переплетенных орлиных перьев. Трон всегда ждет императора, если ему вздумается посетить суд.
Расчистили дорогу к судейскому помосту, вдоль нее выстроились солдаты в мундирах. Блейка поставили прямо перед платформой, стражники отступили на несколько шагов, и он остался в одиночестве. Судейский чиновник начал монотонную речь, время от времени заглядывая в свиток. Иногда один из судей кивал во время паузы или делал замечание. Когда говоривший смолк, все посмотрели на Блейка, словно ожидали, что он скажет. Ну, он по крайней мере может попросить объяснений. Кто-нибудь тут понимает по-английски, хотя и не показывает этого.
- Если угодно суду... - ему пришло в голову, что такое начало будет правильным... - я не знаю, какие обвинения выдвинуты против меня. Не знаю, за какое преступление меня судят.
Наступило молчание, потом один из судей заговорил по-английски с едва заметным акцентом:
- Ты предстал перед правосудием Великого, носящего орлиные перья. - Судья склонил голову. - Ты обвиняешься перед этим судом и троном Великого в...
Но его прервал какой-то шум в зале за Блейком. Что-то изменилось! Его предупредил дар предвидения. Приближается перемена. Он пытался определить смысл предупреждения, но не оглядывался. Слева толпу еще плотнее прижали к стене. В линию выстроилось больше солдат. Эти солдаты были одеты в алые плащи и с масками ягуаров, обозначающими принадлежность к элитарному корпусу. Один из военных, судя по шлему с высоким гребнем, офицер, прыгнул на отведенное для императора возвышение и набросил черно-белый плащ на подушку из орлиных перьев.
Это знак куикоатла, вице-императора, которого на всей территории тольтеков превосходит только один человек - мальчик-император. Но тот, кто сел на трон, покрытый черно-белым плащом, совсем не мальчик. Ему лет тридцать, и он не воин, как те, кто с почтением окружает его. У него странная раскачивающаяся походка, вызванная тем, что левая нога короче правой, а левая рука скрыта в складках плаща. Лицо его напоминает хрустальные черепа, которые с таким мастерством и точностью вытачивают ювелиры Империи.
Это Тлакаклел, старший брат покойного императора, не ставший императором из-за своего физического уродства. Его умственные способности произвели такое впечатление на ближайших советников, что они вынуждены были назначить его вице-императором, хотя им очень этого не хотелось. Сев на трон, он кивнул офицеру, который со стуком опустил конец церемониального копья “присутствия”.
Блейку показалось, что дрожь прошла по телу судьи, сидевшего непосредственно перед этим императорским орлом-калекой. Но никак внешне не реагируя на присутствие куакоатла, судья вторично начал перечислять обвинения.
- Тебя привели сюда, незнакомец, так как ты пытался проникнуть в тайны императорского дома, хотел вызвать смятение...
Куакоатл смотрел на Блейка. И когда судья сделал паузу, резко заговорил:
- Как объяснил этот из-за реки свое присутствие здесь? Все судьи зашевелились. Хоть он и куакоатл, живое воплощение императора, такое нарушение процедуры запрещено.
Тлакаклел снова сделал жест, и снова удар концом копья потребовал тишины и внимания. Теперь вице-император концом острого ногтя указал непосредственно на Блейка.
- Говори. Как ты объясняешь.
Правда, насколько можно, быстро решил Блейк. Он опирался на свое чувство, предупреждающее о перемене, но не об опасности.
- Я разрешенный торговец из группы, которая по закону направлялась в Ксоматл, Великий... - Он постарался сделать свой рассказ кратким, хотя говорил медленно. Падение за борт превратилось в несчастный случай, но в остальном он придерживался фактов. Он не знал, насколько понимают его слушатели, хотя большинство дворян и все торговцы знают английский.
Говоря, Блейк напряженно думал. Он вспомнил один из многих ставших ему известных на Вруме фактов. Закончив, он коснулся пальцем пола, потом губ и посмотрел в лицо вице-императору.
- Клянусь в этом Хитзилопоцли!
Пятьсот лет назад человек, сделавший такое заявление, больше не допрашивался. Он говорил правду. Тлакаклел несколько секунд внимательно смотрел на него, потом сказал:
- Бог-Бабочка давно не подтверждает истинность клятвы жизнью и смертью в этой земле, чужеземец. Ты дал странную клятву. Но мне кажется, слова эти сохраняют свою силу. Может ли кто-нибудь здесь высказаться в твою защиту, подтвердить, что ты говоришь правду, что тебя следует вернуть на родину, так как ты не причинил вреда этой земле и тем, кто живет в ней? Кто поручится за него в присутствии судей?
Действительно ли этот вопрос адресован Блейку? Куакоатл больше не смотрел на пленника, его внимание переместилось на толпу, которую ограждали ряды стражников.
- Я поручусь. , В передний ряд толпы выдвинулся офицер. У него не было значка ягуара, мундир его казался тусклым среди этого разнообразия цветов. И Блейк не узнавал герб на его нагрудном значке.
- Да будет записано, что достойный куаухуахуаткве Тотзин с границы высказался за пленника, зная, что тот говорит правду, и вина отныне на них обоих поровну.
Куакоатл произнес это быстро, и снова судьи зашевелились. Тотзин подошел к нижней платформе, сделал какое-то формальное заявление, ему что-то ответили, и он направился прямо к Блейку. Стражники отступили, хотя и с явной неохотой.
- Пошли быстрее!
Блейка не нужно было подгонять. Он не знал, что скрывается за этим, но положение изменилось к лучшему, и он готов следовать за своей удачей. Во всяком случае сюда его привели под охраной, а уходит он свободно.

Глава 11

Только когда показалась пристань, Блейк понял, что они направляются к реке. Тотзин ничего не объяснил, и патрульный считал неразумным расспрашивать, пока не разберется в обстановке. Машину вел шофер в таком же простом мундире, что и у офицера, а сзади на сиденье были еще два солдата.
У пристани стоял небольшой катер, у руля человек, другой готов отдать концы. Тотзин вторично приказал:
- Пошли быстрее!
Он подтолкнул Блейка перед собой на палубу, оглянувшись при этом, "словно опасался преследования. И только когда они уже плыли посреди реки со скоростью, намного превосходящей обычную скорость речных судов, офицер успокоился.
Он коснулся руки патрульного, показал на рубку, сам сменил рулевого, взяв в руки руль. Когда они остались наедине, он слегка улыбнулся Блейку.
- Тебя поистине направил в путь сам Великий Змей или ты родился под благоприятным знаком, тейауалоуниме. Нас еще могут догнать стрелы, если те, кто хотят твоей встречи с Ксипи или Хитзилопоцли по старому обычаю, захотят осуществить свое желание. Только Великий мог так противоречить воле Тлалоге. Клянусь Девятью, какой злой ветер принес тебя в их руки?
Осторожно нащупывай дорогу, предупредил себя Блейк. Очевидно, его приняли за человека, который имеет право на помощь от подданных императора. Но кто же такой истинный Руфус Трелонли?
- Все, как я сказал судьям, - ответил он. - Я упал за борт...
- И от этого получил ожог лучом? - На этот раз на него бросили предупреждающий взгляд.
- Это произошло, когда я уже был в воде, - сказал Блейк. - Не знаю, кто стрелял в меня и почему. Ответ хороший. Офицер кивнул.
- Да, возможно. Видя тебя в реке, стражники должны были исполнить приказ, а А Кукум не мог возразить им, не вызывая подозрений. У Нактитла на всех кораблях есть глаза и уши, открытые и тайные. Скажи мне, как идут переговоры? Ты принес хорошие новости?
Блейк взглянул на быстрое течение, по которому прокладывал курс нос катера.
- Я слышал, что переговоры идут гладко. Мой.., мой руководитель знает больше. - Двусмысленно, но, очевидно, спрашивавшего он удовлетворил.
- День... - Тотзин оторвал руку от руля, поднял ее, сжав кулак. - День, когда мы снова сможем поднять знамена, прогреметь в трубы! - Он замолчал и бросил на Блейка смущенный взгляд. - Это просто древний оборот речи - мы теперь не воюем, как наши предки.
- Мужество воинов Империи хорошо известно, известно искусство ее солдат и их таланты, - согласился Блейк.
- И скоро мы все это продемонстрируем! Этот новый закон, который нам навязали, невозможность защищаться, открытая граница. Торговля, вечно торговля...
Блейк гадал, что тот имеет в виду. В Акроне говорили об усилении строгостей на границах, о росте враждебности между двумя государствами. Но здесь как будто речь идет о более либеральной политике.
- Скажи мне, - продолжал Тотзин, - почему вы, англичане, хотите падения Новой Британии, пытаетесь сделать ее добычей Империи?
Хороший вопрос. Попробуй ответь! Блейк каким-то образом нашел нужные слова.
- Разве никогда раньше не бывали разные мнения? Я всего лишь рядовой солдат; на такой вопрос может ответить только мой начальник.
Но Тотзина уже интересовало другое.
- Скажи мне, видел ли ты собственными глазами новое оружие, которое превращает каменную стену в щебень, заставляет людей бежать из любой крепости безоружными? И если человек вдохнет воздух, голова его пустеет и он стоит, когда враг проходит через ворота, которые ему поручено охранять? Ты видел такое?
Блейк ухватился за поручень. Он был поражен, словно получил удар лазера максимальной мощности, только этот удар холодный и смертоносный, а не обжигающий жаром.
- Да... - сказал он шепотом. Потом заставил себя говорить громче. - Да, я видел такое оружие! - Он смотрел на воду, но не видел ее, не видел ни катера, ни Тотзина. Он видел картины, которые показывали ему при инструктировании на Вруме.
У мира была своя темная и кровавая история. На всех уровнях последовательности, кроме тех, на которых не появился человек, войны, слухи о войнах, битвы и поражения стали образом жизни. Гораздо раньше, чем его собственный мир последовательности, Врум развил механическую цивилизацию на всей планете. Вначале механическую, потом атомную, потом.., последняя испепеляющая ужасная волна отбросила остатки человечества в варварство, за исключением небольших изолированных участков, где собрались уцелевшие. В результате мир на три четверти умер, и спасло его только пересечение времени. В последние лихорадочные дни умирающей цивилизации были изобретены страшные виды оружия, некоторые из них так и остались неиспользованными. Но они известны, результаты их применения производят неизгладимое впечатление на всех потомков тех, кто был настолько безумен, что создал это оружие. Врум теперь мирный уровень, но по-прежнему ведется строгое наблюдение, чтобы никакая извращенная личность не могла нарушить этот мир. И вот здесь, на другом уровне, человек свободно говорит о таких запрещенных видах оружия! Ни у одного уровня нет пересечения времени, а уровень, на котором они теперь находятся, вообще не имеет технология для этого.
- Ты действительно считаешь такое оружие страшным, тайауалоуниме?
- Это оружие дьявола! - взорвался Блейк и тут же понял, что выдал себя.
- Дьявола?
- Сил зла.
- Может быть. Но иногда приходится принимать помощь тзтизимиме, древних чудовищ тьмы, и это приносит добро. Что станет с нашим образом жизни, если эти текунененкве, которые больше думают о сокровищах, чем о чести и Великом Змее, отберут у нас оружие и превратят в рабов? К тому же нам совсем не нужно пользоваться этим оружием, нужно только показать, что оно у нас есть. Ну, может, раз использовать. И тогда те, кто отравляет нашу воду, будут бегать с лаем, как псы, и не найдут куда спрятаться. Если у человека в руке острый меч и он умеет им пользоваться, он становится высок, и меньшие обходят его стороной.
Насколько это правда, размышлял Блейк, а насколько сахарная приманка поверх пилюли?
- Мы не дадим такое оружие в руки экстремистам.
- Экстремистам?
Тотзин улыбнулся.
- Теперь ты сам можешь утверждать, что разговаривал с ними. Лорд Чаксиб, который привел тебя на суд, дает убежище Иуитималу. Он внимательно его слушает. В прежние времена Иуитимал был бы каукаукуилтином, почтенным Древним, посвященным Хитцилопоцли. Я слышал его речи, выражающие желания его сердца. Когда-то те, кто выполняет опасные задания на границе, получали титул куаухуахуаткве. Это значит - жрец-воин первого ранга. Может, вы в Англии недостаточно изучаете нашу историю, чтобы понять значение...
- Я ее знаю немного, - сказал Блейк, когда офицер сделал паузу.
- Тогда ты должен знать, что некогда наш образ жизни был самым кровавым, как вы говорите. Все воины обязаны были не убивать, а пленять врагов, чтобы можно было приносить жертвы богам. У нас было много богов, и все они требовали жизни людей. Только захватив в плен много врагов, воин мог заслужить почести, и дорога эта была открыта и для простых, а не только для сыновей знатных отцов.
Всегда были такие, кто поворачивался к старым богам и их обычаям, кто негодовал, когда Кецалкоатл впервые предложил заменить человеческие сердца на жертвенных камнях зерном, птицами и цветами. И когда то же самое стал делать Кукуклан Второй, нашлись такие, кто до конца противился ему, втайне совершая прежние обряды.
И вот теперь такие люди снова стали выходить из тени тайны, они поддерживают партию Возвращения. И так как каждый человек означает дополнительную поддержку, их там приветствуют. Но когда борьба кончится, экстремисты обнаружат, что их мечта о кровавых алтарях не осуществляется. А пока с ними стараются не спорить. Если бы тебя приговорили...
Офицер замолчал и искоса взглянул на Блейка. Он молчал так долго, что патрульный поторопил его:
- Что тогда могло бы случиться?
- Тебя могли бы передать лорду Чаксибу, на земле которого ты был захвачен, чтобы он осуществил приговор. А это привело бы тебя в руки Иуитимала и его последователей. А те принесли бы тебя в жертву богу.
Опасение Варлта за Марву! Если Тотзин может серьезно предполагать это, тем больше у Варлта оснований для страхов. Патрульный старался оставаться невозмутимым, он лишь заинтересованно спросил:

Предыдущая страница 4 Следущая страница


5 Андре Нортон

- Такое случается?
- Случается. - На лице Тотзина появилось выражение отвращения. - Говорят, мы должны привлечь к себе экстремистов, потому что их слушаются крестьяне и дикари. Честь воина - это хорошо, она кровь Империи, но нельзя вернуть прошлое. Мы не должны тревожить сон старых богов. А когда у нас будет новое оружие, никто: ни жрец, ни торговец - не посмеют выступить против нас.
- Мы причалим в Ксоматле на рассвете, - добавил он чуть позже. - Когда вернешься к своим, скажи твоему начальнику, что нельзя терять время. Девушка в безопасности, но долго ли это будет продолжаться, невозможно сказать. Как ни залепляй щели в женских помещениях, остановить сплетни и слухи - все равно что остановить текучую воду, а такой слух будут повторять много раз на день. Поэтому вы должны действовать быстро, иначе вам не из-за кого будет торговаться, и винить вы должны будете только себя.
- Скажу.
Марва! Должно быть, она и есть “девушка”. Но кто.., кто начальник Руфуса Трелонли? Торговец, роль которого сейчас играет в Ксоматле Варлт? Если бы разрешенные торговцы были связаны с преступниками, пересекающими время, Аршалм знал бы об этом или по крайней мере подозревал. Если только он сам не часть этого целого. Дело расширяется, как круги от камня, брошенного в пруд. Может быть, группа патрульных набрела на нечто такое значительное, с чем не сможет справиться.
Тотзин позвал рулевого, и они спустились вниз, чтобы поесть. Еда оказалась лучшей из того, что пробовал Блейк на этой стороне реки. Потом имперский офицер лег на накрытую матами койку и знаком пригласил Блейка занять противоположную. Устраиваясь на койке, патрульный услышал ровное дыхание своего спутника. Но сам спал беспокойно, часто просыпался, вспоминая и тревожась.
Рано утром туман покрывал берега реки. Приближаясь к городу, катер резко уменьшил скорость. Здания, если не считать нескольких огоньков, были еще темными. На пристани никого не было. Катер причалил с точностью, которая свидетельствовала, что он сделал не один тайный рейс к этому порту.
Если на пристани и были часовые, их не видно. Блейк шел, стараясь не отставать от Тотзина. Они прошли по причалу и потом по береговой улице к большому складу. Тусклый огонек освещал боковой вход, которым воспользовался Тотзин.
Внутри оказались грузы в ящиках и корзинах. Через одинаковые интервалы с высокого потолка свисали фонари. В их свете Блейк увидел, что имперский офицер пошел по проходу между двумя стенами товаров. Дойдя почти до конца, Тотзин остановился и начал считать ряд корзин. Когда палец его коснулся одной из корзин, он принялся снова считать, на этот раз с противоположного конца, как будто хотел дважды проверить свой выбор. Потом снял с корзины крышку.
- Забирайся, - прошептал он. - Жди. Ни звука, если хочешь попасть к друзьям.
На дне корзины лежала сложенная ткань. Тотзин взял ее и, когда Блейк лег, свернувшись, обхватив руками колени, укрыл патрульного этой тканью. Секунду спустя закрылась крышка, и для связи с внешним миром у Блейка осталось несколько щелей. Слышно было, как Тотзин снова завязывает крышку.
После этого ничего, кроме тишины и все сильнее затекающих рук и ног. Должно быть, Блейк задремал, упираясь лбом в колени, потому что разбудил его звук: разговоры, какие-то крики, шум механизмов.
Рядом с его корзиной разговаривали на тольтекском языке. Потом, без всякого предупреждения, корзину подняли, пронесли и поставили снова. То, на что ее поставили, двинулось. Блейк не мог ничего увидеть в щели, но был уверен, что теперь он не на складе. После переноса корзину снова поставили в другое место. Неожиданно свет исчез, послышался звук мотора, корзина задрожала.
По звукам Блейк мало что мог понять. Корзина покачивалась, словно фургон идет по неровной дороге. Потом они остановились. В третий раз корзину грубо схватили, перенесли и поставили с такой силой, что Блейк никак не мог уберечься от ушибов.
- Это последняя в партии. - Слова на английском. И голос патрульного, которого в последнюю минуту включили в группу. Но один ли он? Может ли Блейк привлечь его внимание?
- Можно открывать...
Ло Сидж! Это Ло Сидж!
Помня о маскировке, Блейк окликнул:
- Ричард! Ричард Веллфорд!
Его пересохший от пыли голос показался ему самому не слишком громким. Но снаружи наступила тишина. Потом крышку его развязали, подняли. Блейк попытался ухватиться руками за края. Корзина покачнулась, и патрульный наполовину вывалился из нее на каменный пол.
Его схватили за плечи, подняли, хотя ему казалось, что онемевшие ноги не выдержат его веса. Ло Сидж, да, и второй патрульный, который помогал Блейку упаковывать груз - сколько же дней назад?
- Ну и доставка. - Как всегда, первым нарушил молчание Ло Сидж. - Груз слегка поврежден, но в целом не тронут, я бы сказал. Насколько поврежден - и насколько не тронут?
Что он имел в виду, Блейк не мог понять. Он опустил руку, которой схватился за Ло Сиджа, стыдясь чувства облегчения. С Ло Сиджем нужно быть осторожным в проявлении чувств. Тот всегда держится отчужденно, он лишен подобных слабостей, и потому они становятся особенно заметны, если их проявляет товарищ.
Блейк пытался подражать самообладанию Ло Сиджа.
- Повреждение - лазерный ожог, в остальном не тронут. Где мастер Фронтнам? - По крайней мере он помнил, что нельзя называть Варлта подлинным именем.
- Наверху. - Ло Сидж выглядел задумавшимся. - Но у нас тут есть глаза и уши императора. Как тебя незаметно вывести - это проблема. А, хороший трюк можно использовать дважды. Послушай, Генри, - обратился он ко второму патрульному, - мы обнаружили серьезное повреждение груза, возможно, умышленное. Груз полностью должен осмотреть сам мастер. Возвращайся в корзину, Руфус. Потом проверим, насколько нам удастся уберечь новую доставку.
Не решившись возражать, Блейк вернулся в свою тесную тюрьму. Потом несколько перемещений, болезненный контакт с бортами. Но вот корзину поставили, и Блейк услышал высокий голос Ло Сиджа:
- Как я сказал, мастер Фронтнам, серьезное повреждение, несомненно, умышленное. Нам должны заплатить компенсацию. Я уверен, что страховка покроет убыток, но у нас должно быть доказательство.
- Посмотрим. - Варлт говорил уверенно, как настоящий хозяин. Он никому не позволяет воздействовать на его решения или принимать их самостоятельно. Крышку снова подняли, и Блейк неуклюже выбрался.
- Необычный поворот, - замечание Варлта напоминало слова Ло Сиджа. - По-видимому, наши знания могут расшириться. Садись, парень. Ричард?
- Здесь. - Ло Сидж материализовался рядом с Блейком, подвел к скамье, сунул ему в руку чашку с ароматным напитком, знакомым Блейку по Вруму. Это стимулятор, способствующий быстрому восстановлению сил.
- А теперь. - Варлт подождал, пока половина напитка не исчезла в глотке Блейка. - Послушаем, что случилось с тобой, после того как пять ночей назад ты исчез с корабля.
Блейк подробно доложил. Записывающего устройства, как на Вруме, не было, но он знал, что оба слушателя повторят его сообщение в своих отчетах чуть ли не дословно. Он постарался говорить коротко, но не хотел упустить никаких важных подробностей. Слушатели молчали, даже когда он останавливался, чтобы прихлебнуть стимулятор.
- Лабиринт внутри лабиринта внутри лабиринта, - заметил Ло Сидж, когда Блейк закончил.
Варлт потянул себя за заостренную бороду - отличительную примету мастера Фронтнама.
- Итак, они поверили, что ты осуществляешь контакт с торговцами оружием. - Он говорил так, словно рассуждал вслух. - Но в наших сведениях об этих торговцах и в их воспоминаниях нет никаких объяснений, никаких намеков на что-нибудь, кроме законной торговли. И ни один из них не имел защиты.
- Ты не сумел ответить на пароль.., и попал поэтому в реку... - сказал Ло Сидж. - Значит, кто-то ожидал встречи с тобой на корабле. И не стал бы рисковать. Значит, ожидали если не настоящего Руфуса Трелонли, то его двойника. И это объясняет попытку быстро избавиться от тебя. Я готов биться об заклад, что мы не единственные, кто практикует тут подмену. Мы просто успели первыми!
- И они не думают, что мы будем подозревать тебя, если ты снова окажешься у нас. - Варлт смотрел в пространство. - Нужно подумать. Как ты сказал, Ричард, дело все больше запутывается. Я вижу множество нитей, но ни у одной нет конца. Руфус, пусть Ворсли осмотрит твою руку, потом отдыхай.
Это был приказ, и Блейк не осмелился возражать. Он был рад, что теперь не обязан принимать решения. Варлт, за которым годы опыта, выберет лучший способ действий.

Глава 12

- Марва здесь - насколько мы сумели установить - в поместье некоего Оторонго, занимающего уникальное положение. Лишь последние сто лет императором становятся по праву первородства. В старину императору обычно наследовали его братья или племянники, а не сыновья. И монархия по существу была выборной, а не передавалась по божественному праву или в наследство. Этот Оторонго - потомок одного из древних императоров. Права здесь определены настолько неточно, что любой потомок императора имеет право претендовать на корону. Оторонго всегда считали дилетантом, интересующимся политикой, он покровитель златокузнецов, меценат, раз в год устраивает известные всей провинции представления. Теперь, готовясь к завершению пятидесятидвухлетнего цикла, он собирается организовать целый ряд частных и общественных развлечений.
- Никаких связей с военной партией? - спросил Ло Сидж, когда Варлт кончил.
Варлт, как резинкой, провел концом пальца по лежащей на столе карте города.
- Когда в поисках информации опираешься на слухи и разговоры, нельзя ни в чем быть уверенным. Внешне все так, как я сказал. Но что под этим внешним покровом, кто может догадаться?
- Марва здесь. - Марфи смотрела на карту. - А мы здесь. - Она коснулась пальцем почти того же места, на которое указал Варлт. Но расстояние в самом городе довольно значительное. - Мы должны забрать ее оттуда!
Варлт не стал перечислять трудностей такого решения, его взгляд не отрывался от карты, которую он продолжал разглаживать.
- Послезавтра начало цикла. Со всей провинции в город собираются люди, чтобы присутствовать на обрядах и участвовать в праздновании после зажигания. В такое время легко оставаться незамеченными. Оторонго сможет использовать праздник как прикрытие для встреч, если захочет.
Блейк пошевелился.
- Тотзин и те, кто стоит за ним, поверили, что я их контакт с продавцами оружия с других уровней. Может, воспользуемся этим, чтобы добраться до Марвы?
Варлт долго оценивающе смотрел на молодого патрульного.
- Могли бы, если бы он указал тебе контакт в Ксоматле или если бы ты знал, где его найти. Но...
- Но.., но.., и опять но! - взорвалась Марфи. - Говорю вам, я знаю, где Марва. Могу найти ее за час. А когда она будет в безопасности...
- Здесь, в помещениях разрешенных торговцев? - Варлт поднял брови, голос его звучал холодно. - Здесь искать ее будут в первую очередь, а у нас нет путей отступления. Есть только одна возможность. Мы должны прикрыть свои действия праздничным возбуждением. Уходить по суше - значит провоцировать преследование. Мы должны уйти по реке, в катере или на барже. И лишь когда будем готовы к уходу, начнем действовать неожиданно и быстро.
Блейк встал и отошел к дальней стене, на которой висело зеркало. В нем отражались собравшиеся за столом. Но Блейк изучал собственное отражение.
Радикальные косметические процедуры специалистов Врума сделали его кожу светлее, и она будет такой и оставаться, пока он применяет нужные кремы. Но после прибытия в Ксоматл он этого не делал, а в дни плена начался процесс возврата к обычному состоянию. Он видел лордов, приходивших осматривать товары на нижней палубе; у них кожа того же цвета, что и у него. Конечно, резкие черты лица свидетельствуют об их происхождении от ацтеков и майя, но Блейк был уверен, что техника патрульных позволит ему на короткое время приобрести такие же черты.
Взгляд Варлта встретился с его взглядом в зеркале. Блейк подумал, что старший патрульный понимает если не его мысли, то намерения.
- Среди посетителей города может оказаться охотник с севера? - Блейк произнес это вопросительно.
- Зачем? - резко спросил Варлт.
- Чтобы попытаться отыскать Тотзина.
- Или Марву! - Марфи вскочила. - Правильно.., забрать ее оттуда.., может, спрятать у реки, чтобы мы потом могли ее подобрать...
- Тотзин, - задумчиво повторил Варлт, не обращая внимания на девушку. - А если ты его найдешь, что тогда? К тому же ты не готов к роли охотника с севера. Можешь выдать себя в первые же пять минут пятьюдесятью различными способами.
- Улицы полны, приезжих много. Выберем для меня далекую местность. - Блейк не испытывал возбуждения, но бесцельное ожидание утомило его. И после того, как ему пришла эта идея, предчувствие не предупреждало его. Так что по крайней мере сейчас это не опасно.
- Допустим, ты его найдешь. - Ло Сидж играл роль адвоката дьявола. - Что будешь делать?
- Приглашу сюда для встречи со своим начальником. Варлт больше не тер пальцем карту. Он сгибал и разгибал палец, словно подзывал кого-то невидимого.
- Ты считаешь, что у Тотзина доступ не только к быстроходным катерам на реке, но и к информации, которую нам стоит получить?
- Примерно так. - Тотзин, - размышлял Варлт. - Хотел бы я больше знать о нем. Окончание “зин” - почетное, а само имя означает “ястреб”. Его ранг - куаухуахуаткве, то есть воин-жрец. Старый титул применен к новым обязанностям, с совершенно новым значением. И где же ты начнешь искать этого ястреба высокого полета?
- Там, где видел его в последний раз. На пристани. Если катер еще там...
Ло Сидж рассмеялся.
- Мы должны быть предельно осторожны, оставаться незамеченными и все прочее. А сейчас как будто начинаем рискованнейшее дело. О, не смотри на меня так! Ничего лучше я тоже не могу предложить.
В послеполуденный час Блейк вслед за группой посетителей переходил из одного помещения в другое на первом этаже дома разрешенных торговцев, где выставлены товары. У входа стояла стража, но она не останавливала богатых купцов и дворян, пришедших взглянуть на импортные товары. И к выходящим стражники не присматривались. Очевидно, у всех уже праздничное настроение. Группа из Новой Британии, разумеется, сама не могла торговать. Действовать можно только при посредничестве городской гильдии.
Выйдя на улицу, Блейк остановился, запоминая ориентиры. Ему предстоит преодолеть добрую четверть города, прежде чем он доберется до пристани. Можно нанять машину. Но лучше сначала отойти подальше.
Мимо прошел человек и что-то сунул ему в руку. Блейк удержался от того, чтобы посмотреть сразу, пока не поднял руку, будто бы поправляя широкополую охотничью шляпу. Перо в темных и светлых полосах. Снова перед ним дилемма. Он не может понять то, что, совершенно очевидно, является сообщением. Но он по крайней мере не потерял из виду посыльного, и так как тот уходил в нужном Блейку направлении, патрульный двинулся за ним.
Похоже, посыльный ждал, что за ним пойдут. Он выбирал открытые пространства на оживленных улицах и как будто заботился, чтобы Блейк не потерял его из виду. Они продолжали идти в общем направлении к пристани.
Наемные машины не попадались. Блейк следил за красным тюрбаном посыльного. Его головной убор напоминал те, что носят слуги в доме, только на алой ткани не было герба. Яркий цвет, который заметен далеко, не исключение в этом городе. Здесь ослепительные оттенки скорее правило. На глазах у Блейка человек отошел от основного потока пешеходов и свернул в узкий проход между двумя зданиями. Добравшись до поворота, Блейк заколебался. Внутреннее предупреждение молчит. Благоразумие подсказывает, что нужно идти на пристань. У него только перо в руке и подозрение, что его ведут сознательно. Пожалуй, этого достаточно, чтобы рискнуть. Блейк пошел в переулок.
Стены без окон отбрасывали тень в этот солнечный день. Ни следа красного тюрбана. Но в переулке две двери, одна в конце, другая на полпути справа от Блейка. Посыльный мог воспользоваться любой, а Блейк не собирался стучать, чтобы проверить это.
Он уже хотел повернуть назад, когда заметил движение в тени у одной из дверей. Дверь приоткрылась в молчаливом приглашении. Блейк ждал внутреннего предупреждения, но оно не сообщало о близкой опасности. Он осторожно подошел к полуоткрытой двери.
Войдя, он увидел человека, у которого на катере Тотзин принимал руль.
- Куаухуахуаткве. - Этот человек, хоть и в штатском, явно военный. Прижавшись к стене, он указал влево по узкому коридору, в котором они стояли. Блейк пошел туда, слыша за собой звуки закрываемой двери. Если он попал в ловушку, теперь она захлопнулась, но внутренний сигнал молчит, и Блейк не оборачивался.
Он вошел в кладовую, полную незнакомыми запахами пищи. Запахи доносились из другой двери. За ней слышался гул голосов.
- Сюда.
Слабый свет не помешал Блейку увидеть поднявшегося с ящика человека. Действительно Тотзин, но не такой, каким его видел Блейк в последний раз. Нарядный мундир сменился формой рядового солдата с севера. На лице краска, какую наносят многие пограничные племена; она помогает скрывать черты лица. Вместо офицерского лазера на бедре длинный нож в нарядных ножнах. Несколько мгновений Тотзин смотрел на Блейка, потом кивнул.
- Разумно, если не натолкнешься не на того человека. В твоей маскировке сейчас можно ходить по улицам Ксоматла. Да, хорошая маскировка.
- Для чего? - спросил Блейк и сразу подумал, что задал неудачный вопрос.
- У нас неприятности, - сразу ответил Тотзин. - Глаза и уши на корабле. О твоем появлении доложили, но сообщили, что ты утонул в реке. А после твоего возвращения - не сомневайся, о нем тоже уже известно - начнутся расспросы. Однако время против них, хотя и нам не мешает поторопиться. Эта лягушка с раздвоенным языком - Оторонго - снова квакает. Он играл со Священным Дымом! Со Священным Дымом! - Тотзин выплюнул эти слова. - Мы больше не невежды, верящие каждому слову жрецов. Человек, пользующийся этим Дымом, видит не то, что посылают боги. Боги эти давно умерли, когда в них перестали верить. Он видит то, что подсказывает его собственный мозг. А потом, когда рассказывает об этом жрецам, они толкуют эти видения, как им вздумается. И когда человек погрузился в эти туманные “тайны”, он поверит всему, что нашептывают жрецы ему на ухо. Оторонго всегда искал новых ощущений - или старых, еще не испытанных. А с тех пор как стал пить дым, его влечет к тому, о чем лучше бы забыть. Ему нельзя доверять.
- И что же? - поторопил Блейк, когда Тотзин смолк.
- Ему нельзя больше позволять держать у себя девушку.
- Ты ее заберешь? Тотзин покачал головой.
- Нет. Заберешь ты.
- Почему? И как?
- Почему? Потому что она принадлежит тем, кто ведет с нами переговоры. Так они нам сказали, когда впервые привезли ее сюда. И так как ты говоришь от их имени, то должен понять, что ею нельзя рисковать, пока она нам остается полезной. А как? Это ты сам должен решить. Сегодня Оторонго впускает в свой сад жителей города. Сейчас конец ксииулолпилли, и он намерен сделать широкий жест и поразить всех. Позволит опустошить свой сад для удовольствий - внешний, чтобы потом построить новый. И все в городе приглашаются забирать растущие там сокровища. Ты будешь там за два часа до заката. Переберись через стену до того, как откроют ворота. Оказавшись за стеной, проберись к стене внутреннего сада удовольствий - для женщин дома. А что касается остального, - Тотзин мрачно улыбнулся, - решишь на месте. Те, кто сторожит женщин, получат напиток с особыми травами, это все, что я могу пообещать тебе.
Блейк едва мог поверить в такую удачу. Ему казалось, что все получается слишком легко. Однако...
- Еще одно. - Он внимательно следил за Тотзином. - Нам нужен путь для отступления. Дом торговцев вызовет подозрения...
- Оторонго никого не сможет обвинить, не запачкав собственный щит.
- Ты думаешь, он примет исчезновение без борьбы? Тотзин улыбнулся.
- Зависит от его настроения. А чего ты хочешь?
- Лодку. Скажем, как твой катер. Чтобы уйти...
- Куда? - Улыбка исчезла. Под своей краской Тотзин снова стал мрачен.
- Назови сам пункт назначения, пошли своих солдат, если хочешь, - предложил Блейк. Он не сомневался, что патрульные сумеют воспользоваться возможностью.
- Теперь мне нужно посоветоваться со своими начальниками.
- Что ты задумал? - спросил Блейк и добавил:
- Страже Оторонго легко будет справиться с нами обоими. С пленницей, которую он больше не может держать у себя, и чужеземцем, который хотел похитить ее.
- Неплохо придумано! - Тотзин зааплодировал. - Но ты забываешь, что девушка необходима для наших планов. Не настолько необходима, чтобы мой начальник рисковал раскрыться и освободить ее своими силами, но все же он не хочет оставлять ее на произвол Оторонго. Снаружи тебя будут ждать и помогут благополучно уйти из поместья Оторонго.
- К реке?
- Я ничего не обещаю, - твердо ответил Тотзин. - Обсуди это со своими начальниками. Если согласен, через час отдашь перо ястреба, которое у тебя в руке, стражнику у входа на склад.
- Хорошо, - сразу ответил Блейк.
Он пошел назад по заполненным людьми улицам, подождал, пока в дом направилась очередная группа, и вошел с нею. Ло Сидж демонстрировал товары, Блейк поймал его взгляд, уходя вверх, туда, где помещались жилые помещения.
Там, в одежде торговца, сидела Марфи, старательно записывая с помощью новобританской ручной машинки данные, которые диктовал Вартл.
- Что случилось? - спросила она, увидев Блейка. Блейк кратко, опустив упоминание об опасности, грозящей ее сестре, рассказал, что узнал от Тотзина.
- Мы легко заберем ее! - Марфи вскочила с места, лицо ее посветлело. - Я ее позову, и она придет. Тебе даже не нужно будет входить в тот район дворца. О, это будет совсем легко. Ком!
- Ты можешь связаться с ней, дать ей знать, что я иду...
- Что мы идем, - резко поправила его Марфи.
- Это невозможно! Женщины не ходят свободно, а разрешенным торговцам можно покинуть этот дом только для возвращения на пристань... - начал Блейк.
- Поэтому я тоже буду охотником, как ты. Говорю тебе, Блейк Уокер, только я могу вывести Марву. Но.., о! Он ведь не знает... - Она взглянула на Варлта.
- Пока она не смогла связаться с сестрой, - объяснил старший патрульный. - Мы считаем, что Марву держат под контролем при помощи наркотиков.
- Тогда какой толк от тебя в имении Оторонго? - спросил Блейк.
- Чем я к ней ближе, тем больше у меня шансов установить контакт. А если я не смогу вызвать ее к нам, то могу провести нас к ней. Ты хочешь обыскивать все женские помещения?
К отчаянию Блейка, Варлт согласно кивнул. Прежде чем Блейк смог возразить, старший патрульный сказал:
- С тобой пойдет Ло Сидж. За вами под укрытием Крагон и Лаффи. Вы будете вооружены этим. - Он подошел к дорожному сундуку, поднял тяжелую крышку и порылся внутри. Дно откинулось, и Блейк увидел в углублении ручное оружие. По форме похоже на обычный игольник, но гораздо меньше. Обернув руку тканью, Варлт вынул один пистолет из углубления и протянул Блейку.
- Новый тип оружия, стреляет не иглой, а лучом. Но может иметь только шесть зарядов. Возьми в руку и сожми пальцы.
Взяв в руки пистолет, Блейк обнаружил, что его прохладная поверхность сразу потеплела.
Выпустив оружие, патрульный увидел, что его серебристый блеск исчез. Теперь пистолет с трудом можно было разглядеть в руке.
- Он настроен на тебя. Если его возьмет кто-нибудь другой, пистолет взорвется. Но помни: у тебя только шесть зарядов, и снова зарядить его нельзя.
- Откуда... - Блейк удивился: он не подозревал о существовании такого оружия.
- Это экспериментальные образцы, пока других нет. Ими нас снабдил Роган - вопреки правилам, должен добавить. И каждый из них стоит целое состояние...
Рука протянулась мимо Варлта, ухватила другой пистолет. Ладонь Марфи недостаточно велика, чтобы накрыть весь пистолет, но Блейк увидел, как изменился цвет оружия. Теперь оно настроено на нее и только на нее. Варлт повернулся к ней, но исправить было уже нельзя.
- Я вам сказала, - заявила Марфи, - что без меня вы Марву не освободите.
- К несчастью, ты, вероятно, права, - холодно заметил Варлт. - Твоя мысленная связь может помочь. Но помни, девушка: во время операции распоряжается Уокер. Ты исполняешь распоряжения его и Ло Сиджа. Я хочу, чтобы ты дала слово.
Марфи перевела взгляд со старшего патрульного на Блейка, потом назад.
- Опасно связывать человека, идущего на такое дело. Ком Варлт.
- Отныне ты подчиняешься дисциплине патрульных, Марфи. И Уокер твой командир. Его ждут, поэтому он должен там появиться. Если бы было возможно, я бы занял его место. Ло Сидж сумеет укрыться, если его заподозрят те, кто пропустит Блейка. Таким образом Уокер ведет, а ты ему подчиняешься. Понятно?
Она кивнула в знак согласия, хотя Блейк думал, что у нее по-прежнему есть возражения. Ему самому совсем не нравилось ее общество в условиях опасности.
Ястребиное перо ушло за дверь. Блейк вздохнул с облегчением, когда они в маскировке вышли на улицы. Крагон и Лаффи будут пользоваться своими возможностями, следуя за ними.
Снаружи толпа стала гуще, и трое держались рядом. Транспорт нанять не удалось, общественный транспорт переполнен. Поэтому к поместью Оторонго пошли пешком.
Нашли место, укрытое кустарниками, и Ло Сидж прижался спиной к стене. Блейк встал ему на плечи и поднялся на верх стены. Там он присел и заглянул в рай цветов, деревьев и тщательно подготовленных ландшафтов. Потом схватил Марфи за руки, подтащил к себе сначала ее, за ней Ло Сиджа. И все трое скользнули в путаницу цветущих растений.

Глава 13

- Но почему он хочет уничтожить все это? - удивилась Марфи, когда они укрылись в цветущих кустах, странных скальных формациях и других украшениях сада, тщательно выполненного произведения искусства.
- Вопрос престижа, - ответил Ло Сидж. - Оторонго в празднике конца цикла позволяет себе широкий жест. Ему, вероятно, нравится всеобщее восхищение. Что...
Блейк застыл. Рукой сделал остальным предупреждающий знак, прислушиваясь, хотя больше опирался на внутреннее чувство. Он отпрыгнул, полуобернувшись налево. У него было время выстрелить в пушистую стрелу, устремившуюся к нему из куста на подпорках. Рычащая ярость ударилась о него и свалила, но не вцепилась когтями. Когда упали на землю, ягуар повис на Блейке мертвой тяжестью. Блейк выбрался из-под него. Один из шести зарядов истрачен, это нужно запомнить.
Марфи вздрогнула, глядя на неподвижного зверя, потом со страхом посмотрела на многочисленные укрытия, где могут скрываться такие же сюрпризы. Ло Сидж помог Блейку встать.
- Интересно, сколько таких кошек здесь бегает. Конечно, у нас нет времени для подсчетов...
- Слушайте! - Но они не нуждались в этом напоминании. Из дворца донеслись удары барабана.
Ло Сидж прошел вперед. Они должны по-прежнему держаться укрытий, но при этом убедиться, что в укрытиях нет пятнистых охотников. Впереди показалась еще одна стена из белого камня, с резьбой; верх стены изображает огромную чешуйчатую змею.
- Вот она. Теперь нужно найти ворота. - Блейк приложил ладони к стене. Направо или налево? Марфи присоединилась к нему, тоже провела руками по камню. Резко повернула направо. Ло Сидж посмотрел на нее и знаком велел Блейку идти за ней.
Они оказались в узком проходе между стеной, ставшей их проводником, и другим каменным возвышением, украшенным сложной резьбой и служившим ширмой между стеной и садом. Сквозь отверстия в резьбе видны были листья и цветы. Прошли несколько ярдов и увидели дверь в стене. Круглая, глубоко уходящая в стену, закрытая, и снаружи не видно никаких замков.
Марфи повернулась и остановилась, прижав ладони к закрытой двери. Глаза ее были закрыты. Блейк хотел отодвинуть и ее, чтобы попробовать открыть дверь, но Ло Сидж схватил его за руку и остановил. Он выразительно покачал головой, как будто нарушить сосредоточенность Марфи было бы серьезной ошибкой.
Блейк показал на стену, хотел, чтобы его подсадили и он заглянул за нее. Второй патрульный подставил плечи, как раньше, и Блейк с такой поддержкой ухватился за резные чешуйки и подтянулся на верх стены. Если за ними следят из дома, его темное тело на фоне белого камня представляет прекрасную цель.
За стеной второй сад, такой же роскошный, как и первый. Сетка из тонкой проволоки окружает значительное пространство с несколькими деревьями. А за сеткой прыгает и порхает огромное количество ярких птиц. Но внимание Блейка привлекла дверь внизу. Судя по ее виду, это не настоящая дверь, а закрытый и неиспользуемый выход. Больше того, с внутренней стороны сада к этому выходу приставлена скамья, место отдыха для прогуливающихся.
Негромкий звук заставил Блека взглянуть на Ло Сиджа. Тот указал на Марфи. Она больше не прижималась к двери, а шаг за шагом пятилась от нее. Правую руку она прижала к голове, пальцами держалась за лоб. Глаза ее по-прежнему были закрыты, на лице выражение глубокой сосредоточенности. А левая рука двигалась в неторопливых, почти ленивых жестах, направленных в сторону закрытой двери.
Блейк посмотрел во второй сад. Между клетками с птицами вилась тропа. Только здесь, у стены, еще можно укрыться. Оторонго может открыть свой главный сад и позволить разграбить его, но при этом строго будет охранять внутренние помещения своего дворца.
Держась за каменную резьбу, Блейк нагнулся и спрыгнул. У них совсем мало времени до появления толпы. Она послужит укрытием, но до этого нужно найти Марву и вывести ее из второго сада.
Птичья тропа уходит направо и налево, дворец возвышается слева. Опять - опасность!
Блейк присел, держа станнер наготове. Шорох.., еще один ягуар подбирается? Прижимаясь стеной к стене, Блейк разглядывал все тени, все возможные укрытия. Но теперь к нему приближаются не мягкие когтистые лапы. Движение у самой земли, так низко ни одна большая кошка не сможет прижаться. Блейк увидел бусинки безжалостных змеиных глаз, приподнятую ло-патообразную голову. И выстрелил, движимый отвращением к змеям.
Голова наклонилась, тело изогнулось и застыло Блейк подождал, прежде чем решился ближе взглянуть на свою жертву. Змея, да, и, вероятно, ядовитая. Но ниже головы на подобном хлысту теле металлическое кольцо, а на нем камни, такие же холодные, как глаза существа. Змея не дикое животное, но признанный обитатель этого места.
Снова негромкий звук. Блейк поднял голову. Ло Сидж лежал на верху стены, прижимаясь животом. Он указал на дворец, и губы его отчетливо произнесли, так что Блейк смог понять:
- Жди.., наблюдай...
Если не принимать во внимание порхающих птиц, сад кажется пустынным. Блейк видел террасу перед зданием, вернее часть террасы, видную из-за деревьев. У дверей нет ни охраны, и слуг; дворец словно необитаем.
Блейк услышал шум в воздухе, какой-то отдаленный гул. Птицы, должно быть, услышали его раньше, потому что закричали, а некоторые стали летать, словно чем-то испуганные. За внешней стеной собралась толпа, готовая очистить сад Оторонго от его растущих сокровищ.
- Смотри! - снова неслышно произнес Ло Сидж.
Движение на террасе. Кто-то бежит по террасе, по тропе, бежит и всхлипывает.
Блейк ждал у скамьи, которая загораживает закрытую дверь. На открытое место выбежала девушка. Глаза ее были широко раскрыты, но она словно бы ничего не видит. Если бы он не подхватил ее, она бы ударилась прямо о дверь. Она пыталась вырваться, но не так, будто понимает, что ее держат. Просто рвалась на свободу, к двери.
Все равно что пытаться удержать большую кошку. Блейк напрягал силы, а она повернулась к нему и начала царапать в ярости, на которую не способен человек. Ло Сидж спрыгнул, перехватил ее плащ и окутал им руки девушки, прижал их к ее телу. Все это время ее глаза оставались открытыми, но ничего не видели, из них текли слезы, и тело девушки сотрясалось от рыданий.
Вместе им удалось поднять ее на стену, хотя Блейк думал, что в любой момент ее яростное сопротивление может привлечь внимание какого-нибудь находящегося поблизости стражника Оторонго. Но когда девушку спустили с противоположной стороны стены, она неожиданно стихла. Марфи, вытянув руки, подбежала к ней, обняла. Секунду спустя отстранилась и посмотрела на сестру, которая молча опустилась на землю. В глазах Марфи появилось загнанное, испуганное выражение.
- Она.., она...
Ло Сидж схватил Марфи за плечо, оттащил от сестры.
- Наркотики или какой-то внушенный блок, - резко сказал он. - Сними с нее юбку!
На Марве надета длинная юбка с богатой вышивкой. Плащ ее был более скромного цвета, темно-фиолетовый, с единственным украшением - сине-золотой лентой из перьев. Ло Сидж ухватил вьюнок, цепляющиеся за каменную резную ширму. Сорвал его. Его цветы издавали тяжелый аромат. Ло Сидж растер их.
- Подожди! - Блейк догадался о его плане. Он обогнул преграду в поисках таких же растений. Безжалостно срывал длинные стебли, выбирая такие, на которых больше цветов, и бросал их через преграду. Им пригодится любовь аборигенов к растениям, особенно к ароматным цветам.
Снова выйдя из-за камня, Блейк принялся помогать Ло Сиджу. Марва, укутанная в фиолетовый плащ, лежала, не обращая на них внимания. Глаза ее закрылись, она словно уснула. Ло Сидж заворачивал ее в массу цветущих стеблей, а Марфи рвала цветы и подносила их.
В конце концов у них получилась связка растений, в основном цветов, преимущественно редких разновидностей. Внутрь просунули ствол деревца, и мужчины подняли груз на плечи. Крики и пение в саду приближались. Патрульные ждали за каменной преградой, пока не показались первые охотники за цветами. Мужчины и женщины, в основном крестьяне, с корзинами, горшками и мисками. Они собирались брать не только цветы, но и корни. Несколько мужчин, действующих совместно, были более честолюбивы: они принесли лопаты и принялись выкапывать небольшие деревья и высокие кусты. Нет, в таком обществе чужаков не заметят.
Марфи вывернула юбку сестры наизнанку, скрыв богатые украшения. Она сунула в нее несколько цветков, получился мешок, который Марфи перебросила через плечо. Спину она согнула под тяжестью, тем самым скрывая лицо.
- Пора уходить!
Блейку не нужно было предостережение Ло Сиджа. Он уже двинулся. Вокруг все были слишком заняты, чтобы обращать на них внимание. Один или два человека посмотрели на них и вернулись к своим занятиям.
Не торопиться... Они должны идти медленно, как ни хочется им бегом устремиться к воротам. Если тут окажется стражник, он не должен удивиться, как они сумели за такое короткое время нарвать столько растений.
Они часто останавливались и опускали груз на землю. Раз или два их расспрашивали другие охотники за добычей, но Ло Сидж отвечал неразборчиво, как будто они полупьяны, и спрашивающие пожимали плечами и смеялись.
- У ворот! - Марфи поравнялась с Ло Сиджем и негромко произнесла предупреждение.
Действительно, у ворот! Похоже, Оторонго решил полностью насладиться этим зрелищем. Он не только наблюдал за разграблением своего знаменитого сада наслаждений, но и пригласил гостей или большинство своих домашних присоединиться к нему в качестве зрителей. У главных ворот, через которые впускали грабителей, соорудили высокую платформу, над ней повесили полог, установили сиденья. На платформе ярко-алые мундиры и ослепительные цвета гражданского платья. Слуги подавали еду и напитки, а кое-кто из гостей Оторонго, по-видимому, заключал пари. Все наблюдали за уходящими, иногда кричали им, приказывали показать добычу.
- Мы не можем... - начала Марфи.
- Должны! - ответил Ло Сидж. - Изображайте подвыпивших, но не очень пьяных. А ты, - обратился он к Марфи, - пойдешь перед нами. Если начнутся неприятности, убегай.
Блейк взглядом отыскал человека, которого принял за Оторонго. Высокий и худой, в очень сложном и дорогом костюме, наполовину скрытом под плащом из перьев. Сапоги отделаны благородной бирюзой, а головной убор из перьев того же цвета. Он настолько старомоден, что носит тяжелые серьги, которые оттягивают мочки и искажают форму ушей.
На его жестком ацтекском лице выражение презрительной скуки; иногда оно оживляется, когда сосед слева делает какое-то замечание. Этот сосед в темном плаще, который, как знал Блейк, одежда жрецов. Но у этого человека не всклокоченные волосы и нет выражения дикого фанатизма, как у жреца в речном поместье.
- Пошли, - негромко сказал Ло Сидж.
Блейк ожидал внутреннего сигнала. Непосредственной опасности нет. Может, им все-таки удастся этот безрассудный план. И он вслед за Ло Сиджем двинулся к воротам. Сидящие на платформе занялись выбором блюд и пирожных с подносов. Слуги заполняли опустевшие кубки.
- Ай-йи-йи-йи, - запел Ло Сидж. У него было выражение человека, сны которого сбылись наяву.
Блейк не осмеливался петь, но призвал все свое умение, чтобы повторить выражение лица товарища. А Марфи - Марфи смеялась, хлопала по своему импровизированному мешку с цветами и корнями.
Они уже благополучно миновали платформу.., они уже почти прошли...
- Хо! - Призыв властный, слова, которые последовали за ним, Блейк не понял.
- Уокер, - негромко сказал Ло Сидж, - отвлеки их. Быстрей! Блейк посмотрел вверх. Один из армейских офицеров перегнулся через перила и повелительно призывал их. За ним стоял Оторонго, глядя на них.
Отвлечь их? Блейк поправил древко на плече, удерживая его левой рукой. Правую поднял в приветствии, какое видел у представителей низших классов города. И выстрелил из станнера. В это время Оторонго отвернулся, отвечая на какой-то вопрос жреца. Он покачнулся и ударился о перила платформы. Офицер, удивленный, повернулся и успел подхватить его.
- Вперед!
Они оказались за воротами, прежде чем Блейк успел о чем-нибудь подумать. Протиснулись сквозь толпу. Желающих разграбить сад пропускали партиями, и вторая группа собиралась входить.
Впереди уходили уже набравшие растений, и Ло Сидж и Блейк пошли быстрее, чтобы присоединиться к ним. Тотзин обещал помощь за стеной. Неожиданно, несмотря на недоверие к офицеру Империи, Блейку захотелось увидеть его. Они продолжали идти за другими посетителями сада, прислушиваясь, нет ли за ними преследования. Сообразительный человек на платформе может сопоставить неожиданное падение Оторонго с их уходом, и их везение кончится.
На боковой улице стоял небольшой фургон, один из тех закрытых экипажей, которые, как знал Блейк, перевозят женщин из благородных семейств. Но на этом не было герба, вид у него потрепанный, экипаж нуждается в покраске и покрыт грязью и пылью. Задняя дверца открылась, и оттуда поманил солдат-посыльный Тотзина.
Несколько мгновений они колебались. Принять помощь другой стороны, возможно, означает только оттянуть катастрофу. Но идти по улицам с такой подозрительной ношей - значит напрашиваться на неприятности и повышенное внимание. Вместе с Марфи они сложили свой груз в фургон.
- Куда мы поедем? - спросил Блейк.
- Куда хочешь, - ответил солдат. - Но - забирайтесь. Мы не можем ждать. Слишком многие видели, и кое-кто запомнит. Нужно оставить ложный след.

Предыдущая страница 5 Следущая страница


Поиск на перекрёстке времени 6

Через плечо Блейк видел, как Ло Сидж кивнул. Патрульный уже подсаживал Марфи. Блейк вскочил, дверца захлопнулась с громким щелчком, а когда Блейк сел спиной к двери, то обнаружил, что она закрыта снаружи.
- Кроган был снаружи, - Ло Сидж взял Блейка за руку, говорил он еле слышным шепотом. - За нами будут следить, если они попытаются что-то сделать. И он прав: нас слишком многие видели. Если они могут сбить со следа стаю псов, стоит ли нам возражать? Давай освободим девушку.
В тесном фургоне запах цветов одурманивал. Они сорвали цветы и стебли, извлекли Марву из ее ароматного кокона и усадили недалеко от щели, в которую пробивался свежий воздух. Марфи села рядом с ней, поддерживая сестру. Голова Марвы покачивалась на плече сестры, словно девушка сама получила заряд станнера.
- Как она? - спросил Ло Сидж. Марфи покачала головой.
- Я смогла связаться с ней и привести ее к стене. Но теперь.., она как будто ушла. Что с ней сделали?
- Тотзин обещал напоить тех, кто ее охраняет, - предположил Блейк. - Может, и она получила дозу?
- Продолжай звать ее, - сказал Ло Сидж Марфи. - Нам нужно, чтобы она пришла в себя. Может случиться так, что ей самой придется заботиться о себе.
- А я что делаю? - ответила Мафри. - Куда нас везут? Ло Сидж придвинулся к сиденью и наклонился, стараясь увидеть что-нибудь в узкий разрез окна. Окна были почти закрыты, и он ничего не увидел. Двигались они медленно: скорость на оживленной улице города поневоле замедляется. Дважды повернули, потом увеличили скорость. И дорога стала не такой ровной, как раньше.
- Мы не возвращаемся в город. - Блейк был настолько уверен, что решил высказать свое сомнение вслух.
Ло Сидж прошел в переднюю часть фургона. В перегородке между пассажирским отделением и шофером есть щель, в которую пассажиры отдают приказания. Патрульный попытался открыть ее, но она не поддалась.
Стон привлек их внимание к Марве. Вернулись всхлипывания, которые раньше сотрясали ее тело. Девушка тяжело дышала. Ло Сидж быстро подошел, повернул ее голову к щели в стене.
- Марва! - Марфи крепче ухватила сестру. Посмотрела на патрульных. - Она считает, что видит сон.
- Ты можешь удержать ее под контролем?
- Попытаюсь.
Блейк порылся в корнях и стеблях на полу и отыскал прочный корень. Он силой отвел крышку с одного из узких окон, потом передал импровизированное орудие Ло Сиджу, который то же самое проделал с другой стороны.
Зелень, сплошная зелень леса мелькает мимо с такой скоростью, что ограниченное поле зрения не дает возможности ничего разглядеть. Блейк не мог поверить, что совсем рядом с городом существует такой густой лес. Они словно оказались в дикой местности.

Глава 14

- Охотничий заповедник, - высказал предположение Ло Сидж.
- Что это? - спросил Блейк.
- Полоска нетронутой местности, которая сохраняется для церемониальной охоты. Она отмечена на карте города. Но если мы едем туда, то это в противоположном направлении от реки.
- А куда? - спросила Марфи.
- Это нам еще предстоит выяснить, - с отсутствующим видом ответил Ло Сидж.
По подпрыгиваниям и раскачиваниям машины они поняли, что дорога в плохом состоянии. Зелень настолько потеснила ее, что стало слышно, как ветви задевают за фургон. По необходимости продвижение замедлялось. Блейк тронул Ло Сиджа за плечо.
- Я выстрелю из станнера в шофера и в того, кто с ним. Захватим фургон.., вернемся в город...
- Пожалуй... - согласился патрульный.
- Аааххиии! - Марва вырвалась из рук сестры и упала на переднее сиденье. Сестра ее с таким же криком боли прижала руки к голове. Ло Сидж пошатнулся, как человек, которого ударили сзади. Блейк тоже ощутил мысленный удар. Не неумелое неопытное использование мысли, какое к нему применили, когда он был пленником в поместье речного лорда. Посыл уверенный, предназначенный для овладения мозгом, подготовка и талант на уровне Врума.
Ло Сидж дергался, лицо его превратилось в маску ужаса и боли, он оскалил зубы в мучительном зверином рычании. Только глаза его устремились к Блейку. Защита младшего патрульного, как всегда, выдержала. Но сама эта защита предупредит того, кто нацеливает мысленные снаряды, что у него есть не поддающийся контролю противник.
Дюйм за дюймом, не способный сопротивляться, Ло Сидж приближался к задней дверце фургона. За ним двигалась Марва, со стонами ползла на четвереньках. А дальше Марфи, пошатываясь, с трудом держась на ногах.
Блейк прыгнул влево. Он слышал, как кто-то возится с замком двери. Но тот, кто находится с той стороны, не готов к встрече с ним. Конечно, если не знает о защите Блейка. Предупреждение - да, оно звучит, но немедленной опасности все же нет.
Дверца фургона открылась, и Ло Сидж вывалился в нее, двигался он рывками, словно чужая воля руководила его конечностями. Марва скорее выкатилась, чем вышла наружу, за ней следовала Марфи. Блейк пнул массу растительности, лежавшую на полу. Показалась чья-то рука. Человек собирался схватить лежащего. Блейк выстрелил из станнера и отскочил к противоположной стене фургона, чтобы расширить поле зрения.
Человек, в которого он выстрелил, отшатнулся, споткнулся о лежащего и упал. Блейк выстрелил во второго, который еще стоял. Один заряд, всего один! Марфи вооружена, Ло Сидж тоже, но только они могут воспользоваться своим оружием.
Когда его вторая жертва упала, Блейк увидел, что Ло Сидж и Марфи наклонились, по-прежнему дергаясь рывками, по чужой воле, и подняли Марву. И, спотыкаясь, втроем начали уходить от фургона. Блейк осторожно двинулся вперед. Два человека: посланник Тотзина и другой - лежали неподвижно. Деревья и кусты стеной окружали машину и дорогу, всю в рытвинах. Трое, находившиеся под действием чужой воли, уже обогнули фургон и вот-вот скроются в чаще.
Одного Блейк мог бы удержать, но всех троих остановить физической силой он не сможет. Очевидно, мысленный контроль ведет их к какой-то определенной цели. И цель эта близка: такой контроль на большом расстоянии не действует. Значит, тот, кто его осуществляет, находится поблизости. И так как такими способностями обладают только жители Врума, вероятно, это и есть подлинный враг. Кем бы он ни оказался, как бы он ни был подготовлен, Блейк сумеет использовать свой последний заряд. И он пошел за спотыкающейся троицей, прислушиваясь к каждому звуку и к своему личному предупреждению.
До сих пор они двигались по дороге. Но теперь она превратилась в тропу, скорее всего просто звериную. Недавно была сделана попытка расширить ее, по обе стороны срезана растительность. Быстро темнело, и Блейку трудно было разглядеть, что находится впереди. Наконец они вышли к небольшому ручью, пересохшему летом. Посреди гравийного русла текла тонкая струйка воды. Трое из Врума двинулись вверх по течению.
Блейк последовал за ними. Оказавшись на открытом месте, он подражал неуверенным движениям остальных. Ручей повернул, впереди вечерние сумерки прорезал свет. Не яркий честный огонь костра, не свет ламп, какие используются на этом уровне. Очень слабый голубоватый свет, который не только говорил о чуждости своего происхождения, но и вызывал зловещие предчувствия.
Теперь - Блейк знал! Впереди паук, соткавший всю эту сеть. Во всяком случае это самая серьезная опасность из всех на этом уровне. Чувствовалось удовлетворение, торжество. Блейк ощущал его так ясно, словно враг кричит о нем. Ожидающий не сомневается в своей полной победе. Но почему он не чувствует, что встретился с защищенным мозгом? Может, считает, что, победив троих, может не беспокоиться о четвертом? Значит, у него есть и другие средства, чтобы справиться с потенциальным противником.
Они приближались к искусно замаскированному зданию. Если бы не освещенные окна, Блейк его бы не заметил. Грубые каменные стены вполне могли быть природным образованием на берегу ручья, на низкой крыше растительность, усиливающая впечатление естественности.
Трое контролируемых пленников двинулись прямо к открытой двери. Блейк спрятался за обточенной водой скалой. Он ничего не мог сделать, чтобы помешать им идти прямо в западню. У него лишь одно преимущество - возможность использовать последний оставшийся в станнере заряд. Если бы хоть на мгновение отвлечь или разорвать этот мысленный контроль, ему помог бы Ло Сидж.
Враг в доме очень уверен в себе. Не впервые Блейк пожалел, что не обладает такими способностями, как другие жители Врума. Он знал, что любой другой патрульный уже определил бы число находящихся в доме и был готов к действиям. Но если бы Блейк обладал такими способностями, он тоже подчинился бы контролю и так же, как остальные трое, слепо шел бы прямо к двери.
Голубой свет больше скрывал, чем открывал. Трое на его фоне видны силуэтами. Вот они исчезли внутри. Должно быть, прошли сквозь какой-то занавес. Блейк ждал. Если враг ожидает четверых, он должен что-то сделать, чтобы отыскать недостающего.
И тут то, чего он ждал, пришло: необыкновенно сильный удар, который должен ослепить, оглушить, совершенно лишить человека воли. Блейк тут же принял решение: пусть думают, что его победили.
Он, шатаясь, вышел из-за скалы, пошел к дому, надеясь, что действует достаточно реалистично и обманет противника на те секунды, которые ему нужны, чтобы оказаться на дальности выстрела. Он подошел к двери, голубой свет клубился вокруг него, словно часть этой подавляющей силы.
Свет как туман, сквозь который он улавливал только смутные очертания предметов: три тени, одна стоит, две лежат на полу. Это Ло Сидж и девушки. Но больше никого не видно.
- Вперед! - Приказ ударил по всем.
Ло Сидж наклонился, с огромным трудом поднял одну из девушек. Вторая поползла на четвереньках. Блейк, пытаясь что-нибудь разглядеть сквозь туман, пошел за ними.
Здесь! Предупреждение обрушилось сильно, как в саду. Прямо здесь! Но Блейк никакой цели не видел. Ло Сидж заслонял этот невидимый источник силы.
Стена - в ней еще одна дверь.
Предупреждение сейчас было настолько сильным, что Блейк бросился вперед и, выйдя из голубого тумана, оказался в естественном освещении. Он сумел не зацепиться за лежащее тело, сохранил равновесие и увидел человека в мягком кресле. Человек смотрел на него с недоуменным выражением. В то же мгновение Блейк выстрелил прямо ему в лицо, чтобы удар луча станнера пришелся в мозг.
Он услышал звон металла о металл и был сбит с ног. Пол под ним задрожал. Приподнявшись, он снова увидел незнакомца; тот падал, держа одну руку на инструментальной панели. А панель.., она показалась Блейку знакомой.
Блейк чувствовал муки смещения времени. Они в шаттле. И он не представляет себе, куда они направляются, есть ли у них вообще цель. Рука, бессильно лежащая на приборах, могла забросить их куда угодно.
- Что...
Блейк двинулся к управлению, хотя не знал, сможет ли он прервать полет или посадить шаттл на каким-нибудь уровне. Инстинкт заставил его попытаться сделать что-нибудь.., что угодно. Услышав голос, он оглянулся.
Во время старта Ло Сидж, должно быть, упал. Теперь он опирался на руки и оглядывался, как человек, медленно приходящий в себя от кошмарного сна.
Блейк оттащил от управления лишившегося сознания пилота. В шаттле мало удобств, которым снабжены машины патрульных. Вернувшись к приборам, Блейк принялся изучать их. И обнаружил один ценный факт: они на заранее установленном курсе, а не просто летят наобум. Но что это за курс, где они сядут, знает только человек, получивший заряд станнера.
- Летим? - Подошел, шатаясь, Ло Сидж. Тоже осмотрел приборы. - Летим, - повторил он и покачал головой - не в знак отрицания, а в попытке прояснить затуманенную голову.
Марфи села со стоном, прижала руки к голове. Ее начало сухо рвать. Она дрожала. Но когда осмотрелась, в глазах ее было сознание.
Блейк осмотрел кабину. Обычного оборудования в ней нет, но он надеялся найти сумку первой помощи со стимуляторами, в которых все нуждаются. И нашел ее в одном из углов. Без нее никто не решится отправиться по уровням.
Одну таблетку проглотил сам, остальные передал Ло Сиджу, который последовал его примеру. Марфи получила третью, но когда она захотела положить таблетку в рот Марвы, Ло Сидж покачал головой.
- Мы не знаем, какие наркотики ей давали. Пусть лежит. Она придет в себя естественным путем. - Он опустился на колени возле незнакомца, посмотрел в его расслабленное лицо. - Я его не знаю...
- А я знаю! - Марфи присоединилась к нему. - Это Карглос! - Пилот коптера с Проекта? - Блейку пришлось напрячь память: все это казалось далеким прошлым. Начало приключений уже заслонилось тем, что произошло позже.
- Способности десятикратной силы: он сумел захватить и удерживать нас троих, - заметил Ло Сидж. - Но почему он действовал как пилот Проекта? - И тут же ответил на собственный вопрос. - Вероятно, просто маскировка. Но почему? Что ж, ответит на это сам.
- Когда он придет в себя, - спросил Блейк, - ты сможешь защититься?
- Только с помощью, которой у нас сейчас нет. Если придет в себя, нужно будет сразу снова выстрелить в него.
- Я истратил все заряды, - объявил Блейк.
Ло Сидж сунул руку в разрез пояса, вначале уверенно, потом принялся искать, пальцы его быстро двигались между тканью и телом. Он поднял голову с таким удивленным видом, какого Блейк у него никогда не замечал.
- Нет!
- А твой? - спросил Блейк у Марфи. Она порылась в широком рукаве.
- Нет!
- Но как?
- Элементарно. - Ло Сидж мрачно взглянул на Карглоса. - Несомненно, он приказал нам самим выбросить оружие по дороге сюда, и мы послушались. У нас только одна возможность, если, конечно, не удастся лишить его сознания сразу как очнется. Нужно будет уйти из шаттла, когда сядем на уровне. Не знаю, какова дальность его контроля. Мы далеко ушли от фургона?
- Я не мог измерять. Мне показалось, довольно далеко, - ответил Блейк.
- Рисковать нельзя. И как-то надо захватить его с собой!
Ло Сидж слишком оптимистичен, подумал Блейк, хотя не сказал ничего. Нет никаких причин считать, что у них будет преимущество, когда закончится этот безумный прыжок поперек времени. Если они направляются на Врум, можно не сомневаться, что там они окажутся в еще более сложном положении.
- Мы летим на Врум? - Марфи, в свою очередь, разглядывала приборы.
- Не думаю. - Ло Сидж, скрестив ноги, сел на пол кабины. - Он привел нас сюда к себе. Курс был установлен заранее, все было готово к старту вместе с нами. Но не думаю, чтобы шаттл был нацелен на Врум. Прежде всего ваш отец, подозревая существование незаконного шаттла, привел в действие все детекторы. Они следят за всеми регулярными рейсами с нашего уровня, но засекут и другие. Я считаю, что мы летим в другое укрытие. Тот, кто стоит за всем этим, стремится сохранить свои действия в тайне.
- Пустой мир, - сказал Блейк.
- Почему ты так считаешь?
- Это безопасней всего. Нет туземного населения, поэтому и подозрений меньше.
- Правдоподобно и вероятно. Но пустых уровней много. А тем временем... - Ло Сидж встал и принялся обыскивать Карглоса. - Оружия нет. Он был уверен, очень уверен в себе. Ничего, что подсказало бы пункт назначения. Марфи, есть возможность связаться с сестрой? Уловить хоть какое-то впечатление? У нее может быть ответ или хоть часть его. Ведь она прилетела в Новую Британию с Карглосом.
- Нет. Все равно что пытаться собрать вещь, разбитую на мелкие осколки. Неужели.., неужели она теперь всегда будет такой? - Марфи вопросительно взглянула на Ло Сиджа.
Патрульный не ответил. Если и хотел сказать что-то утешительное, не смог. Марфи сразу бы узнала, что это обман. Он молчал, а она смотрела на голую стену шаттла.
Немного погодя Ло Сидж заговорил.
- Ее нынешнее состояние может быть вызвано наркотиками и воздействием Карглоса. Возможно, она сама придет в себя, словно проснется от лихорадочного сна. Или на Вруме ее смогут вылечить. Но можно ли привести ее в себя, если понадобится? Можно ли держать ее под контролем?
- Попробую. - В голосе Марфи не было надежды. Она словно замкнулась, думала о себе и своем страхе за сестру.
Предупредительный сигнал на панели. Блейк уложил Марфи на пол и сам лег между нею и ее сестрой, удерживая девушек вместо ремней безопасности. И тут же понял, что в такой позе переносить головокружение выхода на уровень гораздо труднее, чем в обычном кресле.
Но по крайней мере теперь они знают, что выходят не на Вруме: не тот интервал между стартом и посадкой. Ло Сидж сидел в кресле пилота и смотрел на панель. Блейку пришлось закрыть глаза и бороться с болезненными ощущениями.
Последовал толчок, каюта задрожала. Ясно, что они не на терминале. И никакого движения, как в шаттле на уровне черепах. Блейк глотнул и сел, Ло Сидж включил экран.
Они увидели ночь, прорезанную лучами луны. На фоне звездного неба виднелись вершины голых скал. На экране больше ничего не было видно.
Марфи зашевелилась, отбросила спутанные волосы с глаз.
- Похоже на мир Проекта, - медленно сказала она.
- Может быть. - Ло Сидж встал со своего места и принялся орудовать с замком выхода. - Судя по приборам, скафандры не нужны. Здесь можно жить. Попробуем немного разведать. - Ты, - он взглянул на Блейка, - следи за ним. Не знаю, сколько он еще пролежит без сознания. Не хочется возвращаться под его контролем.
Вопреки своему желанию, Блейк признал его слова разумными. Он посмотрел, как патрульный выбирается из люка. Потом снял свой пояс и разорвал его на полосы. Возможно, ему не удастся связать мозг экс-пилота - именно это им сейчас нужно, - но он обезопасит себя и товарищей по-другому. Положив Карглоса на сиденье, Блейк связал его, тщательно затянул узлы.
Марфи продолжала смотреть на экран. В углу появилась тень Ло Сиджа и снова исчезла. Девушка первой нарушила молчание.
- Карглос должен был быть очень уверенным в своей безопасности. Он считал, что тут ему никто не помешает.
- Сколько бы он смог удерживать вас под контролем? - спросил Уокер.
- Не знаю. С Марвой, в ее состоянии, у него не было бы трудностей. Но Ло Сидж и я - нас удерживать одновременно не так легко.
- То есть он здесь ожидал помощи. Кто-то связанный с проектом? - Или, про себя добавил он, собственная группа, скрывающаяся тут в пустыне. Ло Сидж, несмотря на весь свой опыт и изобретательность, возможно, сейчас идет прямо в руки врага. Блейка успокаивало только отсутствие внутреннего предупреждения.
Он обнаружил, что ему трудно сидеть спокойно; принялся бродить по маленькой кабине, каждые несколько секунд проверяя состояние Карглоса. Внешне их пленник по-прежнему под воздействием станнера. Что-то стукнуло у наружного люка? Ло Сидж возвращается - или кто-то другой? Блейк прижался ухом к стене...
Опасность! Потом мозговой удар, на этот раз нацеленный прямо на него. Удар такой силы, что Блейк пошатнулся. Кто-то схватил его за ноги и потащил вниз. Блейк увидел "лицо Марвы, ее лишенный сознания взгляд. Тело на кресле ожило. Карглос ударил. Марфи тоже прыгнула на Уокера, рыча от ярости, и своим весом увлекла его на пол.

Глава 15

Девушки боролись с Блейком на полу, пытаясь удержать его. Карглос еще не открыл глаза, но мощность его удара нарастала. Экс-пилот не сможет долго воздействовать на него и одновременно не отпускать из-под своего контроля девушек. Не время для полумер. Блейк постарался высвободить руку. Он должен вывести из строя Марфи, и быстро. Она продолжала яростно царапать его, и ему приходилось защищать глаза от ее ногтей. Марва лежала у него на ногах, прижимая их.
Звук открывающегося люка, к нему устремляется Ло Сидж, но лицо патрульного лишено разума. Блейк увидел нацеленный кулак, почувствовал резкую боль - потом ничего.

***

Он лежит на снежном сугробе, и холод пронизывает все тело, от него немеют руки и ноги. Нет, это не снег, и он не чувствует холода. Он лежит на еще не остывших угольях, и они испепеляют его своим жаром. Перед ним в диком танце кружатся Марва и Марфи, с ними Ло Сидж, а Варлт бьет в огромный барабан. Закончив танец, они извлекут его сердце и отдадут гигантской черепахе, которая лежит на камне над огненной постелью Блейка.
Удар, удар, вечный гром барабана и вертящиеся фигуры танцоров. Снег.., пепел.., снег... Перелет во времени, поперек времени, один мир за другим, и нигде нет для него места. Закончив этот поворот, он вывалится из времени и навсегда затеряется в бесконечной тьме. Поворот.., удар.., поворот.., удар...
Блейку казалось, что он кричит, но никакого ответа на его нечленораздельный призыв о помощи нет. Черепаха повернула голову, и на него уставились огромные желтые нечеловеческие безжалостные глаза. Поворот.., удар...
Жар внутри него, не снаружи. Снег.., если бы он мог зачерпнуть его и поднести ко рту. Уокер попытался пошевелить руками, схватить влажный холодный снег. Снег.., пепел... Но руки его коснулись жесткой неподдающейся поверхности.
Барабанный бой прекратился. Он больше ничего не видит, кроме темноты. Но медленно начинает осознавать, что темнота под его веками. Жар продолжает быть его частью, и он делает слабые движения, ищет облегчения. Не удары барабана, нет - звуки, длительные звуки и вместе с ними какая-то настоятельная потребность, которой он не понимает, но которая его тревожит. Блейк заставляет себя открыть глаза.
Он увидел какое-то серое пространство - не открытое небо, потому что у пространства есть углы такого же цвета. Поворот головы стоил ему огромных усилий, но он сделал его и обнаружил, что он не один. Трое, плясавшие перед ним, лежат тут же, лежат неподвижно, словно танец лишил их жизни. Но вот Марфи слабо пошевелилась, повернула голову. Увидела его.
- Блейк?
Его имя произнесено еле слышным голосом, но он его услышал, и, как ни странно, это придало ему сил. Напрягая руки и ноги, он оттолкнулся от камня, на котором лежал, и сел.
Стон. Звук доносится от Марвы и Ло Сиджа.
- Блейк.., воды... - Шепот Марфи чуть громче и требовательней.
Он осмотрел помещение, в котором они лежат. Вместо пола сглаженный камень. Но эти стены он видел. Или похожие. В лагере Проекта.
Лагерь.., припасы.., вода... Он думал медленно и вяло, но все же Блейку удалось связать эти слова и понять смысл. Дверь.., наружу.., вода... Поворот головы потребовал напряжения всех сил. Дверь есть. Или ее очертания. Он не может встать на ноги, но ползти может...
- Блейк? - Шепот перешел в вопль.
Он остановился, повернул голову, стараясь не поддаваться тошноте, которую вызвало это движение. Рот кажется наполненным пеплом из его бредового сна. Но ему удалось прохрипеть в ответ:
- Вода.., иду за водой...
- Вода? - Марфи с трудом встала на четвереньки. Уокер пополз дальше. Прижался плечом к двери и вложил все силы в толчок. Дверь не поддалась. Он попытался снова, потом заколотил кулаками.
Они закрыты здесь. Выхода нет! А мысль о воде стократно усилила жажду. Вода.., ему нужна вода!
- Нет.., нет... - Марфи присоединилась к нему. Ухватила его за руку, ее слабые пальцы вцепились в его кулак. - Сюда. - Они прижала его руку к неподдающейся поверхности и надавила - но не наружу, а направо. На этот раз дверь послушалась, скользнула в стену.
Они выползли в коридор. Должно быть, это база Проекта, но... Блейк остановился и прислушался. Ни звука, даже гула механизмов не слышно. Дальше по коридору еще одна дверь, открытая, а на пороге ее лежит....
- Ox! - Марфи прижалась к Уокеру, впилась пальцами ему в плечо. Он высвободил руку и отодвинул девушку к стене.
- Оставайся здесь. - Он видел смерть во многих обличьях и теперь не сомневается, когда встречает ее.
Долгий переход по коридору к телу. Голова повернута от него, лежит на протянутой руке. Блейку пришлось повернуть ее, чтобы увидеть лицо. Лицо знакомое. Сарфиниан! Блейк был помощником этого патрульного в одном из маршрутов. Сарфиниан отвечал за техническое состояние связи на шаттлах и за оборудование терминала.
Блейк заглянул в помещение, на пороге которого лежало тело. Оборудование, в основном для связи, но теперь все разбито, разбито сознательно. Проводка сплавилась, хрупкие приборы уничтожены. Кто-то позаботился, чтобы отсюда невозможно было отправить сообщение!
Блейк, упираясь в стену, встал. Тяжело прислонившись к стене, он побрел туда, где лежала Марфи.
- Кто это? - спросила она, когда он нагнулся и поднял девушку.
- Патрульный. Специалист по связи. Как ты думаешь, это Проект?
- Да! - Он смотрела мимо него на тело.
- Где.., припасы? - Стоять на ногах и поддерживать девушку так трудно. У Блейка не оставалось сил для слов.
Марфи медленно повернула голову, посмотрела вверх по коридору, вниз.
- Там, - указала она на противоположный конец... - я думаю.., там...
- Оставайся на месте. - Блейк вторично отдал этот приказ. Он должен идти один; поддерживать ее при этом не сможет. Но когда он двинулся вдоль стены, девушка пошла за ним, и он не стал тратить силы на возражения.
Каким-то образом ему удалось добраться до конца коридора. Там оказалось помещение большего размера. Он узнал его. Именно здесь он обедал с Кутуром. На столе тарелки, поблизости чашка с какой-то жидкостью.
Никогда не приходилось ему пробовать чего-нибудь вкуснее этого холодного горького напитка. Он глотком выпил половину, остальное допивал медленнее. Громче стали звуки приближения Марфи. Блейк повернулся, держась за стол, и увидел вползающую в помещение девушку. Протянул ей чашу. Она села на пол, прижимаясь спиной к стене. Взяла чашку дрожащими руками и поднесла ко рту.
- Еще? Для Марвы... Ло Сиджа.., еще?
Блейк принялся осторожно обходить стол, заглядывая в чашки. В двух осадок на дне, их он не тронул. На тарелках засохшие остатки пищи. Но где-то здесь должна быть кухня, а в ней припасы. Блейк отнес вторую чашку Марфи.
- Где кладовая с припасами?
- Там кухня. - Девушка прижимала чашку, пытаясь остановить дрожь рук.
Блейк пошел, куда она показала. Кухонная установка действует очень просто и эффективно. Вкладываешь в нужные прорези продукты, и они в готовом к употреблению виде появляются уже на тарелках и в чашках. Но шкаф над установкой раскрыт, полки пусты; нет никаких припасов.
С остальным то же самое, думал он мрачно какое-то время спустя. Вода - да, вода у них есть. Снаружи целая река. И тот, кто оставил их здесь, не видел причины лишать их воды. Но еда - еды нет никакой. Как нет и способа связаться, нет шаттла, нет никаких следов недавних обитателей, кроме мертвого тела, охраняющего обломки.
Ло Сидж теперь занимал сиденье Кутура. Марва, у которой дрожало все тело, временами теряла сознание, но в целом как будто пришла в себя. Марфи и Блейк сидели за столом, на котором не было ничего, способного утолить голод.
- Это все. - Старший патрульный смотрел на три небольших пакета. Не пища, но поддерживающие таблетки. Все, что они нашли, обыскав помещения со следами торопливой эвакуации. Поддерживающие таблетки не еда. Энергия, которой они снабжают, ложная; это сгорают ткани организма, и ничто не восстанавливает утрату.
- Связь? - Марва была в сознании. - Мы можем связаться?
- Ты видела, что сделали с установкой, - мягко напомнила ей Марфи.
- Но мы не можем просто сидеть и...
- Нет. В нашей крови - продолжать бороться, - сказал Ло Сидж. - Но коммуникатор бесполезен. Уокер поднял голову.
- У тебя есть идея? - Вопрос прозвучал почти как обвинение.
Патрульный пожал плечами.
- Такая ничтожная вероятность, что не стоит особенно на нее надеяться.
- Но это вероятность, - подхватила Марфи. - Что-то мы ведь можем сделать?
- Например? - Блейк пытался вернуть ее к жестокой действительности.
- Возможно, это только предположение, но... - Ло Сидж помолчал, потом добавил:
- Не думаю, чтобы нас стали искать. После того что тут проделали, ответственные за это постараются вообще уничтожить базу. Но хоть коммуникатор они уничтожили, терминал шаттлов остался.
- А что это нам даст без шаттлов? - спросил Блейк.
- Ты имеешь в виду.., тонкую стену времени? - Марфи смотрела на Ло Сиджа. - Но.., но это только суеверие. Разве не так? - В ее вопросе звучала мольба, ей хотелось услышать отрицание.
- Так всегда считалось, - согласился Ло Сидж. - Но сейчас нужно серьезно отнестись даже к суевериям.
"Тонкая стена времени”? Блейк где-то слышал это выражение.., или похожее. Спор.., когда.., где.., с кем? Он не может сейчас вспомнить. Мозг по-прежнему работает вяло. Но смутно он кое-что припоминает. Нет, не факты - догадки и гипотезы.
Терминалы маршрутов поперек времени установлены на многих уровнях, и движение к ним осуществляется уже несколько поколений. И кое-кто предполагал, что использование таких терминалов делает барьер времени тоньше, постоянные перемещения с уровня на уровень создают слабые места. Пока это только предположение. Эксперименты для его подтверждения опасны, они могут повредить всей системе.
- Но этот Проект существует недавно, - возразил Блейк. - Чтобы стена стала тоньше, движение должно осуществляться долго.
- Это еще одно предположение, - ответил Ло Сидж. - Возможно, вообще все это фантазии. Проект основан здесь восемнадцать месяцев назад. И движение было напряженное: проверки, доставка и вывоз персонала, доставка припасов и оборудования. Конечно, не такое напряженное движение, как на Аргосе или Калабрии, но все же сильное.
- Что же нам делать? - Блейк догадывался о цели Ло Сиджа. Пусть девушки о чем-то думают, пусть сохраняют надежду, чтобы не пришли в отчаяние. Сколько можно прожить без пищи? Дольше, чем без воды, это он знает.
- Поищем в рубке связи материалов для усилителя. - Ло Сидж раскрыл пакет с поддерживающими таблетками. - По одной на каждого. - И высыпал маленькие таблетки.
- Усилитель чего? - Блейк готов поддержать этот вымысел. Но все же не задать вопросы не может.
- Усилитель для нашего сигнала. Мы все вместе, с помощью усилителя... - Ло Сидж взглянул на сестер.
- Ты.., ты на самом деле считаешь, что получится? - спросила Марфи.
- Ну, попытаться стоит, верно? - Ло Сидж проглотил свою таблетку. - У вас есть сильный принимающий пункт - Эрк Роган. Его мозг настроен на ваши: должно быть, он вас ищет. И будет как раз в нужном для приема состоянии.
- Вы думаете добраться до него мыслью? - В голосе Блейка звучало недоверие. Это безумие! Ло Сидж не может говорить серьезно. И если сестры серьезно воспринимают это предложение, значит, только Блейк остается в здравом рассудке. Испытания под контролем Карглоса? Неужели они могут сказаться и на таком патрульном, как Ло Сидж? Если бы Уокера попросили назвать, кто из патрульных устоит под любым напряжением, он бы первым назвал Ло Сиджа. Ну, наверно, это только доказывает, что он плохо разбирается в людях. Он ведь не может судить, как сильно воздействует мозговой удар; у него есть природная защита.
- Можно сказать и так, - ответил Ло Сидж. - Приблизительно. - Он слегка улыбался. - С усилителем мы могли бы добраться до человека, настроенного на нас...
- Отец! - вмешалась Марва. На ее лице снова появились признаки сознания.
- Но если шаттл может пройти только несколько уровней... - начал Блейк и замолчал. Если это игра ради спокойствия девушек, к чему ей мешать? Пусть верят, пока возможно. - Ну, вы об этом знаете больше меня. - Он пытался говорить искренне, как будто сам серьезно воспринял это сумасшествие. - В этой области я глух и нем, помните?
Марфи улыбнулась ему.
- Не нужно себя недооценивать.
- Не собираюсь, - ответил он, глотая таблетку.
Они отнесли тело связиста в помещение Кутура и закрыли дверь. Потом занялись оборудованием связи. По указаниям Ло Сиджа Блейк развинчивал, снимал, сортировал, а старший патрульный пытался разобраться в добыче. Марфи помогала то одному, то другому. Марва большую часть времени лежала в коридоре на матах, снятых с коек. Они все старались держаться вместе, как будто что-то зловещее прячется где-то в опустевших помещениях Проекта, и его можно удержать, только не разъединяясь.
Дважды Блейк ходил на реку за водой. На танках Проекта видны следы бури, которая бушевала во время предыдущего посещения Блейка. Только один танк восстановлен, брошенные механизмы стоят под открытым небом.
Часто приходилось отдыхать. Энергию поставляли только таблетки. Тупая боль, голод, постоянно трясущиеся руки, слабость - непрерывное предупреждение, что работать долго они не смогут.
День снова сменился ночью. Они выползли в коридор, свернулись на матах, отдыхали. Блейк не помнил, спал ли он. Ему казалось, что он временами теряет сознание. Однажды, проснувшись, он обнаружил, что сидит на полу в рубке связи и пытается высвободить сплавившуюся массу проводов.
Снова день, может быть, следующий или еще позже. Ло Сидж привел спотыкающуюся процессию в помещение, которое служило терминалом шаттлов. Уокер присел у стены, как в тумане, следя за действиями другого патрульного. Тот с бесконечной осторожностью, очень медленно опустил сложное сооружение, над которым они так долго работали, несколько раз проверил его положение.
Ло Сидж намерен довести этот фарс до конца, тупо подумал Блейк. Они останутся здесь, будут постепенно слабеть, потом погрузятся в беспамятство - и конец. Наверно, их никогда не найдут. Никто ведь не знает, что произошло на перекрестках времени. И никогда не узнает, какова истинная причина происшедшего.
- Готово? - Глаза Марфи стали огромными. Краска, которой она пользовалась при маскировке, стерлась, и лицо казалось очень худым и измученным.
Ло Сидж закончил последнюю проверку, лежа перед установкой.
- Насколько я могу судить.
- Попробуем? - задала она вопрос в одно слово. Ло Сидж достал из кармана оставшиеся таблетки, выложил их на ладонь. Марфи пересекла комнату и вернулась, поддерживая сестру.
- Отец, - отчетливо сказала она, обращаясь к Марве. - Думай об отце. Представляй его себе мысленно. Зови... Сестра кивнула.
- Да, знаю.
Ло Сидж протянул девушкам по таблетке, еще одну отдал Блейку.
Тот покачал головой.
- Тебе она больше нужна. - Он не может поверить, что их действия к чему-то приведут. И готов ждать конца без стимуляторов.
Трое сели у машины, взялись за руки. Может, эта вера приносит им утешение. Они что-то делают, пытаются выжить. Блейк слишком устал, чтобы тревожиться. Он даже не завидовал их способности надеяться.
Наверно, он задремал. Время потеряло всякий смысл. Уокер видел, открывая глаза, что они по-прежнему здесь, головы их опущены на грудь. Постепенно он начал понимать, что они умерли, что здесь только их тела.
Снова пошел дождь. По крыше застучали тяжелые капли. Сколько потребуется бурям, чтобы разрушить лагерь, похоронить пять тел? Вода...

Предыдущая страница 6 Следущая страница


7 Андре Нортон

Что-то блестит в центре помещения - должно быть, крыша уже протекает. Какая-то искра в глубине Блейка пытается привести его в сознание, предупредить остальных. Но это не имеет значения, они ведь уже умерли...
Блеск?
Нет!
От света болят глаза. Приходится их закрыть. Потом - он снова открыл их - прочная блестящая поверхность там, где только что ничего не было. Это галлюцинация, повторял он, даже видя открывающийся люк.

Глава 16

Блейк держал дрожащими руками контейнер. Во рту пересохло. Галлюцинация? Он продолжал цепляться за это объяснение.
Но он и не думал, что иллюзия может быть такой реальной. Он сидит в шаттле, стандартной двухместной модели.
- Все, сэр. По приказу с Врума все терминалы закрыты. - Блейк слышал над головой голос пилота. - Всем передан сигнал прекращения работ.
- Прекращения? - Голос Ло Сиджа, слабый и истощенный, доносится с другой стороны кабины. - Что это значит?
- То'Кекропс! - В ответе звучит гнев. - Он поставил вопрос на Совете и добился большинства в два голоса. Эрка Рогана на Совете не было, не было и многих других. Говорят, их просто не известили вовремя.
- Но как могли они так быстро принять решение? - Ло Сидж был удивлен.
- О, очевидно, это все давно планировалось. Сразу на всех терминалах появились группы временно назначенных патрульных и захватили контроль. По меньшей мере в двух случаях они столкнулись с сопротивлением, в остальных у работников не было никакой возможности. У нас ведь на линии нигде не было значительных сил. Пригрозили, что оставят всех сопротивляющихся, точно как они обошлись с вашей группой. Мне кажется, так происходило повсюду. Но точных данных у нас нет, только слухи. Все линии связи в их руках, и по ним передается только приказ немедленно возвращаться и не оказывать сопротивления.
- Значит, вы направляетесь на Врум?
Блейк, покончив с едой, теперь слушал внимательней. Человек в пилотском кресле ему незнаком. У него резкие черты лица и шрам от ожога на виске. На нем зеленый комбинезон - одежда исследователей уровней. Заметив это, Блейк не удивился, услышав неуверенный ответ.
- Я могу вас отвезти на Врум, если вы этого хотите.
- Но вы туда не направлялись?
- Каждый шаттл, который добирается до Врума, там и остается. Эта информация дошла до нас по линии. Наших людей сразу арестовывают. Нет, я не собирался на Врум.
- Значит, в укрытие?
Незнакомец худой рукой потер подбородок.
- Я из исследовательской службы, сэр. Остаться без всякой связи на мире последовательности - одно дело; возвращаться на базу - совсем другое.
- Значит, вы не одиноки в своей реакции?
Незнакомец повернул голову и посмотрел на Уокера. Тот прямо встретил его взгляд. Потом пилот взглянул на девушек, лежащих на полу и, по-видимому, спящих.
- Да, я не один. Есть и другие.
- И среди них, может быть, Эрк Роган?
- Да. Но сейчас он не в состоянии вернуться, даже если бы захотел. Он находился на терминале в Саракозисе; терминал попытались захватить силой. Мы уверены, что нападавшие получили приказ прикончить Рогана. Его задели лучом, но он сумел уйти на другой уровень. Они пользуются максимальным мозговым контролем, и Роган опасается, что превратится в марионетку То'Кекропса.
- Значит, мы направляемся не на Врум. Возьмете нас в свое убежище?
- А как они? - Пилот указал на девушек. - Им нужна медицинская помощь. У нас ее нет.
- Это дочери Рогана; их тоже могут использовать. Они сами не захотели бы попасть в руки ограничителей.
- Хорошо, попробуем. Нас предупредили, что теперь на шаттлы посылают приказ возвращаться автоматически. Может, это только угроза...
- Автоматический возврат? Значит, им все равно, что произойдет с экипажем. - В голосе Ло Сиджа слышалась ярость. - Вам следует отсоединить часть детектора кодов.
Пилот пожал плечами.
- Конечно, можно попасть куда угодно. Но я готов рискнуть. Никто из нас не хочет застрять на уровне; но возможно и худшее.
- А что у вас за убежище? Оно, конечно, имеет свой код? Рослый мужчина улыбнулся.
- Как раз нет! Я был в одиночном маршруте пять лет назад; ранг позволял мне делать выбор уровней. И если станут искать в архивах, под именем Февора Теборуна найдут только письменную расписку, что я понимаю риск и получаю право на свободный поиск. У меня есть незарегистрированная база в середине Второго Радиационного пояса.
Второй Радиационный пояс - последовательность миров (сколько именно, никто не определял), которые атомная катастрофа вычеркнула из временной линии; на них нет человечества. Для исследований здесь нужна смелость и безрассудство, а безрассудство истинным патрульным не присуще.
Теборун продолжал улыбаться.
- Уровень незакодирован, место совершенно дикое. Есть радиация, конечно, но планета не совсем выгорела. Похоже на Врум. Много странных мутаций, но на людей даже отдаленно не похоже. Я по крайней мере не видел. Это место, где нас вряд ли будут искать. Я сделал два отчета об уровне, оба адресованы непосредственно Эрку Рогану и не записаны на лентах архива. Согласно официальным данным, я в это время находился далеко оттуда, торговал на Гренландско-Винландском уровне.
- Сколько человек туда добралось?
- Не знаю. Роган высадился там с четырьмя и послал направленные сигналы. Один в Новую Британию и еще несколько. Звал своих людей, прежде чем они будут захвачены. Когда мы получили ваше сообщение и я отправился, там было чуть больше десяти человек. Кстати, как вам удалось это сделать? Связь мертва, начиная с уровня Е1045.
- Мы воспользовались другим методом. - Ло Сидж не стал вдаваться в подробности. - Кое-что новое.
- Можно использовать, чтобы вызвать остальных парней? - настаивал Теборун. - Нельзя, чтобы хорошие люди сами шли в руки к ограничителям или отдавали им то, что предназначено Рогану.
- Это был эксперимент. Не знаю, получится ли он снова.
К удивлению Блейка, Теборун больше не допытывался. Вскоре прозвучал сигнал прибытия. Уокер лег на пол рядом с девушками, машину сотрясла вибрация.
В люк шаттла они увидели действительно незнакомое место, центр того, что могло когда-то быть гигантским каменным шаром. Высоко вверху в стене был пролом, и сквозь него виднелась голубизна обычного неба.
Стены гладкие, дугой уходящие вверх; они как будто очень давно обработаны руками человека, но во всем чувствуется что-то чужое. Не люди создали этот шар.
Блейк выбрался из люка и оказался в небольшой группе встречающих; некоторые в комбинезонах патрульных, другие в самых разнообразных нарядах, словно их носителей спешно собрали с разных уровней. У стены шара, довольно далеко от того места, которое сейчас занимает шаттл, стоят еще четыре-пять машин. Место встречи беглецов и изгнанников.
- Где Роган? - спросил Ло Сидж. - С нами его дочери. Как и Блейка, его встретили нацеленным оружием и замкнутыми враждебными лицами. Только когда из люка показался Теборун, враждебность смягчилась.
- В чем дело? - спросил пилот.
Его оттолкнул в сторону вооруженный человек. Он заглянул в шаттл и сказал через плечо:
- На это раз правда. С ними женщины.
Теборун схватил его за руку и прижал к стенке шаттла.
- Ну, ладно, а теперь, может, найдется кто-то в своем уме? Ты знаешь, почему я улетел. Меня попросил Эрк Роган. А теперь я вернулся с его девочками и несколькими нашими людьми, которые застряли все вместе. Почему у вас станнеры? Где Роган? И вообще что тут происходит?
Послышался гул ответов. И прибывшие услышали тревожную историю. Незадолго до них появился другой шаттл. Пилот из люка позвал Рогана, говоря, что его дочери на борту, но они тяжело ранены. То, что не показался Теборун, кое у кого вызвало подозрения. Два человека, несмотря на протесты пилота, забрались в люк. Изнутри послышались звуки борьбы, и шаттл улетел. Ловушка не сработала, но это была ловушка.
А то, что враг знает, где они находятся, заставляло всех нервничать. События развивались так быстро, что беглецы не успевали приспосабливаться к зыбучим пескам под собой. Вместо постоянной базы, которую они знали всю жизнь, вместо надежной защиты корпуса патрульных из окружает хаос. Их преследуют, возможно, они навсегда затеряны на чужом уровне. Понимание этого мешало людям ясно мыслить.
Путешествия поперек времени всегда были связаны с риском, и эти люди к нему привыкли. Это был знакомый риск, не созданный другими людьми. Теперь, если они хотят сохранить свободу, им нельзя возвращаться на свою базу; они не могут рассчитывать на помощь других, особенно властей. И даже на свои шаттлы они не могут больше рассчитывать, если будет включен сигнал автоматического возврата.

***

Блейк и Ло Сидж сидели на стульях у койки Рогана. У Рогана перевязана нога, а на лице выражение напряжения и боли. Он выглядит намного старше того человека, который включил Блейка в отряд для поисков Мавры. Его дочери сейчас в соседней пещере, одной из тех, что ведут к шару, избранному Теборуном в качестве терминала. Марфи пришла в себя настолько, что смогла поговорить с отцом, но Марва находилась в глубоком ступоре.
- Ограничители знают о нашем уровне. - Роган, как всегда, говорил торопливо. - Они обязательно вернутся, не сомневайтесь в этом. И что нам даст оружие против их мозгового контроля?
- Как все это произошло, сэр? - спросил Ло Сидж. - О, мы знаем, что ограничители давно пытались создавать неприятности. Но это - все так неожиданно!
Губы Рогана скривились.
- Мы допустили непростительную ошибку: недооценили То'Кекропса! В большей части необходимых для жизни материалов Врум зависит от путешествий поперек времени. Мы привозим с миров последовательности сырье, продукты, предметы роскоши. Сотни лет мы устанавливали терминалы, расширяли свою сеть, использовали энергию родственных миров. После Великой Войны у нас осталась горстка мутантов в мире, который на три четверти был непригоден для жизни. Только пересечение времени спасло нас тогда от гибели.
Таким образом, человек, контролирующий пересечения времени, контролирует весь Врум так же надежно, как мы заперты здесь. - Роган поднял руку ладонью вверх и медленно сжал пальцы. - Мы считали, что приняли все необходимые предосторожности против диктатуры. Сотню избирают с величайшей осмотрительностью, так же тщательно отбирают и в корпус. Но когда хорошие времена длятся слишком долго, люди забываются. Если нет видимых врагов, не звучит тревога, мечи ржавеют, а щиты в темных углах покрываются паутиной. Я могу утверждать - и в этом прав, - что большинство жителей Врума, кроме тех немногих, кто непосредственно этим занимается, даже и не подозревают, насколько они зависят от миров последовательности, о существовании которых и не слышали. Среди нас всегда были фанатики. В прошлом ими не интересовались окружающие, и они оставались безвредными. Просто люди, боящиеся контактов с другими уровнями. Ходили слухи об эпидемиях, о возможном ввозе смертоносного оружия - как будто где-то есть оружие хуже того, что мы сами против себя обратили.
Когда люди толстеют и становятся ленивыми, такие разговоры добавляют остроту жизни. Их повторяют как пустые сплетни, но постепенно начинают им верить. Катастрофа, затронувшая нескольких человек с Врума, подхватывается, расписывается, преувеличивается опытными пропагандистами. И вот за последние годы постепенно укоренялось мнение, что пересечения времени вообще опасны.
Отчеты патрульных закрыты для общественного мнения. Семья с Врума может навестить Лесной уровень или несколько других отведенных для отпускников. А в остальном люди опираются на слухи. А в худшее всегда верят легче и быстрее, чем в лучшее.
Прекращение деятельности корпуса само по себе выгодно для То'Кекропса по двум причинам. Во-первых, оно подкрепит веру, что полеты поперек времени опасны, так что даже специально подготовленные люди больше не рискуют. Во-вторых, начнется упадок экономики, который почувствуют все; в том числе и те, у кого нет определенного мнения относительно полетов. Придется формировать второй корпус. А он, естественно, будет целиком под влиянием ограничителей.
Начнется откровенный грабеж уровней. Богатства, которые при этом пойдут на Врум, привлекут к То'Кекропсу новых сторонников, особенно среди тех, на ком отразился упадок. Наши люди под мозговым контролем будут повторять - возможно, они уже делают это, - все, что он скажет. Этот переворот начало несколько человек, находящихся под его влиянием и, может быть, мозговым контролем, но теперь яд распространяется быстро, тем более что исходит из рядов самого корпуса.
- Но ситуация не может быть такой безнадежной. - Ло Сидж прислонился к стене. - Невозможно, чтобы то, что сооружалось сотни лет, рухнуло за одну ночь.
- Дезорганизация в центре может вызвать хаос, - ответил Роган. - Возьмем город.., допустим, на вашем родном уровне, Уокер. Что произойдет, если откажет система энергоснабжения, а вместе с ней подача воды, отопление, связь? Все рухнет за день или даже за часть дня. Каким будет результат?
- Убийство, всеобщее убийство! - ответил Блейк. - Город умрет. - Он вспомнил город на другом уровне, близком к своему. Этот город не был готов к сопротивлению и встретил смерть. - Но потом.., кое-кто уцелеет. Найдется один человек или несколько, они поведут за собой выживших и попытаются начать все снова. Но, конечно, того, что было раньше, у них не будет, и им потребуются годы, чтобы навести относительный порядок.
- Годы, которых у нас нет! - выпалил Ло Сидж.
- Да, у нас их нет, - согласился Роган. - Однако у нас только один враг - паук, засевший в центре паутины. Стоит убрать То'Кекропса, пока он еще не укрепился, и весь его план рухнет. Он не из тех, кто передает другим власть и полномочия, такие, как он, этого никогда не делают. Нам нужно добраться до него.
- А он на Вруме и защищен лучшей со времен Великой Войны охраной, - сухо заметил Ло Сидж.
- Совершенно верно, - заметил Роган. - У нас нет средств для ведения войны поперек времени. Мало людей, практически нет запасов. Мы можем оставаться здесь и, возможно, спасем свою шкуру. Или можем попытаться добраться до То'Кекропса.
- Всякий, кто вступит на Врум, сразу окажется под его мозговым контролем. У вас есть защита против него, сэр? - спросил Блейк.
- У меня очень мощный блок. Я держу его с самых первых сообщений о беспорядках. Поэтому он и не смог меня захватить.
- Одного человека можно поразить станнером или просто захватить физически, - сказал Ло Сидж.
- Нет, я ему слишком нужен, чтобы он сразу меня убил, - просто сказал Роган. - Я много стоил бы, если бы стал под мозговым контролем выступать на его стороне. Да, он хочет взять меня живым. Тогда, лишив меня блока... - И он беспомощно развел руки.
Блейк видел, что Роган к чему-то клонит, и начинал догадываться, к чему. Единственный человек в убежище, кому не нужно полагаться на механический блок, кто не поддастся находящимся под контролем штурмовикам ограничителей, - это Блейк Уокер. Но и ограничители об этом знают, если получили сообщение Карглоса. А он, конечно, доложил.
- Тебя видели только в маскировке Новой Британии. - Ло Сидж как будто прочел его мысли. - На Вруме ты практически никому неизвестен. О, То'Кекропс о тебе слышал в связи с Марфи Роган. Но знает ли он больше...
- Должен знать, если он так умен, как вы думаете, - ответил Блейк.
Во время их разговора Роган как будто думал о чем-то своем и не слушал. Но теперь он вмешался.
- Я единственный, кто может послужить приманкой. Только я могу добраться до То'Кекропса.
- И у вас никаких шансов добраться до него не под контролем, - уверенно заявил Ло Сидж.
- Но они есть у меня! - Что заставило меня сказать это? Что за дикая мысль, думал Блейк.
Оба собеседника со странным напряжением смотрели на него, как будто заставляли дать необходимый им ответ - Вы говорите, он знает, что я был с Марфи. Должно быть, знает и то, что мы покинуты на уровне Проекта. Может быть, он потому и решился захватить вас, сэр, что не знает о нашем спасении? Он его не предвидел.
- Но теперь у него есть двое наших. Он их допросит, - сказал Роган.
- Да, но они захвачены до нашего появления. Они знают, что вы послали за своими дочерьми, но о нашем прилете не знают. Вы сами тогда не знали, где мы и в каком состоянии.
- Верно. И никто не понимает, как я узнал, куда за вами посылать. - Роган, сидя на постели, наклонил голову.
- Что ты задумал, Уокер? - спросил патрульный.
- Я думаю, что, когда они узнали о моем полете в шаттле с Марфи, ограничители мной заинтересовались. Оба слушателя согласно кивнули.
- В таком случае То'Кекропс знает, что я не уроженец Врума. Следовательно, я представляю фактор, в котором у него нет уверенности. Не подумает ли он, что я то, что у меня на родине называют “солдатом удачи”, наемник, готовый ради выгоды сменить сторону? Я могу сказать, что меня заставили идти в корпус, потому что не могли стереть мою память. Кстати, отчасти это верно. Если я приду к нему и предложу сделку...
- Вы согласны попытаться? - Роган внимательно наблюдал за ним.
- Вероятно, припасы тут ограничены? - ответил вопросом на вопрос Блейк. - Сколько еще мы сможем тут продержаться? К тому же у них теперь есть код этого мира. Можно, конечно, рассредоточиться и скрыться, но постепенно все преимущество перейдет к ним. Наше единственное преимущество - действовать первыми.
- Если они уверены, что преимущество переходит к ним, зачем То'Кекропсу договариваться с тобой? - вмешался Ло Сидж.
- Я думаю, ему нужны быстрые результаты. Может ли он прочесать весь этот уровень, если вы уйдете в укрытие? И у вас есть шаттлы. Что может вам помешать уйти на другие уровни? Теборун опытный исследователь; он даже может найти другой незакодированный уровень.
- Хорошие аргументы. Но То'Кекропс не дурак.
- Вы хотите сказать, что я ему не ровня? Я и не претендую. Но если он будет судить о моих мотивах по...
- По собственным? - Роган кивнул. - Да, он может вам поверить. И к тому же не может прочесть ваши мысли и разоблачить.
- Добраться до То'Кекропса - это только начало, - сказал Ло Сидж. - Что дальше?
- Достаточно ли он ненавидит вас, сэр, чтобы считать это личным поединком? - спросил Блейк.
Роган одеялом прикрыл ноги.
- Ну.., в этом я не уверен.
- Но он ведь пошлет за вами отряд, со мной в качестве проводника? А вы можете ждать здесь в засаде. Решать будете сами. Ло Сидж слегка улыбнулся.
- Мы рассчитываем на ничтожные шансы. Но будем надеяться, что судьба отныне нам благоприятствует.

Глава 17

Избавившись от двойной маскировки - торговца из Новой Британии и охотника с пограничных территорий Империи, - снова одетый в комбинезон патрульного, Блейк один сидел за управлением маленького шаттла. Он сам не понимал, что заставило его сделать безрассудное предложение, которое привело его сюда. Но знал, что он не единственный, кто с нетерпением ждет действий, схватки. В прошлом ожидание всегда давалось ему тяжелее всего. Теперь его оружием является не станнер, настроенный только на него, а вся информация о противнике, которую смог предоставить Роган, список тех, кто может помочь, и хранящийся в памяти план штаб-квартиры корпуса.
Как только он вылетит на Врум, все беглецы рассеются по поверхности мира этого уровня, скрываясь от возможного нападения. А Ло Сидж начнет создавать ловушку, куда должен завести Блейк силы ограничителей, если ему повезет.
Теборун закодировал для него возвращение на Врум; Блейк может не опасаться за благополучный возврат. А в терминале корпуса придется импровизировать. Он не герой; он просто единственный человек, подготовленный природой к такой роли.
Возвращение проходило нормально. Когда приборы показали, что он прибыл на Врум, Блейк немного посидел, глядя на панель. Он не сомневался в том, что То'Кекропс им заинтересуется; нужно только усилить этот интерес и добиться личного свидания. А потом воспользоваться враждебностью предводителя ограничителей к Рогану и говорить убедительней, чем когда-либо в жизни. А если убедить не удастся, возможно, придется самому заняться То'Кекропсом. Такая мысль была у него с самого начала. Ограничителей нужно остановить! Ведь они могут заняться пиратством, какого не знали миры последовательности: напасть, убить, исчезнуть, уйти туда, где бессильны законы этого уровня.
Блейк встал. Лучше выйти, или у приемного комитета появятся подозрения. Он открыл люк, вышел в терминал. Увидел ряды шаттлов, больше, чем когда-либо приходилось здесь видеть. И не только маленькие патрульные шаттлы, как тот, в котором прилетел он, но и большие тяжелые торговые машины, предназначенные для перевозки грузов.
Со стороны поспешно припаркованных шаттлов приближались три человека. Двое в полевых комбинезонах патрульных, они Блейку не знакомы. Третий в штатской одежде, с широкой белой полосой на правой руке.
Именно он нацелил на Блейка мысленный удар.
- Ну, этим вы немного добьетесь, - с рассчитанной оскорбительностью ответил Блейк. - Я не мясо для твоего котла, друг.
Сосредоточенный взгляд противника дрогнул, но потом обрушился новый удар, и Блейк ощутил боль. И снова его защита выдержала.
Теперь двинулись двое патрульных, стоящие по бокам штатского; у них в руках был один из разрешенных на Вруме видов оружия - станнеры. Блейку совсем не хотелось подвергаться их действию, пусть и кратковременному.
- Я пришел по своей воле. Никакого вреда не причиню, - сказал он. - Спросите у То'Кекропса, хочет ли он увидеться с Блейком Уокером. Я думаю, вы поймете, что не стоит мне мешать.
Патрульный слева держал Блейка под прицелом станнера. Он выстрелил в тот момент, как Блейк уловил растущую неуверенность штатского. Но было уже поздно. Что-то сжало Блейку горло, сразу над воротником. Он упал вперед; против такого нападения защиты у него нет.
Он пришел в себя от ударов по лицу. Двое держали его, а третий бил - жестокий, но эффективный способ вернуть сознание. Своих прежних противников он не увидел. И находился он в кабинете одного из командиров секторов.
- Заставьте его идти. - Приказ отдан раздраженно откуда-то сзади. Те, кто держал Блейка, развернули его и повели к столу. За ним сидел командор То'Франг, один из известных офицеров корпуса. На несколько мгновений Блейк удивился этому. Неужели ограничители потерпели поражение? Он в руках сторонников прежнего режима? Может, победа То'Кекропса была не такой полной, как считали люди в укрытии?
Но Блейк воспринимал не только действия окружающих, но и собственное внутреннее предупреждение. А ему он доверяет больше. Опасность! Он почти ощущает в комнате ее запах.
- Что... - Надо дать им знать, что он пришел в себя. Но собственный голос звучит странно, он тонкий и далекий.
Человек в комбинезоне патрульного, который уже занес руку для нового удара, изменил свое намерение, схватил Блейка за волосы и дернул его голову вверх.
- Он пришел в себя, - доложил он То'Франгу.
- Вовремя. Приведите его сюда.
Блейка подтащили к столу. На приборной панели ни одного огонька, возвещающего прибытие шаттлов. Только ряды тусклых зеленых лампочек - сигналы припаркованных машин. Такого Блейк никогда раньше не видел.
Но То'Франг задал неожиданный вопрос.
- Где Ком Варлт?
- Варлт? - повторил Блейк. Придя в себя от воздействия станнера, трудно соображать. Какое отношение к этому имеет Ком Варлт?
- Варлт! - Руки То'Франга лежали на приборах управления, но теперь он их поднял, согнул пальцы, как когти, словно хотел вырвать ответ у Блейка.
- Вы вылетели вместе с Варлтом в незарегистрированный спецрейс. Где теперь Варлт?
- Не знаю, - Блейк ответил чистую правду. В последний раз он видел старшего патрульного в доме торговцев в Ксоматле. Возможно, он застрял на этом мире последовательности.
- Вы не понимаете. - То'Франг сдержал свое нетерпение и раздражение. - Нам нужен Варлт. Мы не можем организовать эффективное сопротивление этому безумцу без таких людей, как Варлт.
- Я не знаю, где Варлт, - начал Блейк, и тут раздражение командора То'Френга вырвалось наружу. Он вскочил, наклонился над столом, схватил Блейка за воротник комбинезона и яростно затряс.
- Мы вас вырвали из рук людей То'Кекропса. Можем вернуть им, Уокер! Вы нас интересуете только по одной причине: вы можете привести нас к Варлту. Мы держимся здесь из последних сил. Большинство старших офицеров под контролем, они по первому сигналу выкрикивают лозунги ограничителей. Мы пытаемся связаться с теми, кто еще в поле. Если соберем их, у нас будет хоть какая-то возможность. Где Варлт?
- Не знаю, - в третий раз сказал Блейк. - Мы расстались в поле. Я ушел на другой уровень. И не знаю, что произошло с ним после этого.
То'Франг выпустил Блейка и сел. Может быть, каждое слово командора - правда. Но внутренний сигнал побуждал Блейка к осторожности, к предельной осторожности. И ему нужно совсем не сюда. Сейчас он уже вполне пришел в себя от залпа станнера. Если То'Франг и все остальные, кто с ним, не сотрудничают с ограничителями, почему он сидит в собственном кабинете командора, за его собственным столом? Дела идут, как обычно? Когда все пересечения времени прекращены, а в терминале ждут люди То'Кекропса? Вряд ли!
Командор кивнул, как будто последний ответ Блейка имеет смысл.
- Умно, Блейк. Вы хорошо играете. Только... - у него было выражение человека, решившего говорить искренне... - только время против нас. Мы уже несколько часов играем в этом здании в прятки. Мне нужно было пробраться сюда, - он ласково провел ладонью по столу, - иначе мне не удалось бы связаться со своими людьми. Ограничители верят, что они их оставили беспомощными. - Он поморщился. - Но пока не все линии в их руках. Еще нет. И если я смогу вернуть таких людей, как Варлт, у нас появится шанс, пусть очень ненадежный. Нам нужен этот шанс, Уокер. Где вы оставили Варлта?
- Далеко от местного терминала. - Это Блейк готов сообщить. - И думаю, что он не смог добраться до него до прекращения полетов.
- Я бы не стал применять к Кому Варлту слово “невозможно”. - То'Франг слегка улыбнулся. - Вы отправились в Новую Британию. Этот уровень оставлен. Там ожидали прибытия обычного трехдневного шаттла, но он не был отправлен. Однако мы можем его отправить.
- Но если ограничители захватили терминал и берут под контроль всех, кто там появляется, как...
- Как мы собираемся отправить своих людей? Мы работаем над этим сейчас, Уокер. Кстати, с какого именно уровня вы сейчас прилетели?
- С Проекта Кутура.
- Но... - Командор удивился. - Но установлено, что Кутур - сторонник То'Кекропса. Как он...
- Позволил мне уйти? Я добрался туда до его отлета. Были некоторые неполадки. Коммуникатор уничтожен, и я не смог получит ответ на срочный запрос.., поэтому решил сразу лететь.
Поверит ли командор?
- А что у вас такого важного, что должен услышать сам То'Кекропс? - То'Франг играет с ним, как кошка с добычей, которая в пределах досягаемости ее когтей. Блейку не пришлось разыгрывать удивление, и командор негромко рассмеялся.
- У нас есть свои глаза и уши в терминале. Мы слышали ваши слова встречающим. И вы расскажете мне, что собирались сказать в другом месте!
Если То'Франг играет на стороне ограничителей, это отличный шанс добраться до То'Кекропса. Но если командор говорит правду, если он предводитель сопротивления, тогда... Блейк идет очень опасной дорогой между этими “если”.
- Ограничители не могут взять меня под контроль. Как вы сказали, есть очень серьезные люди, оставшиеся в поле. Если отряд отсюда смог бы отыскать их...
- На каком-нибудь незарегистрированном мире последовательности? - То'Франг оживился. - Не думаю, чтобы получилось, Уокер. Но понимаю, что люди в отчаянном положении могут ухватиться и за это. Однако ваша приманка должна быть очень хорошей, Уокер. То'Кекропсу незачем охотиться за людьми на других уровнях. Ему достаточно перекрыть сообщение. А что у вас за приманка?
- Эрк Роган! - Блейка загнали в угол, и теперь приходится говорить правду. Хотя и не всю правду.
- Роган? Но Роган мертв. - То'Франг говорил так уверенно, что не знай Блейк точно, что это не правда, он поверил бы.
- А если нет?
- Да. - То'Франг снова погладил поверхность стола, провел пальцами вдоль зеленой линии. - Да, если Роган жив, приманка заинтересует То'Кекропса, заставит послать отряд на охоту. Но Роган мертв!
- У вас есть доказательства?
Длинные пальцы застыли. То'Франг поднял голову, встретился взглядом с Блейком.
- Был отчет. Его поразили лучом. Человек, который потерял голову и сделал это, был казнен два дня назад.
- А тело?
- Тела не было. - Голова То'Франга дернулась. На лице отразился живой интерес. - Роган... Роган уцелел?
- Будем считать, что это возможное объяснение отсутствия тела, - уклончиво ответил Уокер. - Если Роган выбрался из шаттла, если он не убит, а только ранен, если ему удалось добраться до другого уровня...
- Вы это знаете... - То'Франг снова вскочил на ноги; остальные, те, что привели Блейка в себя, столпились вокруг него, все ждали, что он скажет. Заинтересовались, потому что это дает им новую надежду, или они предатели, готовые и дальше предавать патруль? Но по крайней мере Блейк овладел их вниманием.
- Вот что я вам скажу: Роган жив. - Блейк сделал решающий ход в игре вслепую.
- Где он? - Рука То'Франга повисла над приборами, словно он мог ими вызвать утерянного в кабинет.
- В безопасности - на незакодированном уровне.
- Незакодированном? Но код есть, он должен быть! Вы его знаете?
- А что он вам даст, если придется обыскивать весь уровень? - Блейк сделал еще один ход. - Будьте уверены, я могу сообщить То'Кекропсу и код, и еще кое-что. Если увижу его лично.
- Роган! - То'Франг тяжело дышал, словно после долгого бега. - С этим вы можете добраться до То'Кекропса, определенно можете. Великий человек, вероятно, лично займется поиском. Да, конечно, да! Это наш лучший шанс! Идите к То'Кекропсу! Вы пройдете к нему с этим сообщением, Уокер! Лессан! - Человек, хлопавший Блейка по лицу, сделал шаг вперед. - Лессан, проверь, что там происходит, на верхних этажах.
Патрульный достал из кармана широкую белую ленту, повязал на правую руку и вышел в коридор. То'Франг кивнул остальным. Один сел на стул у стены, другой направился к распределителю пищи, набрал заказ и принес подносы с едой. Блейк заметил, что машины работают по-прежнему, вопреки дезорганизации среди людей. Он с аппетитом поел - насколько он помнит, это первая нормальная еда с того последнего утра в Ксоматле. К тому же Блейк не знал, когда удастся поесть снова. Он ожидал новых вопросов от командора. Но То'Франг не разговаривал, он проводил пальцами по рядам приборов на столе; время от времени губы его шевелились, как будто он говорит про себя. Можно подумать, что он решает какую-то проблему пересечения времени - и не обычными методами.
Блейк методично жевал и глотал. Если поверить То'Франгу, возможно, ему удастся привести Рогану новых верных сторонников. Но если командор просто игрушка в руках То'Кекропса, чем скорее он это установит, тем лучше. Одно замечание командора показалось Блейку подозрительным: он не верил, что предводитель ограничителей сам займется охотой. Но вот то, что он пошлет отряд на поиски члена Сотни, своего главного врага и самого вероятного руководителя сопротивления, - это да. И именно на этом основан план Блейка. То'Кекропс считает, что ему достаточно послать отряд. Нет, победить его нужно здесь, на Вруме, а Блейк пока не видит, как это можно сделать. Очень рискованная игра.
Конечно, если ему повезет и в руках его окажется станнер, если у него будет возможность справиться с предводителем ограничителей, если можно будет вернуться к шаттлу... Но каждое из этих условий фантастичней предыдущего.
Тот самый патрульный, что принес пищу, собрал пустые подносы и сунул их в щель. И словно это послужило сигналом, То'Франг поднял голову.
- Лессан задерживается, - заметил он.
- Пойдем вверх? - спросил молчавший до этого стражник.
- Наверно, это разумно, - согласился командор. Он подошел к двери, осторожно открыл ее и быстро посмотрел в оба конца коридора. Кивком отдал приказ, Блейк встал и пошел вслед за То'Франгом, между двумя стражниками.
Кабинеты в штаб-квартире звуконепроницаемые, а коридоры нет. Раньше в них Блейк слышал шум, приглушенные голоса, звуки механизмов. Сейчас все тихо. Большинство дверей кабинетов прочно закрыто, а То'Франг шел быстро. Он не повернул к антигравитационным лифтам, а направился к редко используемой лестнице для чрезвычайных случаев, скрытой за панелями входов.
Они поднялись на два этажа и приблизились к кабинету командующего корпусом на самом верху здания. Теснились на узкой площадке, ожидая, пока То'Франг пытался открыть дверь. Он нажал, но она подалась лишь немного. Тогда нажал и один из стражников. Они увидели небольшое помещение, со стенами уставленными стеллажами. На стеллажах ленты и аппараты для просмотра. Но то, что мешало открыть дверь, лежало на полу.
Лессан прикрывал рукой с белой повязкой грудь, словно пытался остановить смерть. Он убит лучом, как техник, которого Блейк нашел в Проекте. Командор взглянул на тело; он искренне удивился. Так искренне, что Блейк убедился в справедливости своих подозрений. Командора не должна была так удивить смерть одного из его людей от руки врага.
- Лессан! - Стоявший слева от Блейка протиснулся в комнату, опустился на колени. - Но почему?
- Он следит за мной! - прошептал То'Франг. - Следит за каждым шагом!
Теперь Блейк был уверен, хотя и постарался скрыть это. Итак, командор - сторонник ограничителей! Наверно, он ведет такую двойную игру давно. Но То'Кекропс никому не доверяет. И потому прослушивает кабинет своего сторонника, знает все, что там происходит. И Блейку показалось, что возможный новый правитель Врума готов списать То'Франга.
- Его оставили здесь, - То'Франг продолжал смотреть на тело, - чтобы мы знали. - Первоначальный шок от этого открытия проходил. Командор взглянул на Блейка. И тот сразу понял, что игра закончилась, командор больше не считает нужным маскироваться. И верит, что благодаря Уокеру может восстановить свое положение.
- Возьмите его! - приказал он.
Стражник, склонившийся к Лессану, только поднял голову. Потом пожал плечами и снова посмотрел на тело. Второй попятился к выходу на лестницу. Но в руке То'Франга блеснул лазер.
- Дураки! - крикнул он стражникам. - Они уже получили приказ сразу стрелять в вас. За вами следят по всему зданию. Мы пойдем туда, где нас не ждут, а этот пойдет перед нами. Тогда у нас появится шанс. Неужели То'Кекропс подумает, что мы ведем двойную игру? Мы приведем ему этого. Он ему нужен. Он должен был уже слышать о Рогане, а этот приведет его прямо к Рогану.
Человек, стоявший на коленях, взглянул на другого, у двери. Тот пожал плечами.
- Наверно, за нами следят прямо сейчас, - сказал он. - А если доставим этого Уокера, кто знает?
- Ну, ладно, - согласился его товарищ. То'Франг сделал жест рукой с лазером. Блейку с тремя не справиться. Но похоже, он все-таки доберется до цели.

Глава 18

На Вруме все знают То'Кекропса: в последние годы он часто появлялся на телевизоре. Но Блейк никогда не встречался с предводителем ограничителей лично. Однако то, чего он ожидал, не вполне совпадало с увиденным. Человек, выпрямившись, сидел в дальнем конце зала, в котором проходили совещания представителей Сотни с командующим корпусом. Все сиденья, кроме того, которое занимает То'Кекропс, вынесли, оставив центр комнаты пустым. Очевидно, сделано специально, чтобы внушить посетителям страх перед новым главой закона и власти.
Мозговой удар - гораздо мощнее того, что встретил его в терминале. Но Блейк был готов к этому. То'Франг и остальные застыли, как деревянные. Но Блейк продолжал идти.
- Они были правы! Тебя нельзя контролировать. - То'Кекропс разглядывал Блейка не как человек другого человека, но как исследователь, изучающий новую эксцентричную форму жизни, встреченную на другом уровне.

Предыдущая страница 7 Следущая страница


Поиск на перекрёстке времени 8

- Турзор!
Голубая молния, неся с собой смертельную угрозу, встала стеной между ними. На Вруме такого оружия нет. Но человек, стоявший в тени у стены, искусно им владеет. Блейк остановился, получив это предупреждение.
- Мне доложили, что у тебя есть для меня информация. - То'Кекропс сразу перешел к делу. - Ты сказал этим глупцам, что знаешь код уровня, на котором прячется Роган. Ты хочешь использовать это как приманку для меня. Неужели я, по-твоему, такой слабоумный, Блейк Уокер?
В помещении два стражника: один с огненным оружием, другой за сиденьем главы ограничителей; возможно, второй применяет мозговой контроль. У Блейка нет оружия, нет возможности добраться до врага. Рассчитывать нужно только на свой ум. Но в этот момент Блейк чувствовал себя совершенно бессильным.
- Если вы подслушали это, сэр, - начал он, - то знаете только то, что я сказал приведшим меня сюда. Но это не вся правда.
То'Кекропс улыбнулся.
- Итак, нам предстоит обсуждение проблемы, что есть истина? Боюсь, у меня нет времени для философских тонкостей, Уокер.
- Вам нужен Роган, - смело сказал Блейк.
- Это верно. Мне нужен Эрк Роган, предпочтительно живой. Он отлично послужит нашему делу. Но - если другой возможности нет, мертвый. Роган, да. Мне нужен Роган.
- Живой и способный перемещаться по уровням?
- Живой, да. Способный перемещаться? Это другой вопрос. Сейчас мы знаем, где его укрытие. А если он отправится в шаттле, мы можем остановить его. Мы уже предприняли для этого меры.
- Но если вам придется обыскивать целый мир? А Роган тем временем будет собирать силы. - Блейк чувствовал, что его переигрывают. Он может рассчитывать только на ненависть То'Кекропса.
- Помеха. - Вождь ограничителей улыбнулся. - Небольшая помеха, только и всего. Я уже признал, что в моих руках он представлял бы некоторую ценность. Но что ты предлагаешь? И почему?
- Если вы знаете мое имя, то должны знать и прошлое.
- Что ты не с Врума? Да.
- Меня привезли сюда вопреки моим желаниям, потому что ваши люди не смогли снабдить меня ложной памятью. Это не означает, что перемена мне понравилась.
- Значит, ты затаил зло? Возможно.., возможно... Блейк знал, что То'Кекропс играет с ним. Один шаг, и огненное оружие прикончит его, как Лессана. Внутреннее предупреждение пока не очень сильно: вождь ограничителей не намерен расправиться с ним, во всяком случае не сейчас. Это может означать, что ему нужно предлагаемое Блейком.
- Ходят слухи, - осторожно продолжал Блейк, - что, когда положение стабилизируется, вы начнете преобразовывать корпус и по-другому будете обходиться с мирами последовательности.
Улыбка То'Кекропса стала шире, теперь она напоминала смертельный оскал.
- Слухи, слухи! Нам от них никогда не освободиться! Но не позволяй мне прерывать себя. Какое же ошеломляющее предложение ты хочешь сделать?
- На моем уровне у человека, пользующегося поддержкой, немало возможностей...
- Мир, подверженный сумятице, - сказал То'Кекропс, - удобен для того, кто умеет ловить рыбу в мутной воде. Согласен. Человек, обладающий поддержкой, может достигнуть в нем высот. Твои аргументы имеют прочное основание, Уокер. Но что ты, со своей стороны, нам скажешь об Эрке Рогане?
- Он на незакодированном мире...
- Код которого нам теперь известен!
- У вас есть время обыскивать всю планету? Я знаю, где...
- У нас есть способы узнать это от тебя. - Улыбка не дрогнула.
- Я блокирован. Если человека сломать, он будет нести вздор. Но не обязательно правду.
- Итак, мы вернулись к вопросу, что есть истина. Что же ты предлагаешь сделать, чтобы помочь решить проблему Рогана?
- Я проведу группу под контролем. Вы легко возьмете его.
- А почему ты, Уокер? Ты нам не нужен.
- Потому что Роган блокирован. Ваш контроль на него не распространяется. И вы его живым не возьмете. - Блейк лихорадочно импровизировал. Есть небольшая вероятность, что предводитель ограничителей заинтересуется этим и сделает ошибку. Одну маленькую ошибку!
- А почему Роган поверит тебе?
- Я привез ему дочерей. И вызвался добровольцем прийти сюда, чтобы установить контакт с теми, кто может ему помочь.
- Турзор! - Человек с огненным оружием вышел на середину комнаты. - Яргарли! - Вперед вышел тот, что стоял за стулом То'Кекропса.
- Достаточная сила, как ты считаешь? - спросил вождь ограничителей.
Блейк перевел взгляд с одного на другого.
- Да, - коротко ответил он. То'Кекропс кивнул.
- Ты прав. Яргарли может держать под контролем полтора десятка умов, а может, и больше: ему еще предстоит обнаружить пределы своих возможностей. А умение Турзора обращаться с этим добытым на пересечении времени оружием ты уже проверил. У нас есть и более эффективное, конечно, но пока его производство ограничено и мы пользуемся относительно примитивным. Ты говоришь, что можешь дать нам Рогана. Хорошо. Докажи это!
Блейк покачал головой.
- Договор не может быть односторонним. Что помешает Турзору доказать на мне свое мастерство, когда Роган будет захвачен?
- Конечно, ничего. Кроме одного - тонкой нити, на которой висит твоя жизнь! Ты заметил, что у тебя есть определенные возможности на твоем собственном мире...
- Очень тонкая нить, сэр! Я такой не доверяю. Вот оно! Либо они придут сейчас к соглашению, либо Блейк проиграет все. Но принять первое предложение То'Кекропса - это явное поражение.
- Хорошо. Я дам тебе шанс. Вот. - Должно быть, он нажал кнопку вызова на ручке кресла, потому что в дверях показался еще один стражник.
То'Кекропс сказал:
- Принеси мне один из тех станнеров.
Тот исчез и спустя короткое время вернулся с коробкой, в которой лежало оружие, такое же, как то, что Варлт дал Блейку в Ксоматле.
- Это одно из наших новых изобретений, - объяснил вождь ограничителей. - У него несколько необычных особенностей. Первая: им может пользоваться только человек, который первым взял его в руки. Вторая: он стреляет парализующим лучом, это значительное усовершенствование обычных станнеров. Есть у него и недостаток, который изобретатель пока не устранил: его нельзя перезарядить, и у него только шесть зарядов. Возьми его.
Блейк послушался, снова испытав необычное ощущение, когда оружие настраивалось на него.
- Теперь повернись. Не забудь, что ты под прицелом оружия Турзора. Выстрели пять раз в стену. Стреляй!
Выхода не было, оставалось подчиниться. Блейк пять раз нажал курок; стражник, который принес станнер, внимательно следил за ним. После кивка этого человека То'Кекропс снова заговорил.
- Теперь у тебя есть защита от Турзора, а природа снабдила тебя защитой от Яргарли. Ты удовлетворен?
- Насколько можно рассчитывать, сэр.
- Разумное отношение к действительности. А теперь приведи ко мне Рогана, и мы поговорим еще. Обязательно поговорим!
План Блейка по-прежнему очень зависит от удачи. Но он уже начал осуществляться. Они вернулись в терминал, к шаттлу, в котором прилетел Блейк. Под внимательным наблюдением обоих стражников Блейк набрал код, проверил его, нажал кнопку курсоуказателя. В кабине стало тесно. Яргарли сел рядом с Блейком, Турзор - сзади.
Все молчали. Кабина задрожала, снова стала неподвижной. Блейк напряженно размышлял, зная, что спутники не могут прочесть его мысли. Подготовился ли Ло Сидж к приему? Сможет ли он справиться с контролем Яргарли?
Когда загорелись огни прибытия, он сказал Турзору:
- Приготовься. Яргарли усмехнулся.
- Снаружи нас ждут трое. Они уже у меня под контролем. И будут исполнять мои приказы.
Турзор с оружием в руке следил за патрульным, ждал малейшего враждебного движения.
- Ты первый, - приказал он хрипло. Блейк покачал головой.
- Нет, первым пусть идет Яргарли, если захочет, потом ты. Там трое у него под контролем, а у меня только один заряд. Чего ты боишься?
Турзор как будто не собирался соглашаться. Но его товарищ кивнул.
- По моему слову они его схватят. Напасть на нас невозможно.
Теперь все зависит от способности Блейка действовать быстро. Если промахнется своим единственным выстрелом - все потеряет. Возможно, позже представился бы лучший шанс, но он не может на него рассчитывать.
Люк открылся; Яргарли спрыгнул на камень внутри шара. Блейк, рассчитав все до доли секунды, бросился на пол кабины. Турзор полуобернулся и принял заряд станнера в горло. Он приглушенно крикнул; синее пламя ударило в стену кабины, но тут же исчезло, когда палец Турзора соскользнул с кнопки. Блейк перехватил его оружие.
В люк забрался Теборун с ничего не выражающем лицом. Он явно находился под контролем. Бросился к Блейку. Пока он в сознании, остановить его невозможно. Блейк увернулся. Подставил ногу, Теборун споткнулся, ударился о сиденье; мозговой контроль делал его неуклюжим в тесной кабине. Блейк нанес удар ребром ладони, один из тех боевых ударов, которым его так хорошо обучили. Теборун упал. Блейк перевернул оружие и рукоятью ударил разведчика по голове. Один ушел из-под контроля Яргарли.
Но что если у оставшихся есть станнер? Преимущество по-прежнему на стороне Яргарли, и ограничитель может привлечь к схватке любого другого беглеца, оказавшегося в пределах досягаемости его мозга. Если они не рассыпались, как планировалось... Но Ло Сидж должен был об этом позаботиться.
Блейк повернулся к Турзору. Тот тяжел, его почти невозможно тащить, но он дает защиту. Патрульный тащил тяжелое тело, поставил его, поддерживая плечом, и двинулся к двери.
Насколько он помнит, укрыться здесь можно только у стоящих шаттлов. Если, конечно, Яргарли не успел добраться до одного из туннелей, ведущих к шару. Хотя в лабиринте он заблудится. Ему придется звать на помощь проводника.
Блейк заглянул за плечо Турзора. Услышал негромкий свист стрелы, увидел, как она впилась в вялую руку патрульного. Итак, ему противостоит по меньшей мере один станнер. Но он увидел и Яргарли, который отступал к другим шаттлам. Конечно, теперь он будет держаться подальше и направлять в бой своих марионеток. Но не сможет это делать, если уйдет совсем.
Установив огненное оружие на плече Турзора, Блейк выстрелил. Синий луч пролетел в дюймах над головой Яргарли, разрезав корпус машины, за которой хотел укрыться патрульный. Ограничитель нырнул, и Блейк выстрелил вторично.
Запахло озоном и раскаленным металлом. Эту машину Яргарли не сможет использовать как укрытие. А следующая далеко слева. Справа к люку бросилась фигура. Блейк толкнул Турзора прямо на нападающего. Они вместе упали на камень.
- Стой! - приказал Блейк, подкрепляя свой приказ еще одним выстрелом. Луч прошел так близко, что Яргарли закричал, наверно, его обожгло.
- Следующий попадет в тебя, - предупредил Блейк.
Яргарли застыл, полуприсев. Он перестал ухмыляться, зарычал, как загнанное в угол животное. Он не сдался.
Уокер упал, послушавшись внутреннего сигнала. Услышал, как стрела ударилась обо что-то в кабине. Яргарли продолжает управлять своими куклами.
Блейк нацелил луч в камень. Яргарли, уклоняясь, отшатнулся. Справа, слева, справа - Блейк загонял его в обломки шаттла. И тут произошло то, на что рассчитывал Блейк. Опасность ослабила контроль Яргарли над его пешками.
Слева от Блейка послышался удивленный возглас. Яргарли повернул голову в том направлении. На мгновение он восстановил контроль. Потом отскочил от луча, потерял равновесие и упал.
- Стреляйте в него! - крикнул Блейк. Он вывалился из люка, вскочил и побежал зигзагами, потому что опасался, что Яргарли сохранил над кем-нибудь контроль. Но выстрела, которого он опасался, не было. Блейк добежал до упавшего ограничителя. Яргарли не двигался. Вероятно, он уже был без сознания, но Блейк на всякий случай ударил его по голове рукоятью.

***

- Не знаю, сможете ли вы это сделать. - Блейк оглядел их:
Эрк Роган; Марфи; Марва, по-прежнему бледная, с измученным лицом, но с ясным взглядом, какого он у нее не видел; Ло Сидж; четверо других беглецов, включая Теборуна, который все еще держался руками за больную голову. - Но если сможете, это наш ключ к Вруму и То'Кекропсу.
Роган не ответил прямо. Он перевел взгляд с дочерей на Ло Сиджа, потом на остальных, словно ожидая их соображений. Первым заговорил Ло Сидж.
- Послав свой сигнал с уровня, мы сделали то, что почти все считали невозможным. Мы сделали это, объединив усилия. Почему такое единство не может стать оружием? Да, То'Кекропс действует через контролируемых, и большинство их нас уязвимо перед ним. Но ведь это обоюдоострое оружие: они тоже могут оказаться под воздействием.
- Вы смогли послать призыв, потому что Марфи, Марва и я тесно связаны. - Роган как будто размышлял вслух. - Тут у нас есть экземпляр для проверки.
Блейк не мог дальше следить за обсуждением: оно совершалось без слов. И его не включили в окончательный состав группы, подобранный после многих испытаний. В конце концов их оружие совершенно особое. Ло Сидж образует центр необычного нападения, Марфи и Марва поддерживают его; Роган на одном фланге; на другом - патрульный, фантастически одетый торговец с уровня, о котором Блейк не слышал. Только эти пятеро могут создать и пустить в ход наступательное и оборонительное оружие, какого не знали пересечения времени.
Двое разбирали контрольные панели шаттлов, целого и частично разрушенного; из частей они создавали для Блейка необычный панцирь из проводов и пластин. Он не часть “оружия”, но будет участником битвы, будет защищать остальных огненным пистолетом и своим иммунитетом к мозговому контролю. Оказавшись на Вруме, они надеялись вывести из строя приближенных То'Кекропса, с помощью которых он командовал остальными.
Теборун и еще один разведчик заняли четвертую машину; они получили приказ пересечь как можно больше уровней и собрать всех, кто там застрял. Перевезти их в терминал Врума.
Свое приспособление они испытали на Яргарли и убедились, что оно действует. И теперь были готовы к отправлению.
В кабине шаттла было очень тесно, но именно эту машину ждут на Вруме, и они решили не рисковать. Когда начался поворот, все, кроме Блейка, закрыли глаза. Он почувствовал поле, образующееся вокруг. Голова болела, ему казалось, что его несет по бурной реке. Но даже под таким давлением защита Уокера выдержала.
- Терминал, - сказал он вслух, прерывая транс своих спутников.
- Пора! - Услышал ли это Блейк ушами или мозгом? Он не знал, но на него услышанное произвело впечатление крика. Держа оружие наготове, он раскрыл люк и выпрыгнул.
Конечно, их ждали. Но ожидавшие поторопились. Блейк подготовился к приему. Свистнули иглы станнеров, но он уже упал на четвереньки. Следовало опасаться только этих первых нескольких секунд.
Люди, ожидавшие их прилета, явное доказательство предательства То'Кекропса, отшатнулись от ударившей в них волны силы. Оружие выпало, они зажимали руками головы, катались по земле. Блейк бросился вперед, схватил станнеры, начал стрелять, стрелял даже в катающихся по земле.
- Готово! - крикнул он в кабину.
Все вышли, шли как в трансе, не обращая внимания на лежащих. Блейк понял, что его задача усложнилась. Эти пятеро так сосредоточены, что только от него зависит физическая защита группы.
В дверях показались трое. Один закричал, увидев лежащих. Блейк выстрелил. Двое упали, присоединившись к предыдущим жертвам. Третий скрылся в двери. Он может поднять тревогу.
Но копье из пяти объединившихся умов двигалось дальше. Блейк пытался одновременно разведывать дорогу и прикрывать тыл. Но потом решил, что это невозможно. Он дважды выстрелил в показавшихся впереди людей, одного свалил. И вот они в туннеле гравитационного лифта. Ло Сидж набрал координаты пункта назначения. Они взлетели вверх с цепенящей нервы скоростью, миновали все этажи штаб-квартиры.
- Он здесь, ждет, - сказал Роган. - Думает сбежать...
- Не должен. Не выпускай его! - воскликнула Марфи. Глаза ее снова закрылись; одной рукой она держалась за сестру, другой слепо схватила Блейка за рукав и удержала, с неожиданной силой.
Они стояли так несколько мгновений. Блейк был убежден, что их объединенная воля остановила То'Кекропса, заставила ждать их приближения.
Лифт остановился, двери его раскрылись.
- Нет! - Блейк прыгнул вперед и помешал Ло Сиджу выйти. - Нет!
Он едва успел. Яркая вспышка, такая может исходить только от огненного оружия, закрыла сетью выход, но не задела их.
Потом лучи устремились вверх. В воздух полетело оружие, по-прежнему изрыгающее пламя. Оружие приземлилось, его подняли, теперь направили в противоположном направлении; оно словно жило своей жизнью, искало тех, кто начал его применять. Раздались крики ужаса, каких Блейку не приходилось слышать. Но внутренний сигнал-предупреждение стих: дорога свободна.
Ему приходилось видеть схватку галлюцинаций и эсперсил. Тогда Ло Сидж охотился на многих уровнях за преступником. Но сейчас было гораздо хуже. Коридор задрожал. Они словно шли от одного мира последовательности к другому, миры сменялись в яркой фантастической и ужасной цепи. Блейк покачнулся, споткнулся. Марфи продолжала держать его за руку. И он почувствовал, что кошмары, которые он видит, для нее не существуют. Но не посмел закрыть глаза. Ждал, пока покажется подлинный враг.
Он не понял, как они вошли в зал совещаний. Даже не сознавал, что они уже в нем, потому что стены все время меняли форму и размер, помещение заполнялось фигурами, которые он только смутно различал. У него было лишь одно желание - не видеть их.
Впоследствии Блейк никогда не мог связно рассказать об этой битве. Он воспринимал только край невероятных искажений природы, ее форм и сущности, какими он их знает. Его ослепила чуждость пространства, в котором происходила битва. Сомнительно, чтобы смертный мог следить за этой схваткой с открытыми глазами.
Когда он снова смог отчетливо видеть, под ногами был прочный пол, стены больше не качались, как столбы дыма. Блейк скорчился, в руках его не было оружия: что может дать металлическое, сделанное людьми оружие в битве галлюцинаций?
Кресло, в котором сидел То'Кекропс. На нем существо, машущее лапами и испускающее тонкий пронзительный вопль; на этот вопль отзываются другие существа, бесцельно ползающие по полу на четвереньках. Руки их слабо дергаются в воздухе.
А в центре зала, который ограничитель приказал сделать пустым, чтобы подчеркнуть свое могущество, стоят пятеро. Но вот они дрогнули, вцепились друг в друга, а лица у них как у очнувшихся от кошмара.
- Сделано. - Губы Рогана шевельнулись, но говорил он мертвенным голосом, совсем не так, как обычно.
Блейк смотрел на То'Кекропса. Он не понимал, что произошло с ним и с теми, кого он призвал на помощь в этой последней обороне. Если это последние враги, дело действительно сделано. Сделано! Но что они сделали с таким напряжением? Он не был частью этого копья, но его мысль помогла сковать его, он привел к его использованию. Что они сделали, чего при этом лишились?
- Что теперь делать? - Он удивленно произнес это вслух. Сознания.., мысли.., страшные существа.., оружие...
- Делать? - Ло Сидж повернул голову. В глазах старшего патрульного появилось сознание. Он словно выбрался из зыбучих песков, радуется спасению, но не уверен в его окончательности. - Делать? - повторил он. - Будем собирать кусочки.
- Кусочки? - подхватил Роган. Руки его легли на плечи дочерей; он привлек их к себе. - Подбирать кусочки. Да, много кусочков.
Блейк встал. На мгновение вспомнил, каким чуждым только что был этот зал. Но воспоминание тут же исчезло. Да, много кусочков, и некоторые еще могут доставить неприятности. Он осмотрелся в поисках своего оружия. День - или ночь: неизвестно, какой сейчас час на Вруме, - день предстоит долгий.

Предыдущая страница 8


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 4)
    • Глава 11 (Страница 4)
    • Глава 12 (Страница 5)
    • Глава 13 (Страница 5)
    • Глава 14 (Страница 6)
    • Глава 15 (Страница 6)
    • Глава 16 (Страница 7)
    • Глава 17 (Страница 7)
    • Глава 18 (Страница 7)


Андре Нортон

Поиск на перекрёстке времени

Цикл: "Звёздные врата" - 3

 Читать книгу

Аннотация

Эта книга — сборник повестей классика научной фантастики — блистательной Андрэ Нортон. Миры, созданные ее талантом, несомненно, фантастичны, но в то же время вполне реальны, их населяют живые люди, со свойственными им проблемами и страстями.

Андрэ Нортон предлагает вам заглянуть в далекое прошлое нашей Земли, посетить далекие планеты и даже побывать в параллельной Вселенной... Не отказывайтесь, ибо она зовет вас в поистине удивительное путешествие!

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin