Андре Нортон - Подчеркнуто звездами

1 Андре Нортон П.М. Гриффин

Моему дорогому дяде Майклу Мерфи Мне хочется поблагодарить Андре Нортон за разрешение работать во вселенной "Королевы Солнца" и за ее замечания, предложения и поддержку в работе над этой книгой.
Я благодарю также Джима Френкеля за помощь в подготовке рукописи к печати.
П.М.Гриффин

ПРЕДИСЛОВИЕ

"Королева Солнца" появилась в 1954 году в ответ на просьбу одного из первых издательств научно-фантастического жанра - "Гном-пресс". Я тогда готовила к печати рукописи в этом издательстве и потому воспользовалась псевдонимом Эндрю Норт. Издатели просили сочинить космические приключенческие истории, которые отличались бы от повсеместно распространенных тогда милитаристских сюжетов.
Меня давно интересовали исторические последствия приключений купцов в нашем собственном мире в прошлом, и потому я придумала вольных торговцев, связав их в своем сознании с их ранними земными предшественниками, а также с пешими путешественниками наших дней - я сама принимала участие в одном из таких путешествий.
Я постаралась придумать экипаж, у членов которого разное прошлое, разные характеры, и подвергнуть его испытаниям в приключениях, которые естественны для такого образа жизни. Так возникли четыре книги: "Саргассы в космосе", "Зачумленный корабль", "Планета колдовства" и "Проштемпелевано звездами".
Мисс Гриффин, создатель справедливо пользующейся популярностью серии "Звездные коммандос", согласилась со мной, что "Королева Солнца" и ее экипаж снова могут выйти на орбиту - с некоторыми добавлениями, а именно с появлением в составе экипажа женщины. И вот "Королева Солнца" предпринимает очередное роковое путешествие.
Эндрю Нортон

Глава 1

- "Космическая развалина"! Вот более подходящее для него название!
Дэйн Торсон передвинулся, чтобы лучше видеть говорящего, стараясь при этом не толкнуть стоявшего рядом Рипа Шэннона. Кают-компания "Королевы Солнца" никогда не предназначалась для размещения всего экипажа, и когда созывалось такое совещание, приходилось втискиваться всем двенадцати.
- Он совсем не так плох, Али, - негромко сказал он помощнику инженера, - и до сих пор неплохо для нас потрудился.
- Совершенно верно, мой младенец, но теперь почтовый контракт "Королевы" кончился, и что во имя космоса будем мы делать с этой "Развалиной"? Не так-то легко найти для нее покупателя - поэтому мы сами и смогли ее заполучить, а эксплуатировать оба корабля с половиной экипажа на каждом бесконечно нельзя, тем более если мы снова собираемся заняться настоящей торговлей. И у нас нет средств, чтобы пополнить состав обоих экипажей.
Врач Крэйг Тау кивнул.
- Он прав, мы не можем так летать больше. Напряжение уже начинает сказываться, а у нас пока настоящих неприятностей не было. Пора кончать, не дожидаясь серьезных происшествий.
Джелико, капитан "Королевы Солнца", молчал, слушая высказывания членов экипажа. Он осматривал собравшихся взглядом своих серых глаз. За столом рядом с ним сидели старшие офицеры: Ван Райк, вероятно, лучший суперкарго в рядах вольных торговцев, а может, и всей торговли; марсианин по происхождению инженер связист Тан Я; Стин Вилкокс, штурман "Королевы"; главный инженер Иоганн Штоц; Тау; и кок-стюард Фрэнк Мура. Вокруг стояли трое помощников: Дэйн, работавший под началом Ван Райка; Рип, подчинявшийся Вилкоксу; и Али Камил. Рядом с ними, замыкая список, располагались могучий Карл Кости и его хрупкий бледный помощник Джаспер Викс, оба, подобно Али, из секции Иоганна Штоца. Хороший экипаж, подумал капитан. Он надеялся, что не отплатит им за службу тем, что уничтожит все надежды на выгодную сделку.
Покупка "Мести космоса" <Английское слово wrack можно перевести как "месть", но у слова есть и значение "развалина"> на первое время оправдала себя. Они смогли получить контракт на перевозку почты между Трьюсом и Ригинией и более чем оправдали свои первоначальные затраты, но теперь, похоже, отделаться от корабля будет не так легко.
Черт побери все это! "Королева Солнца" и ее экипаж - вольные торговцы. Их место в глубинах космоса, вне регулярных звездных линий, они не должны все время перелетать от одной планеты к другой в пределах одной и той же системы.
И простая перевозка почты им не пристала. Конечно, они были рады получить этот контракт в свое время и сами получили от него немало, но все же прибыль невелика, и работа не приносит удовлетворения. Пора возвращаться к торговле, какой они ее знают, со всеми ее опасностями и химерами неожиданного обогащения или такой же неожиданно ужасной смерти, возникающими в каждом полете. Если им придется снова взяться за перевозку почту, потому что они не смогут избавиться от второго корабля, это означало бы уничтожение экипажа; однако если терпеливые запросы и поиски, начатые Ван Райком и им самим, не принесут результата, у них просто не будет другого выбора. Лучше это, чем оказаться не в состоянии оплатить портовые расходы и превратиться в шатеров, чтобы не умереть с голоду.
Настроение капитана улучшилось, когда он взглянул на суперкарго. Ван Райк не насвистывал, но в его выражении ясно читалось торжество.
Крупный, рослый суперкарго почувствовал на себе взгляд капитана.
Брови его, седые, как и редеющие волосы, приподнялись.
- Вы что-то придумали, капитан?
- Просто гадаю, что придумали вы. Вы выглядите так, будто нашли горсть солнечных камней в мешке соли.
Ван Райк усмехнулся.
- Ничего такого драматичного, но у меня есть кое-какие предложения.
- Ну, тогда выкладывайте, - выпалил капитан. Ему не хочется лишать своего друга возможности поразить всех одним из своих неизменных чудес, но когда дело идет об интересах всего экипажа, он предпочитает быть информированным.
Глаза Ван Райка сверкали.
- Все в свое время, капитан. - Он сразу стал серьезным. - У нас есть потенциальный покупатель "Мести".
- Что?
- Почему во имя космоса!..
- Вернее, покупательница. Она связалась со мной только несколько минут назад. Я собирался рассказать, когда капитан созвал совещание.
- Что за предложение? - спросил Джелико. - И кто эта покупательница?
- Никаких возможных покупателей он не мог припомнить. Наиболее вероятный кандидат - правительство Трьюса, но у колонии на планете нет подготовленного экипажа, а нанимать нужных людей очень дорого. Придется вести долгие и сложные переговоры, чтобы убедить жителей планеты в разумности подобного шага.
- Никто иная, как Раэль Коуфорт, действующая от лица своего знаменитого брата, конечно.
Если суперкарго собирался поразить своих товарищей, ему это превосходно удалось. Тиг Коуфорт за свою относительно недолгую карьеру добился таких успехов, что стал легендой торговли. Когда он что-то делает, у него всегда есть определенная цель.
Коуфорт мог выбирать самые выгодные контракты, и то, что он заинтересовался этим, свидетельствовало о прочной базе, заложенной "Королевой" в открытии регулярной торговли между Трьюсом и Ригинией. Зачем бы ни понадобился ему корабль, очевидно, что за этим стоит прежде всего желание перехватить эту торговлю. Такой корабль, как "Месть космоса", легко найти на звездных линиях, особенно если есть достаточно кредитов.
Торговому принцу нет необходимости забираться так далеко. Космос, да он может заказать новый корабль на любой верфи!
Джелико задумчиво потер пальцем шрам от бластера на правой щеке. В переговорах их позиция слабая, но если Коуфорту не нужен на самом деле корабль, переговоров вообще не будет. Он не филантроп и постарается заключить выгодную сделку, но о нем идет слава, как о честном человеке.
Можно ожидать не меньшего и от его сестры. Если представители "Королевы" поведут себя умно, они могут неплохо выйти из этого положения.
Несколько секунд все молчали. Молчание нарушил Дэйн. Он однажды видел знаменитого торговца, но женщину никак не мог вспомнить.
- Не помню, чтобы видел ее с Коуфортом на аукционе. Она была там?
Тан Я улыбнулся.
- Если бы была, ставлю все свои кредиты, что ты бы ее запомнил.
Али шевельнулся.
- Красивая?
Торсон нахмурился, но сразу устыдился своей реакции. Сам помощник инженера поразительно красив, так что кажется даже карикатурой, стереотипом бесстрашного звездного видеогероя. Почему его не должна интересовать красота других? А что касается остального, то Камил не виноват в своей наружности и манерах, которые постоянно раздражали помощника суперкарго. Никто не может усомниться в его компетентности и храбрости, когда в них возникает нужда.
Инженер связист пожал плечами.
- Красота часто встречается во вселенной. Да, она красива, но в ней есть что-то уникальное, необычное. На аукционе ее не было. Раэль редко сопровождает брата, когда он занимается делами на планетах. Поэтому, дети, никто из вас ее не видел.
- Но на рынки она ходит, - сообщил Джелико. Его обычно холодные глаза смеялись, когда он взглянул на Ван Райка. Это заслуженная расплата за сюрприз, который преподнес им суперкарго.
Ван Райк что-то проворчал и вздохнул.
- Мне выпало несчастье заниматься делом в тот день, когда эта парочка что-то покупала, - сообщил он. - Мог и дома оставаться. Перед запасами кредитов Коуфорта и глазами его сестры не устоит никто, и на рынке не остается ничего - буквально ничего - ценного, когда там появляется торговый принц.
- Зачем им столько ценностей? - с любопытством спросил Рип.
Ван Райк взглянул на своего помощника.
- Ответь ему.
- Тиг Коуфорт имеет дело с влиятельными людьми на высокоразвитых планетах, а также на менее развитых, но с очень сложно устроенным обществом. Он должен везти товары высокого качества, не безделушки, иначе с ним не будут разговаривать.
- Совершенно верно.
Торсон про себя облегченно вздохнул. Вопросы и испытания - участь помощников, часть процесса их обучения, который постепенно преобразует новичка, только что вышедшего из Школы, в опытного знающего мастера. Но ему не нравилось постоянное перемещение в классную аудиторию, тем более боялся он ответить неправильно, поставить в неловкое положение себя и своего шефа. Но он с ноткой гордости сообразил, что публично адресованный ему вопрос - это комплимент. Ван Райк ожидал от своего помощника правильный ответ.
- Когда приземлилась "Блуждающая звезда"? - спросил Стин Вилкокс.
- Не приземлялась ни она, ни другие корабли Коуфорта, - ответил Ван Райк. - Наш разговор был коротким, и я не успел расспросить ее об этой загадке. Может, сама объяснит, когда придет на борт для переговоров.
- А когда это будет? - спросил капитан.
- Через несколько часов. Я хотел получить время для подготовки.
Ван Райк тяжело вздохнул. Да, это время им надо использовать получше.
Все преимущества на стороне покупателя. Им необходимо избавиться от этого фрейтера, и Раэль Коуфорт знает об этом не хуже них.

Глава 2

Джелико настолько привык к своей коричневой торговой форме, что она не беспокоила даже со всеми креплениями на месте и с жестким воротником, натиравшим шею. Ему предстояла важная встреча, которая занимала все его внимание.
Он изучал сидевшую напротив него и Ван Райка женщину внимательно, насколько позволяли приличия. Тан был прав, назвав Раэль Коуфорт привлекательной, и столь же справедливо его замечание, что в ее внешности есть нечто необычное. Нелегко указать, из какой она торговой субрасы, или назвать ее родную планету. Она родилась в космосе.
Среднего роста, стройная, с гибким, прекрасно координированным телом ветерана космических линий. Впрочем, космического загара у нее нет, хотя ее бледность совсем не та, что у Джаспера Викса. Кожа не потемнела, но была живой и светилась собственным мягким теплом.
Черты лица тонкие, на первый взгляд хрупкие, и поэтому глаза с густыми ресницами выглядят невероятно огромными. Они светло-фиолетовые, и кажется, что их оттенок меняется с каждым изменением ее настроения или хода мыслей.
Волосы рыжеватые, золотистые, как шкура земного льва. Длинные, убранные в прическу типа короны - такие приняты у женщин космонавтов.
Руки - он видел, как они перебирают содержимое небольшого портфеля, прекрасной формы, с длинными пальцами. И очень маленькие. Ладонь уместится поперек ладони Ван Райка. Да и его самого.
Она выбрала документ и протянула им.
- Свидетельство о праве вести дела от имени Тига Коуфорта с "Блуждающей звезды".
Суперкарго взял документ и прочел его, как принято у торговцев.
- Датирован сегодняшним утром?
Она кивнула.
- Он передал его по факсу, когда я рассказала о возможной сделке.
- Мы не сообщали о своем намерении продать "Месть космоса", - заметил Ван Райк.
Молодая женщина улыбнулась и слегка пожала плечами.
- Приземлившись, я побродила, порасспрашивала и пришла к некоторым выводам. Тиг велел мне заключить сделку, если условия окажутся разумными.
Ван Райк откинулся в кресле.
- Мисс Коуфорт, должен признаться, что нахожу затруднительным поверить, будто вы прилетели на Трьюс для поисков и покупки такого фрейтера. Торговля здесь идет не так уж бойко, и даже здесь, на границе, можно в других местах отыскать корабль, не говоря уже о внутренних линиях, которые вы часто посещаете. Особенно когда располагаешь достаточным запасом кредитов.
- Разумеется, меня сюда не посылали. Я прилетела на "Русалке".
- "Русалка" улетела вчера утром.
Глаза ее сверкнули гневом, который до сих пор она скрывала.
- Мне не нравилось, как Риф Слейт управляет кораблем.
Брови Ван Райка поднялись.
- Он просто отпустил вас или вы формально уволились?
- Уволилась. Он не смел меня удерживать. У него люди не задерживаются. - Губы ее сжались в тонкую холодную линию. - Большинство капитанов экономят, когда дела идут плохо, но никто не экономит на системах жизнеобеспечения. В пути погиб помощник. В обстоятельствах, которые никогда бы не сложились на любом другом корабле. По-моему, это было явное убийство.
- Вы можете это доказать? - резко спросил Джелико.
- Нет, и я не настолько глупа, чтобы всем сообщать свое мнение.
Просто сказала о рейсах, которые преследует несчастье, и Слейт разорвал со мной контракт, прежде чем я запугала весь экипаж. Они могли бы поинтересоваться, почему на корабле за последние годы погибло столько людей. И так у него достаточно обеспокоенных людей.
- И что вы собирались делать, освободившись? - спросил Ван Райк.
- Оставаться живой. Очень привлекательная идея, даже если придется на какое-то время застрять на планете и выпрашивать себе на еду. Рано или поздно что-нибудь подвернулось бы.
Раэль расправила плечи.
- Если вы удовлетворены, может, займемся "Местью космоса", вместо того чтобы углубляться в мою неинтересную историю.
Суперкарго склонил голову.
- Каковы условия Коуфорта?
Рано или поздно до этого должно было дойти. Тиг Коуфорт может купит у них корабль на своих условиях. И им придется согласиться или же отказаться от переговоров.
- Мы выплатим вас столько, сколько вы первоначально заплатили за него.
- Плюс десять процентов за ту работу, что мы с ним проделали.
Женщина покачала головой.
- Наша цена справедлива. Износ составляет не меньше, и сейчас корабль связывает вам руки. Больше вы все равно не получите, а если будете ждать, одни портовые расходы и обслуживание обойдутся вам дороже.
- Мы много затратили. Нам нужно вернуть свои затраты, или сделка не состоится.
- Я говорю, что вы их уже вернули. Чартер у вас был не очень богатый, но надежный и постоянный.
Ван Райк откинулся в кресле, как бы прерывая обсуждение.
- Очень жаль, мисс Коуфорт. Нам нельзя оставаться без прибыли. Если придется немного подождать или взять еще один почтовый рейс, что ж, пусть будет так. "Месть космоса" - хороший корабль, один из лучших в своем классе. Со временем и на него найдется покупатель.
Она задумчиво смотрела на него. - У меня есть разрешение брата поставить личное условие.
Ван Райк снова наклонился к столу.
- Будем счастливы помочь вам, если это соответствует интересам "Королевы". Что вы предлагаете?
- Десять процентов, которые вы упомянули, в обмен на полет на Кануч, планету звезда Халио. Предпочтительно, чтобы я исполняла на корабле какие-то обязанности и получала за это плату. Несколько лишних кредитов мне не помешают, и не думаю, чтобы вы разочаровались в моей работе. Вы ведь все равно туда направляетесь, - практично добавила она, - так что я вас не задержу.
- Почему вы считаете, что мы туда летим?
- Кануч - ближайшая планета, где вы можете рассчитывать на получение приличного чартера и пополнить ваш запас товаров для торговли.
Суперкарго взял жетон, который она ему протянула. Он пристально посмотрел на нее.
- Врач?
Раэль кивнула.
- Да. Со всеми правами.
Она протянула руку и взяла свой жетон.
- Я знаю, что вам не нужен помощник врача на борту. Ни один корабль класса "Королевы" не позволяет себе этого; разве что врач корабля собирается на пенсию и хочет подготовить своего преемника. Я буду работать у всех на подхвате.
- На "Королеве" полный штат, - вмешался Джелико. - Никого из постоянных членов экипажа я не отпущу.
- Конечно, - согласилась она, - но в любой секции не откажутся от помощи: мистер Ван Райк, когда поступают или размещаются грузы; инженерная секция во время профилактического обслуживания; даже стюард и врач будут рады освободиться от части своих обязанностей. Я не предлагаю свою помощь на мостике. Я не хуже многих разбираюсь в астрогации, может, даже лучше, но это дело разумнее предоставить специалистам.
Ее улыбка обезоруживала. Раэль была уверена, что получит место, но ей этого было мало.
- Я хочу быть частью "Королевы Солнца", - откровенно сказала она, хотя бы на один рейс.
- Почему? - резко спросил Джелико. - "Королеве" не сравниться с другими кораблями, особенно с "Блуждающей звездой", в удобствах. И вы можете поручиться своими кредитами, что мы не станем останавливаться в самых фешенебельных космопортах Федерации.
Женщина вздохнула.
- Вы говорите о нас, будто мы миниатюрная компания. Уверяю вас, ничего подобного. У нас было несколько удач, да, но мы все же вольные торговцы, подобно всем остальным. Мы не живем мягкой жизнью.
- Мой интерес к "Королеве Солнца" объясняется двумя причинами.
Во-первых, ваш прежний помощник суперкарго, Мара Ингрем, наш лучший суперкарго. Она получила превосходную подготовку, и хоть на "Звезде" ей хорошо, она всегда только с гордостью и любовью вспоминает то время, когда была членом вашего экипажа. Во-вторых, поведение ваших помощников и мистера Викса, когда вы были на зачумленном корабле. Они оказались способны к быстрому мышлению, сумели выработать план и осуществить его в труднейших условиях. В конце концов "Королева" вышла из этого испытания не только платежеспособной, но с неплохим контрактом и сумела отомстить своим недругам. Я думаю, что за один-два рейса с вами я научусь большему, чем за десять лет блужданий на границе.
Фиолетовые глаза серьезно смотрели на них.
- Никаких тайных мотивов у меня нет. Вы непосредственно не соперничаете с моим братом, и даже если бы соперничали, Тиг играет честно.
- Никто никогда не отрицал этого, доктор Коуфорт, - спокойно ответил капитан.
Она тщательно закрыла свой портфель.
- Предложение сделано. Подумайте, но подумайте хорошо. Предложение щедрое, потому что мы серьезно заинтересованы в приобретении корабля, а вам в обозримом будущем не удастся обменять его или продать более выгодно.
Ван Райк помолчал.
- В этом нет необходимости. Мы принимаем предложение вашего брата.
Хотите осмотреть "Месть"?
- Конечно, так же, как и наш инженер, когда прибудет экипаж. Но это всего лишь формальность. Вы летали на корабле, а никто из вас не кажется самоубийцей. А моя просьба?
- "Королева" возьмет вас, но если хотите работать, то только неквалифицированная работа помощника без доли в прибыли. - Придется договориться об оплате. Только большие трансгалактические корабли и большинство пассажирских лайнеров на внутренних системах используют неквалифицированную рабочую силу. Здесь, на границе, ни один капитан не может позволить себе такую роскошь. У каждого члена экипажа есть свои обязанности, а в случае необходимости он может заменить других.
- Тогда все, мистер Ван Райк. - Она взглянула на Джелико. - Если согласен капитан. Наем члена экипажа выходит за рамки обязанностей торговой секции. Нужно спросить капитана.
- Я согласен, доктор.
- Прекрасно. Благодарю вас, капитан Джелико.
Раэль встала.
- Я скоро. Прихвачу свои вещи и подготовлю формальный контракт.
Можете проверить его, а подпишем, когда я вернусь.

Глава 3

Ван Райк опустил голову. Он сделал все, что мог, а мог он в данном случае немного. Старшие члены экипажа оценят это, но он знал, что остальные ожидают от него чуда. Черт возьми, он сам почти ожидал его...
Джелико взглянул на него.
- Не так уж плохо, - довольно сказал он. - Первоначальную стоимость и затраты мы уже вернули, так что это чистая прибыль. Неплохой урожай для "Королевы".
Напряжение спало, все столпились вокруг суперкарго, поздравляя его.
- Единственный вопрос - что нам теперь делать с новым членом экипажа?
- заметил Стин.
- Об этом не беспокойтесь, - ответил Тау. - Я смогу занять ее. Я проводил, вернее, пытался проводить изучение межвидовых-межрасовых передач вирусной или бактериальной инфекции на планетарном, межпланетном и межзвездном уровнях. Один только ввод информации - галактическая работа.
Если Раэль Коуфорт с ней справится, по-моему, она окупит свой рейс; а с ее медицинской подготовкой она сможет и интерпретировать данные.
- Вы считаете, она ничего не задумала? - настаивал Рип, выражая общее сомнение. У всех были основания вспоминать некоторых недавних пассажиров.
- Насколько вообще в этом можно быть уверенным, - ответил Ван Райк. Как указала доктор Коуфорт, мы не в том классе, чтобы конкурировать с ее братом, и в данный момент у нас нет даже чартера или еще чего-нибудь, что он захотел бы отобрать. Да и если бы захотел, то действовал бы в открытую.
Он не собирается начинать торговую войну из-за почтового рейса. Конечно, нужно связаться с ним и получить подтверждение полномочий Раэли, но если все подтвердится, можно без опасений принимать ее на борт. Это нам не повредит, даже не учитывая ее помощи Тау. Она доказала, что может торговаться.
- Верно. - Капитан изумленно покачал головой. - Тверда, как титанон, хотя кажется хрупкой, как одна из призрачных лоренских лилий.
Крэйг Тау усмехнулся.
- Обычная ошибка нашего пола. Хрупкое телосложение еще не эквивалент слабости или некомпетентности. Эта женщина родилась на борту вольного торговца. Удивительно было бы, если бы она не владела этим делом, особенно в ситуации, когда у нее в руках бластер.
- Совершенно верно, - согласился Джелико. Он встал. - Начну программировать компьютер на Кануч. Когда наш новобранец появится, пошлите ее ко мне в каюту.

***

Раэль Коуфорт расправила плечи и резко постучала в дверь рабочего кабинета капитана. Получив приглашение, вошла.
По описанию Мары она знала, чего ожидать, поэтому не вскрикнула удивленно, но глаза ее восхищенно сверкнули, когда она увидела на стенах трехмерные изображения некоторых редчайших представителей фауны Федерации.
Снимки были сделаны с высочайшим профессиональным и художественным мастерством и заслуженно отвели капитану Джелико место в первом ряду наиболее известных ксенобиологов ультрасистемы.
Но здесь должно быть нечто большее, чем просто изображение причудливых форм жизни. Она поискала и нашла то, что хотела увидеть. За столом капитана в маленькой раскачивающейся клетке сидело одно из самых странных существ, каких ей приходилось видеть, единственное встреченное ею во плоти. Похоже на помесь жабы с маленьким попугаем, с ярким голубым оперением, с воротником вокруг шеи, с шестью ногами, две из которых заканчиваются клешнями, размещенными по-паучьи вокруг всего тела.
- Квикс! - восхищенно воскликнула она и быстро подошла к Хубату. - Ты замечательный!
Джелико уставился на нее. Обычно Квикс вызывал совсем не такую реакцию. Для всех предыдущих посетителей и для большинства членов экипажа он - воплощение ужаса.
Он снова посмотрел, на этот раз на Хубата. Вместо обычного приветственного пронзительного вопля сирены, за которым следовал меткий плевок, существо перебирало ногами прутья клетки, просовывая клешни и производя мягкий негромкий гул; конечно, не скрипичная соната, но все же первый отчетливо музыкальный звук, какой приходилось услышать от него человеку.
С лицом, горящим от восторга, Коуфорт просунула тонкий палец и легко почесала существо по голове. Хубат принял это с выражением явного удовольствия.
Неожиданно, будто вспомнив, где и зачем она находится, женщина отступила, сильно покраснев.
- Простите, сэр, - извинилась она. - Мара рассказывала о нем, и все эти теленовости...
- Интересное существо, - грубовато согласился Джелико. - Похоже, вы умеете обращаться с животными, - добавил он, классически недооценивая то, что произошло с Хубатом.
- Да, со всеми формами, обладающими хоть зачатками интеллекта.
Понимаете, они мне нравятся. И словно понимают это и отвечают тем же. И растения у меня хорошо развиваются. Я работала в оранжерее на "Блуждающей звезде" и на ее предшественнике, сколько себя помню.
- Возможно, нам это окажется полезным.
Джелико взял ее жетон, вставил в регистратор.
- Ваша служба начинается с этого момента и до того времени, как "Королева" готова будет покинуть Кануч, с правом договора на еще один рейс или на более постоянный контракт, если это устроит нас обоих.
Раэль кивнула.
- Согласна. - Она улыбнулась. - Рынок драгоценных камней?
- Да, мистер Ван Райк испытает ваши возможности в этом.
- Рада буду служить "Королеве", хотя в покупке камней всегда нужна удача.
- Мы понимаем это, доктор.
Капитан задумчиво взглянул на жетон в своей руке, потом снова перевел взгляд на женщину.
- Присядьте ненадолго, доктор Коуфорт.
Он молчал, пока она не села, потом продолжил.
- Я связался с вашим братом.
- Это логичный ход с вашей стороны, особенно после того, как я рассказала, что разорвала контракт с "Русалкой". - Она больше ничего не сказала, хотя его молчание свидетельствовало, что он ждет дальнейших комментариев.
Пришлось продолжать капитану.

1 Следующая страница


Подчеркнуто звездами 2

- Коуфорт подтвердил вашу высокую квалификацию, особенно в области медицины.
- Однако? - она уловила интонацию его голоса. Тиг не стал бы ради нее лгать.
- Коуфорт сообщил, что вы не очень хорошо реагируете на зрелища страданий и серьезных увечий.
Взгляд женщины мгновенно прояснился.
- Он тоже. - В следующее мгновение она снова стала серьезной. Правда, что я вовлекла его в несколько конфликтов, которых он предпочел бы избежать.
- Я не могу допустить, чтобы то же самое произошло с моим экипажем, резко сказал Джелико. - Капитан вольного торговца, капитан любого звездного корабля отвечает не только за корабль и груз, но и за все живое на борту. Он не может действовать, как не связанный ответственностью индивидуум. Иногда у него не бывает выбора. Приходится закрывать глаза.
Это справедливо по отношению к вашему брату и еще более по отношению к нам. У нас разные финансовые возможности.
- Я понимаю это, капитан Джелико. Слишком хорошо понимаю. Мне пришлось уйти с "Русалки", удовлетворившись спасением своей шкуры, вместо того чтобы обвинить Слейта в преступной небрежности.
Опустив глаза, она прикусила губу.
- Надеюсь, кто-нибудь сделает это. - Снова подняла голову, не скрывая ненависти. - И скоро.
- Не рассчитывайте на это, если экипаж не так недоволен, как вы говорите. - Он сунул жетон в рекордер и нажал кнопку, официально утвердив нового члена экипажа. Сделав это, он вернул ей жетон. - Добро пожаловать на борт, доктор. Торсон ждет вас снаружи, чтобы показать вам корабль. Вам как раз хватит времени, чтобы осмотреться и уложить свои вещи до взлета.

Глава 4

Дэйн взглянул на часы. Что держит там эту женщину? Его первый разговор с капитаном занял несколько секунд, необходимых для того, чтобы зарегистрировать жетон...
Он посмотрел на дверь, сердясь на женщину и на себя самого, потому что понимал: его гнев вызван собственной неуверенностью.
Черт возьми, подумал он. Он, как и все, знал, что смешанный экипаж предпочтительней, но "Королева" прекрасно обходилась только мужчинами с того момента, как он на ней, и ему не хотелось никаких неприятностей.
Достаточно их со стороны. Не хватало только иметь их в собственном обществе.
Несомненно, не возможное мастерство Раэли Коуфорт или его отсутствие беспокоили его. И, разумеется, не ее пол. На его курсе в Школе было мало женщин, но все же они составляли около трети всех курсантов. Все оказались вполне пригодны к работе и несли всю тяжесть индивидуальных и групповых обязанностей.
Он вздохнул про себя. Способности новичка его в данный момент не интересовали. Он просто боялся того, что она может сделать. Он любит "Королеву Солнца" такой, какая она есть. Все устоялось, удобно, и ему совсем не нравится мысль о переменах, которые может принести новобранец.
Новобранец! Ведь Коуфорт даже не звали на корабль. Она сама ворвалась на него.
Торсон начал вспоминать, и раздражение его улеглось. Он не так давно на "Королеве", чтобы забыть о сомнениях и страхах своих первых дней. Эта женщина старше, она специалист, а не помощник, но он не верил, что она хотя бы отчасти не испытывает те же чувства, которые вначале так мучили его. И он будет настоящим подонком, если добавит к ее испытанию свою враждебность.
Нет, решительно сказал он себе, по всей справедливости ей нужно дать шанс, может быть, даже несколько, но если только она станет источником неприятностей, если только попробует разрушить то...
Дверь раскрылась, и в коридор вышла Раэль Коуфорт. Она быстро улыбнулась ему.
- Все сделано, - сказала она. - Я полноправный член...
Крик, резкий, как сигнал тревоги, заглушил ее слова. Даже отсюда было слышно, как Джелико ударил по дну клетки, но на этот раз обычное средство не подействовало. Сирена продолжала звучать.
Торсон сморщился.
- Интересно, долго ли старик будет это выносить. Или Квикс. Почему эти удары не вытрясают ему мозги?
Женщина рассмеялась.
- Ну, нет. Ему это нравится.
- Он должен быть еще более необычным, чем выглядит, чтобы ему нравилось такое обращение.
Она странно взглянула на него.
- Вы не читали о хубатах?
- Боюсь, что нет. Слишком был занят, изучая торговое дело, - ответил он, стараясь не говорить слишком резко. Раньше Али заставлял его так чувствовать себя своим видом превосходства. Иногда и сейчас заставляет.
Торсон подумал, что это, может быть, общее свойство красивых людей, обладающих к тому же высокоразвитым интеллектом. - А вы, наверно, читали?
Раэль не заметила его смущения.
- Меня заинтересовал рассказ Мары, и я провела небольшое исследование. Очень интересные маленькие создания. Могу понять, почему капитан приютил одно из них, особенно учитывая его интерес к внеземным формам жизни.
- Это больше, чем можем утверждать мы все, - заметил Торсон. Его любопытство было основательно возбуждено. - Не поделитесь ли своими открытиями?
Она рассмеялась.
- Конечно. Хубаты родом с Табора, и даже там они редки, заполняя очень специфическую нишу. Живут они в нескольких каньонах, туннелях, продуваемых ветром, и всю жизнь проводят, прицепившись к выступам камня и торчащим ветвям. Ждут, пока что-нибудь съедобное не окажется вблизи. Им не нужно часто есть, и они охотятся, конечно, как сделал Квикс, когда загнал этих ваших переносчиков болезни.
- Птенцы растут в свободно подвешенных гнездах, на тонких ветках, что спасает их от хищников. Оба родителя кормят их в короткий период зависимости, но в остальном хубаты - одиночные существа. Поэтому Квикс хорошо себя чувствует в изоляции от своих сородичей. Что касается ударов, то они его действительно успокаивают, это возврат к прежней жизни, когда он висел в гнезде. В сущности, хубату, чтобы оставаться здоровым, нужны резкие движения.
Дэйн улыбнулся. Капитан Джелико нежно раскачивает птенца хубата, чтобы успокоить его. Эту картину стоит запомнить, хотя рассказывать о ней в присутствии капитана он не станет.
- Вы ведь не думали, что он сознательно обижает животное или держит его в невыносимых условиях?
- Нет, - серьезно ответил он после короткого молчания. - Вернее, не подумал бы, если бы это пришло мне в голову. Я читал кое-какие статьи Джелико, и в них слишком много любви и уважения к животным, чтобы я заподозрил его в жестоком обращении с ними.
Он взглянул на часы.
- Давайте пробежимся по "Королеве" и забросим ваш багаж. Скоро нужно будет пристегиваться.
- Хорошая мысль. - Она подняла свою сумку, которую во время разговора поставила на пол.
Торсон взглянул на нее. Обычного размера, достаточно легкая, но все же она в три раза больше, чем та, с которой он впервые поднялся на борт "Королевы".
Но тут ему на помощь пришел здравый смысл. А чего еще он ожидал?
Раэль Коуфорт - не новичок только что из Школы. Она ветеран звездных линий, она буквально родилась в торговле и жила и росла в условиях относительного процветания. Естественно, у нее собрались кое-какие вещи. У него, с другой стороны, нет родственников, которые поддержали бы его, и он принес на корабль только самое необходимое и немногие жалкие личные вещи, которые смог приобрести.
Вначале помощник суперкарго провел Раэль через мостик и показал каюты работающих тут. Потом они спустились по центральной лестнице на следующую палубу, где помещаются двигатели и управление ими и где командует и живет со своими помощниками Иоганн Штоц.
Ниже каюты помощников. Здесь же кают-компания и камбуз, царство Фрэнка Муры, плюс небольшое помещение с приспособлениями для чтениями и другими средствами, помогавшими развеять скуку долгих перелетов.
Еще ниже, рядом с трюмами, емкостями для топлива и выходами двигателей, что составляет большую часть объема "Королевы Солнца", находятся каюты суперкарго, самого Торсона, Фрэнка Муры и доктора Тау, а также две крошечные пассажирские каюты. Одна из них отведена Раэли на все время ее пребывания на корабле. И, наконец, комбинация санузла и освежителя - обязательная часть любой палубы, где живут люди.
Раэль быстро осмотрела свою каюту и опустила сумку на пол у койки.
Помещение маленькое даже по космическим стандартам, так как не предназначается для постоянного поселения, но вполне удобное. Койка полного размера, достаточно стенных шкафов для одежды и других вещей.
Можно откинуть металлическую панель, которая служит столом, а роль стула выполняет койка. Она заметила, что освещение расположено удобно и позволяет читать и работать.
Раэль не стала распаковываться, но сразу вышла, чтобы вслед за Торсоном спуститься на самую нижнюю палубу. Вряд ли у нее будет время осмотреть все подробно, и она сомневалась, что ее впустят в трюмы, хотя сейчас они почти пусты. Вольные торговцы обычно очень осторожно относятся к посетителям своих трюмов.
Уровень, на котором они оказались, наиболее интересовал Коуфорт.
Здесь находится лазарет, операционная доктора Тау и лаборатория, а также оранжерея, большая комната, где размещаются растения, восстанавливающие запас кислорода на корабле, очищающие воздух от продуктов дыхания, а также поставляющие свежие фрукты и овощи, чтобы разнообразить монотонную диету из концентратов, обычную на дальних звездных линиях.
Вход в оранжерею полупрозрачен, и они остановились, восхищаясь буйной зеленью.
- Как много! - воскликнула Раэль. - И какое разнообразие! Мне казалось, вам пришлось все здесь уничтожить, когда вы подцепили эту чуму с Саргола.
- Да. Мистер Мура много работал, чтобы восстановить оранжерею.
Открывая дверь, Дэйн глубоко вдохнул. Как всегда, он наслаждался свежим запахом растительности. Везде на корабле воздух безжизненный, многократно переработанный. Здесь он живой.
Почувствовав, что что-то прикоснулось к его ногам, он посмотрел вниз.
Большой кот в оранжевых полосках протиснулся между ними и традиционно приветствовал его, прежде чем обратить внимание на новичка.
Коуфорт легко опустилась на колени.
- Здравствуй, парень, - сказала она, протягивая ему руку, чтобы он принюхался. - Ты глава секции контроля, мне кажется?
- Да, - подтвердил Торсон. - Это Синдбад, почетный член нашего экипажа.
- По справедливости. - Она вздрогнула. - Не решилась бы лететь на корабле, на котором нет хорошего кота.
- Вы и не найдете таких, - согласился он.
Она взяла Синдбада на руки.
- Какой огромный! Наши - котята по сравнению с ним.
- На "Блуждающей звезде" их несколько?
Она кивнула.
- Старший специалист и два помощника, которые находятся в его подчинении.
Раэль потерла кота под подбородком, получив в ответ одобрительное урчание.
Потом неохотно опустила его и встала. Одобрительно принюхалась к насыщенному ароматами воздуху.
- Я поняла бы, что на борту есть настоящий повар, если бы Мара не рассказывала мне об этом. Тимьян, шалфей, базилик, медовое семя - все старые верные приправы. Но я чувствую еще некоторые.
- Чувствуете? Мы далеко от них и...
- У меня острые чувства, включая запах. - Она наморщила нос. - Не всегда это преимущество. К тому же я много работала в оранжерее "Звезды" и более или менее знаю, чего ждать от хорошей оранжереи.
Одного знакомого запаха недоставало.
- Вам следует развести лаванду, - сказала она. - Ничего лучше не освежает воздух, и она даже в маленькой каюте не подавляет.
В интеркоме прозвучали три свистка.
- Приказ на подъем, - без особой необходимости заметил Дэйн, потому что это сигнал универсален на всех звездных линиях.
Они тщательно закрыли дверь оранжереи, предварительно выпустив Синдбада, потом с привычной легкостью поднялись по лестнице, чтобы пристегнуться в своих каютах. Очень скоро "Королева" окажется в космосе и начнет прыжок в гиперпространство и долгий перелет к планете звезды Халио Канучу.

Глава 5

Скука - настоящая чума межзвездных перелетов, но Раэль Коуфорт не страдала от нее в последующие дни. В основном она работала с Крэйгом Тау, но проводила немало времени во всех секциях, в зависимости от их потребности и ее подготовки.
Уже наступило время обеда, но она оставалась в терминале Тау, очевидно, глубоко поглощенная своим занятием. Она даже не заметила, как в помещение операционной вошли главный врач и Джелико. Не замечала она и неудобства своей позы, которую приняла по какой-то причине: сидела так далеко, что ей приходилось выгибать спину и вытягивать руки, чтобы дотянуться до клавиатуры.
При приближении мужчин перспектива изменилась, и они получили ответ.
Пушистая голова и лапа лежали на приподнятой правой руке женщины.
Остальная часть тела большого кота находилась у нее на коленях.
При приближении мужчин Синдбад открыл глаза. Широко зевнул, потом грациозно спрыгнул на пол, где вытянулся во всю свою длину. По-прежнему удовлетворенно мурлыкая, он вышел, высоко задрав хвост, и возобновил обход звездного корабля - своей вселенной и своего владения.
Коуфорт нежно улыбнулась, разминая затекшие руки.
- Я так люблю их, что иногда мне кажется, что я была одним из них.
- Реинкарнация? - спросил Тау, как всегда, интересующийся магией и верой в нее.
- Да, - ответила она, по-прежнему улыбаясь, - но в чисто поэтическом смысле. Я считаю, что нам, людям, дается только один шанс, чтобы проявить себя. Но мне нравится думать, что племя Синдбада может возвращаться, когда и сколько хочет. Их продолжительность жизни настолько короче нашей, что мы можем встретиться с другом своей юности в последующие года.
Она некоторое время смотрела на них, словно ожидала ответа, потом снова согнула плечи и взглянула на экран.
- Пятая секция почти закончена. Работа медленная, но сложная.
Достаточно, чтобы сделать ввод информации интересным.
- Трудная работа, - сказал Джелико. - Вы выглядите уставшей.
Врач рассматривал ее.
- У вас есть успокоительное?
- Конечно. - Успокоительные капли широко использовались по всей Федерации.
- Уходите отсюда и примите их. Это исследование рассчитано надолго, и даже если мы убьем себя на работе, до Кануча до конца не доберемся.
- Знаю, доктор, - печально согласилась она. - Просто мне трудно остановиться, когда компьютер запрограммирован на такую работу и она идет хорошо.
Она встала.
- Не возражаете, если я сначала загляну к Квиксу, сэр? - спросила она Джелико. - Я сегодня еще не видела его, и...
- Знаю. С самого утра ни минуты покоя. Обязательно повидайтесь с ним и отныне ежедневно проводите с ним не менее тридцати минут. Мне нужно спокойствие, по крайней мере в своей каюте.
- Спасибо, капитан!
- Это вовсе не награда, доктор Коуфорт! - свирепо сказал он.
- Я знаю, сэр, но все равно.
И женщина вышла, взмахнув рукой.
Джелико смотрел, как она исчезает за дверью. Если она устала, на ее походке это никак не отразилось, но он все же бросил на своего товарища строгий взгляд.
- Я хочу полностью использовать ее, Крэйг, но не убивать. У нас не рабовладельческий корабль.
Тау отвернулся к ящику, где держал свои инструменты и более сложные медикаменты.
- Не могу представить себе, что она покорно подчиняется угнетению.
Закатайте рукав, капитан. Больно не будет.
- Вы это говорите каждый раз.
- Да, когда делаю иммунизационный укол. Такова медицинская традиция.
Он молчал, пока готовил лазерную иглу, потом продолжил:
- Традиция также, что никто на корабле не помнит свое расписание уколов.
- Могли бы и пропустить этот, - проворчал капитан. - Сколько ни делаете уколов против квандонской лихорадки, неизбежно возникает новая мутация, и ты все равно заболеваешь, несмотря на все уколы.
- Но не так тяжело. Мы надеемся. К тому же зачем давать приют старым версиям? Все они нежелательные жильцы.
Когда Джелико почувствовал жар иглы, врач уже дезактивировал ее.
Капитан мельком взглянул на красное пятнышко и вернул рукав на место.
- Как дела у вашей помощницы?
- У Коуфорт? Если бы я передал заказ непосредственно правящему духу космоса, не мог бы получить ничего лучше. Во всяком случае для этого своего исследования.
- Ну, это более или менее по ее части, не так ли? Она эпидемиолог.
- Вряд ли это слово дает полное представление. Раэль Коуфорт знает все подробности обо всех эпидемиях со времен домеханической Земли. Да и о других больших катастрофах знает не меньше. Она мне даже больше помогает в сопоставлении и интерпретировании данных, чем во вводе информации.
- А как с практической медициной?
Врач пожал плечами.
- Пока нам везет, и мне не пришлось испытывать ее в этом отношении.
Крэйг опустился на стул, оставленный Раэлью.
- Что докладывают остальные?
- По словам Иоганна, она компетентна. Не гений, может быть, но использовать ее он может. Тан может посадить ее за приборы в любой момент.
Стин говорит, что она знает теорию, в том числе достаточно сложную, но реальные расчеты - совсем другое дело. Вероятно, если понадобится, она доведет корабль до цели. Он просто не хотел бы лететь на этом корабле.
- Астрогация - очень специальное искусство, - заметил врач.
- Хирургия тоже. Никто из нас не хочет проверять ее в этом.
- А мнение Фрэнка?
- Не нужно приставлять ему бластер к голове, чтобы он поел приготовленное ею, но он предпочел бы, чтобы она занималась оранжереей.
Клянется, что она способна вырастить зелень в открытом космосе.
Тау кивнул.
- Она вообще любит иметь дело с живым, что естественно для врача. А что говорит Ван? У людей торговли самое широкое поле деятельности.
Джелико широко развел руки.
- Она хорошо знает товары, особенно предметы роскоши, но может ли выторговать что-то, остается только догадываться. Ее переговоры с нами не доказательство. Мы ее племени, да к тому же у нее были все преимущества.
Примерно это Тау и ожидал услышать.
- Сильна в биологических областях, достаточно компетентна с машинами и математикой. - Обычный случай. Большинство людей склоняется в одну или другую сторону. - Уровень ее достижений во всех этих областях выделяет ее.
По-моему, Тиг Коуфорт был не очень доволен, когда она покидала "Блуждающую звезду".
- Ставлю на это все кредиты, - согласился Джелико. Даже если брат и испытывал облегчение от ее ухода.
- А как вы сами? Смогли что-нибудь узнать? - Он знал, что большую часть своего свободного времени Раэль проводит в обществе капитана, хотя на мостике она мало чем может ему помочь.
- Не очень много. У нее любительские познания о животных, но широкие и подробные. Она их любит, поэтому я считаю, что она просто запоминает прочитанное. Со мной то же самое. Во всяком случае я с ней еще об этом не говорил.
Он нахмурился.
- Квикс стал совсем другим. Он все время ищет ее. Точнее, требует ее присутствия.
- Может, ей почаще бывать с ним, - серьезно предложил врач.
Товарищ недоверчиво взглянул на него.
- Мы не знаем об этой проклятой женщине почти ничего, кроме ее имени.
- Будьте разумны, капитан, - невинно продолжал Крэйг. - Мы можем установить прецедент, создать новую должность. Смотритель хубата первого класса...
Слишком поздно Джелико заметил искру в темных глазах. Он красочно описал, что советует Крэйгу сделать со своим предложением.
Через несколько мгновений оба снова стали серьезны.
- Она не очень много сообщает о себе, - согласился Тау. - Масса подробностей о самых разных вещах, но ничего о Раэли Коуфорт. У вас есть какие-то подозрения или догадки?
- Просто множество вопросов без ответов.
- Проверяли?
Капитан резко кивнул.
- И я, и Ван. Что могли. Легенда звездных линий - ее брат, не она. О ней не так много информации.
- Она хорошо адаптируется, - заметил врач.
- Может, да, а может, нет. Если только я правильно заметил, Коуфорт не очень ладит с младшими членами экипажа. Она старше них и давно уже не помощник, и она так хороша, что может показаться им угрозой.
- Дэйн?
Капитан кивнул.
- Он пытается сдержаться, но он не так давно из Школы и, когда мы только его подобрали, был не самым веселым новобранцем.
- Школа не доставляла ему радости. Боится за свою работу?
- Вероятно, нет. Врач вряд ли будет охотиться за ней, но ему еще многому предстоит научиться, и потому он без всякого удовольствия слушает рассказы Вана о ее успехах на рынке.
- Ну, Шеннона она не может расстроить. По вашим словам, она не звезда на мостике.
Джелико рассмеялся.
- Конечно. Рип Шеннон настолько уверен в себе и своем положении, что это даже пугает. К тому же ему нравится все или почти все на двух и большем количестве ног.
- А как Али? - спросил Тау. - Для него Раэль тоже не опасна. Машины не ее дело.
Капитан почувствовал неуверенность.
- Мы забираемся в вашу область, Крэйг, - извинился он.
Тау только улыбнулся.
- Пожалуйста, продолжайте. Пока вы держались верного направления.
- У Камила особый характер. Да, он знает, что Раэль Коуфорт не может занять его место в секции, но, мне кажется, ему перемены, даже временные, нравятся еще меньше, чем Торсону. Ему нужна, отчаянно нужна стабильность, и любые перемены в персонале угрожают этому. Он достаточно умен, чтобы понять, что ничем не может помешать Раэли и ее присутствию на корабле, но все же не встречает с распростертыми объятиями то, что кажется ему опасным.
- Подлинной вражды между ними нет, - заверил врач капитана. - Я в этом смысле слежу за всеми.
- Но даже сама возможность такой вражды заставляет меня нервничать, сухо сказал Джелико.
Глаза врача сузились.
- Что это? Если у вас есть что-то определенное против Раэли Коуфорт, остальные должны об этом знать. Я не помню, чтобы ваши инстинкты подводили вас.
- Я уже сказал: целая галактика вопросов.
- И один из них: зачем ей место на таком корабле, как "Королева Солнца"?
- Этому действительно можно удивиться. Мысль о том, что сестра Тига Коуфорт бродит по далям космоса в поисках стоянки, хоть кого удивит.
- Конечно, если только она не говорит правду. Дух космоса видит, это довольно логично, и она никогда не утверждала, что намерена всю жизнь провести здесь. Набрав практического опыта, она сможет вернуться в организацию брата на своих собственных условиях или связаться с каким-нибудь кораблем на внутренних линиях. Нельзя винить ее в том, что она не прошла психотест. После этого следуют долговременные договоры. А если она хочет вернуться к своим в ближайшем будущем, ей незачем связываться с другими.
- К тому же для нее пограничные районы очень удобны, - продолжал Тау.
- Здесь она может применить свои знания, не опасаясь, что ввяжется в торговую войну с Тигом. Мы никогда не работаем на одних и тех же рынках, по крайней мере не угрожаем друг другу регулярно.
- Я вижу, вы тоже обдумывали эту проблему, несмотря на весь ваш энтузиазм относительно нашего нового работника.
- Естественно. Надеюсь, я еще не совсем спятил. Просто хочу использовать ее способности, пока гадаю о ней.
- Я тоже. Если принять, что она та, за кого выдает себя. Но в этом мы убедиться не можем: почти все, что мы о ней знаем, исходит от самой Раэли Коуфорт.
Некоторое время Джелико молчал, потом вздохнул.
- Она так хороша во всем, Крэйг. Почему Коуфорт отпустил ее? Она утверждает, что хотела испытать себя, но у Тига есть несколько фрейтеров, и еще несколькими он владеет частично. Все его помощники находят место в его же организации, когда заканчивают обучение. Просто не имеет смысла, что он не смог организовать того же для сестры.
Джелико резко взмахнул головой.
- Что с ней? Не могу понять, но Коуфорт явно хотел избавиться от этой женщины.
- Даже то, как она вписалась к нам, говорит против нее. Она слишком старается. Нужно все время держать себя под контролем, чтобы всегда давать правильные ответы. - Капитан нахмурился. - Что из того, что мы видим, подлинная Раэль Коуфорт, а что - тщательно сооруженная маска?

Предыдущая страница 2 Следущая страница


3 Андре Нортон П.М. Гриффин

Лицо капитана застыло.
- Сейчас я жалею, что мы приняли ее предложение. Возможно, я принял но борт "Королевы" потенциальную сверхновую звезду - или что-нибудь еще похуже.

Глава 6

На следующий день у Джелико не было времени задумываться над этой загадкой. "Королева" должна была приземлиться на Кануче вечером, и все были заняты множеством дел, всегда сопровождающих приземление.
Все были возбуждены. На быстро приближающейся планете решится их непосредственное будущее.
Удастся ли им найти чартер, выгодных пассажиров или груз, чтобы оправдать расходы на следующий перелет?
Какими товарами смогут они пополнить свои опустевшие трюмы?
Драгоценные камни, ткани, предметы роскоши, огромное количество промышленных товаров, местные продукты - рынок планеты предлагает их все, а также множество других, более экзотических товаров, которые торговцы привозят в космопорт. Невозможно предсказать, что именно и в каком количестве и составе встретится им во время очередной стоянки.
Скоро они начнут получать ответы на эти вопросы. А тем временем можно только гадать и готовиться к тем возможностям, что обязательно появятся на планете Халио Кануче.

***

Дэйна Торсона разбудили рычание и рев, словно из пасти легендарного оборотня.
Прохладный воздух подсказал ему, что на "Королеве" еще ночное расписание, но он всего лишь отметил это краем сознания, осторожно пробираясь к двери почти в полной тьме. Он не собирался включать свет, пока не узнает, в чем дело. Что-то, несомненно, произошло. Все, что на космическом корабле отличается от обычного распорядка, должно рассматриваться с подозрением, а шум среди ночи равнозначен объявлению тревоги, особенно на чужой планете.
Осторожно он чуть-чуть приоткрыл дверь. Шума больше не было, но, выглянув наружу, он застыл.
Значит, у них все-таки есть пассажир, пробрался за то короткое время, какое был открыт вчера люк. Синдбад выследил его и напал на чужака, но тот представлял реальную опасность. Крупный зверь, добрый фут в длину, не считая тонкого, как хлыст, безволосого хвоста. Тощее гибкое тело с мощными мышцами. Когти на лапах не опасны; они, очевидно, и не предназначались для защиты от противника размером с кота. Другое дело зубы в пасти на длинной усатой морде. Очень острые, и существо действует ими быстро и решительно.
Оба уха Синдбада разорваны, и сбоку челюсти глубокая рана.
Но кот все же сильнее. Коричневая шерсть чужака покрыта кровью, силы его, очевидно, на исходе. Синдбад видел это. Он прижался к земле, внимательно наблюдая. Изредка только хвост его яростно дергался, в остальном же он оставался неподвижен, скорее статуя, чем живое существо.
Неожиданно, без малейшего предупреждения - Дэйн во всяком случае ничего не заметил, - Синдбад прыгнул. Мощный прыжок подбросил его высоко и круто опустил на спину противника. Сильные, острые, как иглы, зубы сомкнулись на шее. Несколько секунд спустя он встряхнул зверя и бросил его на палубу, тот дважды дернулся и затих.
Дэйн посмотрел на него, потом снова на кота. Он осторожно поднял его на руки. Тот получил не просто царапины. Необходимо немедленно остановить кровотечение и оказать медицинскую помощь. Какие бы иммунизационные уколы ни делались, укус чужака - всегда самый потенциально опасный инцидент на звездных линиях. Никакая профилактическая серия не может защитить от всего разнообразия микроорганизмов, которые могут проникнуть в тело таким способом. А многие из них способны размножаться с огромной скоростью и смертоносным результатом в организме, не подготовленном природой к сопротивлению.
Губы Дэйна сжались в жесткую линию. Держа кота на руках и стараясь остановить кровотечение, пока животное не ослабло, он неожиданно понял, что не видит больше в Синдбаде просто полезное животное, которое должно служить своим хозяевам-людям. Нет, это друг, полноправный член экипажа "Королевы", в сущности глава секции контроля, как его назвала Раэль Коуфорт. Да, в общении между членами экипажа и котом большие ограничения, но суперкарго и их помощники привыкают работать с совершенно чуждыми расами и умудряются устанавливать выгодные торговые отношения...
Остановив кровотечение, Торсон беспокойно нажал кнопку своего интеркома. Четвероногая жертва или двуногая, ситуация требует немедленного вмешательства врача. А его задача - вызвать помощь и помочь в дальнейшем.

***

Не успел Дэйн начать сжато пересказывать случившееся, как Раэль соскочила с койки и надела брюки. В следующий момент она сунула босые ноги в туфли, руки - в рукава рубашки, подхватила медицинскую сумку, лежавшую рядом, даже когда она спала, и вылетела из каюты.
Бегом добралась до каюты Торсона, на секунды опередив старшего врача.
Поискала взглядом и тут же нашла пациента.
- О, Синдбад! - негромко воскликнула она. - Что с тобой случилось, мой маленький храбрый воин?
Женщина поставила сумку в ногах кровати, при этом раскрыв ее.
Движения ее, хотя и быстрые, оставались ровными и спокойными, чтобы не встревожить раненое животное.
- Подержите его, Дэйн, - попросила она. - Хочу осмотреть эти укусы, прежде чем заняться ими.
- Держу, - ответил он.
Раэль работала быстро, все ее внимание было поглощено маленьким пациентом.
Дэйн с чем-то близким к благоговению следил, как ее пальцы движутся будто по собственно воле, мягко и уверенно. Медицину часто определяют как искусство, и он понял, что присутствует при таком ее проявлении, что действия женщины направлены не только на излечение тела, но и души.
Синдбад спокойно лежал у него на руках, несмотря на возбуждение схватки, боль ран и необычность процедур.
Дэйн взглянул на Тау и уловил одобрительный кивок. Врач видел, что искусство женщины превосходит простое мастерство.
Наконец все было кончено. Коуфорт несколько раз провела рукой по спине и бокам Синдбада, получив в ответ довольное урчание. Коснулась губами его головы, потом посмотрела на помощника суперкарго.
- Вы хорошо поступили, сразу остановив кровотечение. Иначе пришлось бы прибегнуть к переливанию, а для животных это всегда болезненно.
- Он выздоровеет? - с беспокойством спросил Дэйн.
- Да. Доктор Тау осмотрит его завтра...
- Для пациента вредно менять хорошего врача в процессе лечения, вмешался Крэйг. - Естественно, я готов дать любые консультации, но нынешний врач прекрасно справляется.
- Благодарю вас, доктор. - Заявление Тау для всего экипажа свидетельство ее права быть первым врачом на сцене.
Раэль взяла кота у Торсона.
- Сейчас парню нужна теплая уютная кровать на ночь. Не возражаете, если он разделит с вами вашу, Дэйн?
- Нет. Синдбад часто спит со мной. - Ему нравилось общество кота, ощущение мягкой теплой шерсти рядом, но он про себя вздохнул, когда кот, словно поняв их разговор, спрыгнул с рук женщины и улегся головой на подушку с математической точностью в центре постели. У него не хватит духа подвинуть своего ночного гостя, и если Синдбад сам не подвинется, придется провести ночь, свернувшись калачиком вокруг их раненого защитника.
Эта возможность была очевидна и для его товарищей, которые столпились в тесной каюте, хотя, учитывая обстоятельства, они воздерживались от открытых шуток.
В глазах Раэли все еще дрожал смех, когда она встретилась взглядом с капитаном и увидела, что он тоже смеется.
Это продолжалось всего мгновение, затем холодное стальное выражение вернулось в его взгляд. Джелико вышел в коридор.
- Давайте взглянем на его противника.
- Портовая крыса, - сообщил им Рип Шеннон, - и, космос, какая огромная! Синдбад легко отделался.
Капитан склонился к трупу чужака, не касаясь его, но с интересом, преодолевшим врожденное отвращение землянина к этим животным.
- Крысу нельзя винить в том, что она сражалась за свою жизнь.
Коуфорт одобрительно улыбнулась, но глаза ее, устремленные на животное, оставались темными.
- Да, - согласилась она. - Впрочем, когда Синдбад ее загнал, настоящей схватки не было.
- Все равно ему повезло. Она такая большая, что могла причинить немало вреда, не говоря уже об инфекции.
- На Кануче они очень большие, - сказала Раэль. - Они там по всему городу, в морском и космическом портах, на складах, в городе Веселья.
Придется все время закрывать люк сеткой, и даже в этом случае нам повезет, если на корабль не проникнет их несколько. В прошлый раз "Блуждающая звезда" прихватила с собой пару. Их прикончили наши коты, но это стоило им кусков шкуры.
Все без особого удовольствия выслушали эту информацию. Кошек человек сознательно захватил с собой в космос, а другие, менее желательные обитатели родной планеты последовали за ним по собственной воле. Мало кто из первых поселенцев, еще до введения строгих федеративных правил ветеринарного контроля, сумели избежать нашествия этих крыс, невероятно способных к адаптации.
Странно, но крысы редко нарушали экологию, что обычно делали на Земле. Они жили вблизи поселений своего древнего хозяина и соперника.
Некоторые вырастали крупнее прототипа, чаще становились меньше под давлением отличий среды, но всегда представляли собой проблему. Обычно с ними удавалось справиться; но в нескольких случаях, когда их обнаружили не сразу или проявили преступную беззаботность, они превратились в бич, угрожающий существованию самой колонии.
- Сделаем, что сможем, хотя бы чтобы избавить Синдбада от новой схватки, - пообещал капитан. - А теперь выбросьте это существо, Торсон, и ляжем спать на остаток ночи. Завтра у нас много дел.

Глава 7

Выйдя из люка "Королевы" на трап, Раэль в отвращении сморщила нос.
Кануч, планета звезды Халио, высокоиндустриализованный мир, в нем большую роль играют тяжелая и химическая промышленность. И с каждым прилетом сюда ей все труднее выносить тяжелую атмосферу. К счастью, запах только неприятен и на здоровье не отражается, но чувства задевает очень сильно. К счастью также, ей никогда не приходилось надолго задерживаться здесь. Тиг всегда останавливался, только чтобы забрать несколько образцов, и как можно скорее снова улетал.
- Куда сначала? - спросила она у своих спутников. Ей с тремя помощниками дали целый день на личные дела и знакомство с планетой. Но когда они вернутся вечером, офицеры ждут от них подробные доклады обо всем, связанном со специальностью каждого.
- На склад снаряжения, - ответил Али. - Впервые после почтового рейса мы можем позаботиться о себе, а у нас многое нуждается в замене.
Дэйн мысленно поддержал это предложение. Впервые оказавшись на "Королеве" сразу после окончания школы, в физическом отношении он был мальчишкой. С тех пор он возмужал, плечи его стали шире, мышцы выросли.
Одежда плотно обтягивала тело и вообще не могла бы служить ему, если бы не Фрэнк Мура с его иглой. Дэйн с радостью заменит ее, хотя это и проделает большую брешь в его небольшом запасе кредитов.

***

Несколько часов спустя они вчетвером в хорошем настроении вышли со склада снаряжения. Мужчины кое-что из своих покупок надели, остальное несли с собой. Только Раэль не несла ничего. Она пришла на корабль с достаточным запасом одежды и сказала товарищам, что сохранит свои кредиты для рынка.
- Давайте оставим добычу и поищем настоящей приличной пищи, предложил Шеннон. - Вы в этом эксперт, Раэль: никто из нас до сих пор не был на Кануче. Какие предложения? Может, где-нибудь в городе Веселья?
- Нет, - сразу ответила она. - В северной части города есть отличные рестораны, но нам не захочется платить за еду в них.
- Это планета рабочих людей. Давайте поедем в любой промышленный район, скорее всего рядом с большими заводами на берегу. Там множество столовых, не роскошных, но с настоящей хорошей и относительно недорогой пищей.
- Ведите, дорогой доктор, - сказал Али с подчеркнуто изысканным жестом руки. - А позже мы вполне сможем отвести детишек в город Веселья и показать его достопримечательности.
Она нахмурилась.
- Это здешнее злачное место. Никакой гарантии безопасности. Вообще-то азартные игры запрещены для торговцев. Слишком часто космонавтов тут раздевали.
- Мы выглядим такими невинными? - ядовито спросил Камил. - К тому же никто не предлагает отправляться туда ночью. Сейчас все заведения, кроме больших ресторанов, будут закрыты. Нам не повредит, если мы бросим взгляд.
Только нужно держаться вместе. - Последнее он сказал вполне серьезно. В галактике много мест, где чужакам желательно не разъединяться, и район удовольствий на Кануче, его город Веселья, на самом верху списка. По крайней мере постоянно ходили слухи о космонавтах, ушедших туда вечером повеселиться и так и не вернувшихся на корабль.

***

Город Веселья скоро надоел Дэйну. Возможно, по вечерам, когда горят все огни, когда его улицы заполнены народом, жадным до увеселений, он полон возбуждения, но сейчас, как и предсказал Али, большинство заведений было закрыто, а их обитатели спали при свете местного солнца Халио. Все выглядело грязным, закопченным, кричащим и немного печальным, как надежда, которая начинает развеиваться.
На Кануче разрешается сводничество, азартные игры и продажа многих наркотиков, но районы, в которых можно заниматься этой деятельностью, строго ограничены. В результате возник ряд районов удовольствий, по одному на каждую провинцию, на которые делится большая планета.
Не было необходимости скрывать основной род занятий жителей города Веселья, и никаких попыток к этому не делалось. На каждом квартале встречался один или несколько эротических домов с ярко-алыми фасадами, с плакатами и рекламами, полными эротических символов и описаний того, что можно найти внутри. Между ними размещалось поразительное количество питейных заведений и курилен, и во всех рекламировались также азартные игры и другие развлечения. В некоторых имелись помещения для танцев и еды; в последних предлагались легкие блюда, предназначенные для людей, заинтересованных в других продуктах; но иногда им все же необходимо перекусить между посещением различных более привлекательных заведений города Веселья. В немногих заведениях предлагались помещения для более тайных занятий: им там предавались в стороне от взглядов полиции и звездного Патруля.
В остальных зданиях размещались обычные столовые; самые претенциозные из них громко именовали себя ресторанами. Они тоже были закрыты, и по их внешнему виду Дэйн решил, что они совершенно правильно поступили, удовлетворившись столовой на берегу. Он сомневался, чтобы в них могли дать что-нибудь равноценное по количеству и качеству.
Конечно, в северной части города это было бы не так, там размещены театры и дорогие рестораны, но они не предназначались для помощников скромного корабля вольных торговцев.
Торсон покачал головой. Вряд ли стоило удивляться наличию заведений, подобных тем, что сейчас окружали их. В каждом значительном космопорту можно получить аналогичные услуги, и за всеми там внимательно присматривали, чтобы обеспечить безопасность космонавтов. Просто его поразило количество заведений, размеры города Веселья. Он не привык к такому, особенно после аскетических лет, проведенных в Школе. Подобное стремление к чисто физическим удовольствиям обескураживало его, тем более что он знал: такие города веселья не единичны во вселенной. На многих планетах такое же отношение к развлечениям, везде есть злачные места, как правило, пользующиеся дурной славой. Там, где стремились побольше заработать, заставить космонавтов оставить свои деньги, всюду возникали такие районы.
Вскоре Дэйн перешел от общих размышлений по поводу этого культурного феномена к наблюдениям над непосредственным окружением. И тут же насторожился. На улицах было мало народу, но все проявляли необычный интерес к пришельцам.
Точнее этот интерес привлекала Раэль Коуфорт. За время, проведенное ею на борту "Королевы Солнца", Дэйн привык к ней и перестал поражаться ее красоте. Но к жителям Кануча это не относилось, а по их мнению, только одна причина могла вызвать появление красивой женщины в подобном районе.
То же относилось и к привлекательным мужчинам. И на Али поглядывали особенно внимательно.
Торсон почувствовал, как нарастает его гнев и озабоченность. Конечно, вчетвером они отобьются от любого, но у того поблизости обязательно есть друзья. А против толпы есть только одно оружие - бежать.
Немного погодя он начал успокаиваться. То, что они привлекают внимание, совершенно неизбежно. Они явно чужаки и потому подозрительны. А внешность Раэли и Али лишь усиливают эту подозрительность. Удивительно красивая пара по стандартам любой хотя бы отдаленно гуманоидной расы, а там, где красота - товар, их естественно будут рассматривать особенно пристально.
Пока они ведут себя осторожно, неприятностей не будет, по крайней мере в это время суток. Город Веселья тих, его обитатели не возбуждены наркотиками и ночным оживлением. А они в конце концов не просто чудаки, они с других планет. И от них не ждут, что они будут соблюдать все условности этого места.
Ему пришлось откровенно признаться самому себе, что космонавты так же не свободны от подобной ошибки, как и жители планеты. Они обычно относятся к жителям планет терпимо. Это отношение почти универсально распространялось на все расы и виды: от чужаков менее строго требовали придерживаться местных законов и обычаев, и наказания за их нарушение обычно не так строги. И космонавты должны быть благодарны за это.
Возможно, теоретически такое отношение унизительно, но оно позволяет эффективно вести дела на планетах с замкнутыми обществами, мораль и обычаи которых резко отличаются от того, что принято на звездных линиях.
Немного успокоившись, Дэйн снова занялся наблюдениями над молчаливым выжидающим городом. Они проходили мимо узкого переулка, разделяющего два ряда зданий, и он задержался, разглядывая его.
Длинный темный проход, похожий на множество других, виденных во время прогулки. На одну ступень ниже оснований зданий вымощен гладким темным материалом, не пачкающимся и способным выдержать напряженное утреннее движение, когда сюда приезжают тяжелые грузовики с различными припасами и увозят отбросы и мусор.
Дэйн заметил, что каждое здание могло отгородить свою часть переулка при помощи тяжелых изгородей из цепей и решеток; сейчас все изгороди были сняты, и машины легко могли подходить к выходам. Он вслух удивился: "К чему эти ограды?" Никакого реального объяснения интересу владельцев к грязным кусочкам земли он не видел.
Али бросил на него снисходительный взгляд, который по-прежнему раздражал Дэйна.
- Ну, мой мальчик, - возвестил он, - подумай, какое количество людей, обычно совершенно чужих, посещают эти достойные заведения. И многие хотят насладиться их удовольствиями незаметно и так же незаметно удалиться, сохранив свои деньги. Владельцам такие действия не нравятся, и потому они устраивают изгороди, чтобы нельзя было легко уйти.
- А к чему тогда эти цепи? - спросил Торсон, стараясь не поддаваться раздражению. - Сплошную металлическую изгородь труднее преодолеть, особенно тому, кто немного выпил.
- Пощадите нас, Али, - со смехом взмолилась Раэль. - Ответ очень прост.
Помощник инженера нахмурился, но потом просто пожал плечами.
- На самом деле ответа я не знаю, - признался он.
- Это делается для того, чтобы полиция и Патруль могли сразу все увидеть. Они часто посещают эти места, причем не по регулярному расписанию, - сказала Раэль. - Поэтому же и требуется минимум освещения.
Конечно, пьяных продолжают грабить, расправляются и с беспокойными клиентами или теми, кто не торопится платить, но все же подобная практика ограничена.
Пока она говорила, Дэйн приблизился к стене, чтобы рассмотреть механизм изгороди. Товарищи попытались присоединиться к нему, но Раэль быстро отступила.
- Космос, что за вонь!
Али откашлялся.
- Там, где много пьют и употребляют другие снадобья, - осторожно заметил он, - следует ожидать зловония у заднего выхода.
- Ну, ладно, Али, - вмешался Рип Шеннон. - Мы уже все поняли.
Камил улыбнулся привередливости своего товарища, но с готовностью последовал за другими подальше от грязного двора. Он не чувствовал никакого неприятного запаха, пока Коуфорт не сказала о нем, но теперь и он уловил тяжелую смесь мускуса с аммиаком.
Четверо задержались у фасада заведения, бара под названием "Красный гранат". Он был открыт. В нем не просто шла уборка и подготовка к вечеру, но он принимал посетителей.
- Не заглянем ли? - Дэйн сам удивился своему вопросу. Весь этот район вызывал у него отвращение, и чем дольше он там оставался, тем сильнее становилось отвращение, но он испытывал и любопытство. Черт возьми, он хочет посмотреть, что там внутри в таком заведении.
Помощник инженера колебался. Они, конечно, свободны, но он чувствовал, что вряд ли им стоит знакомиться с другими заведениями города Веселья, кроме ресторанов.
- Если зайдем, придется что-то заказать...
- Но не всем, - резко сказала Раэль.
Брови Камила поднялись.
- Дайте мне время, доктор. Я как раз хотел сказать, что заказывать будут только двое. А остальные не будут. Это вы одобряете?
Она коротко кивнула.
- Да. Вероятно, это лишняя предосторожность, однако...
- Совершенно верно, доктор. Там, где торговля что-то запрещает, космонавты должны быть осторожны. Теперь стратегия наша выработана, и нужно только отобрать двух заказывающих. Я пас. Дэйн - один из них, ему принадлежит идея. Не хотите ли составить ему компанию, Коуфорт?
- Нет, благодарю вас, - холодно ответила женщина.
- Вы не пьете, доктор? - спокойно спросил он.
- Не в таких притонах!
- Шеннон, придется тебе.
Али довольно улыбнулся про себя: ему все-таки удалось пробить броню Коуфорт и вывести ее из себя. Никто лучше него не понимал право человека на изолированность, на создание защитной преграды и на право не объяснять причины этого, но Раэль Коуфорт делала это с таким успехом, что даже небольшая щель в ее защите принесла ему чувство облегчения. Он как будто убедился, что она тоже человек.

Глава 8

Войдя в дверь, Дэйн сразу пожалел о своем предложении. "Красный гранат" оказался обычным баром, куда люди приходят выпить посильнее. Не очень привлекательный и совсем не интересный. Оживление и разговоры, которые позже заполнят эту единственную большую комнату, сейчас отсутствовали.
Процесс уборки подходил к концу, столы передвигали на свежевымытый пол с полдюжины крепких мужчин. Стулья все еще были сложены грудой у стены один на другой.
Бармен поднял голову и заметил вольных торговцев.
- Открыто, космические псы. Что закажете?
- Пару пива для этих детишек, - небрежно ответил Али, видя, как подозрительно сузились глаза бармена, - после чего нам придется кончить игру и возвращаться на корабль, если мы не хотим провести остаток жизни, чистя местную канализацию.
Последнее было адресовано его товарищам. Рип понял, что Али старается снять напряжение, ответил соответственно, и они с Торсоном подошли к стойке, чтобы подтвердить заказ.
Обслужили их очень быстро. Шеннон прихлебнул золотистую жидкость.
- Очень неплохо, - заявил он.
Канучец саркастически поклонился, принимая этот удивленный комплимент.
- Местного приготовления, - сообщил он. - Мы много его экспортируем.
Можете упомянуть об этом приятелям в космопорту. Нам хотелось бы видеть побольше космонавтов в городе Веселья.
Он взял из кредиты и вернулся к прежнему занятию, расставляя стаканы, но космонавты видели, что он продолжает поглядывать на них своими маленькими подозрительными глазками.
То же делали и рабочие или каково там было их настоящее занятие.
- Если бы это была приключенческая лента, - прошептал Рип помощнику суперкарго, - нас уже к концу сцены споили бы и утащили на чужой корабль.
- Знаю, - мрачно ответил Дэйн. - Это была не лучшая моя мысль.
Споили и утащили на чужой корабль. Такое обыкновение из прошлого земного флота проникло в космос, оно такое древнее, что его происхождение забыто. Может, только Ван Райк его помнит. Суперкарго - настоящий кладезь древних познаний.
Но все же либо хозяева не думают об этом, либо не решаются осуществить, мрачно подумал Дэйн. Коуфорт и Камила продолжали рассматривать, как и на улицах, только откровеннее и внимательней. Вряд ли их посмеют открыто захватить и увести в эротический дом, но возможны и более законные предложения в этом районе. Может, вот эта широкая лестница справа ведет не только в игорное заведение, но и в помещение, где предаются более тайным порокам.
Если это так и хозяева начнут действовать, они с Рипом могут оказаться на дне залива...
Он посмотрел на Камила. Если черноволосый помощник встревожился, то внешне никак этого не проявлял. Торсон старался как можно лучше подражать спокойствию помощника инженера. Он понимал, что, возможно, его подозрения ни на чем не основаны, но все равно лучше никак не проявлять своего беспокойства и тревоги. Это само по себе может спровоцировать инцидент.
Они уступают в числе, и им нелегко будет вырваться отсюда.
Раэль Коуфорт продолжала держаться рядом с Али. Она быстро утратила интерес к бару. "Красный гранат" ей не понравился, и ей хотелось как можно быстрее уйти отсюда. Когда наконец эти двое прикончат свое пиво?
Рукой она судорожно сжала горло. Почувствовала, что задыхается.
Чувствуя, как ускоряется пульс, она пыталась воспользоваться своей медицинской подготовкой. Дух космоса, что с ней? Ее охватил ужас от какого-то подсознательного предупреждения. Но что вызвало эту панику?
Она пыталась овладеть собой, но не могла справиться с ужасом. Ей казалось, что комната превратилась в огромную пасть, готовую пожрать ее.
Левой рукой она схватила товарища за руку.
- Али, пошли отсюда Быстрее! Пожалуйста.
Тут ее выдержка кончилась, и она выбежала из бара.
Ее бегство возбудило канучцев. Они распрямились и принялись осторожно подходить к космонавтам.
Торсон инстинктивно приблизился к товарищам и собрался. Два к одному.
Само по себе плохое соотношение, к тому же противники извлекли ножи, длинное острое оружие убийц, которое легко проходит между ребрами жертвы или при ударе в спину перерубает позвоночник. А они безоружны...
Не совсем, неожиданно увидел он. Камил снял с пояса цепь. К одному ее концу было прикреплено широкое кольцо, за которое удобно держать и которое защищает руку владельца. А на другом конце три изогнутых зловещих когтя.
Али холодно улыбнулся, привычно взмахнув над собой цепью. Противники отступили. В темных переулках отлично знали это оружие и очень его опасались.
Дэйн с трудом глотнул. Помощник инженера пережил войну кратеров и ее последствия. Он никогда не говорил об этих страшных годах, но теперь показал одно из средств, которое помогло ему выжить.
Космонавты быстро вышли на улицу, Камил при этом шел последним, и пошли назад, в том направлении, откуда пришли. На углу переулка их ждала Раэль Коуфорт, все трое сердито посмотрели на нее.
- Спокойней, - приказал Али. - Они не пойдут за нами на улицу.
- А что их остановит? - напряженным шепотом спросил Рип.
- Не пойдут, - заверил его Али. - Пока наше слово против их слова.
Они нам словесно не угрожали, и обе стороны пользовались запрещенным оружием. К тому же в полуквартале отсюда полицейский участок. Мы поднимем шум, и полиция будет тут как тут.
- Они могут пройти переулками и ждать нас где-нибудь впереди.
- Именно поэтому мы не хотим, чтобы они видели, куда мы идем. Они ни за что не подумают, что мы задержались у их задней двери.
Говоря это, Камил небрежно прицепил свою смертоносную цепь к поясу.
Дэйн незаметно вздрогнул. Помощник инженера носил оружие так естественно, что никто этого не заметил, хотя если бы кто-то из старших офицеров его увидел, цепь конфисковали бы. Вольные торговцы ходят вооруженными, только когда им угрожает явная опасность и только по приказу своих офицеров, а Кануч у звезды Халио - вполне респектабельная планета.
Он обратил свое внимание на другие вопросы. Взглянул на врача.
Но Али опередил товарищей.
- Что это, во имя всех дьяволов, вы сделали? - спросил он. - Вы знаете, что из этого едва не получилось?
- Простите, - сказала она тихо, еле слышно.
- Ну, это не ответ, - резко сказал Али.
Рот Коуфорт сжался. Али требует объяснения. Все трое требуют.
- Там что-то очень плохое. Не знаю, грозила ли нам непосредственная опасность, но что-то очень плохое окружало нас. - Она закрыла глаза. Клянусь, оно было там...
Дэйн произнес любимое ругательство Ван Райка, но Али резким взмахом руки заставил его замолчать. Он странно взглянул на женщину.
- Если бы вы сказали об этом мне, доктор, я бы включил все двигатели и убрался бы еще быстрее.
Рип удивленно взглянул на него, но не стал участвовать в споре. Что бы ни вызвало страх Коуфорт, этот страх был подлинным. И она по-прежнему ощущала его. На первый взгляд она казалась обычной, но зрачки ее глаз расширились, стали огромными и круглыми, как у кошки в смертельном ужасе.
Почти вопреки своему желанию, он почувствовал к ней жалость.
Взглянул на переулок, чтобы чем-то отвлечь на время внимание товарищей.
- Тут действительно очень тщательно моют переулок, - заметил он, не зная, что еще сказать. - Ступеньки и часть тротуара просто выскоблены!
Женщина поднесла руку ко рту.
- Дух космоса! - прошептала она. - Правящий дух космоса!
Остальные смотрели на нее, будто она начала разговор с шепчущими.
- А сейчас в чем дело? - резко спросил Торсон. Что-то явно неладно.
Глаза Раэль, и так большие, теперь казались невероятно огромными, а лицо ее совершенно потеряло краску.
- Никто не моет ступеньки и три шага от них. Либо моют все, либо совсем не моют.
Она слегка дрожала, но заставила себя внимательнее осмотреть это место.
Что-то белое торчало из щели, где единственная ступенька соединялась с тротуаром.

Предыдущая страница 3 Следущая страница


Подчеркнуто звездами 4

- Смотрите. Они, должно быть, это не заметили. - Спина ее распрямилась. - Если я права, это нам понадобится.
Глаза Дэйна сузились. Несмотря на свой ужас и отвращение к этому месту, Коуфорт явно намерена достать этот белый предмет.
- Подождите. Я достану.
Он чувствовал себя глупцом, играющим роль героя в нелепой приключенческой ленте, но Раэль очень испугалась, она все еще боится, хотя и скрывает это сейчас. Нехорошо разрешать ей делать это, он сам не испытывает страха.
Она крепко сжала его руку.
- Нет. Мы даже не вооружены.
В голосе ее звучала паника.
- Может, это просто ловушка шепчущих, но я думаю...
- Что здесь происходит?
Четверо космонавтов повернулись. Поглощенные своими разговорами, они не заметили неслышного приближения флаера, который теперь висел над тротуаром. Рядом с ним стояли двое в черно-серебряной форме звездного Патруля.
- Патруль! - с явным облегчением воскликнула Раэль. - Слава богам, правящим Канучем! Лучше вы, ребята, чем местные полицейские. Не знаю, в каких они отношениях с владельцем этого заведения.
На патрульных это не произвело впечатления.
- Что вы тут делаете? - спросил тот, что уже обращался к ним.
Сержант. На этот раз вопрос его прозвучал резко.
- Я считаю, что вон тот предмет - улика серьезного преступления. Мы хотели подобрать его и принести к вам, когда вы тут появились. До утра он явно исчезнет, если не раньше.
- Ну, хорошо, - ответил сержант хмуро. - А что за преступление?
- Убийство. Жестокое, ужасное убийство. И неоднократное.

Глава 9

Пятеро мужчин смотрели на врача.
- Убийство? - Голос сержанта Патруля звучал по-новому резко.
Раэль покачала головой. Она полностью овладела собой. Теперь на ней тяжелая ответственность, и она не должна показывать свой страх; ей нужно убедить представителей власти серьезно воспринять ее странную и противоречивую теорию.
- Я хочу поговорить с вашим командиром. Возможно, это большая операция, в которую вовлечены влиятельные люди.
Сержант кивнул.
- Мы поиграем в твою игру, но если это розыгрыш, ты не будешь смеяться, когда наша старуха до тебя доберется.
- По-вашему, мне очень смешно, сержант?
- Нет, - согласился он. - Не смешно. Кейл, возьми эту "улику", и полетим в штаб-квартиру.
Дэйн видел, как напряглась Раэль, у него самого стянуло мышцы живота, но патрульный через несколько секунд вернулся без всяких происшествий.
Дэйн почувствовал себя глупо, он бросил быстрый вопросительный взгляд на женщину. О чем она думает? И в какую историю втравила их?

***

- Крысы! - Сине-серые глаза полковника Патруля Урсулы Кон недружелюбно разглядывали более молодую женщину. - И вы хотите, чтобы мы в это поверили, доктор Коуфорт?
- Надеюсь, я ошибаюсь, полковник, ради тех многочисленных несчастных мужчин, а может, и женщин, которые, как я считаю, погибли в этом месте, спокойно ответила Раэль, - но все же не думаю, что я ошибаюсь. Улика косвенная, но она есть.
- И вы единственная, кто ее заметил и сразу догадался. А ведь вы чужая на Кануче и не знаете его обычаи.
- Мои спутники подтвердят, что у меня необыкновенно обостренные чувства. Я бывала вблизи большой массы портовых крыс и знаю этот запах, но на открытом воздухе мне никогда не приходилось так явно ощущать его.
Другого объяснения этого запаха просто не может быть. Если бы крысы составляли большую стаю, их встречали бы по всему городу, и тогда они представляли бы собой серьезную и близкую опасность для людей. Несомненно, предупреждены были бы коммерческие космические корабли, принимались бы меры к истреблению крыс. Но ничего этого нет, и потому я заключила, что большое количество грызунов кто-то сознательно держит под замком.
Насколько мне известно, в городе Веселья нет ни лабораторий, ни промышленного производства, где требовались бы крысы; да я и не могу себе представить эксперименты такого размера. Я была в совершенном замешательстве. - Рот ее затвердел. - Пока Рип не упомянул очистку.
- Очистку?
- Ваши агенты тоже видели это. Никто не станет мыть одну ступеньку и полоску около нее.
- Вы и я не стали бы, - поправила полковник. - Стандарты чистоты, принятые во флоте, не применимы в этих переулках. Там обычно убирают бросающуюся в глаза грязь, только чтобы удовлетворить санитарный контроль.
- После нормальной ночи будет не одно грязное место, верно? Но в переулке ничего этого не было. Если судить по отсутствию грязи и по следам машин, похоже, часть переулка основательно вымыли; причем в разное время мыли его разные части. И все это длится долгое время.
- И у вас есть объяснение всему этому?
Рыжеволосая женщина-космонавт кивнула.
- Мотив я не знаю, но довольно ясно представляю себе события.
Какой-нибудь бедняга, соответствующий критериям жертвы, сильно напивается; может, его сознательно спаивают или окуривают наркотиками; беспомощного и больного, его вытягивают через задний вход в переулок. Крысы уже ждут его, или их тут же выпускают. Они, очевидно, приучены к этой работе; их очень много, и им не требуется много времени, чтобы завершить ее. Через несколько минут их отзывают; может быть, снова кормят, чтобы наградить за послушность и быстрое возвращение, а грязное пятно убирают. Крови остается немного, асфальт ее не впитывает, если ее быстро вытирают.
- Патрульный Робертс отправился туда и вернулся без всякого труда, заметила Кон.
- Естественно, хотя я тогда очень за него боялась. Эти крысы не могут все время находиться на свободе. К тому же их должны хорошо кормить, чтобы держать под контролем и в необходимой концентрации. Им нет необходимости бродить при дневном свете.
- Странно, что никто из соседей ничего не заметил. Ведь вы считаете, что это происходит длительное время, верно?
Раэль взглянула на свои плотно сжатые руки.
- Один инцидент не займет много времени. Падение жертвы, вероятно, служит сигналом грызунам. Им не может служить открытая дверь: ее открывают все время. Должно быть, бедняга, если он в сознании, слабо вскрикнет, немного побьется, но не больше. Они действуют быстро.
Глаза ее холодно сверкнули; в них блеснул гнев, глубокий, как межзвездный космос.
- Однако я согласна, что долго скрывать это невозможно. Должны быть вовлечены хозяева питейного заведения напротив и, вероятно, работники еще и соседних заведений. Третье и четвертое здания по обе стороны, возможно, ни при чем. Там эротические дома. Из них через задний ход выходят редко, а окна у них закрашены или закрыты ставнями. А что касается прохожих и клиентов внутри, то в общем шуме вряд ли кто-нибудь заметит и станет расспрашивать. Чтобы привлечь внимание, звук должен быть громким и продолжительным.
- У вас на все есть ответы, верно? - Лицо полковника оставалось невыразительным, глаза смотрели жестко, не мигая.
- К несчастью, нет. Как я уже сказала, я не понимаю мотив, хотя, вероятно, это алчность. Вовлечено несколько заведений; значит, причина не безумие и не месть, разве только все заведения принадлежат одному владельцу. Но даже в этом случае он ничего не добился бы без ведома и соучастия многих помощников.
- А кто, по-вашему, жертвы?
Раэль покачала головой.
- Трудно сказать, не зная точно мотива. Вероятно, одиночки, люди, отсутствие которых не скоро будет замечено; у них нет друзей, по крайней мере влиятельных, которые подняли бы шум по поводу их исчезновения. Но может быть верно и прямо противоположное. Я просто не знаю!
Ее охватило сильное чувство, которое она до сих пор сдерживала, но в следующее мгновение женщина вновь овладела собой.
- Это все, полковник. Я рассказала вам о всех своих предположениях, которые могут оказаться полезны.
Стук в дверь заставил ее оглянуться через плечо. Сержант взял у вошедшего патрульного записку и передал своему командиру. Кон взглянула на нее и разрешила войти.
В уже заполненную комнату вошло еще двое. При виде вошедших настроение Раэли улучшилось. Джелико и Ван Райк! Она понятия не имела, зачем они сюда пришли, но теперь ей стало гораздо легче. Команда в составе капитана и суперкарго вольного торговца на любом уровне заставит считаться с собой, даже если перед ними высокопоставленные офицеры звездного Патруля. Хоть она и недолго прослужила на "Королеве Солнца", но успела понять, что эти двое из числа лучших на звездных линиях. На их поддержку можно рассчитывать... если они поверят в ее историю.
Капитан остановился перед столом командира Патруля.
- Джелико, капитан "Королевы Солнца", - сказал он. - Это Ван Райк, мой суперкарго.
- Полковник Патруля Урсула Кон.
Джелико холодно взглянул на своих подчиненных.
- Что умудрились на этот раз натворить эти четыре блуждающие звезды?
Ваш агент сообщил мне, что они у вас, но неприятности им не угрожают.
- Конечно, нет, если только они не устроили сложный розыгрыш. Но я в это не верю, - торопливо добавила она, видя, как вспыхнули глаза Раэли. Но, с другой стороны, они могли и ошибиться. Доктор Коуфорт, пожалуйста, повторите то, что только что рассказали мне. У меня все записано, но я хотела бы послушать вторично в живом виде.
Женщина-врач повиновалась. Хоть она очень устала и нервы ее были напряжены, эта просьба подбодрила ее. Она означала, что Кон серьезно отнеслась к ее рассуждениям.
На этот раз ей потребовалось гораздо меньше времени. Ее не прерывали, и рассказ у нее получился гораздо более стройным.
Когда она закончила, все некоторое время молчали, потом полковник сжала руки, словно отбрасывая от себя что-то.
- При втором прослушивании звучит не менее дико.
Джелико подошел к стулу, на котором сидела Раэль, и положил руки ей на плечи. От него, казалось, исходит сила, вливается в нее, и Раэль слегка расправила плечи.
- Права она или сбилась с навигационной карты, - спокойно объявил капитан, - у доктора Коуфорт не было ни морального, ни законного права умолчать о своих подозрениях.
Старшая женщина вздохнула.
- Так же как у меня нет другого выбора, кроме проверки ее обвинений.
Предположение, конечно, безумное и нелепое, и офицер местной полиции скорее всего отмахнулся бы от него, как от вздора, но Патруль знает и не о таких злодеяниях. Это не самое страшное из них. Если вспомнить, что люди делали в прошлом с другими людьми - и не в таком уж далеком прошлом, - это предположение вполне в рамках возможного.
- Тогда почему вы нас задерживаете? - спросил Али. Он понял это по замечанию капитана и слишком хорошо помнил, как обращался с ними Патруль, когда они были на зачумленном корабле. Ему происходящее вовсе не казалось забавным.
- Вас четверых не должны видеть, пока я не проведу некоторую предварительную подготовку. Не хочу, чтобы доказательства были уничтожены, прежде чем попадут к нам в руки. Если кто-то видел, как мои парни подобрали вас в переулке, скоро станет известно, что вы задержаны по обвинению в контрабанде, и все о вас забудут. Хотя вероятность невелика, я не хочу, чтобы кто-нибудь из участников заговора увидел вас на свободе, сделал необходимые выводы и начал уничтожать доказательства.
- Зачем в таком случае было вызывать капитана?
- Потому что звездный Патруль не держит невинных людей без связи бесконечно долго.
Зажужжал передатчик на столе, требуя внимания. Полковник несколько минут слушала, потом поблагодарила говорившего на другом конце.
Старательно отключила передатчик и повернулась к собравшимся в комнате.
- Звонили из лаборатории, - серьезно сказала она. - Похоже, ваша улика верна, доктор Коуфорт.
- Кость?
Кон кивнула.
- Человеческая. Человек умер совсем недавно. И кость вся изгрызена будто огромным количеством мелких зубов.

Глава 10

- Я не собираюсь вмешиваться в ваши дела, полковник, - сказал после нескольких мгновений общего мрачного молчания Ван Райк, - но, по-моему, нужно как можно скорее еще раз посетить этот переулок.
- Сегодня же вечером, мистер Ван Райк. Мы все там будем. - Она кивнула, когда он изумленно поднял брови. - Я временно мобилизую вас шестерых. У меня не хватает людей, и вы мне понадобитесь. Кейл, раздобудьте ногу быка, большую и с хорошей костью.
Торсон нахмурился.
- А подействует ли это, полковник Кон? Они убили недавно, очевидно.
Хоть жертвы их безымянны, они выдадут себя, если будут убивать слишком часто. Если грызуны заперты в клетке...
- Все равно попробуем. Ставлю кредиты, что падение относительно тяжелого тела вблизи ступени вызовет их. Если они выйдут в достаточно большом количестве, у нас есть доказательство. Если же нет, потеряем кусок мяса. Мы все равно проверим эти питейные заведения и эротические дома.
Если там есть портовые крысы, мы их найдем. А если повезет, найдем и документы, но на это я не рассчитываю.
- Вы можете так быстро получить ордер? - удивленно спросила Раэль. И с такими немногими доказательствами?
- Нам не нужен ордер. Такие тонкости к городу Веселья и аналогичным местам не приложимы.
Она увидела, как нахмурились космонавты, и пожала плечами.
- Правительство Кануча не одобряет того, что происходит в этих районах. Законодатели были достаточно умны, чтобы понять: запрет такой деятельности только загонит ее в подполье и откроет путь к более тяжелым преступлениям. Отведя этой сомнительной деятельности строго определенные районы, они могут держать ее под контролем.
- Те, кто работает в районах удовольствий, могут сорвать большую прибыль. Часто так и бывает. Но они подписывают документ об отказе от претензий при постоянных и тщательных проверках всего их дела и жилищ, которые обычно размещаются в этих же районах.
- Немногие жалуются. Большинство действуют несколько лет, забирают прибыль и уходят, и такая политика заставляет даже самых недобросовестных оставаться относительно честными. Продажа рэклика, крэкса и с полдесятка других сильнодействующих наркотиков, растление несовершеннолетних, азартные игры на большие суммы плюс все то насилие, которое обычно их сопровождает, приняли бы угрожающие размеры без постоянного неослабного контроля, так что даже большая часть нынешней постоянной клиентуры была бы отпугнута. Нет необходимости говорить, что это все равно происходит, но в незначительных размерах и под угрозой очень серьезных наказаний.
- Но ведь это не работа Патруля, - заметил Ван Райк. Межзвездные силы размещены на Кануче, одной из наиболее развитых планет системы, для предотвращения контрабанды и оказания помощи попавшим в беду на соседних звездных линиях кораблям. Они не должны особенно вмешиваться во внутренние дела планеты.
- Да, - согласилась Кон, - мы в основном предотвращаем ввоз незаконных материалов. Делами города Веселья обычно занимается местная полиция, хотя по закону мы имеем на это все права. Мы следим, чтобы космонавты не попадали в неприятности и не вызывали их, но обычно этим и ограничивается наша деятельность на планете. Когда нас просят, мы, конечно, вмешиваемся. Или если замечаем, что что-нибудь не так. А в остальном мы предоставляем дела Кануча канучцам.

***

Халио уже сел, когда флаер покинул штаб-квартиру. Раэль Коуфорт сидела на заднем сидении, зажатая между Джелико и Торсоном. Полковник Кон и патрульный Кейл Робертс сидели впереди, Робертс вел машину. Их товарищи вылетели на несколько минут раньше под командой сержанта, тоже в гражданской машине, чтобы подойти с другого направления. Те, кто должен был обыскать питейные заведения и эротические дома, либо уже на месте, либо вскоре подойдут. Космонавты никого из них не видели.
Когда несколько минут спустя флаер долетел до цели, их уже ждали патрульные, укрывшись в глубокой тени. Машина высадила их в нескольких кварталах от "Красного граната" и вернулась в штаб.
Кейл нахмурился. Переулок за четырьмя подозреваемыми зданиями был погружен в абсолютную темноту.
- Мы их можем привлечь за нарушение приказа об освещении, - почти беззвучным шепотом сказал он командиру.
Кон с отсутствующим видом кивнула, выбираясь из флаера. Благодаря слабому освещению от эротических домов кое-что она видела. Вдоль всего переулка были натянуты изгороди, все, кроме тех, что должны были отделять подозреваемые здания друг от друга. Вот как. Что бы здесь ни происходило а теперь она не сомневалась, что происходит нечто необычное, - все эти четыре заведения сотрудничают или по крайней мере активно помогают друг другу.
Музыка заполняла воздух, она звучала от всех домов, заглушая гул голосов.
Здесь ничего не двигалось. Слишком рано, чтобы выносить первые порции мусора, которые увезут утром грузовики; слишком рано, чтобы пьяницы начали выходить на воздух и облегчать свои желудки. Никаких маленьких движущихся существ не видно...
- Ну, хорошо, мистер Торсон, - сказала Кон, протягивая ему двадцатидвухфунтовую бычью ногу. - Похоже, среди ваших младших офицеров вы самый сильный. К тому же и самый высокий. Взбирайтесь на изгородь и швырните эту штуку туда.
- Нет!
Кон пристально взглянула на суперкарго.
- В чем дело, мистер Ван Райк?
- Посмотрите на изгородь!
Рот офицера Патруля отвердел: Кон поняла, что имеет в виду Ван Райк.
- Спасибо, мистер Ван Райк, - негромко сказала она. - Простите, мистер Торсон. Не знаю, какой заряд у этой изгороди, но если бы вы были ранены или еще что похуже, виновата была бы я. Что бы ни говорили о теории доктора Коуфорт, эти сыновья скифских обезьян заняты странным делом. И дело их грязное и большое.
Она посмотрела на свою машину.
- Кейл, приведите сюда машину. Торсон сможет бросить ногу с ее кузова.
- Я могу просто перелететь и уронить ее, - предложил патрульный.
- Нет. Нас смогут заметить. Держитесь подальше от изгороди. Не будем рисковать. Ничто не исчезает быстрее, чем улики преступления.
Внешне корпус машины ничем не отличался от множества гражданских флаеров, но внутри все соответствовало военным образцам. Флаер поднялся совершенно беззвучно. Как ни старались космонавты, они ничего не услышали.
Шум их не выдаст. Только если кто-нибудь выйдет случайно, но тогда их все равно увидят.
Дэйн вскарабкался на закругленный купол. Джелико напрягся, как для схватки. Флаер гладко поднимался, пока не оказался на одном уровне с верхом изгороди. Здесь он повис. Торсон осторожно встал, привычка к космическим перелетам помогла ему удерживать равновесие. Он приготовился метнуть мясо.
Джелико оглянулся на стоявшую рядом с ним женщину. Раэль Коуфорт выпрямилась и стояла совершенно неподвижно. В этот момент испытания она казалась совершенно одинокой, и, как и в кабинете полковника Патруля, он положил ей руку на плечо, на этот раз одну.
Он чувствовал, как она напряжена. В следующие несколько секунд ее теория будет подтверждена или опровергнута. Само по себе это заставляло нервничать, а если Раэль права, они могут оказаться перед той же опасностью, о которой свидетельствовали жалкие остатки изгрызенной кости.
Должно быть, она, сумевшая предвидеть все это, просто боится. Остальные явно побаиваются.
Нет, подумал он, он ошибается относительно Коуфорт. К этому времени он уже кое-что знает о ней. Раэль не сомневалась в точности своих рассуждений; у нее достаточно воображения, чтобы представить себе исход стычки. Но она думает о жертвах, попавших в ловушку, тщетно старавшихся освободиться; думает о тех, кто еще попадет сюда, если они потерпят неудачу.
Дэйн сделал бросок. Послышался резкий треск: торчавшая из ноги большая кость ударилась о поверхность тротуара рядом со ступенькой.
Джелико медленно извлек оружие. Как и у остальных, оно было настроено на широкий луч, чтобы создать как можно лучшую защиту. Он снова оглянулся на Раэль и удовлетворенно кивнул. Она тоже держала оружие наготове.
Он почувствовал жесткую решимость. Если случится худшее, если им придется сражаться с ордой и они не смогут вырваться, он позаботиться, чтобы эта женщина встретила чистую смерть; он окажет эту милость и своим товарищам, прежде чем упадет сам. Это тоже на ответственности капитана звездного корабля...
Несколько секунд никакой реакции не было, потом у основания здания появилась более темная полоска. Она двинулась вперед. Это наступление сопровождалось писком, исходящим из сотен маленьких глоток. В следующее мгновение приманка скрылась.
- Включите свет, - приказала Кон приглушенно. В ее голосе слышался ужас.
Прожекторы флаера способны пробить тьму худшего ада Федерации. Они осветили серо-коричневое море борющихся, волнующихся тел; звери сражались друг с другом за право ухватить добычу.
Мириады зверьков на краю оглянулись, смотрели злобными кровавыми глазами, обнажая жестокие клыки.
Крайние грызуны направились к людям, но остановились в нескольких дюймах от изгороди. И стояли в затруднении. К мясу им мешала подобраться сплошная масса других крыс, а на людей не давала накинуться заряженная изгородь.
- Вот почему она заряжена, - прошептала Кон.
Она поднесла к губам зажатый в руке передатчик.
- Крысы здесь, - напряженно сказала она ожидавшим приказа патрульным.
- Идите, но ради всего святого будьте осторожны при очистке подвалов. Эти звери пришли оттуда. Они могут вернуться, или там может оказаться их еще много.

Глава 11

На следующее утро экипаж "Королевы Солнца" собрался в кают-компании.
Слушали, как капитан Джелико пересказывает только что полученное сообщение Урсулы Кон.
- ...Патруль получил все необходимое: документы, крысы, и четвероногие, и двуногие. Последние как раз начинают петь, чтобы спасти шкуру. Впрочем, все равно остаток дней им придется провести в галактической тюрьме.
- Отвратительное дело. На Кануче, очевидно, добывают много драгоценных камней, в основном аметистов среднего качества и гранатов, иногда попадаются небольшие солнечные камни, чтобы старатели продолжали свои поиски. Они бродят год-два, ищут, потом приходят с находками.
Крупномасштабная добыча экономически невыгодна, но в целом добывают немало камней, обогащая местный рынок. Камни обрабатывают, стоят они сравнительно недорого, и их покупают рабочие. Они постоянно имеются в продаже.
- Возможно, это стоит запомнить и привезти с собой запас полудрагоценных камней, если мы собираемся сюда вернуться, - сказал будто про себя Ван Райк. - Но продолжайте, капитан. Какое отношение имеет несколько не очень ценных камней к убийству при помощи крыс?
- Камни нельзя съесть, - мрачно ответил Джелико. - Старатели в целом делятся на два типа. Большинство работает несколько лет, потом получает деньги и использует их для завершения образования, или начинает какое-то свое дело, или финансирует торговлю, или исполняет какое-то свое затаенное желание. Другая часть - постоянные бродяги, не очень отличающиеся от бродяг по всей Федерации, маргиналы, многие средних лет или старше; они постоянно говорят, что вот-вот найдут большое гнездо солнечных камней и будут жить в роскоши, но это так и остается разговорами. Им не хватает честолюбия и решимости. Некоторым действительно везет, они находят достаточно, чтобы оставить работу и жить в роскоши, но большинство продолжает раскопки на своих участках, пока те не истощатся; тогда они их продают и покупают новые, а остаток денег прокучивают в городе Веселья или в другом районе удовольствий за несколько вечеров.
- Значит, целью были старатели? - спросил Джаспер Викс.
Капитан кивнул.
- Да, в основном бродяги. У других есть планы на свою добычу, они не способны потратить все в кутежах. Если и показываются в городе Веселья, то с тощим кошельком.
- И они не глупы. Не хотят, чтобы их подстерегли в темном переулке, после того как они оплатили крупный счет за местные удовольствия. Вначале они приобретают права на новый участок или помещают кредиты для безопасности в банк, прежде чем начать веселиться.
- Но есть и такие, кто сразу, получив хоть немного кредитов, начинает выпивать и кутить, к радости недобросовестных владельцев. Какими бы ни были их первоначальные намерения, кончается это тем, что их очищают от всего.
- Лет двенадцать назад владелец "Красного граната" решил упорядочить этот источник поступления доходов. Прежде всего он нанял людей, которые выслеживали старателей в конторе по распределению заявок или в других увеселительных заведениях и заманивали их в "Красный гранат".
- Вторая проблема заключалась в том, чтобы удержать их, пока они не потратят все кредиты. По словам полковника Кон, большинство канучцев предпочитают попробовать все и переходят от одного заведения в другое, стараясь извлечь как можно больше удовольствий. Чтобы противостоять этому, он привлек соседей. Он понимал, что ему все равно придется это сделать, если он хочет довести свой план до конца. Они и так сотрудничали уже в контрабандной доставке товаров и шулерстве, и он знал, что ему нетрудно будет их убедить. С самого начала он сохранял контроль за всей операцией, постепенно вводя все новые ее аспекты.
- Он, конечно, с самого начала понимал, что, несмотря на азартные игры и прочее, у него нет или почти нет законных способов отнять у жертв камни, если те у них есть. А ведь обычно богатство старателей заключено именно в камнях. Но их не разрешено принимать в качестве платы за услуги города Веселья, и полиция строго следит за соблюдением этого правила.
- Можно ограбить пьяных в темном переулке, - заметил Шеннон.
- Но очень немногих, и власти сразу поймут, в чем дело. Но если жертва исчезнет - быстро, беззвучно и окончательно, операция может продолжаться неопределенно долго, пока преступники не пожадничают или не потеряют осторожность.
- Двенадцать лет? - прошептал Дэйн.
- Примерно.
- Крысы?
- Их завели почти с самого начала, - сказал капитан. - Им был отдан весь подвал "Красного граната". Содержали их в клетках, но по рампе у них был доступ в переулок. Их приучили избегать изгороди. Такие же изгороди мешали им проникнуть в здание и в дома остальных заговорщиков. Их всегда хорошо кормили, чтобы они оставались в клетках и не пытались убежать. Но дважды в год, когда распределяются права на участки и в городе в большом количестве появляются старатели, их переставали кормить.
Крэйг хмурился.
- Но в таком заговоре должно участвовать множество людей. Я понимаю хозяева. Но все подчиненные? И такое долгое время?
- Да, контроль за операцией не представлял для них проблемы, - мрачно сказал Джелико. - в их распоряжении был рэклик и другие наркотики, а если кто-то проявлял недовольство, в этот вечер крысы наедались.
- Кстати, все четыре питейных заведения были вовлечены в операцию. А эротические дома по обе стороны не участвовали.
Джелико серьезно посмотрел на Раэль.
- Патруль объявляет вам благодарность за это дело. Возможно, еще одну получите от Торговли. а последние несколько часов слухи о старателях, бесследно исчезнувших в городе Веселья, приобрели совсем новый смысл. Особенно для Ван Райка, мрачно подумал Джелико. Его старый товарищ по Школе, одинокий неудачник, был среди исчезнувших в этом проклятом месте.
Раэль вздрогнула.
- Я была бы довольна, если бы это все кончилось.
- Все кончено. Остается только суд и наказание, - заверил он ее.
- Один вопрос, Раэль, - вмешался Рип Шеннон. - Если бы эти два агента нас не накрыли, вы тоже отправились бы сразу в Патруль?
Врач удивилась.
- Естественно. Мне нужно было доложить о своих подозрениях. Обычно с местной полицией все в порядке, но пришелец с другой планеты никогда в этом не уверен. С другой стороны, в звездном Патруле коррупции почти нет, и многие его агенты умеют думать. К тому же, - практично добавила она, Тиг всегда говорит, что любому кораблю не помешает дружба Патруля и сотрудничество с ним. Конечно, если он этим не злоупотребляет.
- Вряд ли вы так говорили бы о парнях в черном и серебряном, если бы разделили наш недавний опыт знакомства с ними, - лениво заметил Али.
- Они только выполняли свою работу! Этих работников компании, которые подставили вас, следовало бы сослать в лунные рудники за попытку преднамеренного убийства, но для Патруля вы были потенциальные носители чумы. У него не было выбора.
- Очень великодушно с вашей стороны, - с тем же ленивым сарказмом сказал Али, - особенно если судить с безопасного расстояния.
Раэль положила руки на стол. Посмотрела на них.
- Да, правда, я не проходила через такие испытания. Но мне приходилось испытывать нечто подобное.
Она подняла взгляд и тут же снова опустила его. У нее было серьезное выражение, она вспоминала.
- Я тогда была еще маленькой. Отец приземлился на планете с домеханической цивилизацией и вел переговоры с ее жителями в одном из торговых центров, когда мы обнаружили какую-то странную болезнь в поселке, именно в том районе, где мы действовали. Эпидемия началась медленно, но потом ее ход все убыстрялся. К этому времени мы уже несколько дней находились на планете, ежедневно контактировали с обитателями зараженного района, и наш врач смог бороться с болезнью не успешней, чем его примитивные собраться с планеты. Для нас возможен был только один способ действий, и мы поступили так же, как поступали до нас в подобной ситуации космонавты. Мы не могли рисковать, разнося неизвестную, неизлечимую, высокозаразную болезнь по космосу, и потому остались на месте. Мы даже не могли уйти из зараженного района, опасаясь перенести эпидемию в другие районы планеты.
Пальцы ее побелели.
- Наши страхи поблекли перед последовавшей реальностью. В этом районе жило и работало около трехсот тысяч человек. Десять месяцев спустя сто тысяч из них умерло, причем восемь тысяч - за одну ужасную неделю. Среди них были семь членов нашего экипажа, включая моего отца.
- Наш врач тоже был среди них, но ему удалось определить источник болезни, и перед смертью он создал вакцину, которая, как прочной стеной, остановила распространение эпидемии. Жители планеты понимали, что мы для них сделали; они сознавали, что мы, несмотря на опасность, предпочли остаться с ними и разделить их участь. Они были благодарны, и когда Тиг наконец увел наш корабль, у нас было достаточно средств, чтобы купить хороший новый корабль, пополнить экипаж и заполнить трюмы первоклассными товарами.
Она неожиданно пристально взглянула в глаза Камилу, потом по очереди посмотрела на всех остальных.
- Но это никак не смягчает ужас десяти месяцев, не помогает забыть о них. Болезнь и смерть - только часть этого ужаса. Человеческие несчастья, страх, растущее отчаяние и наряду с этим отвратительное поведение многих.
Я тогда была слишком молодой и чужой на этой планете, но понимала, какая это грязь и зло.
- Нельзя позволять, чтобы такое несчастье постигало планету, если только его можно предотвратить. Это справедливо, какая бы опасность ни угрожала при этом отдельным людям или кораблям.
- Не думаю, чтобы кто-то из нас стал возражать, доктор, - после нескольких секунд мрачного молчания негромко сказал Джелико. - Если бы мои парни на самом деле поверили, что "Королева Солнца" заражена чумой, она бы встретила свой конец в сердце звезды. Дух космоса! Если бы я подумал, что они способны поступить по-другому, я сам направил бы "Королеву" туда, прежде чем потерял сознание.
Раэль улыбнулась.
- Знаю. Если бы я в этом сомневалась, никогда бы не поднялась на борт.

Предыдущая страница 4 Следущая страница


5 Андре Нортон П.М. Гриффин

***

Джелико покачал головой, глядя через несколько минут на выходящую женщину. Какой она тогда была молодой, подумал он, должно быть, не старше одиннадцати лет, когда прошла через эту эпидемию. В любом возрасте это тяжелое испытание. Можно понять ее постоянную серьезность и увлеченность массовыми заболеваниями и другими катастрофами.
Ее нельзя в этом винить. У каждого взрослого есть своя защита и свой способ глядеть на окружающую вселенную. Те, кто испытал серьезные травмы, физические и душевные, должны были к ним приспособиться, особенно если это произошло в ранние годы, когда характер еще не сформировался. Массовые убийства войны кратеров разбили детство Али. Он сумел выжить в этой бойне, но превратился в наблюдателя жизни. И не позволяет ничему пройти через тщательно сооруженную броню. Раэль Коуфорт прошла через испытания в более старшем возрасте, и сами испытания длились меньше, но и у нее есть своя броня и свои шрамы...
Капитан увидел, что суперкарго собирается выйти.
- Ван, подожди.
Тот подождал капитана и пошел рядом.
- Ну и история! - заметил он.
- Да.
- Ты в нее веришь? - спросил Ван Райк. - Она так и не назвала ни корабль, ни планету.
- Ну, это легко проверить. Время и остальные обстоятельства совпадают. Коуфорт возник неожиданно и в очень молодом возрасте; происходит он из торгового клана, который в обычных обстоятельствах не способен купить совершенно новый корабль и оснастить его. - Остальная часть его истории, конечно, результат удачи и тяжелой работы, но начало его пути вызвало немало разговоров среди вольных торговцев.
Джелико пожал плечами, на время отказавшись от размышлений по этому поводу.
- В данный момент меня интересует сама Раэль. Вы с Торсоном скоро отправитесь на рынок. Возьмите ее с собой и дайте ей возможность свободно действовать - в рамках благоразумия, конечно. Хочу посмотреть, на что она способна.
- Брат никогда не использовал ее для этого, - с сомнением заметил Ван Райк. - Насколько я знаю, она выбирала товары, но торговался сам Коуфорт.
- Ну, во всяком случае проверьте это.
Ван с любопытством взглянул на него.
- К чему нам это?
Капитан пожал плечами.
- Может, как ксенобиолог, я ищу новые данные. Как не нее ни взглянуть, эта Коуфорт - сплошная загадка. - Глаза его сузились. - Мы с тобой старые лисы, но даже если бы у нас была та информация, что у нее, смогли бы мы так быстро прийти к заключению?
- Ни за что, - согласился суперкарго.
- Такая способность к дедукции может быть очень выгодна вольным торговцам. Конечно, если ее использовать в более земных целях, а не для раскрытия преступных заговоров.
- Да, на этом карьеру не построишь, - сухо согласился его собеседник.
- Конечно, если не хочешь стать добычей шепчущих или связать себя навсегда с Патрулем - что одно и то же.
- Ты не думаешь, что Раэль планирует это? - спросил суперкарго.
- Кто может понять, о чем думает женщина? - устало ответил капитан.
Ван Райк внимательно взглянул на него.
- Крэйг упомянул, что у тебя есть серьезные подозрения на ее счет.
Джелико улыбнулся.
- Да, но теперь я по крайней мере понимаю, почему Коуфорт выпроводил ее.
Светлые брови Вана поднялись.
- Я этого не могу сказать о себе.
- Некоторые особо способные люди вызывают неприятности. Мне кажется, доктор Коуфорт - пример такого человека.
- Приносит несчастья?
Джелико коротко рассмеялся.
- Разве в организации Коуфорта есть какие-нибудь признаки несчастий?
Нет, но у Раэли, по-видимому, преувеличенное представление о справедливости; а может, вид несчастных провоцирует у нее сильную защитную реакцию. Какой бы ни была причина, результат вызывает постоянную головную боль у капитана и других членов экипажа, если даже не связан с катастрофами.
- Посмотри, как она вела себя в переулке, Ван. Она очень испугалась, но все равно намерена была достать эту проклятую кость, а потом на всех парах нестись к Патрулю. У нее совершенно нет инстинктивного стремления любого торговца убраться как можно дальше от неприятностей и осложнений.
Вспомни, она сама говорила, что вовлекла брата в несколько конфликтов, которых он хотел бы избежать. И ты поймешь, какая это проблема.
- Но к чему нам тогда неприятности? Нужно от нее побыстрее избавиться.
- Может быть, простое любопытство, - возразил капитан. - К тому же до старта она связана с нами. Хочу посмотреть, какова она в торговле.
Возможно, "Королева" извлечет из этого какую-нибудь прибыль.
- Ну, хорошо, дам ей попробовать себя на рынке, - пообещал суперкарго. - Ты тоже иди с нами. Она понимает, что находится под наблюдением. На рынке могут появиться крупные промышленники. Они так обычно делают, когда прилетают новые корабли, а за последнюю неделю их прилетело несколько. Возможно, удастся найти чартер.
Джелико кивнул.
- Хорошо, - сказал он. - Я хотел еще немного подождать, но небольшая прогулка мне не повредит.

Глава 12

Али Камил ускорил шаг и догнал Раэль.
- Простите, - негромко сказал он, - похоже, я сбился с курса.
- Я тоже, - с горечью ответила она. - Непростительно так отвечать. Я знаю, через что вы прошли в детстве.
- Не больше, чем вы.
Он нахмурился и сделал шаг в сторону, давая возможность пройти Дэйну и Рипу. Найти на корабле место для разговора наедине, кисло подумал он, так же легко, как заарканить астероид из чистой платины. По крайней мере для помощника, у которого нет роскошного рабочего кабинета.
Женщина чувствовала, что его что-то угнетает, но Камил не собирался говорить об этом в полном людьми коридоре.
- Я хочу проверить кое-какие ростки, - сказала она. - А вы поможете.
Будете снимать подносы с ростками, если у вас есть время.
- С удовольствием, доктор.

***

Раэль глубоко вдохнула свежий воздух оранжереи. На корабле это ее любимое место. То же самое было и на "Блуждающей звезде", где она служила под началом брата. Не хватает только лаванды...
Помощник инженера подошел к стойке с подносами.
- Который? - спросил он.
- Два верхних. У вас хватает роста, чтобы не пользоваться лестницей.
Потребовалось всего несколько секунд, чтобы снять подносы и осторожно поставить их на рабочий стол.
Али всмотрелся в тесные аккуратные ряды крошечных растений; каждый росток имел два листочка.
- Что это? - с любопытством спросил он. - Вероятно, тут разные растения, но трудно сказать с уверенностью. Они такие маленькие.
- Большинство проросло только сегодня утром, остальные вчера вечером.
Еще какое-то время их будет трудно распознать. На одном подносе эстрагон, на другом серый перец. Они нужны мистеру Муру для камбуза. Он хочет попробовать новые специи.
- Ну, это всегда хорошо.
Оба молчали, пока Раэль проверяла наличие воды и азотистых удобрений в почве и осматривала сами ростки. Надо как можно раньше рассмотреть болезнь, иначе она погубит всю поросль.
Наконец она распрямилась.
- Все дети хорошо себя чувствуют, - объявила она. - Можете вернуть их на стойку, мистер Камил.
Он подчинился. Закончив работу, Али оперся на стойку и задумчиво взглянул на женщину.
- Как это у вас все так хорошо получается, доктор? В таких разных делах? - Его собственный шеф не пел ей хвалы, как Тау и Мура, но Иоганн Штоц вообще редко хвалил кого-нибудь. Если он за день ни разу тебя не ругнул, это уже комплимент.
- Ну, просто я многому научилась. Мне все было интересно, я хотела приносить пользу, а не быть бесполезным грузом, пока официально не смогу занять какое-нибудь положение.
- А, да. Вы выросли в комфортных условиях своего клана.
- Мне повезло, - серьезно согласилась она, - особенно потому, что я люблю торговлю. - Лицо ее неожиданно омрачилось. - Но, Али, я никогда не была предоставлена самой себе, у меня не было возможности убедиться, что я в состоянии справиться одна. В Школе я не училась. Все мои курсы, даже медицинские, я изучала по лентам, а клинический опыт приобретала в больницах, когда мы приземлялись.
Помощник резко взглянул на нее.
- А это разрешается?
- Конечно. Экзамены очень строгие; для успешной сдачи нужно набрать на десять процентов больше баллов, чем в Школе.
- Вероятно, для вас это никогда не было проблемой.
- Да. Не забудьте, у меня на корабле был полный набор учителей.
- А психологические тесты?
- Я никогда не просила назначения на корабль, так как все время оставалась в своем клане. Но общая классификация ясна - вольный торговец.
- Никогда не пытались работать на большие компании?
Раэль рассмеялась.
- Да на корабле компании я бы и двадцати четырех часов не выдержала!
Выражение ее лица снова стало мрачным.
- Впрочем, и на "Русалке" у меня не очень хорошо получилось.
- Вы все оставили и ушли. В данных обстоятельствах это самое разумное. - Голос Али смягчился. Она не скрывает своих неудач. - Вы справитесь. Торговое дело вы знаете и не возражаете против занятий им.
Для Камила это нечто новое - утешать и поддерживать. Он смолк, не зная, что еще сказать.
Разве что... Коуфорт распутала это невероятное преступление.
- Доктор, - неожиданно сказал он, не давая себе возможности отступить, - вы можете держать рот на замке?
- Я врач. Это одно из условий нашей работы. И не думаю, чтобы вы сообщали о нашем разговоре всей вселенной.
- Не буду. - Он серьезно смотрел на нее. - Что вы думаете о Кануче?
- Я испытываю к нему отвращение, - удивленно ответила она. - Мне нравятся великолепные дикие планеты или красивые цивилизованные, где существуют строгие законы по защите живой природы, полные пушистых, пернатых и чешуйчатых существ, а не зловонного химического варева.
- Возможно, это не самое плохое на Кануче.
Глаза Раэли Коуфорт сузились.
- Что вы хотите сказать, Али? - негромко спросила она. Никогда раньше не видела она его таким серьезным.
Целую минуту помощник инженера молчал.
- Может быть, я и сам не знаю, - сказал он наконец. - Не хочу попадать в объятия психомедиков, как жертва шепчущих.
- Я не психомедик и достаточно времени провела на звездных линиях, чтобы знать: случаются очень странные происшествия, оправдывающие самые дикие теории.
Камил отвернулся от нее.
- Многие удивляются, как мне удалось выжить в войне кратеров. Я ведь только начинал ходить в школу, когда мы попали под удар.
Она не ответила, а он, успокаиваясь, продолжал:
- В ту ночь я проснулся сразу после полуночи, проснулся в ужасе, в холодном поту. Если бы я был старше, поумнее, я бы разбудил родителей, но тогда мне пришел бы конец. Меня бы успокоили, снова уложили в постель, и я погиб бы с остальными. А так я просто убежал. Пожарная лестница проходила рядом с моим окном. Я спустился по ней и побежал. Страх мой был так велик, что я, не останавливаясь, пробежал через весь город и вышел за его пределы, когда от усталости не мог двигаться дальше. Но в это время начали падать бомбы. Из тридцати с лишним тысяч жителей я единственный выжил.
- Какое-то время об этом никто не знал. Обычно я голодал, мне всегда было холодно, но я выдержал несколько лет. Что-то внутри меня заставляло держаться подальше от людей. Они, конечно, помогут, но они же помешают мне убежать, если снова придется.
- И пришлось: дважды от бомбардировки и дважды от массовых убийств...
Когда враг проходил через нашу местность, и когда его прогоняли назад.
- После этого дела пошли спокойнее. Конечно, опасности были, но не такие большие, и я научился избегать их. Больше таких предупреждений у меня не было.
Али начал расхаживать, будто это движение помогало ему четче формулировать мысли.
- Когда я достиг зрелости, началось нечто другое, и оно продолжается до сих пор. Если я оказываюсь на месте большой трагедии, как бы давно она ни произошла, я испытываю страшную тяжесть, печаль ложится мне не только на плечи и тело, но на душу, на дух. В переулке я этого не испытывал вероятно, трагедия должна быть большего масштаба, - но я испытал это на месте крушения "Небесной надежды", когда она погибла со всем экипажем и пассажирами. Я испытывал это в развалинах Лимбо и в Большом Ожоге на Земле, хотя никому не говорил. К тому же у нас тогда хватало неприятностей, чтобы беспокоиться о бедах прошлого.
Он рискнул взглянуть на врача. Та стояла прямо, внимательно слушая его излияния.
Женщина глубоко вздохнула.
- Вы чувствуете то же самое на Кануче?
Камил мрачно улыбнулся в ответ.
- Доктор, мне нужно находиться непосредственно на месте, чтобы почувствовать. Да, чувствую. Почувствовал сразу, как только мы вошли в атмосферу этой проклятой планеты. Хуже того, впервые с дней войны кратеров меня охватила паника. И она все время со мной. Иногда я с трудом удерживаюсь, чтобы не ворваться на мостик и не направить "Королеву" как можно дальше отсюда.
Он овладел собой.
- Кануч, планета звезды Халио, одна сплошная трагедия, какая-то огромная катастрофа. От ее прошлого несет бедой, и будущее ее тоже темно.
Это подлинно зловещий мир, и, доктор Раэль Коуфорт, мы ничего с этим можем сделать, потому что ни одна душа в мире мне не поверит. Дела будут совершаться, как обычно, с обычными затратами времени, и я молюсь всем богам Федерации, чтобы неизбежное произошло после нашего отлета.

Глава 13

Потребовалось немало времени, чтобы развеять холодок от мрачных предчувствий Алим, но огромный открытый рынок города Кануча послужил отличным противоядием. Глаза Раэли Коуфорт сверкали, когда она осматривала длинные ряды киосков, стоек и столов, заполненных предметами, предназначенными для продажи или обмена. В столице были, конечно, и крытые рынки, но они не предназначались для независимых вольных торговцев, которые искали товаров для примитивных планет на краю мира.
Их здесь было вполне достаточно. Раэли нравилось бродить по большому рынку, а теперь ей разрешалось кое-что закупить для корабля, конечно, под незаметным, но бдительным контролем.
Она сосредоточится на драгоценностях, сразу решила Раэль, но вокруг так много всего, что вначале она захотела осмотреть, что предлагает рынок.
В прошлые посещения Кануча товары никогда не бывали одинаковы. Она снова улыбнулась. Интересно будет посмотреть.
Кануч - высокоразвитая цивилизованная индустриальная планета, и потому здесь не хватало гула, загадочных, не всегда приятных запахов, необычности чужого и примитивного рынка, но все равно это интересное место.
В длинном ряду торговали необработанными камнями, а рядом располагались стойки с готовыми драгоценностями. Материалы и оправы, инструменты, приспособления для обработки камней - все это размещалось в районе, где продавалась и одежда. Продукты и средства для из приготовления образовали особый участок, а главную часть комплекса занимала торговля промышленными образцами. Там стояло множество людей, вооруженных моделями, каталогами, лентами с записями и образцами. Такое единообразие нарушали только палатки с готовой пищей. Они были рассыпаны по всему огромному полю, чтобы клиенты, желая подкрепиться, не покидали того района, который их больше интересует.
Раэль вдохнула воздух и задержала его. Повсюду ароматы готовой пищи, искушающие, хотя она ела всего полчаса назад. Интересно, как реагирует на эти запахи Дэйн Торсон.
- Давайте пройдем мимо рядов с одеждой, - предложила она, так как ей разрешили выбирать маршрут. Готовая одежда ее не интересовала: у Ван Райка ее большой запас. Другое дело ткани. Вышивка, кружева, золотые и серебряные ткани всегда привлекают внимание и богачей, и примитивных племен; ткани хорошего качества и привлекательной расцветки вызовут интерес на большинстве планет Федерации, особенно если они еще и импортные. У "Королевы" неплохой запас таких тканей, но во всех ее прошлых посещениях Кануча тут бывал особенно богатый рынок текстиля, и они и сегодня могут наткнуться на что-нибудь. В порту немало фрейтеров; некоторые из них могут продавать свой товар.
- Раэль! Раэль Коуфорт!
Женщина быстро повернулась.
- Дик! - Понизив голос, она объяснила своим спутникам:
- Дик Татаркофф с "Черной дыры". Давний друг и соперник Тига. Если не возражаете...
- Конечно, нет, - ответил Джелико. - Вольный торговец не забывает друзей и никогда не преминет познакомиться с возможным будущим союзником.
- И с потенциальным конкурентом тоже. Но этого он говорить не стал.
Группа с "Королева Солнца" подошла к крытому столику, на котором торговец разложил свои товары.
Джелико разглядывал торговца. Татаркофф - невысокий плотный человек с широкой грудью, явно говорящей о его марсианском происхождении. У него карие глаза, острые и проницательные. Черты лица приятные, но выражение сдержанное; такое лицо никогда не выдаст мысли своего владельца.
По качеству мундира, по количеству и качеству украшений, по толстому трехдюймовой ширины золотому браслету на левом запястье видно было, что дела торговца идут неплохо. Уже тот факт, что он снял просторный киоск, свидетельствовал о его процветании.
- Что делает ярчайшая звезда торговли на Кануче? - спросил Татаркофф, когда они подошли ближе.
Раэль рассмеялась.
- Спокойней, Дик, - сказала она. - Я сама по себе. "Блуждающей звезды" здесь нет. Я теперь служу на "Королеве Солнца". Это Джелико, Ван Райк и Торсон, капитан, суперкарго и его помощник соответственно.
Когда представления были окончены, Раэль принялась рассматривать запасы торговца. В основном шерсть, заметила она, но хорошего качества и расцветок, ткань исключительной легкости.
- Вы, ребята, интересуетесь? - спросил Дик. - Можем заключить сделку.
Раэль покачала головой.
- Прости, Дик. У нас есть все необходимое. Но вещи хорошие. Они здесь неплохо пойдут.
Хорошо и быстро, решила она. Ткань с Амона пропускает воздух, как вторая кожа, а вес ее вообще не чувствуется. Прекрасные, очень ценные характеристики для такой планеты, как Кануч, которая задыхается от жары.
Эти штуки, несомненно, привлекут внимание крупных производителей одежды.
Кстати, некоторые их представители уже незаметно прицениваются к товарам Дика.
Она перевела взгляд на тщательно уложенные свертки в тылу киоска. И увидели ослепительно голубую ткань.
- Ох! - невольно в восторге выдохнула она.
Татаркофф посмотрел на то, что привлекло ее внимание, и улыбнулся.
- Специально там спрятал, чтобы ты заметила. Ткань достойна тебя, добавил он и развернул сверток. - Тебе подходит больше, чем тому, кто как-нибудь ее купит.
Она кивнула в знак благодарности. Это просто комплимент и подтверждение ценности ткани, а не торговая уловка. Татаркофф знал, что ни один вольный торговец не может позволить купить такую ткань для личного использования. Даже ее брат не оправдал бы такой покупки.
Раэль смотрела на бесконечное переплетение голубых и фиолетовых оттенков, сверкающее, как волшебное облако в сновидении.
- Торненский шелк?
- Да. У меня был поврежден двигатель, и я вынужден был садиться там.
Этот кусок я обменял на лучший солнечный камень, какой только появлялся на рынке. - В голосе его не было сожаления. Продав ткань, он вдвойне оправдает свои расходы. Удивительно прекрасная ткань и очень редкая.
На Торне, планете звезды Брандин, существовало высокоразвитое общество, по своему происхождению не зависящее от Земли. Когда планету обнаружили, цивилизация там была еще на докосмическом уровне, да и сейчас оставалась домеханической, но общество там сложно устроенное, высокоразвитое и ориентированное на торговлю. Правят планетой наследственные торговые принцы, подчиняющиеся верховному владыке, который называется дожем.
Чужаков там не любят и стараются не иметь с ними дела. Разрешили строительство полностью оборудованного космопорта, чтобы выручать попавшие в беду на соседних звездных линиях корабли, но с космонавтами почти не общаются - ни с прилетевшими, ни с теми, кто работает в порту. Планета совершенно независима от внешнего мира и собирается такой и оставаться.
Тем не менее ее правители умеют заниматься бизнесом и высоко ценят производимые у них предметы роскоши, особенно ткани. Постоянную торговлю в больших размерах они не разрешают, но отдельные сделки заключают, чтобы на рынках Федерации знали об их продуктах и ценили их. Они предпочитают иметь дело с вольными торговцами, а не с большими компаниями и отказываются от любых соглашений, которые могут ограничить их выбор рынка. И так как они свободно решают, продать ли товар чужакам или сохранить у себя, так как их товары пользуются огромным спросом, они всегда могут настоять на своей цене.
Ни Дик, ни любой другой вольный торговец никогда на это не жаловался, хотя местные торговцы приставляли им бластер к виску. Без такой свободы выбора ни один вольный торговец не был бы подпущен к ценным товарам.
Большие компании захватили бы рынок Торна и никого туда не пускали бы.
Раэль с сожалением вздохнула, когда Татаркофф начал сворачивать ткань. Она бросила взгляд на Ван Райка и увидела у него то же голодное выражение. Ему тоже хотелось иметь эту прекрасную ткань, хотя "Королева Солнца" не могла позволить себе вложить все средства в этот один-единственный предмет.
- Удачи, Дик, - искренне сказала она, - хотя я думаю, тебе будет жаль отдавать эту вещь. Мне было бы жаль.
- Мне тоже, - признался он. - Но это случится не скоро. Продам только на Гедоне. Не собираюсь отдавать дешевле, чем она того стоит.
Брови Ван Райка поднялись.
- Здесь тоже достаточно кредитов. Любой крупный промышленник может купить эту ткань.
- Может, но не станет. Не эти. Вы никогда раньше не бывали на Кануче?
- Нет. "Королева" вообще новичок в этом секторе. Мы только осуществляли почтовые рейсы Трьюс - Ригиния.
- Ну, здесь состояния не наследственные, тут никто не обращает внимание на школьный престиж или знания из вторых рук. Почти все поднялись с самых низов в промышленности или начинали старателями. Суровые жесткие люди, они нелегко нажили свои богатства и потому высоко их ценят. Конечно, они могут купить что-нибудь роскошное, прихвастнуть, но обычно ими правит разум, и нужно не меньше вспышки сверхновой у них на столе, чтобы они позволили себе такую экстравагантную покупку.
Раэль погладила шелк. Оглянулась через плечо. За короткое время, проведенное ими у стойки, на рынке стало гораздо многолюднее, но большинство из тех, что раньше толпились поблизости, по-прежнему здесь. В основном рабочие и мелкие бизнесмены, способные купить лишь немногое. Но у некоторых внешность, которую привыкает распознавать любой торговец, будь ли то вождь племени, высокопоставленный правительственный чиновник, старший офицер или промышленник и крупный менеджер. Люди, которые могут купить и покупают по-крупному.
- Дик, - негромко сказала Раэль, - доверишь мне это?
- Да, - удивленно ответил он.
- Позволь мне немного поиграть им.
- Давай.
- Какой он длины?
- Три ярда.
- Отлично. - Размер большой вуали. Ее план сработает, если она хоть немного разбирается в человеческой природе.
Женщина распрямилась. Ее грудная клетка медленно изогнулась, каждая мышца тела полностью подчинялась ее воле и двигалась с совершенным изяществом. Движения легки, как будто даже не существуют, совершенно невозможно их разделить на части, но тесно прилегающий мундир на ее теле, казалось, растворился, превратился в чувственную рябь, как будто повинуясь легкому ветерку.
Все тело подчинялось странному ритму движений, пальцы Раэли сомкнулись по оба конца куска шелка, и в следующее мгновение он взлетел в воздух.
Поднялся высоко, сверкая в ярком свете Халио, на какое-то мгновение повис там и опустился на женщину, медленно обвивая ее.
Снова взвилась вверх торненская вуаль. Казалось, это не отдельная вещь, а часть женщины, продолжение света и воздуха, в котором она плывет.
Джелико с трудом оторвал от нее взгляд и осмотрелся. Ван Райк тоже вспомнил, что находится на рынке, но остальные были совершенно околдованы.
Танец Раэли был так неожидан в этом месте, исполнялся с таким совершенством, материал сам по себе был таким великолепным, что взгляды всех стоявших поблизости, как по команде, устремились в эту сторону.
Трижды, четырежды вздымалась вуаль в воздух, потом опускалась на голову женщины. Наконец Раэль со вздохом свернула ткань и вернула владельцу.
Чары прервались. Татаркофф пришел в себя так же быстро, как старшие офицеры "Королевы", и схватил ткань с гордостью собственника. Он смотрел на нескольких человек, целенаправленно пробиравшихся к стойке.
- Я знал, что она тебе понравится, Раэль, - сказал он громко, ради потенциальных покупателей.
- Она удивительная. Завидую тем, у кого достаточно духа и кредитов, чтобы купить ее, - ответила она, как будто негромко, но все подходившие это расслышали. - Удачного полета, Дик. Надеюсь, мы еще увидимся до старта.

***

Группа с "Королевы Солнца" ушла на некоторое расстояние, и капитан Джелико пристально взглянул на временного члена своего экипажа.
Раэль негромко рассмеялась, но, почувствовав его взгляд, остановилась.
- Мне нравится это делать, - объяснила она, - хотя удается редко. Тиг этого не одобрял.
- Не одобрял танцы Ибиса?
Она не удивилась, что капитан вольного торговца узнал ее занятие.
- Или использование аналогичной техники для привлечения внимания к товарам. Он считал, что это не лучший способ делать дела.

Предыдущая страница 5 Следущая страница


Подчеркнуто звездами 6

- Но он эффективен, - возразил капитан, - и вы не расхваливали товар зря. Торненский шелк прекрасен. Вы просто... - Он немного помолчал. Просто сплели из него мечту.
- Теперь Татаркоффу предстоит продать эту мечту, - вмешался суперкарго, - и если он этого не сделает, то у него вместо мозга кратер.
Все на рынке хотят купить этот шелк.
- Дик справится, - заверила она их. - Он продаст шелк и, вероятно, все остальные товары вместе с ним.
- Вы сделали это для него, - сказал Дэйн, пытаясь говорить естественно. Его смутило то, как зачаровал его танец Раэли. Торговец, особенно суперкарго, должен постоянно думать об окружении и деле.
Если ему сделают выговор, сейчас или потом, он его заслуживает после такого упущения. А пока что нужно прийти в себя. Его интересовала магия, примененная Раэлью. Это торговая магия, а не та, что интересует Тау. Ван Райк лучший суперкарго, но даже он никогда ничего подобного не использовал...
- Нет, - спокойно возразила женщина, - торненский шелк не нуждается в рекламе. Лучшего просто не существует. Но здесь этот шелк - проявление экстравагантности, квинтэссенция роскоши, он превосходит все принятое на такой планете, как Кануч. Им будут восхищаться, но мысль о покупке сочтут безумием. И мне пришлось разбудить стремление к красоте, к идеалу прекрасного, который заключен в душе любого человека.
- И вам это удалось, - заметил Джелико. Уже сейчас у оставленного ими киоска толпилось множество покупателей.
Раэль взглянула на капитана.
- Надеюсь, вы не возражаете?
- Нет. Мы не конкуренты, во всяком случае не в этом случае, а если у вольных торговцев сейчас что-нибудь купят, в дальнейшем их будут принимать охотнее. - Он задумчиво смотрел на нее. - Вы продали больше, чем просто шелк Дика Татаркоффа.
- Но ведь такова цель нашей прогулки, - спокойно возразила она. - Я должна проявить свои способности к разным аспектам торговли.
- Да. Вы демонстрируете необычные способности, Раэль Коуфорт. И мне любопытно испытать их все.
- Испытайте, капитан Джелико, - легко ответила она. - Но они не все так легко обнаруживаются, как, возможно, вы считаете.

Глава 14

Они осмотрели еще несколько киосков, но покупать ничего не стали и готовы были уже покинуть эту часть рынка. Но тут внимание Ван Райка привлек металлический блеск на переднем столе одного из больших киосков.
Даже на расстоянии в несколько футов он видел, что это синтетическая ткань серебристого цвета, очень тонкая и исключительно высокого качества.
Он коснулся руки Дэйна.
- Посмотри. Если покажется достойным, попробуй поторговаться.
Помощник суперкарго кивнул и решительно направился к киоску, стараясь скрыть и от торговца канучца и от своих товарищей волнение. Правда, шеф все больше и больше доверяет ему, но до сих пор ему приходилось совершать лишь незначительные сделки, и все для самого корабля. Теперь же сделка могла получиться более значительной и предназначалась непосредственно для торговли. Потребуются и настоящие переговоры, если, конечно, он не сорвет сделку, как только откроет рот.
Канучец картинно демонстрировал ткань, превознося ее красоту и достоинства, как будто она сделана на знаменитых фабриках Сирены.
Закончив похвалы, он, однако, искоса взглянул на коричневый мундир Торсона.
- Мы здесь расплачиваемся только кредитами Кануча, - с сомнением сказал он.
Дэйн сообщил, что "Королева Солнца" только так и намерена рассчитываться. Он видел жадный блеск в глазах торговца и приготовился к схватке. Металлические монеты или кредиты предпочитаются на всех планетах Федерации, и торговец собирался получить их как можно больше.
Но, с другой стороны, задача помощника - как можно больше сократить затраты "Королевы". Расплачиваться кредитами лучше, чем обмениваться товарами или услугами, но они же и больше ценятся. С их помощью легче добиться результата, и Торсон был намерен добиться от вверенных ему кредитов наибольшей пользы. Он придерживался своей роли возможного покупателя, заинтересованного в покупке, но не слишком. В конце концов ему удалось добиться уменьшения платы на восемь процентов, а потом еще на два, когда он предложил купить сразу все двенадцать штук ткани.
- Совсем неплохо, - рассмеялся Ван Райк, когда они достаточно отошли от киоска. - Ученик начинает оправдывать наши ожидания. Не знаю, решился бы я потребовать скидку за покупку всей ткани.
- Хороший ход, - согласился капитан, - но нужны ли нам эти двенадцать штук?
- Мы их продадим, - заверил его Ван Райк. - Ткань прекрасного качества, и в каком-нибудь примитивном обществе за нее дадут многое. Если бы ткань была из настоящего серебра, мы могли бы продать ее во внутренних системах.
- И так можем, - вмешался Дэйн. - Конечно, внутренние планеты богаче внешних и пограничных миров, но и там есть множество обычных людей. Они не могут позволить себе покупать ткани из драгоценных металлов, но хорошую синтетику купят. А если мы в ближайшем будущем не собираемся туда, то встретим множество кораблей типа "Черной дыры". И на них ткань у нас заберут в обмен на более нужные нам товары.
- Я согласна, - заметила Раэль, - но не думаю, что вам придется меняться. Продадите, и даже не нужно покидать для этого внешние системы.
Для крупного промышленника двенадцать штук - это мелочь. А в большом городе их даже лучше продать по отдельности. В голову приходит Афродита. И Султана. Это даже лучше, если вы до нее доберетесь. Тамошние учителя ухватятся за эту ткань. Она нужна им для тренировок, хотя, конечно, в храмы они допускают только натуральные ткани.
- Гера даже ближе, - предложил Дэйн. - По записям Мары, жрицы там любят блеск. Они нашивают себе на платья зеркальца, разные бусы и кусочки металла. На эту ткань они набросятся, как тонущий на воздух.
- Это верно, и, как ты разумно заметил, Гера гораздо ближе.
Торсон благодарно поднял голову в ответ на похвалу шефа. Он не видел, какое гордое выражение сопровождало эту похвалу. Исключительно тайная информация, всего лишь замечание на полях старого отчета. Ван Райк сам его не помнил, и он был очень доволен, что ученик, изучавший записи, опередил его.
Теперь, когда вопрос о торговой ценности покупки был решен, суперкарго решил обратиться к другой интересовавшей его теме. Его голубые глаза устремились в строну Коуфорт.
- Говоря о Султане, доктор, я хотел бы узнать, где вы научились этому так высоко ценимому там искусству.
Она улыбнулась.
- Я впервые увидела танцовщиц Ибиса в восьмилетнем возрасте. Спорт я всегда презирала, и даже необходимые для поддержания формы в космосе упражнения мне были скучны. Но этот прекрасный сложный танец - совсем другое дело. Я решила научиться ему.
- Я покупала все ленты и книги, насколько позволяли мои кредиты, уговаривала отца купить еще, я втайне работала с ними, расшифровывала и, как могла, копировала движения. И когда отец наконец застал меня за этим занятием, я достигла такого мастерства, что он решил организовать мне регулярные уроки, когда мы в следующий раз оказались на Султане. А эту планету мы посещали часто, она была на одном из наших главных торговых маршрутов. И я показала себя так хорошо, что его просьбу удовлетворили.
- Ему повезло, что вы просто не исчезли, - резко заявил Джелико. Жители этой планеты преклоняются перед красотой. Вы, наверно, и тогда уже были красивы, к тому же танцовщица.
Она покачала головой.
- Для них это была настоящая трагедия. У меня были способности к танцам, но они не могли по-настоящему развиться. Слишком поздно я этим занялась. Султаниты начинают предварительные тренировки в возрасте шести месяцев. В этом возрасте родители начинают делать с девочками упражнения по координации движений. Все равно они побуждали меня заниматься этими танцами, потому что видели мою искреннюю любовь к ним.
- Я вполне понимаю свои ограничения. Меня никогда не допустят танцевать в храме, тем более на алтаре. Но я этого и не ожидаю. Я танцую для собственного удовольствия и хорошего самочувствия.
- Как-нибудь потанцуете для нас, - пообещал Ван Райк.
Раэль покраснела.
- Вы не самая скромная аудитория. И я вас всех знаю...
Джелико рассмеялся, но успокаивающе положил ей руку на плечо.
- Спокойней, доктор. Наш добрый суперкарго шутит. Танцы Ибиса слишком мощное средство, чтобы допустить его на борт космического корабля.
Вам разрешается продолжать свои упражнения в уединении вашей каюты.

***

Космонавты перешли в ту часть рынка, где продавали драгоценные камни и украшения.
Здесь становилась ясна разница между кредитами, находящимися в распоряжении каждого корабля, между "Королевой Солнца" и "Блуждающей звездой". По-настоящему хорошие камни, обработанные и нет, предлагались в закрытых помещениях, но даже на то, что продавалось снаружи, пришельцы могли только смотреть.
Выражение лица Джелико стало мрачным. Он продолжал наблюдать за врачом. Та, конечно, в первую очередь замечала лучшее, самое дорогое. Она понимала, что они не могут этого купить, и потому ничего не говорила, но достаточно было и взглядов. Нетрудно представить себе ее разочарование.
Тиг Коуфорт мог бы купить камни по ее выбору. Космос, даже Дик Татаркофф теперь может купить два или три из них. "Королева" тоже, с горечью подумал Джелико. Но тогда у них в трюмах ничего не останется...
Он мысленно выругался. Что он делает? Неужели эта проклятая женщина заставит его стыдиться собственного корабля?

***

Но когда они оставили позади дорогие камни и подошли к прилавкам, где товары были им по карману, настроение Джелико снова улучшилось.
Тут особенно некогда размышлять. На "Королеве" почти не осталось украшений, и эти сравнительно дешевые товары, особенно многочисленные бусы, представляют несомненный интерес для ее капитана.
Теперь, получив свободу действий, Раэль Коуфорт развернулась. Она безошибочно выбрала самые красивые агаты, нитку содалитов необычной окраски - возможно, их темно-лавандовый оттенок можно счесть недостатком, но они необычайно привлекательны. Она отыскала три безупречных нитки в связке довольно плохих гранатов и добавила к растущей коллекции хороших, хотя и относительно дешевых украшений "Королевы" несколько цепочек бус уникальной формы.
Ван Райк сиял от удовольствия. Коуфорт работала великолепно, он видел ее работу на других рынках. Но в данном случае отличие, и огромное, заключалось в том, что она работала для "Королевы", а не против нее.
Но он позволил ей только выбирать. Хоть каждый предмет в отдельности стоит немного, общая сумма будет довольно значительной. Это дело "Королевы", и он не собирался отдавать его в руки временного члена экипажа.
Дэйн следил за его работой с благоговением и удовольствием, как начинающий за действиями мастера. Когда-нибудь он займет такой же пост. Он надеялся, что тогда будет действовать не хуже своего учителя.
Выражение лиц Джелико и Ван Райка прочесть было не так легко, но и они восхищались, Оба ветераны космической торговли, они понимали, что у них на глазах профессиональное мастерство превращается в искусство.
Когда суперкарго убедился, что все необходимое закуплено, он предложил вернуться с сокровищами на корабль. К этому времени все четверо были обременены множеством пакетов. Конечно, одежду и так доставят на корабль, но когда покупаешь драгоценные камни и минералы, лучше унести их с собой.
- Можно еще раз взглянуть на камни? - тоскливо спросила Раэль.
- Если хотите, - ответил Джелико. - Я думал, вы согласны с Ван Райком, что мы не можем себе позволить их покупать.
- Да. Но это для меня. Я только хочу взглянуть.
- "Блуждающая звезда" часто торговала камнями, - припомнил Ван Райк.
Она кивнула.
- Мы сами делали оправы. Наш стюард прекрасный ювелир. Он получал призы в самых крупных гильдиях ультрасистемы. Он обрабатывал то, что мы приносили, и для торговли, и для нас лично. Нам нужно было поставлять материалы, а он создавал произведения искусства. И у меня выработалась привычка проверять все, что могло бы нам пригодиться.
- Ну, это не повредит, - заметил суперкарго. Он коснулся одного из своих пакетов. - Эти местные камни совсем неплохи. Я не возражал бы против покупки нескольких.

***

В этой части большого рынка продавались недорогие камни и металлы для их отделки, и большого разнообразия камней тут не было. 90 процентов товаров составляли канучские аметисты и красные рубины. А остальное рубины другой расцветки, почти все с пороками, к разочарованию женщины.
Продавались также мелкие полудрагоценные камни, обычные для всей ультрасистемы. Солнечных камней в этот день совсем не было.
Вольные торговцы купили несколько камней; могли бы больше, если бы нашли подходящего качества. Все покупали поодиночке. Груды в два-три десятка они обходили стороной. Там были все камни низкого качества, а у них было из чего выбрать и без этого.
Но одна стойка привлекла внимание Коуфорт. На ней продавались как местные, так и импортные камни, а также различные минералы. Цвета удивительные и подчеркнуты искусным расположением.
Раэль выбрала несколько пакетов с камнями и высоко подняла их, чтобы лучи Халио осветили их содержимое, потом положила на место. Казалось, один набор розовых турмалинов заинтересовал ее, и канучец тут же заметил этот интерес.
- У этих расцветка лучше средней. Они идут по пятьдесят за карат.
Изогнутые брови женщины поднялись еще выше.
- Гильдия ювелиров на Гедоне не дала бы этим камням звездного качества, даже как синтетике.
Продавец выпрямился во весь свой значительный рост.
- Если бы они приближались к звездному качеству, то продавались бы не в наборе. Впрочем, это не синтетика, турмалины настоящие...
- Приберегите их для туземцев, - ответила Раэль. - Предпочтительно для тех, у кого нелады со зрением. Совершенно очевидно, что почти каждый камень на этом столе искусственный. Если хотите спорить, на Кануче есть оценщики, специально подготовленные для таких случаев. Одна такая будочка поблизости. Кто-нибудь из моих товарищей может сходить...
- Спокойней. Я ведь только продавец, не геолог. Меня нетрудно обмануть. Мне показались они хороши, и я принял на веру, вот и все.
- Конечно, - сухо ответила она. Она так и рассчитывала, что он спасует перед угрозой. Официальные оценщики хорошо выполняли свою работу, а обманщиков ждало суровое наказание. Может, продавцу и удалось бы выкрутиться, но отныне за ним наблюдали бы, и это помешало бы ему в его делах.
- Послушайте, я продам себе в убыток, чтобы доказать свои добрые намерения. Берите по десятке за карат.
- По десятке? Мы ведь зарабатываем себе на жизнь, не забывайте. Вы их покупаете по четверти за карат, может, по половине за лучшие. И при цене в один кредит получаете хорошую прибыль.
- Один кредит! Да я тогда и за столик не заплачу!
- Ну, тогда берегите свой мусор, друг мой. По справедливости я не должна бы давать больше трех четвертей за карат. К тому же мы берем всего несколько, как сувениры, один для меня, другие для моих товарищей. Такую синтетику не перепродашь, и мне кажется, ваш деловой стиль не заслуживает большего.
Она просмотрела несколько наборов и выбрала два, один с розовыми камнями, другой из смеси розового и зеленого. Камни в обоих наборах обработаны - в форме кабошонов.
Тщательно проследив за тем, как разочарованный торговец взвешивает ее приобретение, она заплатила ему и, к его облегчению, вместе с товарищами ушла.

***

Коуфорт заметила, как смотрит на нее Дэйн, и рассмеялась.
- Вы не думали, что во мне это есть, Викинг?
Он вздрогнул. Этим прозвищем его дразнили однокурсники в Школе.
Впрочем, сейчас он насмешки не почувствовал. Прозвище ему скорее понравилось...
- Ну, обычно вы ведете себя спокойнее.
Ее глаза сверкнули.
- Я и там не очень шумела, - усмехнулась она.
- Лазеры Патруля тоже не шумят, - заверил ее Джелико. - Но тоже умеют постоять за себя.
Она снова стала серьезной.
- Не думаю, чтобы мистер Ван Райк возражал, что я занялась его делом.
Сумма потрачена незначительная, и один из камней для меня. Могу взять и остальные, если никто не захочет.
- Вовсе нет, - ответил суперкарго. - Как вы сказали, это сувенир.
- Посмотрим, что это за сувенир, когда вернемся на "Королеву".
В том, как сузились ее глаза, чувствовалось превосходство и загадочность.
- Мы туда и идем, доктор Коуфорт. На всех двигателях.

Глава 15

Ван Райк провел спутников в свой кабинет. Не успела закрыться за ним дверь, как он повернулся к Раэли.
- Ну, хорошо. Что за сокровище вы отыскали в мусоре?
- Может, ничего не отыскала, - ответила она, беря у него ножницы и разрезая пакеты. Содержимое она высыпала двумя кучками. - Которую хочет "Королева"? Стоят они одинаково.
- Двуцветную.
- Хороший выбор, - сказала она и выбрала из кучки два розовых камня.
- Кажется, только они, - заметила она, несколько секунд рассматривая остальные. Из другой кучки выбрала только один камень, но больше двух первых.
Раэль внимательно рассматривала эти три камня, держа их так, чтобы на них падал свет настольной лампы. Голова ее торжествующе поднялась.
- Звездные рубины, - провозгласила она. - Очень старые и, несомненно, подлинные. Конечно, нужно будет проверить их качество, но я подозреваю первый класс.
- Так вот почему вы выбрали кабошоны, а не обработанные камни, негромко сказал Джелико.
Она кивнула.
- Я их сразу заметила. Конечно, без тщательного осмотра у меня не было уверенности, но я поняла, что это что-то необычное. Просто мне нужно было не вызывать подозрения, интересуясь только этими наборами. - Она сухо усмехнулась. - Я могла бы и сказать ему, если бы этот парень не попытался обмануть нас. Требовать пятьдесят кредитов за карат этих игрушек массового производства!
- А что если бы мы отказались от пакета, который вы для нас выбрали?
- спросил суперкарго.
Раэль отвечала Ван Райку, но смотрела прямо в глаза Джелико.
- Я часть корабля, хоть и временный член экипажа, и потому должна пользоваться вашим доверием. Я доказала, что разбираюсь в камнях. Если бы мне не стали доверять, когда сумма так незначительна, значит, вы заслужили бы свою потерю.
- Вы забрали бы себе оба пакета и умолчали о рубинах? - спросил Ван Райк.
- Естественно. А чего вы еще ожидали от меня?
- Справедливо, - сказал капитан. - Мы вас испытываем. Вы имеете право ответить нам тем же.
Дэйн потрогал рубины, но не стал поднимать их. Не хватало только уронить один из них - может быть, рубин Коуфорт, - чтобы он закатился в щель и его нельзя было бы достать, не размонтировав предварительно корабль.
- А сколько они стоят?
- Точно сказать не могу, пока они не проверены, - ответила она, - но если они так же хороши, как выглядят, стоят они многого. Лучше пусть оценит их мистер Ван Райк, когда у него будет необходимая информация.
- Судя по обработке, они старые, возможно, еще земного происхождения... - Суперкарго смолк. У него перехватило дыхание. - Дух космоса!
- В чем дело? - спросил Джелико.
- Большинство звездных рубинов земного происхождения давно погибли, лучшие из них - много столетий назад, и в Федерации никогда не было найдено ничего подобного. Если эти рубины действительно происходят из старых шахт, мы смотрим на легендарные камни. Они стоят столько, сколько вынесет рынок.
- Неужели мы столько получим? - спросила Раэль.
- Очень возможно, доктор, судя по их внешности. Ни такой блеск, ни этот цвет не встречались на рынке уже очень давно.
- А что если они не так стары, как мы думаем, и происходят не из земной шахты? - спросил Торсон, стараясь сохранить скептицизм перед лицом всеобщего энтузиазма. Им уже приходилось разочаровываться, и ему не хотелось снова радоваться тому, что впоследствии окажется пустым полетом через всю галактику. Полет в Гедон, планету Эроса, дорогое удовольствие, и у них нет больше ничего, что можно было бы там продать. - Они даже не очень велики.
- Примерно с карат каждый из наших. Камень доктора в полтора раза тяжелее. Не так плохо для драгоценного камня. К тому же они совершенно одинаковы по цвету и обработке, а два камня "Королевы" - еще и по размеру.
Это означает, что мы можем продавать их в наборе. Нет, если они подлинные, в наших руках сокровище. Конечно, если они не краденые. - Раэль позаботилась оформить документы о покупке, но если камни "горячие", никакой выгоды от них они не получат, одни затраты.
Дэйн кивнул, надеясь, что их "сокровище" по крайней мере оправдает затраты по оценке и дальнейшей продаже.
Ответ на это в будущем, а сейчас нужно разрешить и другие загадки. Он снова повернулся к женщине.
- Как вы их заметили, Раэль? И кстати, откуда вы знаете, что остальные - синтетика?
- По цвету. Искусственные камни слегка отличаются от природных.
Обычно, цвет у них более интенсивный. - Она предупредила следующий вопрос.
- Не могу сказать, как они оказались в этих наборах. Вероятно, давно переходили из рук в руки, и никто не подозревал их истинную стоимость.
Похоже, все эти камни когда-то были вставлены в оправу. Вероятно, это часть большой партии, собранной по всей ультрасистеме и разбитой на наборы, чтобы продать их с небольшой прибылью.
- Примерно то же подумал и я, - согласился суперкарго.
Голос его звучал странно; подняв голову, Раэль увидела, что он внимательно смотрит на нее.
- Что-нибудь случилось? - удивленно спросила она.
- Мне не хочется произносить слово "сверхъестественный", доктор. Оно звучит слишком мелодраматично, когда его произносит не Крэйг Тау. Однако камни на этой стойке - не работа любителя. То, что они синтетические, не стало сразу ясно всем нам, включая меня самого. А ведь я не новичок в покупке и продаже драгоценных камней. Добавьте к этому, что никто не смог бы так учуять крысиное гнездо. Я удивляюсь вам.
- Только потому, что вы мыслите исключительно земными стандартами, спокойно ответила она. - Представляясь в качестве сестры Тига Коуфорта, мне следовало кое-что добавить. Он мой сводный брат. У нас разные матери.
Очень разные. В сущности, я генетическая невозможность.
Она вздернула подбородок.
- Не знаю ни расы матери, ни ее родной планеты. Отец однажды вернулся с ней на корабль после короткого пребывания на какой-то планете. Ни он, ни члены экипажа никогда ее не называли. Она явно не земного происхождения, вообще не гуманоид, хотя по человеческим стандартам была очень красива.
Были некоторые существенные психологические и генетические отличия, несовместимости. Но брак между ними оказался возможен. Зачатия же не должно было быть, тем более рождения ребенка. Тем не менее я была зачата, рождена и умудрилась выжить.
- Подобно большинству разумных существ, у меня свой набор способностей и талантов. Большинство я унаследовала от отца, но кое-что и от матери. Ничто из них не делает меня особенно отличной от большинства граждан Федерации. Если я кое-что умею, то это результат целенаправленных усилий и практики. Если бы я не выросла в космосе, где есть идеальные условия для сосредоточенности, где отсутствуют отвлечения, вероятно, я бы немногого достигла. Но даже и при этом условии я совсем не сверхчеловек.
- Да, у меня очень обострены чувства, но ничего сверхъестественного в этом нет.
- Я хорошо ощущаю цвет, легко различаю оттенки и определяю качество камня, но этому я научилась у нашего прежнего суперкарго, предшественника Мары. В остальном у меня обычное зрение. Я не могу увидеть точку на расстоянии в десять миль или смотреть через титаноновую плиту.
- То же самое со слухом. У меня обостренное ощущение запахов. Обычно это мучение, а не преимущество. Я научилась различать отдельные запахи, даже когда они сливаются друг с другом. Вероятно, это не совсем обычно, но если вы считаете, что я могу действовать, как охотничья собака, то будете разочарованы.
- Чувствительность к запахам и обострение вкуса совпадают. Можете не сомневаться, что я высоко ценю приправы мистера Муры и никогда не пройду мимо вкусной пищи.
На лицах ее товарищей появились улыбки. Очень характерно для нее.
Когда космонавт оказывается на земноподобной планете, первым делом он отправляется туда, где можно поесть, а не в местную разновидность города Веселья.
Но Раэль не улыбалась.
- Последнее - это осязание. И здесь ничего особенного, хотя признаюсь, трогать торненский шелк приятнее, чем ткань наших мундиров.
- И больше ничего, - резко и устало продолжала она, - никакого шестого чувства. Я не читаю мысли, не вижу прошлое или будущее, не могу одной только волей передвигать предметы.
- А с животными можете общаться? - быстро спросил Джелико.
- Нет, - твердо ответила она. - Я бы хотела. Они часто гораздо лучше людей. Они меня любят, потому что чувствуют, что и я их люблю. Может, это немного необычно, - согласилась она, - но ничего особого тут нет. И растения у меня развиваются хорошо, как и у других садовников, которые их хорошо знают и понимают. Никакого волшебства в этом нет.
Капитан слегка покачал головой.
- Не пойдет, Коуфорт. Многие любят животных, но никто так не действует на Квикса, как вы.
Глаза ее стали жестче, голос резко хлестнул.
- Многие любят животных и делают их трехмерные снимки, но ни у кого не получается так, как у вас. Вы используете какое-то принуждение, чтобы ваши герои появились и позировали вам?
Джелико вспыхнул так, что шрам белой полосой выделился на щеке, но ничего не сказал. Очень точный отпор. И хорошо рассчитанный. Если бы она была постоянным членом экипажа, возможно, было бы по-другому. Тогда между ними существовали бы крепкие узы доверия и уверенности друг в друге, хотя он по-прежнему не имел бы права слишком вторгаться в ее внутренний мир. А так любое проявление экстраспособностей могло оказаться опасным для Раэли Коуфорт.
Ван Райк прочистил горло.
- Я полагаю, что мне ответили, - сказал он, чтобы нарушить последовавшее неловкое молчание. - Ну, что ж, каковы бы ни были ваши способности, доктор, мы должны быть им благодарны. Они хорошо нам послужили и напоследок преподнесли ценное приобретение.
Врач благодарно склонила голову.
- Благодарю вас, мистер Ван Райк.
- Ну, с этим мы покончили, - сказал он. - Еще не вечер, и мы не осмотрели еще большую часть рынка. Торсон, тебе лучше остаться здесь и заняться нашими покупками. Запиши все в журнал и отнеси в трюм.
- Есть, - оживленно ответил Дэйн. Он предвкушал эти минуты.
- Доктор Коуфорт позже сможет тебе помочь, - предложил Джелико.
Он посмотрел на женщину.
- Напишите отчет об этих рубинах, пока все подробности еще свежи в памяти. Опишите покупку, отметьте все наши предположения и догадки. На случай, если камни "горячие", я хочу иметь как можно больше доказательств нашей невиновности.
- Есть, капитан. Но, если не возражаете, я напишу, что мы купили эти наборы случайно. Подлинное объяснение только вызовет дополнительные вопросы.
- Делайте, как сочтете лучше. Если мне понадобится что-то еще, я скажу вам, когда прочту отчет.
Четверо разошлись. Ван Райк и Дэйн занялись своими обязанностями.
Раэль тоже хотела уйти, но капитан остановил ее в дверях.
- Не хотите ли джейкека?
- Прекрасно. Никогда не отказываюсь от чашечки, - ответила она, умолчав о своих требованиях насчет качества. Джелико никогда не сравнится с мастерством мистера Муры.

***

Предыдущая страница 6 Следущая страница


7 Андре Нортон П.М. Гриффин

Раэль Коуфорт первой вошла в каюту капитана, автоматически включив при этом освещение. Квикс при виде ее обрадованно засвистел, но не забыл свои обязанности. Он подозрительно смотрел на дверь. Кто еще вторгается на его территорию?
Поскольку последовал только законный обитатель, Хубат удовлетворился единственным абсолютно немузыкальным криком и ухватился за прутья решетки своими четырьмя ногами, готовый выпрыгнуть, как только откроют дверцу.
Женщина не разочаровала его. Она негромко рассмеялась и села в кресло Джелико, чтобы удобнее было дотянуться до клетки Хубата. Как только она открыла дверцу, Квикс взлетел и опустился ей на руку. А оттуда перебрался на плечо.
Коуфорт уперлась рукой в стол капитана. Как по сигналу, Квикс переместился ей на предплечье. Она начала почесывать его меж глаз, и он расслабленно повис в экстазе.
Капитан некоторое время смотрел, покачивая головой.
- Вы уверены, что не околдовали его?
- А вам никогда не делали хороший массаж? - возразила она. - К тому же он такой милый. Ему так легко доставить удовольствие. Не правда ли, малышка?
В ответ странное существо испустило негромкий урчащий свист.
Джелико ничего не сказал. Любой его ответ - на нескольких языках был допустим только в совершенно другом обществе. Он сам любит Квикса, значительно сильнее, чем признается, но Раэль Коуфорт - единственный человек, способный назвать Хубата милым и малышкой.
Он откатил кресло с его двумя обитателями в сторону и открыл нижний ящик стола. Достал оттуда большой термос. Поднес к уху и резко потряс.
Определив, что он наполовину полон, капитан расчистил место на столе, поставил термос между двумя грудами бумаг и включил подогрев. Потом из того же ящика достал две чашки, одну поставил перед врачом, другую перед собой и опустился в кресло для посетителей.
- Будет готово через несколько минут.
Когда звонок сообщил, что джейкек согрелся, Джелико наполнил чашки.
Раэль, скрывая гримасу, отпила темную жидкость. Джейкек широко распространился на звездных линиях, угрожая совсем вытеснить кофе земного происхождения и другие напитки, известные в Федерации. Но экипаж "Королевы Солнца", за исключением капитана, оставался верен традиционному напитку, хотя на краю космоса кофе можно найти только синтетический и в концентрированной форме. Джелико понимал, как трудно стюарду угодить на всех. И потому обычно сам готовил себе напиток, хоть получалось у него и похуже. Раэль в сотый раз пообещала себе, что встанет как-нибудь пораньше и лестью или силой проберется в камбуз - царство Фрэнка Муры. На "Блуждающей звезде" все пили джейкек, и она может приготовить его...
Она почувствовала на себе взгляд капитана. Лицо его было серьезно.
- Вы сомневаетесь в моем рассказе?
- Просто сочувствую вам. Мы вас допрашивали с пристрастием.
- Но вам нужно было расспросить.
- Да, но похоже, мы привыкаем растравлять ваши раны. Мне не нравится вас мучить.
Она взглянула на дымящуюся жидкость.
- В моем происхождении нет ничего позорного, и я не возражаю против расспросов о моей матери. Ее на корабле уважали и любили. Все члены экипажа, знавшие ее, говорили мне об этом. Только отец никогда не говорил со мной о ней.
- Он винил вас? - негромко спросил Джелико.
- Нет, самого себя. Думаю, он все время чувствовал свою вину. Видите ли, он любил ее. - Она вздохнула. - Никто из нас не понимал, насколько он ее любил, до самой его смерти. Перед смертью он не звал ни меня, ни Тига, ни мать Тига. Только ее. Мне кажется, он был рад присоединиться к ней.
Капитан медленно кивнул. Его младшие товарищи вряд ли поймут это, но он прожил достаточно долго и приобрел немалый опыт. Он понимал.
Неожиданно ему в голову пришла другая мысль.
- Ваша мать тоже была врачом? - спросил он.
- Да - среди своего народа. Так мы считали. Сама она не признавалась в этом и вообще не говорила о своем прошлом. Уйдя с моим отцом, она, очевидно, полностью порвала с прошлым. Вероятно, это одна из причин, почему я выбрала профессию медика. Мать сражалась за меня, она прожила достаточно долго, чтобы я могла выжить без нее. Я чувствовала, что обязана ей, что должна отплатить ей за ее борьбу.
- Но это не принесло вам счастья?
Раэль пристально взглянула на него.
- Точно в цель я не попала, но медицина - одно из моих любимых занятий. И не менее ценное, чем остальные.
- Не сомневаюсь. - Он улыбнулся. - У вас сильная воля, Раэль Коуфорт, при спокойных манерах. Мне трудно представить себе, что вас могут заставить действовать, когда вы этого не хотите.
Они допили джейкек, Джелико встал и убрал пустые чашки. На обратном пути отнесет их в камбуз.
- Если хотите, можете составить компанию Квиксу и поработать здесь.
Не торопитесь, но когда закончите, помогите Торсону. Но имейте в виду, что в отсутствие Вана он отвечает за груз.
- Я родилась вольным торговцем, - раздраженно ответила женщина. - Мне кажется, я знаю протокол.
- Да, но вы проявили себя специалистом в тех товарах, которые он сейчас заносит в каталог. Дэйн хороший работник. Я не хочу, чтобы он потерял уверенность в себе или передал кому-то свои обязанности.
- Этого не случится, - пообещала она.
Джелико серьезно рассматривал ее. Он не вполне уверен, что верит ей.
Эта история о смешанном происхождении - старый прием, чтобы вызвать сочувствие, но в данном случае у нее достаточно доказательств. Пока он не может добиваться от нее большего. Ее откровенность - или кажущаяся откровенность - связала его. Никаких фактов, подкрепляющих подозрение, у него нет, и если он сейчас будет слишком нажимать на нее, кончится это прекращением ее службы на "Королеве". Но к этому он не готов. И не хочет этого.
И морального права у него на это нет. Город Кануч не Трьюс, это не место, где можно бросить женщину. На рынке она превосходно действовала, помогая Дику Татаркоффу, но метод, который она при этом использовала, может привести ее к катастрофе.
Джелико колебался. От него требуется нечто большее, чем просто предотвратить столкновение между ними. Пока Коуфорт остается членом экипажа "Королевы", в его обязанность входит заботиться о ее безопасности.
Но капитан межзвездного корабля, если только это не корабль военного флота или Патруля, не может следить за деятельностью своих подчиненных на планете.
Черт возьми, это опасно! Опасность потенциальная, но она вполне реальна.
- Не знаю, каковы ваши планы на вечер, но мне не хотелось бы, чтобы вы в одиночку бродили по Канучу. Или даже вдвоем. Выходите только вчетвером, а лучше совсем не выходите.
Он сдержался. Ни один вольный торговец не примет такого повелительного тона, особенно после долгого перелета.
Тем не менее женщина сохранила хладнокровие. Глаза ее сузились, она резко взглянула на него.
- В чем дело, капитан? - негромко спросила она.
Он вздохнул.
- Красота - это товар в городе Веселья. Если кто-то из его обитателей видел ваше представление с торненским шелком, они высоко вас оценят - в своих особых интересах. Каждый подонок ультрасистемы постарается сорвать этот приз, если надеется уйти с ним. - Капитан ощутил прилив гнева. - Что бы вы ни сделали со своей жизнью, не хочу, чтобы вы стали рабыней этих животных.
Раэль опустила голову.
- Я сознаю такую возможность, - сказала она. - И не стану рисковать.
А после приключения с крысами мне совсем не хочется бродить по Канучу в темноте. После закрытия рынка и магазинов меня ничего не отвлекает от "Королевы". Лучше поработаю в кабинете доктора Тау.
Гнев капитана стал сильнее. Да, с горечью подумал он, конечно, она сознает опасность. Красота в торговле - обычно преимущество, особенно когда имеешь дело с гуманоидами. Они всегда расположены к тем, кто кажется им привлекательным. Но слишком большая красота - совсем другое дело.
Бросающаяся в глаза внешность может во многих обстоятельствах оказаться недостатком, и Раэль Коуфорт с самого юного возраста должна была служить потенциальной целью всевозможных подонков.
Его охватило сочувствие к ней. Он хотел взять ее на руки, защитить...
Джелико подавил этот импульс, но не хотел уходить от нее, оставив ее в подавленном настроении. Заставил себя улыбнуться.
- Я напрасно тратил силы на это предупреждение, - сказал он. - Вы знаете обо всем этом не хуже меня. Конечно, я старше вас, но вы столько времени провели во фрейтере меж звездами, что опыт у вас богатый.
Глаза ее сверкнули.
- Ну, вы использовали время гораздо лучше. Стали капитаном, а я все еще перехожу с одного корабля на другой.
Она подняла руку, так что Квикс был вынужден снова перебраться ей на плечо. Теперь рука ее свободна, и она может писать.
- Лучше повидайтесь с мистером Ван Райком и подумайте о дополнительных покупках. Несколько камней и свертков ткани много вам не дадут.
- Доктор Коуфорт, - строго обратился к ней Джелико, - то, что вы сидите за моим столом, не делает вас капитаном корабля. - С этими словами он отдал ей флотский салют и вышел из каюты. Ее мягкий смех еще долго звучал в его ушах.

Глава 16

Дэйн остановил ленту, которую изучал, потом совсем выключил ее, вспоминая прочитанное.
Некоторые синтетические камни очень хороши. По составу они ничем не отличаются от подлинных. Единственное отличие в том, что они созданы при тщательно подобранных людьми условиях.
Они могут составить основу неплохого дела. Мало кто из торговцев и даже компаний имеет дело с синтетическими камнями; он не может припомнить ни одного случая таких регулярных занятий; но лишь небольшой процент населения галактики может позволить себе покупать натуральные камни.
Синтетика невероятно расширяет число потенциальных клиентов "Королевы". В сущности, искусственные камни на некоторых рынках даже предпочтительней.
Для начала потребуется совсем немного кредитов, и для пробной продажи достаточно того запаса, что есть на корабле.
Помощник суперкарго удовлетворенно кивнул. Нужно еще кое-что почитать. Потом он сведет вместе цифры, определит возможные рынки и торговую стратегию и сможет выступить с предложениями перед шефом.
Ван Райк примет его предложение. Цель "Королевы" - получать прибыль, а вовсе не раскрывать убийства, а тут предоставляется возможность открыть новое поле деятельности и монополизировать его, по крайней мере в этом секторе. Лишь через несколько лет другие торговцы спохватятся.
- Дэйн! Я думал, ты все еще в трюме.
Дэйн поднял голову. В каюту вошел Рип Шеннон. Он с легким удивлением смотрел на помощника суперкарго.
- Кончил там двадцать минут назад, - сказал Дэйн.
Лицо Шеннона затуманилось.
- Я видел, как примерно в это время туда спустилась Раэль, и люк до сих пор не закрыт.
Торсон выпрямился.
- Нужно проверить.
- Спокойней, друг, - торопливо сказал Шеннон. - У нее, вероятно, есть причина...
- Она не имеет права находиться там без разрешения суперкарго - или моего в отсутствие Ван Райка.
- Тебе нужна помощь?
Дэйн остановился.
- Нет, - медленно ответил он. - Я ее ни в чем не обвиняю. - Но выражение лица у него стало жестким. - Но ты оставайся здесь. Если я вскоре не вернусь, поищи меня. И тогда будь осторожен.

***

Дэйн сморщился, подумав, как мелодраматично он реагировал на слова товарища. Черт бы побрал эту Раэль Коуфорт, раздраженно сказал он про себя. Почему это с ней всегда попадаешь в неприятные ситуации? С точки зрения Али Камила, это, возможно, и хорошо. Но он, с другой стороны, нелеп в роли героя.
Но он не останавливался. Груз и товары для торговли - его ответственность. У него нет выбора: нужно проверить. Саботаж в трюме однажды уже доставил "Королеве" большие неприятности, и он не хочет рисковать повторением. Нет ни выгоды, ни удовольствия в приближении к чрезвычайно неприятной смерти.

***

Когда несколько мгновений спустя помощник суперкарго появился в трюме, Коуфорт все еще была там. Все выглядело как обычно, и ничто не показывало, чем она здесь занималась до его прихода. А сейчас она развернула купленную ткань и рассматривала ее.
Торсон откашлялся. Женщина взглянула на него, потом снова посмотрела на серебристую ткань.
- У меня не было возможности раньше внимательно рассмотреть наши приобретения. Очень красивая ткань. Вы хорошо с ней справились.
Раэль вздохнула, возвращая ткань на место.
- На борту "Блуждающей звезды", - горько сказала она, - я слушалась Тига и не покупала предметы роскоши. А теперь не могу себе этого позволить. И пока остаюсь добродетельным и старательным вольным торговцем, не смогу их покупать.
Она смолкла, видя откровенно подозрительное выражение его лица.
- Спокойней, парень, - сказала она. - Ни один Коуфорт не становился пиратом. И я не собираюсь начинать новую традицию в нашей семье.
- Вы бы не признались, если бы и хотели начать, - ответил он, стараясь говорить небрежно. Но это ему не совсем удалось.
Раэль слегка пожала плечами.
- Мы имеем дело с красивыми вещами. Я ведь не могу оставаться равнодушной к ним. Вы и сами тоже неравнодушны.
Дэйн вздрогнул, а ее губы скривились в усмешке.
- Я видела, как вы смотрели на пояс натуральной кожи, прежде чем купили тот, что на вас. Если вы сами хотите владеть множеством вещей, которых не можете себе позволить, почему отказываете мне в таком же праве?
- Но вы как раз можете себе позволить, - быстро возразил он. Ему показалось, что он нашел брешь в ее рассуждениях. - Ничто не мешает члену экипажа покупать товары для личного использования. Это подделка, не натуральная ткань. И небольшой кусок ее вас бы не разорил.
Она покачала головой.
- Тут ткани не очень много. Двенадцать штук недостаточно для настоящей сделки. А если еще меньше, то нет надежды на прибыль.
- Вы так заботитесь о прибылях "Королевы Солнца"? - саркастически спросил Дэйн.
Раэль вздернула подбородок.
- Я верна кораблю, на котором служу, даже если эта служба временная.
- Такова традиция, - ответил он. - Я еще недостаточно давно кончил Школу, чтобы быть уверенным, что она всегда соблюдается.
- Соблюдается. Обычно. Корабли, на которых она не соблюдается, часто исчезают вместе со всем экипажем. К тому же суперкарго Ван Райк вряд ли на этой стадии согласится разделить свой товар. - Ответ ее звучал холодно.
Дэйн Торсон слишком остро ощущал свою молодость и отсутствие опыта, чтобы привлекать к ним внимание. - Пока я на "Королеве", я думаю о ее интересах.
- А потом?
- Потом, если придется, буду конкурировать с ней. И вы тоже, когда закончите свое обучение.
Некоторое время оба молчали.
Раэль первой отвела взгляд.
- Это был удар ниже пояса. Простите. И простите за то, что оказалась здесь, не предупредив вас. Я поискала вас по приказу Джелико, но не нашла.
Вероятно, просто подействовала старая привычка. На "Блуждающей звезде" у меня был свободный доступ в трюм.
- Вы умеете обращаться с грузами? - спросил он. Почему бы и нет.
Похоже, она умеет все.
- Да. Тиг хотел, чтобы я стала суперкарго. И очень рассердился, когда я выбрала медицину. - Она распрямила спину. - Может, я ошиблась. Мне нравится работа с товарами, нравится торговля в неизведанных областях, и, несомненно, в роли суперкарго я была бы ему очень полезна, но медицина привлекала меня больше. Я выбрала ее и осталась верна своему решению.
- Поэтому вы покинули "Звезду"?
- Нет, - устало сказала она. Рот ее отвердел. - Я ушла, Торсон. Меня не выгнали. Я уже объясняла причину. Если вы в нее не верите, мне нечего сказать.
Дэйн решил попробовать еще один подход, хотя сомневался, что добьется чего-нибудь. Если Раэль обманывает, она тщательно продумала свою роль. У нее нашлись ответы на все вопросы. Даже Джелико и Ван Райк не смогли поймать ее.
- Похоже, на "Блуждающей звезде" в вашем распоряжении было немало кредитов. Неужели с тех пор все истратили? - Он чувствовал неловкость, задавая этот вопрос. Не его дело. Он проявляет большую невежливость.
Коуфорт вправе отправить его подальше.
Женщина нахмурилась, но сдержалась.
- Нет, я не тратила кредиты. Все, что я заработала, а также наследство от отца на счету "Звезды". Тиг не отдает эти деньги.
- Что?
Впервые женщина искренне улыбнулась.
- Тиг не разбойник со звездных путей. Все оговорено в условиях. Брат не может потратить мои деньги. Он просто сохраняет их, пока я не устроюсь на постоянную стоянку.
- Вы ведь уже совершеннолетняя.
- Да, но таковы условия завещания. К тому же там не так уж много кредитов. Мы, Коуфорты, все заработанное вкладываем в корабль. - Она подняла голову. - Ведь вы не думаете, что мы добились своего без труда и самопожертвования - Не думаю. Коуфорт и его экипаж хорошо известны, но...
- Но ничего. Я просто хотела быть самостоятельной, а если бы отправилась бродить с большим количеством денег, нарвалась бы на засаду в каком-нибудь темном переулке. Но все получилось неплохо. Я не умерла с голоду, хотя и не стала лучшим торговцем столетия.
Женщина негромко печально рассмеялась.
- Кажется, такая надежда у меня была, но можете представить себе, как быстро мне пришлось от нее отказаться.
Дэйн, вопреки своему желанию, усмехнулся.
- Но вы еще можете этого добиться, - сказал он и вздохнул. Опять у нее это получилось, подумал он. Она увела разговор в сторону от неприятных для себя вопросов. Но на этот раз он не удивился. С самого своего появления на "Королеве Солнца" Раэль Коуфорт доказывала, что умеет делать это. Только время покажет, скрывает ли она за этим какой-то неприятный сюрприз для них.

Глава 17

Три помощника, Джаспер и Раэль сидели за столом в кают-компании, когда на следующее утро туда торопливо вошли Джелико и Ван Райк. Синдбад лежал на коленях женщины, прижавшись к ее руке. Он аккуратно ел из другой ее руки, которую она держала перед ним.
- Мне кажется, он толстеет, - заметил Джелико.
Раэль подняла голову.
- Он снова герой, хотя, к счастью, на этот раз обошлось без ран.
Кто-то недостаточно тщательно закрыл сеть на люке, возвращаясь прошлым вечером.
- Ну и ну! - пробормотал суперкарго.
Викс положил вилку.
- Есть что-нибудь хорошее? - Он много лет провел на борту "Королевы" и понимал, что эти двое отлучились рано утром не для того, чтобы испытать удовольствия города Веселья.
Глаза Ван Райка плясали, как земное небо в солнечный день.
- Чартер, друзья мои, отличный выгодный чартер и возможность полностью загрузить наши торговые трюмы.
- Что мы повезем и в какой порт? - оживленно спросил Дэйн.
- Оборудование и химикалии для купольных шахт на Ригинию.
Он поднял руки, когда лица сидевших за столом помрачнели.
- Мне тоже не нравится такое быстрое возвращение на Ригинию, но чартер выгодный, и если мы будем действовать быстро, за ним последует еще немало таких же.
Он опустил свое крупное тело на ближайший стул.
- Мы встретились с неким Эдру Мак-Грегором, основателем, президентом, председателем совета директоров и по существу верховным владыкой "Каледонии, Инк." Это самый большой производственный конгломерат на Кануче. Он уже понял, какой прекрасный рынок представляют для него новые купольные разработки и лично по передатчику договорился о продаже большой партии самых различных товаров, от разнообразных машин и механизмов до строительных материалов и химикалий. Он хочет действовать быстро, прежде чем возникнет конкуренция. У него нет времени для заключения долговременного договора или покупки корабля, поэтому для первоначальных рейсов он хочет использовать те корабли, что оказались в порту. Но увидев представление Раэли вчера на рынке, Мак-Грегор решил весь фрахт отдать "Королеве", если мы согласимся стартовать в ближайшие дни. И потом будем продолжать эту работу, сколько захотим.
Он криво усмехнулся Раэли.
- Договор заключен только на словах. Подписывать он не захотел, прежде чем не поговорит с доктором Коуфорт.
Она почувствовала озорство в его голосе и изогнула брови.
- Какое проявление истинной демократии! - заявила она. - Только представьте себе! Не только старшие офицеры, но и неопытные помощники должны присутствовать при заключении договора!
Джелико усмехнулся.
- На самом деле Мак-Грегор хочет изменить ваш рабочий статус. Он предлагает вам место в торговом отделе своей фирмы.
- Что? - воскликнула она, безуспешно стараясь заставить товарищей прекратить смех.
- Совершенно верно, - подтвердил суперкарго. - Он утверждает, что тот, кто сумел довести двух его сильнейших конкурентов чуть ли не до кулачного боя простым размахиванием ткани, заслуживает самой высокой должности в "Каледонии, Инк." - Серьезно, Раэль. Он прекрасно понимает, что вы сделали, и обещает вам - при известных способностях и старании большое будущее в своей компании.
- А зачем тогда он говорит моим начальникам, что собирается переманить меня? - прямо спросила она.
- Он не хочет пользоваться репутацией недобросовестного человека и отпугивать возможных покупателей. К тому же, - добавил Джелико, - он, вероятно, считает, что у него нет особых шансов переманить вас. Космонавты обычно не уходят со звездных путей, как бы их ни прельщали.
- И уж конечно не на такую планету, как Кануч, - согласилась она с чувством. - Когда мы с ним встречаемся?
- В полдень. Он угощает нас ленчем в самом дорогом ресторане Кануча "Двадцать два". Это у самого берега, так что не очень налегайте на эти синтояйца и сосиски.
- Не бойтесь. Я заказала для Синдбада, не для себя.
Али откинулся на мягкую обивку скамьи, с трех сторон огибавшую стол.
- Теперь, когда это решено, - протянул он, - можно послушать интересный рассказ. Вчера, кажется, никто не упоминал о кулачных боях.
- Мы к тому времени уже ушли, - сказал капитан. - На обратном пути к "Королеве" встретили Дика Татаркоффа, и он подтвердил, что чуть не состоялось несколько драк из-за его шелка.
- Он был совершенно счастлив, - продолжил рассказ Ван Райк. - Продал шелк по самой высокой цене, потом почти за такую же сумму продал небольшой кусок, который давал осматривать. И все остальное тоже продал, хотя по более умеренным ценам. Он клянется, что в трюме у него только несколько обрывков ткани, и если бы он нашел их вовремя, то и их продал бы с выгодой.
Джелико осторожно поставил на стол небольшой ящичек и достал из него две бутылки.
- Из личных запасов Татаркоффа. Вы это заработали, Раэль. Вам и решать их судьбу.
Женщина взглянула на этикетки. Вино. Гедонского разлива, золотисто-белое, сухое. Виноградник настолько хорош, что она помнила его название. Если захотят, они легко продадут это вино.
Она покачала головой. Нет. Дик - известный ценитель вин. Его личный погреб стал легендой, и он хранил его исключительно для своего удовольствия, не для торговли или обмена. Именно для этого подарены эти бутылки, и она считала, что так их и нужно использовать.
- Мы заслужили небольшую роскошь. Отдадим их Фрэнку и посмотрим, что он даст им в сопровождение. Ему это понравится. Ведь здесь есть доступ к свежим продуктам.

Глава 18

Раэль пригладила несуществующую складку на своем мундире. Форма действует на нее угнетающе, подумала она. С ее высоким воротником, с ее строгим стилем она все время заставляет чувствовать свое несовершенство.
Может, в этом отчасти цель мундира. Небольшая неуверенность в себе постоянно заставляет быть настороже...
Она взглянула на своих спутников. Джелико тоже в мундире, но если он и чувствует какую-нибудь неуверенность или неудобство, то никак этого не проявляет.
Ван Райк, шедший в нескольких шагах впереди, вероятно, самая поразительная фигура, с его большим ростом и могучей фигурой, состоящей из подвижных мышц, но она находила Джелико более впечатляющим. Стройный, сухощавый, с кошачьей грацией, выработанной долгими годами в космосе, с ореолом власти и ответственности не только за благополучие, но и за саму жизнь подчиненных, он выглядел как настоящий хозяин межзвездного корабля с опасных пограничных линий. Жесткие черты лица, изуродованная бластером щека, стальные глаза только усиливали это впечатление.
Раэль разглядывала подвижную толпу. Хозяин попросил их явиться в вестибюль этого самого высокого здания в Кануче, пообещал встретить там и провести наверх, в дорогой ресторан.
Мужчины приветственно подняли руки, и она принялась разглядывать шедшего им навстречу человека.
Эдру Мак-Грегор похож на Джелико, сразу решила Раэль. Он старше, в волосах его больше седины. Глаза голубые, лицо круглое и полное, но эти двое одной породы. И в космонавте, и в жителе планеты безошибочно чувствовались сила и независимость духа. У этого нелегко выторговать душу или прибыль.
Канучец двигался им навстречу сквозь толпу. Он сразу протянул старшему землянину руку в универсальном приветствии.
- Вы вовремя. Приятно снова встретиться с вами, капитан Джелико, мистер Ван Райк.
- Нам тоже приятно, мистер Мак-Грегор, - ответил капитан. Он сделал знак Раэли. - Это доктор Раэль Коуфорт.
Мужчина склонил голову в старомодном поклоне. Глаза его сверкнули, казалось, они проникают ей в самую душу.
- Вы прекрасны, доктор Коуфорт, но я рад видеть, что вы смертны, подобно всем нам. Мне было бы не очень приятно иметь дело с призраком.
Ее улыбка стала шире.
- Ну, вы все равно справились бы, если бы это обещало хорошую прибыль.
Мак-Грегор рассмеялся.
- Вы правы, доктор.
Хозяин провел их к огражденной канатами платформе лифта. Подходя к женщине-лифтеру, он сказал: "У нас заказан столик на четверых". Сказал без всякой необходимости, потому что при его приближении женщина сразу начала поднимать преграду.

Предыдущая страница 7 Следущая страница


Подчеркнуто звездами 8

На платформу поднимались и другие пассажиры, в основном пары, иногда тройки. Вступая на платформу, все смолкали, даже Эдру. Все пришли сюда не для удовольствий, а в такой тесноте деловые разговоры вести нельзя.
Заполнившись, лифт начал подниматься. Раэль прислонилась к столбу ограждения и смотрела на быстро удаляющийся заполненный людьми вестибюль.
Вскоре люди внизу стали похожи на живые игрушки.
Лифт экспресс и не останавливался в пути, поэтому он поднимался с большой скоростью. Но двигался он абсолютно гладко, а нужно нечто большее, чем простой подъем, чтобы вывести из равновесия космонавтов.
Через несколько секунд платформа замедлила движение и мягко остановилась на двадцать втором этаже. Космонавты вышли и обнаружили, что находятся на ступице широкого медленно вращающегося колеса, на котором было расставлено множество столиков, некоторые у самого края. Такое расположение их не удивило: оно очень старое, но остается популярным.
Людям нравится обедать в таких условиях, когда перед ними открывается прекрасный все время меняющийся вид.
Джелико вынужден был согласиться, что ресторан прекрасно использует этот обычай. Вместо обычной плоской крыши и высоких широких окон весь ресторан был накрыт большим куполом из стеклостали, толщиной в несколько дюймов, но таким прозрачным, как будто его вообще не было. Вечером, когда над головой сияют звезды и две маленькие луны Кануча, а внизу горят огни многолюдного города, отражаясь в воде гавани, это, должно быть, особенно великолепное зрелище, подумал капитан. Днем большая часть этого великолепия отсутствует, потому что высокие крутые берега залива по обе стороны открывают вид только на невыразительный индустриальный пояс, скрывая находящиеся за ним жилые районы. Но гавань несколько скрашивала картину. Здание не настолько высоко, чтобы не видны были подробности сцены под ним, и полный активной деятельности порт захватывал внимание наблюдателя.
К их группе приблизился человек в форме.
- Мой обычный столик с краю, - прошептал Эдру, - но если это вас беспокоит, мы его сменим. Вы здесь для того, чтобы наслаждаться хорошей пищей, и я не хочу, чтобы из-за необычности места ваше небо потеряло чувствительность.
При этих его словах гости увидели, что он имеет в виду. Ресторан уходил за стены здания, и нависающая часть пола была сооружена из того же материала, что и купол. Столики, казалось, подвешены в воздухе.
Джелико мог есть в любых условиях, но когда речь идет о хорошей пище, он предпочел бы наслаждаться ею, не отвлекаясь на драматичное окружение.
Но, с другой стороны, на лице Раэли было открытое восхищение, и он не стал возражать.
- Вряд ли у нас вскоре представится еще одна возможность поесть на "Двадцать втором", - сказал он. - Давайте испытаем все.
Вскоре они сидели в удобных креслах перед накрытым белой скатертью столом. Перед ними сразу появился официант, и им дали горячие влажные полотенца для рук.
Новички вначале испытывали не беспокойство, а какое-то чувство потери ориентации. Под ногами ощущался прочный пол, но стеклосталь так прозрачна, что взгляд вниз заставлял усомниться в показаниях осязания. Какое-то время трое космонавтов не поднимали взглядов от тарелок, но вскоре привыкли и начали наслаждаться необычностью обстановки и зрелищем деловой активности внизу.
Именно такое любопытство заставляет людей впервые прийти в "Двадцать два", и их оставляют в покое и не мешают привыкать. Официант тактично ждал, пока они не начали оглядываться в поисках его. В этот момент он подошел к столику.
- Будут ли изменения в обычном меню? Мы предлагаем также дичь, рыбу и овощи, - добавил он ради космонавтов, которые сразу заявили, что удовлетворятся обычным меню.
- А что Макс приготовил для нас сегодня, Чарлз? - спросил Эдру, сделав заказ.
Официант широко улыбнулся.
- Запеченная говядина, мистер Мак-Грегор, овощи в белом соусе, сладкие булочки. Торт в четырнадцать слоев. - На Кануче не подавали ничего до основных блюд и предлагали только воду, чтобы ничто не искажало вкус еды. К десерту полагались джейкек и кофе.
- Звучит неплохо, Чарлз. Спасибо.
Когда официант отошел, Мак-Грегор достал из портфеля официально выглядящий документ в нескольких экземплярах.
- Это подготовили вчера вечером мои юристы. Я уже подписал и приложил печать, так что нужны только ваши подписи.
Ван Райк взял документ и внимательно прочел его. Кивнул в знак согласия.
- Вошло все, что мы обсуждали, - сказал он, подписывая документ.
Потом передал его Джелико, который тоже подписал. Капитан взял один экземпляр договора, свернул и спрятал в сумку у себя на поясе; остальные вернул промышленнику.
- Спасибо, мистер Мак-Грегор.
- Вам спасибо, - довольно ответил Мак-Грегор. Он перенес свое внимание на Раэль. - Теперь, когда меня нельзя обвинить в давлении из-за неподписанного контракта, мне кажется, у нас есть о чем поговорить, доктор Коуфорт. Капитан, вероятно, рассказал вам о моем предложении?
- Да, - ответила она, - вернее, рассказал о его сути. Подробностей он мне не сообщал.
- Ну, если вы заинтересуетесь, мы обсудим их с вами. Для вас это означает большие перемены, и вам, вероятно, следует хорошо подумать.
Раэль улыбнулась.
- Перемены более резкие, чем вы себе представляете, мистер Мак-Грегор. Видите ли, я не поступала на службу, не избирала себе карьеру в космосе. Я родилась вольным торговцем. Звезды у меня в крови. Если я попытаюсь осесть на какой-нибудь планете, это будет противоречить всему моему существу.
- Но вы все равно подумайте. Я не требую от вас немедленного ответа.
Да и не доверял бы быстрому согласию в таких обстоятельствах. Но решительные перемены могут быть благотворными для человека. В юности я сам испытал страсть к путешествиям, но потом никогда не жалел, что осел на одном месте и занялся делом.
Женщина медленно кивнула.
- Хорошо, мистер Мак-Грегор. Я серьезно обдумаю ваше предложение, но, честно говоря, не могу себе представить, что приму его. Даже если захочу отказаться от звездных линий, я ведь врач. Не хочу всю жизнь заниматься торговлей, что бы ни приходилось продавать. - Раэль задумчиво взглянула на него. - Не ответите ли на вопрос, мистер Мак-Грегор?
- Отвечу. Если не захочу отвечать, то так вам и скажу.
- Вы могли купить торненский шелк, если бы захотели. Почему вы его не купили?
Он усмехнулся.
- Не из-за отсутствия интереса, уверяю вас. Но каждый человек должен знать себя и понимать, что ему подходит. Я рабочий муравей и должен удовлетворяться черными, серыми и коричневыми тонами. А крылья бабочек для других людей. Этот материал выглядел бы нелепо на мне или в моем доме, особенно теперь, после смерти моей жены. У меня была мысль купить материал для сыновей и разделить между ними, но я никогда не баловал их экстравагантными подарками и решил, что лучше и дальше придерживаться такого курса. - Он рассмеялся. - К тому же мне доставило удовольствие следить за глупым поведением своих коллег. Не хотел уменьшить это удовольствие своим участием в торге.
Услышав это, Джелико улыбнулся, но глаза его не отрывались от женщины. Мак-Грегор прав, пытаясь заманить ее в свою торговую компанию, подумал он. Раэль может уговорить кого угодно, и для этого ей не нужно обращаться к специальной технике или ярким цветам. Талант ее заключается в полном внимании к собеседнику, как будто она на самом деле искренне увлечена и находит его бесконечно интересным. Люди откликаются на это, и мало кто не ответит ей тем же.
В этот момент принесли еду, и космонавты быстро поняли, что не только великолепный вид привлекает посетителей в "Двадцать два". Все свежее и исключительно хорошо приготовленное. Канучцы не используют острые приправы, и их блюда отличаются тонким естественным вкусом. В распоряжении шеф-повара лучшие продукты, и он, несомненно, большой мастер.
За едой хозяин рассказывал им об истории Кануча и его нынешнем состоянии, как в ответ на вопросы Ван Райка, так и из простой вежливости, которая требовала, чтобы за едой деловые вопросы не обсуждались.
- ...Наша планета старая и довольно необычная. Туземной жизни очень мало на всех трех континентах северного полушария, кроме узкого участка побережья.
- Все выгорело? - спросил Ван Райк.
- Мы не знаем. Если и так, то это произошло очень давно, и все прямые свидетельства исчезли. Не предтечи, а скорее предтечи предтеч. Многие наши ученые считают, что произошла природная катастрофа или даже целая серия их. Меньшинство заявляет, что на севере никогда не было иной жизни, кроме той, что есть и сейчас.
- Маловероятно, - сказал Джелико.
- Да. Не похоже на обычный вариант по всей галактике, когда есть вода и подходящая атмосфера. Выветривание производит почву, и постепенно, рассуждая эволюционно, появляются разные формы жизни.
- Но ведь на Кануче есть туземная жизнь.
- Да. Мало и на низком уровне на севере, как я уже сказал. Юг располагает относительно богатой флорой. Фауна по числу видов бедна, но существующие виды представлены многочисленными организмами. Например, туземные быки и несколько видов дичи, которую у нас стали разводить на фермах.
- А что в море?
- Та же общая картина во всех четырех океанах. Небольшое число видов, но очень многочисленные популяции. А в небольших водоемах на севере и юге жизнь очень бедна или вообще отсутствует.
- Что-то здесь все-таки произошло, - заявил капитан. - Когда-нибудь ученые Федерации или самого Кануча узнают, что именно.
- Мы тоже надеемся, - ответил Эдру.
Раэль уставилась в тарелку. Ей не нужно было слышать больше или читать какие-нибудь документы, чтобы душой и сердцем убедиться, что Али Камил прав. Холодок от осознания этого заполнил ее. В прошлом Кануч, планета звезды Халио, подвергся страшным и, может быть, неоднократным ударам. Они уничтожили почти всю фауну и флору, которыми должна была располагать такая планета, предоставив выжившим видам развиваться в больших количествах.
Она подняла голову и посмотрела на промышленника, который продолжал излагать историю своей планеты.
- Наши предки из Первого Корабля поняли, что это не природный рай, говорил он, - и решили обратить недостатки планеты в преимущества и всю промышленность сосредоточить здесь, на севере. Юг они отвели сельскому хозяйству. Канучцы с самого начала хотели полной независимости и самообеспечения, и так как заселение совершила одна тесно сплоченная группа, наши предки имели возможность выработать точные планы еще до того, как корабль опустился на поверхность. Кануч оказался способен снабдить нас всем необходимым, и основатели колонии сделали это главным принципом нашей жизни. Ни одно общество не может считать себя в безопасности от чуждого влияния, от уничтожения и голода, если оно в чем-то существенном зависит от привозных продуктов и товаров. Не всегда получалось легко, бывали периоды сильных искушений, но мы до сих пор ценим мудрость наших основателей и придерживаемся их идеалов и правил.
Мак-Грегор сам происходил из города Кануча и гордился им, что стало ясно через несколько минут.
- Кануч - большой город, - сказал он. - Может быть, не мегаполис, но в нем не менее двух миллионов жителей и столько же еще в пригородах.
- Подобно другим канучским городам, Кануч состоит из множества независимых общин. Когда наши будущие основатели еще разрабатывали свои планы, было решено поселить рабочих рядом с местом их работы, идеально на расстоянии пешеходной прогулки, в крайнем случае - на небольшом расстоянии, которое можно преодолеть с помощью общественного транспорта.
Каждая община считается независимым образованием внутри города со своими школами, больницами, торговыми центрами, другимислужбами, образовательными и увеселительными организациями, что часто одно и то же.
Все общины соединяет превосходно развитый общественный транспорт, а гражданское правительство невелико и остается незаметным и эффективным.
Вся система дает хорошие результаты, и все поддерживается на достойном человека уровне.
- Отсюда вы как раз видите худшее, - сказал Мак-Грегор. - Дома в других местах расположены не так тесно, они разделены парками. Здесь же, в доках, очень большая потребность в рабочей силе. Как я уже упоминал, рабочие живут как можно ближе к месту своей работы. Здесь трущобы, канучская их версия. Но подлинной бедности и всех связанных с нею проблем у нас нет.
- А зачем вам вообще доки? - спросил Ван Райк. - Воздушный транспорт дешевле, чище и эффективнее.
- Наши корабли тоже. К тому же они, взрываясь, не уносят с собой половину общины. Так происходило с большими воздушными транспортами в ранние годы освоения Кануча. Но с нас хватило первых случаев. К тому же корабли дают гораздо больше рабочих мест. Большинству инопланетян это не понятно, но на Кануче главная забота - предоставить всем работу. А вы, когда не находите работы, эмигрируете.
- А к чему тогда космопорт? - торопливо спросила Раэль, услышав раздраженные нотки в голосе хозяина. Федерация в целом не ободряла такую политику, когда ненужных жителей просто выбрасывают с планеты. - Конечно, он дает хорошую работу, но крушение космических кораблей относится к числу самых страшных катастроф в истории Федерации.
- Космопорт за пределами города, - мрачновато ответил хозяин, - и мы требуем, чтобы корабли приближались и улетали со стороны суши.
- Больше потребовать нечего, - заметил Джелико, - а процедуры проверки в порту строги, как нигде.
Капитан некоторое время смотрел сквозь прозрачную стену.
- Что мы видим здесь внизу? Например, что это за большое белое здание справа?
- Это вклад "Каледонии, Инк." в процветание Кануча. - Промышленник слегка сморщился. - Если бы я слушался своих инстинктов, а не глупых финансовых советников, в этом здании было бы на два этажа больше, но и так оно самое большое фабричное здание в городе. В нем работает около тридцати тысяч человек, не считая работающих на берегу и на кораблях и транспортах, а также поддерживающих линии снабжения.
- Фабрика? - переспросил Ван Райк.
Мак-Грегор кивнул.
- В основном. Мы называем это смешанным производством. Кое-что мы производим сами, но в основном собираем из частей, которые доставляются отовсюду. К тому же тут ведутся большие исследовательские работы.
- Так обычно поступают все местные крупные промышленники?
- Иногда да, иногда нет. "Каледония" производит оборудование для строительства и шахт, включая самое тяжелое, а также химикалии. Большая часть подготовительных работ ведется в глубине суши - по экономическим соображениям и ради безопасности. Небольшие машины целиком производятся здесь, а вот химикалии все без исключения поступают сюда по трубопроводам, здесь соединяются и как можно скорее увозятся. Мы не хотим держать их здесь. Большинство из них обладают свойствами, которые не позволяют держать их в больших количествах в населенных районах.
- А что производят другие фабрики?
- Все что угодно. Каждая большая компания имеет свою контору в городе, и большинство и производством занимаются здесь. Мало кто может устоять перед возможностями, открываемыми близостью гавани. Все производимое в городе Кануче можно увозить непосредственно отсюда, и транспортировка обходится значительно дешевле. А близость космопорта создает дополнительные возможности для привлечения импортеров и экспортеров.
Ван Райк рассматривал водоем внизу, залив длиной в шесть миль и шириной примерно в милю; его темно-синяя вода свидетельствовала о значительной глубине.
- Могло быть и хуже, - заключил он. - Именно поэтому ваши предки остановились на этом месте?
- Естественно. Это одна из лучших гаваней на планете. Вы только взгляните. Двенадцать миль, по шесть на каждом берегу, с пологими берегами, удобными для сооружения заводов. Здесь охотно селятся люди.
Залив - мы его называем Стрейт или Нарроу - достаточно широк, чтобы пропустить любое судно, и настолько глубок, что в прежние времена его назвали бы бездонным.
- К тому же мы тут защищены от последствий дурной погоды Кануча.
Преобладающие ветры дуют параллельно этой части берега, и только при редчайшем совпадении обстоятельств тут бывает сильная буря. Но даже в этом случае она не страшна. Берега с обеих сторон защищают нас от ветров, а по Стрейту они проходят по диагонали. Ярость морского шторма сюда просто не доходит. С самого первого поселения в гавани всего четыре или пять раз были настоящие бури.
- Но опасность все же существует, - заметила женщина, - если не от природы, то от результатов вашей собственной деятельности. Продукты вашего производства могут быть легковоспламенимыми или нестабильными. Склоны достаточно круты, чтобы отразить внезапный огненный шквал. Остальная часть города не пострадает, но этот район будет уничтожен.
Мак-Грегор с новым уважением взглянул на нее.
- У вас острый взгляд, доктор, и к нему еще хорошая голова.
Основатели города сознавали этот риск. Во время войны кратеров мы разыгрывали возможные сценарии. Тогда Кануч производил много военного оборудования. Буквально в каждом порту имелось множество взрывчатых материалов и их составляющих, и все понимали потенциальную опасность этого. Мы твердо решили сохранить и свою прибыль, и жизни.
- Город Кануч ответил тем, что держал военное производство как можно дальше от жилых районов и гавани. - Мак-Грегор повернулся и бросил взгляд через плечо. - Видите эти красные доки на возвышении у устья Стрейта?
- Да.
- Они продолжаются на некоторое расстояние вдоль морского берега. Все военные материалы грузились там. Ничего не произошло, хвала богу света и тьмы, но если бы корабль или док взорвались, большую часть ударной волны задержит возвышение, как оно задерживает бури. Мы пострадали от ударов волн, но не очень сильно.
- Но сейчас военное производство сократилось, говорю об этом с радостью, оно сосредоточено целиком на западном берегу, где населения значительно меньше. Красные доки мы используем для заправки кораблей, там горючее для космопорта, составляющие для его производства и другие вещества с капризным характером.
- А разве это не топливные танки? - спросил Ван Райк, указывая на три больших цилиндра у них под столом. Вдоль всего берега он видел примерно пятьдесят аналогичных сооружений. В некоторых местах они были сосредоточены гуще, но ни один район без них не обходился.
- Да, - голос промышленника звучал холодно. - Я стал очень непопулярен, когда пытался добиться их устранения.
- Один хороший пожар научил бы вас всех, - мрачно сказала Раэль.
- Несомненно, но больше всего за обучение заплатили бы бедняги, живущие и работающие поблизости.
Джелико вздохнул про себя. В конце концов они в результате этого разговора превратятся в специалистов по катастрофам. Если начнут сравнивать самые мрачные эпизоды истории, это уничтожит впечатление от прекрасной еды. Он хочет полностью насладиться великолепным тортом, который подал официант Чарлз.
Суперкарго придерживался того же мнения.
- Жители Кануча как будто делают все возможное для своей безопасности. Это и постоянная бдительность - больше никто не может что-то сделать. - Замолчав, он попробовал торт. - Великолепно! А какие другие грузы перевозят ваши корабли? В порту нет ни одного свободного дока.
Промышленник улыбнулся.
- Подробный рассказ о людях, которых взрывом разбрасывает по всей галактике, не способствует пищеварению, - согласился он. - Отвечая на ваш вопрос: почти все, что растет или изготавливается на планете, все, что ввозится с других планет, можно найти в этих доках в тот или иной момент.
- Большая часть компаний владеет портовыми сооружениями перед своей территорией. У "Каледонии" есть четыре обычных дока плюс два красных для химикалий. Остальные доки арендуются у города меньшими компаниями, независимыми фрейтерами и пассажирскими линиями.
- Независимые производители стремятся сосредоточить в одном месте аналогичные продукты. Это вполне разумно. У "Каледонии" есть собственные специалисты и оборудование, но большинство использует специалистов и оборудование сообща. Например, все, что производится на юге, сосредоточено в том месте, где кончается залив и встречаются берега, примерно под нами.
Три крупные корпорации получают большую выгоду от производства химических удобрений, хотя фермеры предпочитают свои собственные отходы. Но некоторые растения хорошо растут при подкормке нитратом аммония, и с их помощью в субтропиках собирают три урожая в год, а в умеренном климате - два.
- Нитрат аммония? - спросила Раэль. слегка нахмурившись.
- Обычная природная соль. На Кануче ее большие залежи.
- Что-то знакомое, - сказала она, - хотя не помню, чтобы она была на "Блуждающей звезде". Должно быть, ее перевозил один из других кораблей моего брата.
- Сомневаюсь, - сказал ей Ван Райк. - Ни межзвездной, ни межпланетной торговли ею нет. Это вещество в изобилии встречается по всей галактике.
Если какой-то планете оно понадобится, тут же находятся залежи, или всегда можно изготовить из составляющих либо найти замену. Кстати, не могу припомнить, чтобы на других планетах эта соль производилась в промышленных масштабах. Впрочем, память может меня подвести. Синтетика или животные продукты заменили это вещество повсюду.
Эдру кивнул.
- Верно. Но у нас ее очень много, и растения на нее хорошо реагируют.
Он указал на рабочих и машины, которые грузили среднего размера ящики на приземистый корабль.
- Этот фрейтер довольно интересен. У него претенциозное название "Морская королева". Принадлежит независимой компании и перевозит все, что вмещается в трюмы. Для Кануча это необычно. Большинство капитанов не любят разнообразие. Обычно предпочитают один-два типа грузов. Но не этот. Вчера утром она забрала у одного из моих конкурентов груз буров и обсадных труб, у другого - большое количество разнообразных мелких предметов; гвоздей, гаек, болтов - из металла и синтетики. Хороший товар, - неохотно добавил он, - хотя с тем, что производит "Каледония", сравнения не выдерживает.
Промышленник улыбнулся при этом проявлении шовинизма. "Ну, жалок тот, кто не гордится своей собственностью.
- А сейчас что на нее грузят? - спросил Джелико, вглядываясь в лихорадочную суматоху, которая на самом деле, как он знал, была хорошо организованной операцией. - Имеете ли вы представление?
- Учитывая место швартовки, я бы предположил груз веревок и канатов.
Вчера вечером в этот док их привезли в большом количестве.
- Вы знаете все, что происходит в доках? - сухо спросил суперкарго.
Мак-Грегор рассмеялся.
- Вряд ли, мистер Ван Райк. Я уже говорил. Большинство доков принадлежат крупным организациям, и в них находятся аналогичные продукты и импорт; одинаковые продукты сосредоточиваются в одном и том же месте. Не знаю, что происходит в небольших независимых компаниях; некоторые из них пытаются сохранить в тайне свои дела. И я не мог бы узнать о них. - Глаза его сверкнули. - Конечно, если бы не решил, что это дело стоит некоторых усилий. - Гости понимали, что его положение и влияние позволяют ему добиваться своего если не официально, то другими путями. - Подобно большинству независимых компаний, у "Морской королевы" есть свои постоянные клиенты. И груз обычно постоянный, примерно тот, что я описал; вместе с ним какое-то количество нитрата аммония или бензола. Корабль три-четыре дня проведет в порту за погрузкой и заправкой, уйдет, потом вернется и повторит весь цикл. Никакой тайны в этом нет.
Заметив, что четверо кончили есть торт, Чарлз подошел к столу.
- Не хотите ли джейкек или кофе?
- Джейкек, - сразу ответил Джелико. Про себя он пожалел, что местный этикет не позволяет попросить вторую порцию торта. Давно уже он не наслаждался таким совершенным кулинарным мастерством.
- Джейкек, - с отсутствующим видом сказала Раэль.
Ван Райк неодобрительно взглянул на товарищей.
- Мне кофе, пожалуйста. Старое всегда лучше после такого обеда.
- Я тоже старомоден, - согласился Эдру. - Итак, две чашки джейкека и две кофе, Чарлз.
- Очень хорошо, сэр. - Официант ловко убрал грязные тарелки и приборы и незаметно, как и появился, исчез.
Несколько минут спустя он вернулся с подносом и поставил перед посетителями четыре чашки.
Джелико прихлебнул из своей.
- Не хуже, чем на Гедоне, - сказал он.
- Кофе тоже, - заметил Ван Райк. - Особый сорт, мистер Мак-Грегор?
Тот кивнул.
- Да. Секрет Макса. Мы легко можем установить ингредиенты, но пропорции остаются его тайной.
- Ну, это испортило бы очарование.
- Совершенно верно.
Раэль Коуфорт поднесла чашку к губам, но остановилась, глядя, по-видимому, куда-то в пространство. Неожиданно она со стуком поставила чашку, и остальные трое повернулись к ней.
- Мистер Мак-Грегор, - напряженно спросила она, - вы говорите, что нитрат аммония часто грузят в этом месте?
- Да, - удивленно ответил он. - Почти еженедельно. А в это время года и ежедневно. А что?
- Значит, город Кануч в смертельной опасности.

Глава 19

Лицо суперкарго потемнело, но Джелико резким взмахом головы заставил его промолчать. У самого Джелико сердце было охвачено холодом. И вызвали его не слова женщины, а та спокойная холодная уверенность, с какой она произнесла их. Такой тон требует внимания, тем более если знаешь эту женщину.
Эдру Мак-Грегор был недоволен, но его внимание тоже было привлечено к тону гостьи. Беспочвенно или нет, но она опасается за судьбу его города.
- Это старое безопасное поселение, доктор. Можно его толкнуть, сбросить на него контейнеры, переехать транспортом - ничего не случится. - Да, но если неожиданно резко повысится температура, у вас в руках окажется атомная бомба. Я не преувеличиваю, мистер Мак-Грегор. Нитрат аммония показался мне знаком, не потому что я слышала о нем в связи с торговлей, а из-за моих собственных исследований. История ясно и громко говорит, что он может сделать. Это вещество уже вызывало смятение в галактическом масштабе, и здесь его столько, что при возможности оно буквально уничтожит все и всех на берегах, а может, и весь город в придачу.
- Вы уверены? - негромко спросил капитан "Королевы Солнца".
- Да. Случай, о котором я читала, произошел в далеком прошлом. Как сказал мистер Ван Райк, нитрат аммония сейчас не часто встречается в торговле, но в прошлом он причинял несчастья и может причинить еще. А город Кануч может послужить примером этого.
- Она права, если это проклятое вещество так опасно, как она утверждает. Это место в конце залива - мы его называем Чаша - худшее для несчастных случаев со взрывчаткой. Я займусь этим, доктор Коуфорт. Если ваши слова подтвердятся, то еще до того, как вы вылетите с моим чартером, нитратом аммония будут заниматься в красных доках. И все будет рассчитано так, чтобы рядом не оказалось летучих и легковоспламеняющихся веществ, которые могут усилить катастрофу.
- А найдете ли вы для этого место? - с сомнением спросил Ван Райк. На пристани все забито.
- Найду, в самом конце. Там слишком далеко, неудобно для погрузки, и потому многие причалы пустуют.
- За доказательствами вам придется обращаться в далекое прошлое, предупредила Раэль, - к первым марсианским поселениям и к Земле докосмического периода.
- У меня для этого есть специалисты, доктор. Об этом не беспокойтесь.
Есть также возможность собрать доказательства более непосредственные.
Прошу меня извинить. Я вернусь через несколько минут. Тут есть защищенные от подслушивания будки. Мне нужно сделать несколько звонков.
Раэль посмотрела ему вслед, потом опустила глаза, избегая взглядов товарищей.
- Простите, - негромко сказала она.
- Он говорит, что в городе Кануче живет два миллиона человек, произнес Джелико.
Он отхлебнул из своей чашки и сморщился.
- Космос, женщина, почему вы хотя бы не подождали, пока мы кончим джейкек?
- Кофе хуже не стал, - заметил Ван Райк, хотя при этом нервно оглянулся. Вращение ресторана уже уводило Чашу из поля их зрения. Если произойдет что-то ужасное, конечно, эффект от этого перемещения будет иллюзорный, но все равно приятно больше не видеть ее под собой.
Ван Райк нахмурился, что-то припоминая.
- Я думаю, она права, капитан. В первый год в Школе у нас был инструктором помешавшийся суперкарго. Я помню, он упоминал, что нитрат аммония опасный груз, потом, правда, его перестали перевозить. Мне кажется, он говорил также, что в древности его использовали как взрывчатку. Черт возьми, я должен был это вспомнить, как только...
- Спокойней, Ван, - сказал Джелико. - Даже ты не компьютер. А вот и наш хозяин.
Мак-Грегор не стал садиться.
- Идемте. Мы с вами будем свидетелями эксперимента.

***

Одним из звонков канучский промышленник заказал машину для своих гостей, и у входа в здание, откуда они вышли через несколько минут, их уже ждал большой четырехколесный пассажирский экипаж.
Он быстро пронес их по переполненным улицам и доставил к главному зданию гигантской фабрики "Каледония, Инк."
Эдру кивнул стоявшему у входа охраннику и провел гостей внутрь.
- Здесь наш исследовательский отдел.
Они проходили через административные помещения, а не там, где собирают разнообразную продукцию. Здесь не было рабочих в комбинезонах с их минитракторами, подъемниками, манипуляторами, стадами роботов; строго и со вкусом одетые мужчины и женщины сидели за столами или торопливо проходили по, по-видимому, бесконечным коридорам.
Раэль снова поразилась удобству их торговых мундиров. Они не привлекали внимание; на них смотрели только из-за того, что их сопровождал хозяин.
Она сухо улыбнулась. Это справедливо только для парадных мундиров.
Они вовсе не так респектабельно выглядели бы после нескольких часов работы с грузом на слабомеханизированных космопортах планеты Квикса Таборе или на Амазоне, планете звезды Индра.
- Вот и исследовательский центр, - сказал наконец Мак-Грегор, указывая на знак на большой двойной вращающейся двери, которую он открыл перед ними.
По другую сторону их ждал еще один лабиринт коридоров, внешне такой же, как и только что оставленный, только проходившие по ним люди были в белом. У большинства волосы убраны в сетки, а на руках - легкие лабораторные перчатки, стандартное оборудование на таких предприятиях по всей Федерации.
К ним подошла женщина-техник, примерно ровесница Дэйна Торсона, как рассудила Раэль.
- Мы готовы, мистер Мак-Грегор.
- Ведите.
В ответ она открыла дверь слева; когда они прошли, дверь неслышно, но плотно закрылась за ними.
Они оказались в большом коридоре или проходе, примерно в пять футов шириной. Он полностью окружал просторную комнату, отделяясь от нее стеной из бесцветного прозрачного материала. Потолок комнаты покрывало множество огоньков и самых разнообразных инструментов, приборный щит, не менее сложный, чем на мостике "Королевы". Пол состоял из сплошного листа тусклого металла без всяких швов.
Комната была совершенно пуста, только в самом ее центре стоял металлический шар примерно с фут в диаметре.
- Контрольная панель здесь, - сказала женщина.
Они прошли по периметру комнаты и оказались у квадратной двухфутовой доски с шкалами и кнопками, вполне соответствовавшей потолку внутри.
- Этот шар - миниатюрная лаборатория, - объяснил Эдру. - Мы помещаем внутрь вещество, которое нужно испытать, закрываем верх и прикладываем нужную силу или средство. Чувствительные сенсоры измеряют результаты.
Управлять этим устройством легко, но оно очень прочное и снабжено специальными клапанами, которые выпускают газы, если давление становится опасным.
Джелико постучал по стене, отделявшей их от лаборатории.
- Стеклосталь?
- Конечно. Мы не рискуем, имея дело с потенциально опасными материалами. Эти шары прочны, но и они уязвимы; мои работники, имеющие с ними дело, тоже.
- А что сейчас?
- Мы более или менее моделируем трюм фрейтера. В лаборатории находится некоторое количество нитрата аммония, и мы хотим применить к нему различные раздражители.
- Вначале электричество, сэр? - спросила одетая в белое женщина. Или искру?
- Мне кажется, доктор Коуфорт упоминала внезапное резкое повышение температуры. Попробуйте прямой контакт с огнем.
- Хорошо, сэр.
Она склонилась к приборам управления. Пальцы ее осторожно коснулись одной кнопки, потом переместились на тонко калиброванную шкалу. И сразу с потолка спустился провод. Он на мгновение повис над шаром, потом отыскал небольшое отверстие вверху и проник в него.

Предыдущая страница 8 Следущая страница


9 Андре Нортон П.М. Гриффин

- Мы начнем с относительно невысокой температуры - с обычного огня, сказала женщина-техник, - и каждые несколько миллисекунд будем ее увеличивать, пока реакция...
Закрытую комнату осветила мгновенная вспышка, за нею послышался приглушенный стенами грохот. Раэль инстинктивно закрыла лицо руками: прямо к ним от шара устремился горящий осколок.
В то же мгновение все кончилось. Придя в себя, зрители со страхом посмотрели на то место, где стояла миниатюрная лаборатория. От нее осталось только почерневшее место на полу и несколько изогнутых обломков, разбросанных по всему помещению.
- Боже света и тьмы! - прошептала женщина. - А ведь клапаны действовали...
- Они просто не успели справиться, - резко ответил Джелико. Он коснулся пальцами места на стене, где с противоположной стороны осколок оставил вмятину. Если бы стена не выдержала, осколок перерезал бы ему горло. - Ваша маленькая лаборатория не была создана для такой старомодной грубой силы, - продолжал он. - В ней должны были проводиться эксперименты, а не взрываться бомбы.
- Что? - резко спросил Мак-Грегор.
Ван Райк пожал плечами.
- А как еще это назвать? Даже внешне похоже: круглый металлический шар, наполненный взрывчаткой, с торчащим из него фитилем.
- Во всяком случае, она вела себя как бомба, - согласился Эдру. Он повернулся к своей служащей. - Вы, конечно, все записали?
- Естественно. - В ее ответе не было вызова. Это ее работа; она знает, как с ней справиться. - От лаборатории тоже поступили некоторые сигналы. Но что именно, не узнаю, пока не расшифрую.
- Займитесь этим, потом повторите испытание в разных условиях.
Используйте недорогие корпуса. Мы можем включить эти расходы в счет общественной необходимости, но скорой выплаты нам не дождаться.
Она улыбнулась.
- Да, сэр.
- И ради бога света, не подвергайте себя и других опасности.
Возможно, это помещение безопасно, но бомбу, способную взорвать планету, оно не выдержит.
- Я буду осторожна. Что же нам делать, мистер Мак-Грегор? Если взорвется груз, взрыв будет бесконечно сильнее нашего хлопка. И он не будет заключен в стерильной, пустой, защищенной комнате; к тому же начнут рваться другие трюмы. Как только начнется цепная реакция взрывов, тут разверзнется настоящий ад.
- Прежде всего не паникуйте. Мы должны собрать все доказательства, и я с ними обращусь в городской совет. К счастью, все члены совета так или иначе заинтересованы в гавани. Это поможет загнать иглу им под ногти.
Доктор Коуфорт, для подкрепления доказательств мне понадобится ваша историческая информация.
- Я на "Королеве" временно, и у меня ничего с собой нет. Однако я сообщу вашим исследователям, в каком направлении искать.
- Хорошо. Передайте подробности мне, как только окажетесь на корабле.
У мистера Ван Райка есть мой код.
Промышленник резко взмахнул головой.
- Я проявил невнимательность. Пора провести еще одно эвакуационное учение.
- Эвакуационное? - переспросил Ван Райк.
- Война кратеров пощадила Кануч. Но многие другие планеты - нет. Я видел записи. И там, где происходили боевые действия, и там - это еще страшнее, - где общей неразберихой воспользовались пираты. Я видел также, что происходит с людьми, которые не умеют вовремя принять меры против природных катастроф - бурь, землетрясений и тому подобного.
- Все мои работники должны держать под рукой недельный запас концентратов, воды, медикаментов первой помощи, все необходимые дополнительные лекарства, одеяла на всех членов семьи и животных плюс палатку или другое легко собираемое укрытие, а также передатчик.
Периодически я приказываю закрыть фабрику, остановить производство и линии подачи материалов, взять с собой запасы, оставить город и уйти на плоскогорье за ним. Единственное исключение делается для больных, калек и работников непрерывных производств. Я намерен спасти жизнь своих подчиненных, а не подвергать их опасности.
- И они согласны? - спросила Раэль.
Мак-Грегор улыбнулся. Космонавты вынуждены признавать дисциплину, но такое слепое повиновение чуждо сознанию вольного торговца.
- Ну, у меня всегда есть возможность убедить колеблющихся. А кто не соглашается, обнаруживают извещение об увольнении. К тому же один из немногих случаев, когда город Кануч серьезно пострадал от морской бури, произошел всего несколько лет назад. Метеорологи предсказали эту бурю, и так как мои люди были сосредоточены в самых опасных местах, я приказал провести полную эвакуацию. Конечно, они провели ужасную ночь, но когда пришла вода, никто не пострадал, а те, у кого пострадали дома и имущество, получили финансовую помощь для восстановления.
- Остальное население получило указания эвакуироваться гораздо позже.
Конечно, началась спешка, смятение, а в конце и легкая паника. В результате несколько человек погибли, многие были ранены - в основном те глупцы, которые вообще отказались эвакуироваться.
- Моя политика прошла испытание, и с тех пор, когда я требую провести учебную эвакуацию, никто не сопротивляется.
Губы его сжались.
- Теперь я вижу, что это даже важнее, чем я сам сознавал. Опасность гораздо ближе к нам, чем случайное нападение со звезд или необыкновенное стечение плохой погоды с геофизическими изменениями.
Эдру расправил плечи.
- Это дело мое и города Кануча. Спасибо вам троим, вы очень помогли.
Мне понадобятся также ваши показания, всего лишь отчет о нашем сегодняшнем разговоре плюс все ваши сведения о нитрате аммония.
- Это не составит труда, - за всех ответил Джелико. - К несчастью, подробностей я не знаю, но мы поднимем все торговые записи и, может, что-нибудь найдем. Ван и Раэль, конечно, сделают все, что смогут.
- Еще раз спасибо. А сейчас мне нужно уйти. Возвращаясь к первоначальной цели нашей встречи, капитан, как скоро можете вы принимать груз?
- Немедленно.
- Тогда начнем завтра утром. - Он повернулся к Раэли. - Вот моя карточка, доктор. На ней мой личный код. Я не забыл о своем предложении.
Дьявол, в конце концов вам совсем не обязательно заниматься торговлей.
Назовите сами, и если у нас такой должности нет, я создам ее для вас.
Она серьезно кивнула.
- Я подумаю об этом, мистер Мак-Грегор. И если откажусь, то не из-за неблагодарности.

Глава 20

Джелико следил, как погрузчик-манипулятор космопорта подает в широко раскрытый грузовой трюм "Королевы" огромный, обвязанный металлическими лентами ящик. Раэль ловко управляла универсальным погрузочным устройством в трюме. Она сделала знак Ван Райку, сидевшему за контролем. Потом махнула рукой, и портовой погрузчик отсоединился.
Ящик исчез в люке, а там его принял Дэйн и окончательно установил на место.
Джелико подошел к суперкарго.
- Последний большой груз?
- Да, - ответил тот, выключая мотор и вставая. - Остались только эти ящики. - Он указала на груду контейнеров различного размера и формы. Все они были герметически закрыты. - С этими мы можем справиться вручную, если понадобится. Но никакой шепчущий не заставит этим заниматься, если есть помощь. А совсем мелкий груз начнет поступать только завтра утром.
- Вы с Торсоном справитесь без помощницы?
- Мы справлялись и до ее появления. - Он повернул голову. - Коуфорт!
Спускайтесь! Капитан предъявляет на вас права.
Спустя несколько секунд женщина присоединилась к ним.
- Что теперь? - спросила она с улыбкой. Говоря, она вытирала руки о ткань рабочего костюма. Даже с помощью машин погрузочно-разгрузочные работы - тяжелый труд.
- Как сказал Ван, я хочу на несколько часов воспользоваться вашей помощью.
- Конечно. - Она заметила, что он арендовал флаер, и оглянулась на корабль. - Мне нужно несколько минут, чтобы умыться и переодеться...
- Не нужно. Возьмите только шапку и очки для защиты от лучей Халио.
- Слушаюсь, - ответила она.
Очень скоро она вернулась.
- Готово.
- Прекрасно. - Джелико указал на пассажирское сидение флаера. Садитесь.
- Удачи с вашими ящерицами, - крикнул ему вслед Ван Райк.
Капитан нахмурился, но в прощальном жесте поднял руку.
- Только проследи, чтобы ни один из этих ценных грузов не остался тут на ночь.
С этими словами он включил двигатель, и машина, легкий четырехместный пассажирский флаер, начала удаляться от "Королевы".
Джелико негромко рассмеялся.
- Он прав насчет ящериц. Я украл вас для осуществления личных планов.
- Я так и подумала, - ответила Раэль. - На заднем сидении камера для трехмерной съемки, если не ошибаюсь. А что с ящерицами? - с любопытством спросила она. - Мне казалось, на Кануче, особенно здесь, на севере, нет ничего достойного из фауны.
- Ничего в смысле разнообразия, размеров или интеллектуального развития, - поправил он ее. - Но то, что есть, интересно и важно, просто потому, что оно здесь.
- Хороший пример - ящерицы, которые меня интересуют. Маленькие, трех дюймов, не считая такой же длины хвоста, крылатые, великолепного зеленого цвета. В естественной среде встречаются довольно часто, но в неволе не живут - законы сохранения природной среды на Кануче запрещают дальнейшие попытки их содержания в неволе. И до сих пор никто не сумел изучить их и заснять. Как только человек показывается, даже вдали, все ящерицы тут же прячутся в листве. Если их находят, они сворачиваются в тугой комок и не разворачиваются, пока чужак не уйдет. Рассчитывают на защитную окраску и яд в шкуре.
- Было предложено несколько объяснений остроты их чувств, особенно с учетом того, что они так же реагируют на установленные человеком приборы долговременного действия. У меня есть своя теория, но я не стал бы о ней упоминать перед другими людьми, иначе решат, что я наслушался шепчущих.
- Я польщена. И каково же ваше объяснение?
- Все объясняется каким-то типом телепатии. - Он поднял руку, увидев ее недоверчивое выражение. - Я не говорю о том, что показывают в видеолентах и о чем пишут романисты. Нечто более примитивное. Например, способность ощущать интерес к ним. В диких условиях это может означать немногое: либо потенциальный партнер, либо потенциальный хищник.
Возбужденный ксенобиолог вполне сойдет за хищника.
- Возможно, вы правы, - медленно сказала она. - Биологически у них нет причин развивать более дифференцированное восприятие, а люди появились на сцене слишком недавно, чтобы внести какие-то изменения в этот механизм.
- Я тоже так решил.
- А какова моя роль?
- Я хочу поставить эксперимент. Возможно, ваше присутствие позволит мне сделать несколько хороших снимков.
- Но я не могу привлекать их. Я вам говорила, что я не...
- Не прямо, может быть, но я видел, как реагируют на вас Синдбад и Квикс. Кошки давно знакомы с людьми и способны привязываться к ним. Но о Хубате этого не скажешь. Вы очаровали моего шестиногого товарища, и я надеюсь, что нечто подобное произойдет и с зелеными ящерицами Кануча. Во всяком случае попытка не повредит.
- Вероятно, вы правы.
Женщина замолчала, и капитан вопросительно взглянул на нее. Она сидела неподвижно, с серьезным выражением, опустив глаза.
Джелико вздохнул.
- Это не испытание, Раэль. Если не хотите, можете просто смотреть, или вообще мы можем вернуться.
Она подняла голову.
- Я знаю, что для вас значило бы, если бы нам удалось. Просто не хочу разочаровать вас.
- Это невозможно. Если не получится, значит так тому и быть.
Конечно, это дело для него очень важно, но Джелико постарался сдержать свое возбуждение. Способности Раэль - конечно, если они у нее есть, - не проявятся, если она будет слишком возбуждена. Космос, он вовсе не хочет ее расстраивать.
- Вы не успели поесть, - сказал он. - Пошарьте сзади. Там сэндвичи, приготовленные для нас Фрэнком. Вероятно, считает, что мы отправляемся на настоящий пикник. Но если у нас получится, мы будем слишком заняты для еды, а если нет - успеем вернуться на корабль к обеду. В любом случае у вас в ближайшее время не будет возможности поесть.
Женщина не противилась. Она с удовольствием съела сэндвичи стюарда, и из-за голода, и потому, что они оказались исключительно вкусны.
- Обращайтесь хорошо с мистером Мурой, - посоветовала она. - Его нельзя недооценивать.
- Не думаю, чтобы кто-нибудь из экипажа "Королевы" совершил такую ошибку, друг мой.

***

Не успел флаер покинуть территорию космопорта и удалиться от города, как характер местности под ними резко изменился, по мнению Раэли, в худшую сторону. Желтоватая поверхность стала такой жесткой, что ее скорее можно было рассматривать как камень, а не как почву. И сухой. Только кое-где ее разрезали глубокие русла речек и ручьев. Растительность редкая и чахлая даже у воды. И нигде она не росла в значительном количестве, даже там, где от выветривания образовался слой почвы.
- Все плоскогорье вокруг города такое, - сообщил Джелико.
- Кажется, оно тянется бесконечно, - с отвращением ответила женщина.
- Это полоса примерно в двадцать миль шириной и около трехсот длиной.
Но за ней увидим более типичную внутреннюю местность. Тоже, конечно, не очень богатую, но там есть кое-какое разнообразие.
Когда они достигли конца плоскогорья, переход оказался очень резок.
Местность стала более влажной. Появилась настоящая почва, на которой рос довольно густой покров растительности, в основном травы по колено высотой.
Общий цвет - зеленый, с чередующимися более светлыми и темными пятнами, и Джелико сообщил своей спутнице, что там, среди стеблей и листвы живет почти все разнообразие дикой фауны северного полушария. Большинство животных небольшие и довольно низко стоят на шкале разума.
Капитан опустил флаер на землю.
- Посмотрим, сумеем ли найти фотогеничных зеленых ящериц, доктор.
Забрав свое съемочное оборудование и пару биноклей, он медленно двинулся в сторону от машины, шел осторожно, будто хотел стать частью окружающей местности. Взяв свою часть груза, Раэль постаралась как можно лучше подражать ему.
Они прошли несколько сотен ярдов, когда капитан предупреждающе поднял руку.
- Достаточно. Тут их должно быть несколько поблизости. Другое дело, сумеем ли мы их снять.
Джелико направил бинокль на полоску растительности и начал внимательно ее рассматривать. Ни признака маленьких животных он не увидел и перешел к следующей полоске.
Прошло не менее четверти часа, прежде чем он удовлетворенно распрямился.
- Вот! Я вижу их несколько. Смотрите. Похоже на клубки мха.
Женщина тоже увидела их. Видны были места, где конечности соединяются с телом, где находится голова. Но никакого признака жизни.
Должно быть, очень красивые малышки, подумала она, с их зеленым цветом и крыльями. Хорошо бы посмотреть на их полет или просто получше рассмотреть.
Если таков их типичный ответ на интерес со стороны других форм жизни, эти зеленые ящерицы - безвредные мирные медлительные существа. Но ответ вполне удовлетворительный, потому что в коже у них есть железы, выделяющие яд. Тот, кто укусит их, никогда больше не повторит такой опыт. К несчастью, людей таким способом не отпугнешь, и она была рада, что власти Кануча принимают меры для сохранения этих маленьких существ.
Раэль вспомнила, с какой целью участвует в этой экспедиции. Она не знала, с чего начать, и решила просто доброжелательно думать о ящерицах.
Если Джелико прав и они способны уловить проявленный к ним интерес, может, поймут и ее настроенность.
Особого напряжения не требовалось. Она расположена к этим существам, сочувствует их положению, считает, что с их стороны очень разумно избегать людей, но хотела бы, чтобы в данном случае они сделали исключение. Ни она, ни Джелико не хотят им зла. Хотят только немного понаблюдать за ними и сделать несколько снимков для позднейшего изучения и наслаждения...
В течение нескольких минут казалось, что эксперимент потерпит неудачу; потом из живого шара высунулась крошечная заостренная мордочка и робко осмотрелась. Несколько секунд спустя развернулось все тело, и сразу вслед за этим развернулась и вторая ящерица.
Животные начали по стеблям травы подниматься к нижним листьям.
Добравшись до больших листьев - они уже начали прогибаться под тяжестью, ящерицы освободили передние лапы, продолжая цепляться задними, и повисли; раскрылись бледно-зеленые крылья и медленно забились, поддерживая тела животных на весу.
Несколько раз головы ящериц касались поверхности листа. Кормятся?
Ловят насекомых или поедают какие-то выделения растений? В бинокль этого не видно, но съемочная аппаратура капитана позволяет добиться очень большого увеличения, и позже они получат ответ и на этот вопрос, и на много других.
Примерно с час две зеленые ящерицы перелетали с листа на лист.
Наконец обе спустились на землю и исчезли среди стеблей. Через несколько мгновений густая растительность совершенно скрыла их от взгляда наблюдателей.

***

Женщина с трудом перевела дыхание.
- Какие удивительные! - сказала она.
Джелико взглянул на нее, как не раз уже делал в течение этого часа.
Она была полностью поглощена наблюдением за маленькими существами, больше, чем он сам, и явно наслаждалась. Была счастлива и открыта. Он понял, что впервые с того времени, как он ее знает, она убрала свою защиту.
Глаза ее ярко сверкали, но теперь прочесть, что таилось в них, было уже невозможно.
- Как вы думаете, получилось? - спросила она.
Он уложил камеру в футляр.
- Если получится хотя бы несколько снимков, мы вполне достигли своей цели. Спасибо, Раэль Коуфорт.
- Пожалуйста, - ответила она, радуясь за себя и за него, - хотя не могу сказать, что я сделал очень много. Я вообще ничего особенного не чувствовала.
- И все же вы, вероятно, помогли, - сухо ответил он. - Учтите, что никому с самого момента открытия не удавалось наблюдать за этими существами.
Женщина нахмурилась.
- Капитан, а как вы это объясните? Мы ведь сами этого не понимаем.
- Я и не пытаюсь объяснять, - кратко ответил он. - Тут не обойтись без телепатии.
- Не может быть! - резко ответила она. - Вы ведь ученый.
- Конечно, - согласился он. - Могу только сказать, что мы полны были надежды, у нас не было того возбуждения, что сопровождает охотничий инстинкт. Больше ничего не скажу, потому что в сущности сам не понимаю, что произошло. Вероятно, вы не хотели бы участвовать в исследовании экстрасенсорных способностей?
- Космос, конечно, нет! Я предпочту улететь на хвосте кометы. - Она вздрогнула. - Помимо того что могут начаться неприятности, связанные с моим происхождением, я слишком хорошо знаю медицинскую информацию.
Никакого экстрасенсорного восприятия нет и не будет по крайней мере в ближайшие десятилетия - или даже столетия. Сейчас во время таких экспериментов просто разводят людей на недели и месяцы и иногда забывают вернуть их назад.
- Я так и думал, - согласился капитан. - Мы не можем опубликовать рассказ о нашей попытке. Могут прочесть не те люди и заинтересоваться. И ни я, ни Тиг не сможем защитить вас. Экстрасенсорные исследования правительственный проект, и если бы вы им действительно понадобились, они бы вас получили.
- От меня они ничего не услышат! - яростно ответила она. Раэль искоса взглянула на капитана. - Вы очень обеспокоены, - заметила она. - Во всем умеете находить плохую сторону.
Джелико негромко рассмеялся.
- Таковы требования моей работы. Капитан звездного корабля, у которого отсутствует эта способность, протянет недолго. К несчастью, вместе с ним обычно гибнет его корабль со всем содержимым.
Он постучал пальцами по приборам флаера. Решительно посмотрел на нее.
- Раэль, я хотел бы получить несколько ответов. От меня никто ничего не узнает, и я понимаю, что превышаю свои полномочия, но...
Она вздохнула.
- Мне хотелось бы больше помочь вам с животными. Вероятно, это возможно, и я займусь этим, но сейчас я просто ничего не могу добавить. Не знаю, что тут случилось и случилось ли вообще что-нибудь. И, конечно, никакого объяснения у меня нет.
- Я его и не требую.
- А что же вам нужно?
- Ничего. Просто хочу задать несколько вопросов. - Он внимательно смотрел на нее. - Что случилось с вами в "Красном гранате"?
У нее перехватило дыхание, она начала хмуриться, но справилась с собой. Али и остальные - товарищи и подчиненные этого человека. Они должны были подробно описать ему этот инцидент, даже если умолчали о нем в присутствии патрульных.
- Меня охватила паника.
- Да. Но почему?
Глаза ее дрогнули.
- Я почувствовала... что-то. Не знаю, что именно, хотя попыталась сформулировать. Может, коллективный голод крыс, может, последствия страданий и ужаса жертв. Что-то грязное. Вероятно, крысы всякого входящего в переулок рассматривали как свою потенциальную жертву, и я это ощутила. Она вздрогнула. - Меня просто там душило, зло разлилось по всему месту.
Мне... мне нужно было уйти оттуда!
Она овладела собой.
- Я подумала также - все-таки способность думать я сохранила, - что если убегу, остальные последуют за мной. Конечно, в результате чуть не последовала драка...
Губы ее сжались в тонкую линию.
- У меня нет оправданий. Я сорвалась, и у вас есть полное право выбросить меня с корабля.
- Ни один из моих парней не говорил об этом, - спокойно возразил он.
Она оторвала взгляд от сжатых рук.
- Вы бы сделали это?
- Нет. Я бы выполнил ваш контракт. Срок вашей службы почти кончился, и с нами в космос вы не полетите.
Она кивнула. Джелико некоторое время смотрел на нее. Если он хочет услышать остальное, нужно спрашивать сейчас, пока она деморализована.
- Как вы можете работать врачом? - прямо спросил он. Ответ может дать ему возможность поглубже узнать ее.
- Тут у меня нет никаких проблем, - без колебаний ответила женщина.
Она свела брови, пытаясь получше выразить свою мысль.
- Я определенно не то, что обычно называют эмфатом. Я не испытываю боль или эмоции другого человека, но чувствую... тревогу, когда рядом кто-то болен или ранен. Не очень приятное чувство. В сущности, это ужасно, но меня оно не расслабляет.
На мгновение ее охватил гнев.
- Так я нашла беднягу помощника с "Русалки". Я знала, что что-то не так, принялась искать и нашла его. Если бы не я, он, вероятно, умер бы на месте. Слейт и не подумал искать его. Этот подонок даже не зашел к нему, когда он умирал. - Голос ее дрогнул. - Черт возьми... - пробормотала она и смолкла.
Джелико коснулся пальцами ее руки.
- Вы были в своем праве, - мягко сказал он. - Вы ведь врач. Вы должны заботиться о людях.
Коуфорт отняла свою руку.
- Этот эффект не кумулятивен, - продолжала она, снова ровным и безличным тоном. - Я этого опасалась, но оказалось, что это не так. Мне удалось забыть о тревоге и обращаться с ним, как с обычным пациентом. Я смогла спокойно работать.
- Значит, ваш дар не производит на вас особого воздействия? задумчиво спросил он.
- Ну, в некотором смысле производит. Я сразу распознаю наиболее серьезные случаи, от сердечных приступов до физических ран.
- А что было во время эпидемии?
Она покачала головой.
- Тогда я не испытывала ничего, кроме постоянного страха и горя, но я ведь тогда была ребенком, и мы все очень испугались. С тех пор я выработала умение справляться с тревогой. Все остальное появилось, когда я подросла. Именно поэтому прежде всего я и выбрала медицину в качестве специальности.
Раэль, казалось, погрузилась в свои мысли и в течение некоторого времени молчала. Потом неожиданно встала и посмотрела ему в глаза.
- А что сейчас, капитан?
- Летим на "Королеву". - Он положил руки на приборы, но не стал сразу включать двигатель. - Не знаю, как живется в организации Коуфорта, но "Королева Солнца" приветствует на своем борту все полезные способности.
Это распространяется на пассажиров и временных членов экипажа. Подумайте об этом.

***

Не долетая пригородов Кануча, Джелико снова остановил машину.
Раэль удивилась. Взглянув на капитана в поисках объяснения, она увидела, что он смотрит куда-то далеко вперед.

Предыдущая страница 9 Следущая страница


Подчеркнуто звездами 10

- Что-то случилось? - беспокойно спросила она.
- Да, но "Королева" завтра улетает.
- Правда. К полудню доставят последние грузы из "Каледонии".
- Вы примете предложение Мак-Грегора?
- Нет.
- Подумайте, Раэль. Он обещает не зря. Такого шанса у вас больше не будет.
- Вы хотите, чтобы я приняла это предложение? - осторожно спросила она.
- Что я хочу, неважно. Это ваша жизнь, и решение предстоит принять вам.
Женщина покачала головой.
- Нет, я не собираюсь его принимать. Мне не нравится Кануч. Это родина Эдру Мак-Грегора, и он, естественно, его любит. Не хочу говорить ему, что я чувствую, но из всех планет Федерации, на которых я могла бы поселиться постоянно, эта на последнем месте. К тому же я вообще не хочу покидать звездные линии. Здесь я родилась, и здесь мое место.
Джелико опустил глаза. Он увидел, что так крепко сжимает ручки управления, что пальцы его побелели, и торопливо разжал руки.
- Вероятно, это разумный выбор, хотя и не самый выгодный с материальной точки зрения, - сказал он.
Она серьезно смотрела на него.
- Я ответила на ваш вопрос. Теперь ответьте на мой. Вы хотите, чтобы я приняла предложение мистера Мак-Грегора?
- Нет. Не хочу. Мак-Грегор автократ, может быть, желающий добра, но тем не менее деспот. А вольный торговец слишком независим, чтобы долго оставаться у кого-то под контролем.
- И вы бы отпустили меня, несмотря на это?
- У меня нет права задерживать вас, Раэль, хотя я высказал бы свои соображения и постарался бы вас переубедить, если бы вы дали противоположный ответ.
Его взгляд оставался серьезным.
- Значит, вы остаетесь ни с чем. Есть у вас какие-нибудь конкретные планы?
Коуфорт кивнула.
- Я собираюсь поговорить с Диком Татаркоффом. У него всегда не хватает людей, и теперь у него есть повод уважать мои способности. Если не получится, поживу здесь какое-то время. Порт оживленный, и рано или поздно я найду себе место, даже если снова придется наняться на один рейс.
Она видела, что он нахмурился, и слегка пожала плечами.
- Если же придется задержаться дольше, могу здесь найти работу и скопить немного кредитов. В больницах Кануча найдется место для врача на часть ставки. Ну а в самом плохом случае поступлю на работу к Эдру Мак-Грегору.
- Звучит разумно, - сказал он, не глядя на нее. - Должен признаться, что мне не хотелось оставлять вас просто так.
- Ну, я не из тех, кто умирает с голоду.
- Да, я вижу.
Голос ее стал мягче.
- Спасибо, капитан Джелико, - сказала она. Села прямее. - Давайте вернемся и проявим эти снимки. Умираю от желанию поскорее увидеть их.

Глава 21

Джелико вздрогнул. Даже так далеко от берега морской бриз резкий и холодный и останется таким, пока Халио не прогреет поверхность настолько, что термальные потоки повернутся и город будет затоплен горячим сухим воздухом с суши.
Перемена направления бриза, независимая от постоянных параллельных берегам залива ветров, настоящее благословение для жителей города в жаркие летние месяцы. Днем над улицами нависает горячая дымка, но ночью люди укрываются легкими одеялами.
Раэль присоединилась к Джелико у люка, и они спустились вместе. У обоих были дела в городе. Капитан намерен был вернуть флаер в прокатный пункт, чтобы не платить за второй день, а Раэль попросилась с ним, потому что он будет проходить недалеко от фабрики "Каледонии". Она хотела ответить Мак-Грегору лично или по крайней мере принести в его контору письмо, если его там не окажется, а не говорить через передатчик "Королевы", когда они подготовятся к старту. Он заслуживает такой вежливости с ее стороны.
Она улыбнулась, занимая свое место на пассажирском сидении. Накануне флаер хорошо послужил им, перевезя весь экипаж в ресторан, выбранный для последнего ужина на планете. Ужин удался. И хоть ели они не в "Двадцать втором", еда оказалась хорошей, и все наслаждались ею. Али Камил не меньше других. Казалось, он совсем успокоился. Мрачное прошлое планеты и нависшая над ней угроза подтверждали истинность его дара. Само по себе это было облегчением, тем более что они скоро оставят опасную планету.
- Пролетим через Чашу, - сказал ей Джелико. - Так немного длиннее, но я хочу взглянуть на корабли.
- Вы капитан. К тому же я и сама не прочь посмотреть на них. - Она сдержала зевок. - Мне пришлось очень рано встать, чтобы увидеться с мистером Мак-Грегором. Надеюсь, он тоже встает рано.
- Он? Готов поставить все свои кредиты за это. Он не стал бы тратить ценные дневные часы в постели.
- И вы не должны их тратить, - сказала она, - ожидая меня. Высадите меня, верните флаер и возвращайтесь на "Королеву". Я доберусь сама.
- Нет. Ван спросит, не спятил ли я, упустив возможность нанести визит вежливости такому важному клиенту.

***

Вскоре они увидели океан. В доках Чаши стояли только два больших корабля: низкая прямоугольная "Морская королева" и другой корабль, "Салли Сью", несколько большего размера. Их обслуживало некоторое количество катеров.
Оба больших корабля служили центром активной деятельности. Джелико опустил флаер, чтобы лучше рассмотреть сцену.
- Смотрите, Раэль, - негромко сказал он. - Словно застывший во времени момент. Несколько столетий назад мы бы тоже занимались этим.
Она кивнула. Торговля у них в крови, и никто из них не удовлетворился бы ролью малоподвижного владельца магазина.
Раэль недовольно нахмурилась, наблюдая за деятельностью вокруг "Морской королевы". Внимательное наблюдение показывало тому, кто знаком в наукой перемещения грузов, что особого совершенства тут нет.
- Слишком суетятся, - заметила она. - Когда грузят товары в космический корабль, нет и половины этой суматохи.
Джелико готов был согласиться, но нахмурился. Суета - одно дело, бездействие - совсем другое. А тут множество рабочих доков просто стоит, оставив свой груз на месте. Ведь у них почасовая оплата. Ни на одной планете ни один капитан морского и космического корабля не потерпит такой пустой траты своих средств.
- Что-то случилось, - резко сказал он, стремительно посылая флаер вперед.
Еще через несколько мгновений они опустились у группы рабочих.
- В чем дело? - спросил Джелико.
- А тебе-то что, пес космоса? - спросил один из них. В его вопросе не было враждебности, просто чувство превосходства над космонавтом и гордость своей гораздо более интересной жизнью.
- Любой капитан сочувствует, когда чужой корабль в беде, - спокойно ответил Джелико.
- Небольшой пожар на "Королеве", - сказал рабочий. На лице Джелико появилось встревоженное выражение, и рабочий быстро добавил:
- Ну, это не то же самое, что у вас в космосе. Экипаж всегда может сойти на берег.
Ничего страшного. Вероятно, через несколько минут погасят.
- Может быть, - вмешался стоявший рядом старик.
Джелико с любопытством взглянул на него.
- Вы сомневаетесь?
- Я почувствовал запах дыма и поднял тревогу. По-моему, капитан должен был бы забыть о сохранности груза и начать заливать огонь водой и пеной. Игра с паром не раз приводила к гибели кораблей.
- А при чем тут пар? - спросила Раэль.
Тот кивнул.
- Пар замещает кислород в воздухе, гасит огонь, при этом грузы сохраняются относительно нетронутыми. Но так можно действовать только на ранних стадиях пожара и в закрытом помещении. А если пламя получит возможность прорвать переборку между трюмами, тогда жди беды.
- Вы думаете, здесь так и случилось?
- Ну, точно не могу сказать, но пожар большой, если я его почуял, просто проходя мимо люка. Готов поставить несколько кредитов, что его еще не загасили.
- А давно гасят?
- Минут десять. Ого! Тревога. Вызывают пожарных. Это значит, что они сказали своему грузу "прощай". Смотрите, экипаж сходит на берег.
- Ну, особого ущерба не будет, - сказала Раэль, пытаясь вспомнить, что говорил Мак-Грегор о грузах этого корабля. - Всего лишь веревка.
Страховка все покроет.
- Конечно, но экспортеры не любят корабли, которые слишком легко жертвуют грузами. К тому же скоро сезон использования нитрата...
Раэль Коуфорт побледнела.
- Что?
- Нитрат аммония. Удобрение. Мои парни погрузили четырнадцать тонн в трюм номер два и двадцать в четвертый трюм только вчера вечером. А пожар между ними, в третьем трюме, где лежат веревки. Вероятно, во всех трюмах груз попорчен.
- Дух космоса... - прошептала женщина.
- Ну, это ведь самое обычное вещество, - удивленно сказал старик.
- Пока не поднесешь к нему пламя, - напряженно сказал Джелико. Тогда это бомба.
- Бомба? Что за...
- Мы недавно видели опыт, показавший это. Если корабль взорвется, будет планетарная катастрофа небольшого масштаба. Вы поступили бы умно, забрав свои семьи и уйдя отсюда подальше.
- Ну, да, - сказала одна из стоявших поблизости женщин. - И много ли нам заплатят, когда мы вернемся?
- Лучше потерять плату за несколько часов работы, чем совсем не получить ее, потому что вы будете мертвы.
- Я принимаю ответственность на себя, - сказал старик, подтверждая впечатление космонавтов, что он старший у рабочих. - У меня ребенок в школе в районе Чаши. Заберу его, возьму жену и уйду на плоскогорье. И вы делайте то же самое.
Он взглянул на пару у флаера.
- А вы двое?
- Нам тоже хочется жить, - ответил капитан.
Канучцы не стали тратить времени. Раэль не смотрела им вслед. Ее взгляд был устремлен на Джелико.
- Капитан, мы не можем...
Он нетерпеливо покачал головой.
- В той столовой должен быть общественный передатчик. Там пусто, потому что все посетители вышли посмотреть пожар. Хочу предупредить "Королеву" и космопорт. А вы позвоните Мак-Грегору и в Звездный Патруль.

***

Как и предсказывал Джелико, в первой же столовой они нашли свободные будки связи и оба заторопились передать предупреждение.
У передатчика "Королевы" дежурил Тан Я. Он, как и все остальные члены экипажа, слышал рассказ об эксперименте на "Каледонии", и потому ему особых разъяснений не потребовалось.
- Мы готовы стартовать, - сообщил он. - Все остальные на борту, хвала духу космоса. Сколько времени ждать вас?
Ему не хотелось спрашивать об этом, но ради безопасности корабля и экипажа нужно было установить пределы ожидания.
- Стартуйте немедленно и направляйтесь к плоскогорью за городом.
Садитесь в миле от его края и южнее, чтобы не оказаться на прямой линии взрывной волны и огня. Ждите нас там. Мы сообщим, когда погасят пожар и кончится суматоха. Если корабль взорвется, населению понадобится помощь.
Мы с Раэлью либо доберемся до вас, либо будем участвовать в работе спасателей.
Вероятнее, им самим тогда понадобится помощь, но капитан не стал об этом говорить.
- Выполним. Я передам предупреждение другим кораблям.
- Спасибо, Тан.
Повесив голову, Джелико вышел из будки. Он любил "Королеву Солнца" и всегда надеялся, что встретит смерть на ее борту.
Он расправил плечи и осмотрелся. Конечно, смерть на Кануче для них вполне вероятна, но он не собирался сдаваться. Никаких причин не верить в то, что он и Раэль вернутся на корабль и улетят в холодные темные межзвездные пространства, где их подлинное место.
Ему пришлось несколько минут ждать женщину. Присоединившись к нему, она серьезно кивнула.
- Дозвонилась до обоих, - сказала она. - Мистер Мак-Грегор немедленно начинает полную эвакуацию. Он также свяжется с пожарными, чтобы сообщить им, что может нас ожидать, и предупредит больницы, чтобы перевели оборудование, особенно для оказания экстренной помощи, за город и были готовы к немедленному приему раненых. Полковник Кон передает просьбу о помощи в другие города по всему побережью. А как наши?
- Сделают, что смогут.

***

Вернувшись, они обнаружили, что на борту битва с огнем в полном разгаре. Пожарные корабли и флаеры заливали трюмы "Морской королевы" потоками пены и морской воды, их поддерживали машины, стоявшие в доке. На палубе виднелись ведущие борьбу с огнем пожарные.
Зрелище этой борьбы становилось все великолепнее, и толпы зрителей на берегу увеличивались. Рабочие задерживались после окончания смены или не торопились по своим заданиям; чиновники оставили свои столы и вышли из зданий или стояли у окон, откуда открывался прекрасный вид; многочисленные прохожие протискивались в док, чтобы занять место поудобнее. Раэль решила, что в Чаше только на берегу собралось не меньше четырех тысяч человек, да еще столько же рассеялось дальше и на противоположном берегу. Подошло много торговых и прогулочных катеров, держась так, чтобы не мешать работе пожарных.
- Идет белый пар, - заметил ее товарищ. - Похоже, им удается справиться.
- Искренне надеюсь на это. Не возражаю, если после всего буду выглядеть спятившей. - Рот ее отвердел. Но пожар еще не кончился. - Если что-то случится, большинство этих людей будет убито.
И прежде чем Джелико понял, что она собирается делать, она начала проталкиваться между зрителями, проявляя немалое искусство в применении локтей и втискиваясь в промежутки, которых только что не существовало. Ему нелегко было успевать за ней.
Раэль не останавливалась, пока не достигла своей цели - пожарной машины. Ее команда, занятая своими делами, не замечала ее, пока она не поднялась на борт.
- Есть здесь громкоговоритель? - спросила она, прежде чем пожарные опомнились и выпроводили ее.
- Конечно...
- Включите его!
Пожарный подчинился ее властному и настойчивому тону. К тому же огонь находился под контролем, а ему было любопытно.
- Люди, - сказала Раэль в поданный ей микрофон, - зрелище почти кончилось, но опасность остается. До последней искры, до того, как не будет залито последнее горячее место, сохраняется опасность большого взрыва. И здесь вы окажетесь в самом уязвимом месте.
Джелико мысленно одобрительно кивнул. Даже сейчас, когда пожар почти погашен, сообщение об истинных размерах опасности вызвало бы панику, и тогда погибло бы немало людей, которых они хотят спасти.
Дальше на берегу прозвучала сирена. Раэль глянула в том направлении, потом снова вернулась к микрофону.
- Перед приходом сюда я разговаривала с Эдру Мак-Грегором из "Каледонии, Инк". Смотрите, он уже начал эвакуацию фабрики и выводит своих людей из города.
Кто-то поблизости рассмеялся.
- Этот детский сад! И идут они парами, взявшись за ручки.
Раэль яростно взглянула в сторону говорящего, которого не смогла разглядеть.
- Это настоящая эвакуация, не тренировка, назначенная заранее. Как вы думаете, сколько это ему стоит? Люди типа Мак-Грегора не выбрасывают горы кредитов, если не верят в серьезную опасность. В последний раз, отдав подобный же приказ, он попал в цель, если мне рассказали правильно.
Аудитория встретила ее слова молчанием. Многие начали с тревогой оглядываться. Буря, на которую она намекала, произошла совсем недавно, и все о ней помнили.
Глаза Джелико холодно блеснули. Большинство зрителей склонны были разойтись, но требовались большие усилия, чтобы протиснуться назад, преодолеть общее давление толпы, и люди не настолько встревожились, чтобы попытаться это сделать.
Неожиданно Джелико схватил брандспойт и развернул его, поворачивая при этом головку. Мощная струя ударила в асфальт у самых ног зрителей, и ближайшие отпрыгнули с руганью, начали разбегаться в разных направлениях.
- Уходите, или, клянусь всеми богами Федерации, я полосну вас прямо по ногам. Если хотите остаться и умереть, у вас должна быть для этого основательная причина. Я вам ее предоставлю.
Ближайший пожарный попытался оттолкнуть его, но тот, что дал передатчик, вмешался.
- Оставь его. Они правы. - Голос его упал. - Если "Королева" взорвется, дело не обойдется только кораблем и доком. Захватит всю Чашу, а может, и большую часть города.
Он взял микрофон у Раэль и громко сказал:
- Ну, ладно, ребята, расходитесь. Уходите из Чаши. Нас только что предупредили, что опасность детонации сохраняется. Если что-то случится, потребуется немедленная медицинская помощь. Расходитесь побыстрее. Вы задерживаете транспорт и мешаете доступу воздуха.
Зрители медленно начали расходиться. Многие их них испугались разговоров о взрывах и рады были уйти из опасной зоны, не выглядя трусами.
- Быстрота соображения, - сказал пожарный космонавтам. Он содрогнулся. - Все почти кончено, но я не был бы счастлив, работая тут, если бы знал, что нам действительно угрожало. - Он взглянул на уходящих горожан. - Вам лучше присоединиться к ним.
- Так мы и собираемся сделать, - заверил его капитан и легко спрыгнул на землю. Потом подал руку Раэли, помогая ей сойти.
Толпа почти разошлась, и потому им нетрудно было вернуться к своей машине.
Раэль раскрыла дверцу, но задержалась. Глаза ее были темными и тревожными.
- Если что-то случится, здесь потребуется врач.
- Но только живой! Садитесь!
Она не стала больше ждать и села в машину, как и Джелико.
Флаер поднялся на несколько футов над головами пешеходов и двинулся к узкой боковой улице, ведущей в район открытых доков.
- Разве не быстрее будет подняться выше? - спросила женщина.
- Если ударит взрывная волна, придется падать с большей высоты.
Раэль ничего не сказала. Она внимательно смотрела на улицу, вдоль которой они летели.
Все здания на ней казались старыми. Построены из канучского камня, а не из металла и синтетики, как более поздние сооружения. И все выстроены по единому плану. Одно здание - точная копия всех остальных.
В каждом подвальный этаж, а может, и несколько, отведенных для складов и служебных помещений. По крайней мере во всех зданиях видны уходящие вниз рампы.
К удивлению Раэли, Джелико не свернул на эту улицу, когда они достигли ее.
- Почему мы придерживаемся боковых дорог? - с любопытством спросила она, зная, что у него, несомненно, есть причина для более медленного обходного маршрута.
- Возможно, это и не нужно, - мрачно ответил он. - Я во всяком случае на это надеюсь. - Рот его сжался в тонкую линию. - Меня следовало сослать в лунные шахты за преступную небрежность. Как только достигнем "Королевы", позвоните вашей подруге полковнику Кон и посоветуйте перетащить "Морскую королеву" подальше в море для окончательной очистки. Если бы я подумал об этом раньше, не было бы опасности для города.
Женщина нахмурилась.
- Я тоже не подумала. Спокойней. Мы не можем предвидеть всего. Мы всего лишь вольные торговцы, а не профессиональные спасители планет.
Она озорно взглянула на него и негромко рассмеялась.
- Из вас получился бы отличный тиран, капитан Джелико. Вы нанесли мастерский удар пожарным рукавом.
- В торговле нужны самые разные способности...
Но закончить он не смог. Сзади вспыхнул яркий свет. За ним последовал громовой удар такой силы, будто им сопровождалась гибель всей планеты.

Глава 22

Дэйн рассматривал мрачный горизонт, будто мог через все эти мили разглядеть, что творится в городе Кануче.
Передав сигнал тревоги другим кораблям, "Королева" тут же покинула космопорт, а остальные, к раздражению контролеров движения, сразу последовали за ней. Вольные торговцы соревнуются за выгодные чартеры и товары, но обычно, за немногими редкими исключениями, больше доверяют друг другу, чем властям планет. Да и другие корабли придерживались того же мнения. Они все решили воспользоваться советом. Теперь все они находились на плоскогорье, достаточно далеко друг от друга, чтобы не причинять вред, но достаточно близко, чтобы оказать помощь и поддержку. Большинство космонавтов собралось у своих кораблей; все, как Дэйн, напряженно смотрели на восток.
- Могу попробовать уговорить портовых ребят привести сюда флаер, предложил Рип. - Им тоже хочется узнать новости. Я смог бы пролететь над городом...
- Твои жалкие стабилизаторы останутся на месте!
Не один Шеннон удивленно посмотрел на Али. Помощник инженера овладел собой. Он снова заговорил в привычной небрежной манере, но в голосе его звучали смертельно серьезные нотки:
- Лучше полетай на комете, мой мальчик. Я видел, как большие боевые корабли падали с неба от удара взрывной волны. Не говоря уже о слабых гражданских пузырях. Не хотел бы я находиться в воздухе. Тем более над городом Канучем, если этот проклятый корабль взорвется.
- В безопасности ли "Королева"? - озабоченно спросил Джаспер. - И все остальные, последовавшие за нами?
- Здесь да. - Помощнику ответил Иоганн Штоц. Он и суперкарго только что вышли из корабля. - Мы с Ваном пропустили через компьютер несколько возможных сценариев. Если даже взорвутся два фрейтера, мы не пострадаем и осколки нас не достигнут. А в космопорту они - главная опасность.
- Здесь мы почти в пяти милях от берега! - воскликнул Викс.
- Для большого взрыва это опасное удаление, - напряженно сказал Камил. - И нам много не нужно. Достаточно небольшому куску раскаленного металла пробить резервуары с жидким топливом, и нам больше ни о чем не придется беспокоиться. - Он повернулся к своему шефу. - Огненный шторм может добраться до нас. И газ тоже.
- Поэтому Джелико приказал нам лететь не просто вглубь, а на юг. Мы в стороне от прямой линии, и ветер дует от нас к городу. Он усиливает термальный бриз, пока стоит день и держится жара.
Торсон снова посмотрел на восток, потом снова на своих товарищей. Ему в голову пришла мысль.
- Нельзя ли нацелить на город смотровую аппаратуру корабля?
- Вероятно, - оживленно согласился Тан. - Приборы для наблюдений в космосе не очень хорошо работают в атмосфере, придется использовать увеличение, но чего-нибудь мы добьемся. Во всяком случае это лучше, чем ничего.

***

Мостик "Королевы" еще меньше кают-компании, но никто не жаловался на тесноту, когда все собрались там вокруг связиста, отлаживавшего аппаратуру.
Постепенно перед ними возникло изображение города Кануча, вначале смутное, потом такое четкое, словно они смотрели через невероятно мощные увеличительные линзы. Тан Я искусно перемещал фокус, пока не остановился на восточной части горизонта.
- Доки не видны, - разочарованно сказал Карл Кости.
- Да, - согласился Тан. - Приморский район расположен ниже остальной части города. Приборы не могут пробить камень или изогнуть луч света. Мы поймем, если произойдет взрыв, но его самого не увидим. И не увидим, что он сделал с ближайшим окружением. Пески Марса! Вы только посмотрите на этих людей! Их тысячи, и они все движутся сюда.
- Это работники Мак-Грегора со своими семьями, - заключил Ван Райк. Он приказал провести эвакуацию. Должно быть, капитан или Раэль предупредили его.
- Я могу проверить, прослушать гражданские каналы или волну Патруля...
Говоря это, Я покачал головой. В случае взрыва плохо придется аппаратуре, если она будет настроена на прием. В качестве дополнительной предосторожности он увеличил световую и радиационную защиту своих приборов.
Несколько минут на экране виднелись ряды идущих людей. Убедившись, что они действительно идут на плоскогорье, связист опять переключился на бесконечно спокойное небо на горизонте.
Проходили минуты. Спокойствие неизменной сцены постепенно снимало напряжение.
И тут голубое поле разорвала вспышка света. За ней последовал резкий звук, громкий и пронзительный, хотя и смягченный расстоянием.
При этом яркость экрана померкла, на шестьсот футов в воздух поднялся столб дыма. В нем на несколько мгновений повисли какие-то черные точки, затем упали вниз.
- Люки, - сказал кто-то, может быть, Шеннон.
Почти тут же вверх взлетели еще обломки, некоторые черные, другие раскаленно-красные. Большинство из них можно было ясно разглядеть, что свидетельствовало о большом размере. Торсон смотрел, разинув рот. Они не просто большие. Огромные. Куски того, что только что было "Морской королевой". Одно зрелище, внешне очень красивое, поразило его, как и его товарищей. Часть неба заполнили горящие шары, сопровождаемые не менее яркими искрами и полосами дыма. Они повисали на мгновение, потом взрывались дьявольским фейерверком.
Объяснение дал суперкарго.
- Веревка. На "Королеве" был большой груз ее. Свертки горят и при этом разбрасывают части. Да поможет дух космоса тому месту, куда они упадут. Они так горячи, что воспламенят все способное гореть.

***

Недолго пришлось ждать осуществления этого предсказания. За первым взрывом последовали другие. Космонавты не видели пораженный район и точно не знали, что там происходит, но компьютерные сценарии давали достаточно пищи воображению.

Предыдущая страница 10 Следущая страница


11 Андре Нортон П.М. Гриффин

Многие здания упали под ударом взрывной волны и загорелись, когда от высокой температуры взрыва вспыхнули их горючие составляющие. Другие начинали гореть, когда на них обрушивались пылающие осколки. Они пробивали крыши, стены, проникали через окна и добирались до легковоспламенимых материалов. Почти сразу же взорвались все баки с горючим. Высвобожденные химикалии, соединявшись, испускали смертоносные газы. Другие образовывали разъедающие лужи и добавляли топлива в адский котел, в который превратился приморский район города.
Топография района усиливала последствия и без того страшной катастрофы. Но, обрекая себя на гибель, этот район заслонил большую часть города Кануч; высокие крутые склоны приняли на себя удар и отразили его назад, и уже разбитые дома подверглись новому сотрясению, груды развалин тряслись и разлетались.
Высоко вверх взлетали обломки; падая, они приносили с собой огонь, разрушение и ужас.
Ван Райк, старший офицер в отсутствие Джелико, наконец отвернулся от экрана, бессознательно расправив при этом могучие плечи.
- Возможны новые пожары или один-два взрыва, но, мне кажется, худшее позади. Людям нужна помощь, и немедленная. Многие и так умрут, не дождавшись ее. Стин, Иоганн, Тан, вы остаетесь на "Королеве". Держите корабль готовым к быстрому старту и включите все приемники. Остальные должны помочь населению.

***

Беглецы из Кануча устроили лагерь, по существу маленький город, в полумиле к северу от стоянки кораблей.
Там космонавты не увидели никакого смятения, и Дэйн Торсон почувствовал гордость за этих людей.
Он видел дух, который разнес потомков землян по всему космосу, завоевал им там место, подчинил планету за планетой. Благодаря предусмотрительности Эдру Мак-Грегора у беглецов было все необходимое; они были хорошо подготовлены на тренировках; люди Мак-Грегора составляли большую часть этих беглецов. Те, что попали непосредственно под удар, еще не появлялись. Все испытывали горе и страх, но канучцы готовы были к борьбе и не позволяли себе предаваться отчаянию. Самые маленькие и больные собирались вместе вокруг специально назначенных воспитателей и санитаров.
Остальные уже возвращались к пораженному городу и морскому порту.
Видна была деятельность звездного Патруля. Предупреждение Раэли пришло вовремя. Патруль в свою очередь поднял по тревоге городскую полицию и медицинские службы, и теперь они имели в своем распоряжении достаточно персонала и оборудования.
Экипаж "Королевы" застал Урсулу Кон на временном командном пункте в окружении приборов связи; вокруг толпилось множество мужчин и женщин с мрачными лицами, гражданских и военных. Они приносили новые донесения или ждали распоряжений.
Кон напряженно осматривала собравшихся. Взгляд ее упал на Ван Райка и Торсона.
- Вы, парни, вероятно, спасли город. И, несомненно, во много раз сократили количество пострадавших. Из городов со всего побережья уже поступает помощь. К ночи у нас будет все необходимое: припасы, оборудование, люди.
- К ночи многие пока еще живые люди умрут, если не получат помощи, мрачно возразил суперкарго. - Мы пришли помочь. Остальные экипажи, наверное, последуют нашему примеру.
- Мы могли бы вас использовать. - Выражение ее лица омрачилось. Есть какие-нибудь сведения о капитане и докторе Коуфорт?
- Нет.
- Мы реквизировали все пригодные флаеры и наземные машины. Я даю вашим людям старшинство над своими и медицинским персоналом. Не могу послать вас в город на одной машине, но уже через полчаса вы все будете работать.
- Это все, чего мы хотим.
- Вон та машина заправляется для поездки назад. Вы с мистером Торсоном можете отправиться на ней.
- Мы высоко оцениваем ваше доверие, полковник. Спасибо.
Двое вольных торговцев заторопились к машине, на борт которой уже и так втиснулось множество людей.
Дэйн опустил глаза, не желая встретиться взглядом со своим шефом. Ван Райк и Джелико всегда работали вместе...
Неожиданно ему в голову пришла другая мысль. Бедный Квикс! Только два человека во всей ультрасистеме любили его, и он утратил их обоих в один разрушительный момент.

Глава 23

Джелико резко развернул флаер поперек их нынешнего курса и бросил его вниз. При этом наклонил его так, что к морю и предстоящему удару было обращено дно.
И в тот момент, как невидимый кулак ударил по машине, он выпрыгнул из нее, увлекая за собой Коуфорт.
Машина дернулась, как будто ее действительно тяжело ударили чем-то твердым, но Джелико лишь краем глаза видел, как ее бросило на стену ближайшего здания. Флаер на долю секунды защитил их, и прыгая, устремившись не навстречу удару, а по ходу его, они выиграли еще несколько мгновений свободы действия. Конечно, длилось это недолго, но они действуют быстро, и удача будет на их стороне, у них есть шансы остаться относительно невредимыми - если его мгновенно принято решение верно.
Джелико пошатнулся, приземлившись на тротуаре, но остался стоять.
Толкая перед собой женщину, он бросился в ближайший подвал и бросил Раэль на землю.
Она пронзительно крикнула, ударившись об острый камень, и обмякла.
Капитан понял, что она ранена, но не мог тратить ни секунды на заботу о ней. Хотя он действовал почти инстинктивно и мгновенно в ответ на вспышку, время их кончалось. В отчаянии он подтащил неподвижное тело к прочной арке у выходящей на сторону моря стены.
Только сверхчеловеческое усилие помогло ему сделать это. Мир вокруг превратился в хаос, в безумный водоворот звуков, летящих обломков и огня.
Капитан вольного торговца чувствовал себя так, будто специально подготовленные мелкиты <христианская секта в средневековой Византии> превращают его тело в месиво.
Приходилось терпеть. Они находятся в трех кварталах от непосредственного места взрыва, достаточно далеко, чтобы сила удара несколько ослабла, и торопливо выбранное убежище предоставило дополнительную защиту. Если судьба не обернется против них, они уцелеют.
Но об окружающих зданиях этого не скажешь. Они неподвижны и целиком подвержены удару. И вот одно за другим они падали, как в запланированном механическом уничтожении, под неотразимым натиском.
Живот у Джелико свело от ужаса, когда громкий грохот и треск рассказал ему о судьбе здания, в котором они нашли убежище. Дух космоса!
Неужели они избежали гибели от взрыва и осколков, только чтобы окончить свои дни в крысиной норе?
Он скорчился над Раэлью, стараясь защитить ее своим телом.

***

Все началось мгновенно и закончилось в несколько секунд. Физические мучения прекратились, грохот замер, приглушенный расстоянием. Даже крики выживших и раненых стали меньше слышны.
С самого начала взрыва женщина не двигалась, и Джелико торопливо нагнулся к ней. Страх его вернулся, горло сжалось, он почти не мог дышать.
Она лежала совершенно неподвижно, глаза закрыты, густые ресницы зловеще темнеют на фоне необыкновенно бледной кожи. Она мертва? Неужели и в смерти можно оставаться такой прекрасной или смерть просто еще не имела времени наложить на нее свой отпечаток?
Он протянул руку к ее щеке, чтобы потрогать пульс, но в этот момент Раэль негромко застонала и открыла глаза.
Как приятно и успокоительно увидеть склонившегося капитана, живого и, очевидно, невредимого.
Явное, хотя и быстро исчезающее выражение ужаса на его лице быстро рассеяло нарождающееся ощущение хорошего самочувствия. Раэль попыталась сесть, но тут же снова опустилась с резким криком боли, который не сумела сдержать.
Джелико просунул ей руку под плечи.
- Что с вами, Раэль? - напряженно спросил он. - Как серьезно вы ранены? - То, что он сам благополучно избежал последствий удара взрывной волны, совсем не гарантия, что его спутница отделалась так же легко.
Внутренние повреждения тоже могут убить...
- У спасения жизни есть свои недостатки, - ответила она. - Мне кажется, я превратилась в сплошной синяк. Теперь, услышав шум двигателя, я всякий раз буду до смерти пугаться. Помогите мне встать. После этого я смогу передвигаться сама.
Он послушался. Женщина сморщилась, вставая, но тут же выпрямилась.
- Выживу, - заверила она капитана, сделав несколько мелких пробных вздохов.
Она с любопытством посмотрела на него.
- Что заставило вас броситься сюда?
- Я вспомнил, что арка - одна из самых прочных архитектурных структур и что здесь арки массивные и из природных материалов. Они шире основной части здания и потому не обязательно упадут вместе с ним, особенно если главный удар взрывной волны пройдет выше. А это возможно, потому что арки низко над землей. Просто понадеялся, что рассуждаю правильно и этого будет достаточно.
Джелико с трудом сдерживался, чтобы не дрожать откровенно. Стоило фортуне чуть отвернуться от них, и они оба были бы уже мертвы.
- А как другие? - неожиданно резко спросила Раэль. - Те, что бежали вместе с нами?
Говоря это, она уже направлялась к выходу. Она не думала, что увидит большие внешние раны, которые неизбежны ближе к доку. Там их вызвало неожиданное резкое изменение в давлении воздуха. Взрывная волна и горячий ветер на этом расстоянии должны достаточно ослабеть, иначе они сами бы не выжили. Но здесь должно быть множество вторичных ран, вызванных обломками и осколками стекла от падающих зданий. Часто будут встречаться и раны третичного порядка. Их флаер сильно швырнуло и ударило. Людей тоже, несомненно, бросало, и когда с такой скоростью ударяешься о стены или металл, неизбежны серьезные повреждения тканей и костей. Выйдя отсюда, она увидит ужасное зрелище.
Пытаясь подготовиться к этому, Раэль вышла на узкую улицу.
Бывшую улицу. Теперь она представляла собой море развалин. Здания по обе ее стороны рухнули. Осталось стоять только несколько арок, обозначая вход в подвалы.
С внутренней дрожью она увидела, что уцелели лишь немногие подвалы.
Им с Джелико действительно повезло в выборе убежища.
В воздухе стояла гарь. Еще не успев выйти, она ощутила это зловоние.
Повсюду запах горящего дерева и синтетики, одежды и химикалий, вонь горелого мяса. Много людей работало в рухнувших зданиях, ставших их могилами, и очень многие развалины горели.
Повсюду лежали трупы, не рядами, как она опасалась, потому что предупреждение все-таки поступило вовремя, но все же очень много.
Большинство погибших было убито камнями и обломками падавших зданий.
Раэль быстро осматривала тела и, не находя признаков жизни, больше не обращала на них внимание. Но некоторые оказались живы - немногие, - и они отчаянно нуждались в помощи.
Она с горечью сознавала, что может сделать немногое. И у живых и у мертвых раны ужасные, выдавленные глаза, срезанные носы, у некоторых совершенно исчезли лица. Множество отрезанных и раздавленных конечностей, у других разорваны тела, свидетельствующие о страшной силе удара. Один бедняга разрублен надвое огромным куском металла, частью бурильной установки с борта "Морской королевы".
Почти все выжившие, помимо ран на лице, имели и другие очень серьезные повреждения. Те, кто мог передвигаться самостоятельно или с помощью друзей, уже уходили отсюда в поисках помощи, пытаясь добраться до менее пораженных районов города.
Капитан, хорошо владевший приемами первой помощи, тоже был занят. Он склонился к телу женщины. Ее изрезало осколками стекла, но она сразу не умерла.
Он со вздохом встал.
- Я видел войны, всякие, от первобытных до межзвездных, но не думаю, чтобы когда-нибудь мне приходилось встречать такой ужас.
И они еще видели не самое худшее. Те, что оказались ближе к взрыву, должны были получить еще более тяжелые повреждения. К тому же это торговый район. Все пострадавшие тут - взрослые. Но капитан видел, что в жилых районах разрушения не меньше. А там будут дети, и много.
Космонавты работали молча. Они мало что могли сделать. Они сами выжили в этой катастрофе, и у них нет никаких средств и оборудования. Они могут предоставить только первую помощь, используя в качестве повязок одежду жертв и любые материалы, которые сумеют раздобыть в развалинах. Но они делали, что могли, и перетаскивали пострадавших на середину улицы, как можно дальше от рухнувших зданий с обеих сторон. После этого им приходилось оставлять раненых. Они уверяли всех - и надеялись, что говорят правду, - что вскоре в пораженном районе появятся отряды спасателей и подберут раненых.
Последним они занялись рослым мужчиной. Он был без сознания от сильного удара в голову. Джелико и Коуфорт подняли его и перенесли на середину улицы, положив рядом с другими жертвами, хотя они не верили, что он выживет.
Когда они укладывали его, Раэль поскользнулась на обломках. Она тяжело упала, ободрав оба колена, но почти не почувствовала этого из-за острой боли в груди и в боку.
Она невольно вскрикнула, и прошло несколько мучительных секунд, прежде чем она смогла встать.
Джелико поддержал ее. Он озабоченно смотрел ей в лицо.
- Этот последний, - хрипло сказал он. - Давайте убираться отсюда. Вы сами нуждаетесь в враче, да и я буду работать лучше с оборудованием...
Женщина высвободилась. В ярости повернулась к нему.
- Я врач, и я на ногах. Можете помочь мне или возвращайтесь на корабль, но, черт побери, не вмешивайтесь в мою работу!
Джелико попытался возразить, но смолк.
- Я с вами, - негромко сказал он.
Она некоторое время смотрела на него, будто не могла поверить, потом коротко кивнула.
- Спасибо, капитан.
- Куда теперь, доктор? Вы ведь врач. Это ваша работа. Приказывайте.
- К докам, - без колебаний ответила она. - Там будут самые тяжелые, и они могут не дождаться помощи.
- Большинство там уже мертвы, - заметил он.
Раэль кивнула.
- Двинемся от берега в глубь и поможем тем, кого найдем. Или утешим, если ничего не сможем сделать.
- Хорошо. План не хуже других.
Они не взглянули на обломки своего флаера. По милости богов этой проклятой планеты он никого не убил и не ранил, но они тут ни при чем. Да и не могли бы они ничего сделать, оставаясь в машине. Только погибли бы вместе с нею.

***

Космонавты спустились по улице до ее пересечения с авеню.
Тут ближе к взрыву и место более открытое, поэтому мертвых было гораздо больше, чем у их убежища. Но тут оказалось захвачено гораздо больше людей, и выжившие из них ранены тяжелее. Повсюду виднелись жертвы, требовавшие немедленной помощи.
Пришлось сортировать выживших, оказывая помощь вначале тем, у кого больше шансов на жизнь, а самых безнадежных оставлять без внимания.
Выбор приходилось делать Раэли Коуфорт. Трудная задача, особенно если безнадежно раненные были в сознании, но таким образом ей удастся спасти больше жизней, и она с мрачной сосредоточенностью держалась этой политики.
И ее уверенность в правильности выбранного способа передавалась Джелико.
Раэль говорила ему, что оказалась способной к работе по первоначальной сортировке и оказанию первой помощи раненым во время практики в больницах, но капитан вскоре понял, что она работает не просто хорошо. Она как будто прочитывала тела своих пациентов, сразу определяя, в ком наиболее сильна искра жизни.
Мастерство ее превосходно. Даже в трудных условиях это было ясно такому дилетанту, как он. Раэль Коуфорт с теми немногими средствами, что были в ее распоряжении, творила чудеса.

***

Бок у нее сильно болел, но она старалась не показать этого, перебираясь через очередную груду развалин. Ей было бы стыдно этого, даже если бы она не решила скрывать свою боль от Джелико. Какое право она имеет обращать внимание на свою боль, когда вокруг такой океан страданий?
Но у нее не было времени думать об этом. С каждым шагом состояние раненых ухудшалось. Выживших стало совсем немного, и их трудно было находить среди развалин и разорванных на части трупов. Раэль опиралась на свои способности, прислушивалась к болезненному тревожному ощущению, которое всегда возникало у нее вблизи раненых или больных. Трудно определить точное местонахождение раненого, когда вокруг такое море страданий, но она заставляла себя сосредоточиться, как делала на борту "Русалки". Обычно это действовало. Обычно, но не всегда.
Иногда они определяли жертву, но не могли добраться до нее. Иногда не могли даже освободить пациента и оставляли его придавленным или частично погребенным, нагромоздив поблизости груду обломков, чтобы привлечь внимание спасателей. Они сообщат об этих своих знаках, как только представится возможность.
Джелико сжал кулаки. Он испытывал раздражение от сознания беспомощности их усилий. Сам он очень немногим мог помочь жертвам, найденным на улице, и совсем не мог - погребенным в развалинах. Даже не мог помочь Раэли Коуфорт, когда ей предстояло принять очередное роковое решение. Мог только быть рядом с ней, делать, что она говорит, молчать и пытаться разделить тяжесть, которую она возложила на себя.

***

Они прошли уже почти треть разрушенной улицы, когда оба вольных торговца резко остановились. Они внимательно прислушались, повернув головы к ближайшей арке, единственному уцелевшему сооружению.
Они быстро нашли его. Человек сидел у дальней стены и громко всхлипывал. Именно этот звук и привлек их внимание.
Они заторопились к нему. Раэль на мгновение закрыла глаза. Мужчина прижимал к груди оторванную ногу. Она была отрезана на высоте колена, и к ней плотно прилип материал брюк.
- Я врач, - сказала она, склоняясь к нему. - Что случилось?
Он тупо смотрел на нее несколько мгновений, но ответил достаточно связно.
- Я быстро шел по улице, когда произошел взрыв. Он сбил меня с ног, но я тут же встал и побежал. Потом какой-то металлический предмет ударил меня по ноге. Он был горячий, раскаленный... Очень больно... - Он плотнее прижал к себе ногу. - Я упал и первое время ничего не видел...
Пока он говорил, женщина осматривала обе части его раны.
- Вам повезло, - заявила она, заставляя себя говорить бесстрастно, как будто рассуждает о небольшом вывихе. - Разрез чистый и гладкий, горячий металл прижег рану и остановил кровотечение.
- Повезло...
- Ногу держите. Вам пришьют ее.
- Слишком поздно! - Впервые сквозь оцепенение прорвались эмоции и страх. - Будет слишком поздно. Слишком много раненых. Сначала должны будут всем оказать первую помощь, прежде чем займутся такими случаями. Нога к тому времени умрет...
- Вздор! - резко ответила она. - Ультрагипербарическое воздействие восстанавливает ткани, отделенные две недели, а может, и дольше.
Раэль окончила осмотр.
- Вы не потеряли много крови. Вы в неплохом состоянии, мы поможем вам добраться до середины улицы, там вас быстрее заметят спасатели. Просто лежите и не волнуйтесь. Скоро вы получите настоящую медицинскую помощь.

***

- Космос, - произнес Джелико, когда они отошли от канучца. - Надеюсь, мы немного еще встретим таких.
- Ну, этот выживет и восстановит способность передвигаться, - мрачно ответила Раэль.
Трудно было оставлять этого человека, но ему не угрожает серьезная опасность. Они ничем больше не могли ему помочь. Разве что соорудят носилки из подручных материалов и попытаются унести с собой. Но и этого они не могут сделать. Слишком много других раненых, для которых получение первой помощи означает разницу между жизнью и смертью.
И эвакуировать его они не могут. Она сама ранена и не сможет нести носилки. У нее сильная воля, но сломанные ребра болят.
Раэль вздохнула.
- Не думаю, чтобы мы смогли помочь тем, кого сейчас отыщем.

Глава 24

Космонавты продолжали приближаться к берегу, откуда непосредственно видно место взрыва. Сердца у них бились часто и болезненно. Если здесь дела обстоят так плохо, какой ад увидят они в центре этого хаоса? Найдут ли они вообще хоть кого-нибудь, живого или мертвого?
Мрачное предсказание Раэли оказалось точным: на коротком отрезке улицы им попадались только трупы.
Наконец они добрались до конца. Остановились, внутренне готовясь к страшному зрелищу, потом прошли между последними большими грудами обломков.
И застыли. Перед ними открылся Стрейт и то, что осталось от кишевших народом доков. Трудно было узнать, что находилось здесь раньше.
"Морская Королева" и причал, у которого она стояла, просто исчезли.
Их место заняла усеянная обломками вода. Ни следа тех, кто сражался с огнем. Они сгорели в двойном ударе - взрывной волны и высокой температуры.
Скорость волны в этом месте достигала 2400 миль в час и больше.
Но между тем местом, где стояли космонавты, и бывшим причалом виднелось множество тел. Все страшно изуродованы взрывом и огнем, их с большой силой ударило о жесткую поверхность. Все они погибли еще до того, как на них обрушились обломки. Их все равно будут осматривать, но просто из человечности, без всякой надежды на спасение.
Раэль содрогнулась. Погибло бы неизмеримо больше людей, если бы им не удалось разогнать толпу зрителей на причале. И все же то, что они видели, сплошной кошмар.
Она оторвала взгляд от убитых. Удар не пощадил и море. Вода и береговая линия усеяны обломками лодок и катеров, которые в своем интересе к пожару подошли слишком близко. Большинство оказалось разбито, но некоторые выброшены на берег или плавали на воде, без экипажа, но внешне невредимые. "Салли Сью", единственный большой корабль, помимо "Морской королевы", отделался сравнительно легко. В носу у него виднелась огромная дыра, сам корабль наполовину выбросило на берег, но в остальном повреждений не видно. Корабль можно отремонтировать и снова спустить на воду.
Впервые космонавты получили возможность увидеть склоны - и над собой, и на противоположном берегу залива. Оба берега пострадали, хотя ближний несравненно сильнее.
Как и в порту и в торговом районе, ни одно здание не уцелело, только тут и там виднелись остатки стен, и из тысяч очагов пожара поднимались столбы дыма. Во всей видимой части города Кануча катастрофа была полной.
Но в этот момент наибольшее значение имел вид людей, двигавшихся среди развалин, кто осторожно, кто быстро и суматошно. Смерть здесь была не такой всеобщей, как в более близких к морю районах. Удаление от взрыва спасло часть жителей.
Еще большую уверенность вселяло зрелище множества людей, переваливавших через вершину и организованными рядами спускавшихся вниз.
Остальная часть города уцелела, и помощь приближается.
- Пройдет немало времени, прежде чем они доберутся сюда, - заметила Раэль, стараясь не поддаваться надежде. Пока все кончится и отойдет в историю, многие еще умрут.
Она нахмурилась, снова оглядывая окружающую сцену бойни.
- Могло быть хуже, - мрачно сказала она. - Взрыв погасил огонь во многих местах.
- Все вокруг мокрое. Взрыв вызвал всплеск воды. К счастью, она поднялась вверх, а потом ушла назад в залив, а не обрушилась на город, иначе мы бы утонули в своей крысиной норе. Вода спасла жертвы от высокой температуры. - Тех, кто лежал вокруг. Те же, что находились на самом корабле и в доке поблизости, просто испарились.
Вокруг все было покрыто свидетельствами мощного взрыва. Слева от Джелико стопятидесятифутовый плавучий док был отброшен на берег на двести футов выше уровня воды. Джелико старался не думать о тех, кто лежит под ним. Поблизости виднелись почти неузнаваемо исковерканные остатки трех пожарных машин. Рядом на боку валялся флаер, поврежденный меньше. На нем виднелись серебристо-черные полоски звездного Патруля.
Раэль заметила, куда смотрит Джелико, и направилась к выброшенному на берег доку. Собственные раны заставляли ее с благодарностью принимать помощь Джелико, но она отказывалась заниматься ими. Если бы Джелико заподозрил, насколько серьезно она ранена, он заставил бы ее прекратить помощь другим. Она не хотела этого. К тому же пока ей не грозит непосредственная опасность.
Она взглянула на ближайшую пожарную машину, затем невольно перевела взгляд на Джелико.
Капитан покачал головой.
- Забудьте об этом, Раэль, - мягко сказал он ей. - Здесь никто не выжил. Это совершенно невозможно.
Но они тем не менее осмотрели все машины, убедившись, что в них нет никого живого. Мертвых, впрочем, тоже не было. Взрыв разметал тела пожарных. На доке виднелся только один труп. Мужчина в рабочем комбинезоне. Джелико подумал, что это моряк с одного из кораблей или портовый рабочий. По его позе они заключили, что у него в нескольких местах сломана спина.
- Здесь нам нечего делать, - сказала врач. Ее снова охватило гнетущее беспокойство, требующее действий, несмотря на усталость и боль. - Здесь поблизости есть раненый. Проверим вначале флаер Патруля, а потом поищем вокруг. Черт возьми, хоть бы побыстрее появились спасатели! Судя по этому зрелищу, тут могут быть только тяжелораненые.
- Вы сами не в лучшей форме, - резко сказал Джелико, заметив, как она поморщилась, собираясь перелезть через борт дока.
- Я не такая крепкая, как вы, капитан, - раздраженно ответила она. Мои мышцы еще дадут о себе знать. Можете помочь мне, если хотите быть полезны.
- Сюда! На помощь!
Они оба застыли. Крик исходил, казалось, из перевернутого флаера.
Они видели в нем двоих. Один лежал на заднем сидении, другой на переднем, причем этот последний был придавлен большим металлическим обломком. Если бы они не смотрели очень внимательно, то могли его и не заметить.
Космонавты торопливо спустились вниз. Раэль заторопилась к жертве на заднем сидении, к которой легче было добраться.
Через несколько мгновений с искривленным ртом она откинулась назад.
Это женщина, и кто-то пытался уже оказать ей помощь, но с такими ранами она бесполезна. У нее торчат наружу внутренности, а ущерб, причиненный легким, хотя и менее заметен, должен быть еще более серьезным. Как бедняга могла дождаться даже первой помощи?
- Раэль! Сюда! Он жив!
Раэль торопливо выбралась из флаера и побежала к второму его обитателю, рядом с которым стоял Джелико.
У женщины от ужаса перехватило горло.
- Кейл!
Патрульный казался совсем другим человеком. На много лет старше, лицо искажено от боли, страха, покрыто кровью и грязью, но сомневаться не приходилось. Это он. И как бы в подтверждение он повернул голову на звук ее голоса. Только эта часть его тела сохраняла способность двигаться.
- Доктор Коуфорт?
- Да, мой друг.
- А Гейл? Патрульная Аргайл? Она мертва? - Это прозвучало как утверждение, а не как вопрос.
Раэль кивнула.
- Да. Это было неизбежно. У нее разорваны легкие.
В усталости и поражении он закрыл глаза.
- Знаю. Я пытался ей помочь. Я был подальше, и меня только бросило на землю, и флаер каким-то образом оказался неповрежденным, поэтому я вернулся в порт. Гейл была здесь. Еще живая. Но больше никого не было.
Он помолчал, потом продолжал.
- Я сделал для нее, что мог, потом попытался улететь. Но тут меня ударила эта штука и прикончила. Мне кажется, это часть опоры одного из баков с горючим...
- Пока еще ничего не кончено! - Раэль скорчилась рядом с ним, пытаясь нащупать пульс и заглядывая ему в глаза. Зрачки в порядке... - Сейчас я протиснусь и посмотрю получше.
- Мне конец, - спокойно и уверенно сказал патрульный. - И вам двоим тоже, если задержитесь здесь надолго. Может, и так уже конец, даже если вы попытаетесь убежать.
- О чем это ты? - резко спросил Джелико. Что бы ни говорили об агентах Патруля, они ни в каких условиях не впадают в истерику.
- Видите тот корабль? - спросил он, указывая кивком головы на "Салли Сью". - У нее несколько трюмов полны этим проклятым нитратом аммония, девять тысяч девятьсот тонн, плюс несколько тысяч тонн серы и не знаю уж сколько бочек с бензолом на палубе и внизу. Корабль, наверно, уже горит. А если не горит он, то точно горит причал. Скоро огонь доберется до него, и будет такой взрыв, что взрыв "Морской королевы" покажется легким хлопком.

Глава 25

Доктор Тау был зажат между Джаспером Виксом и Карлом Кости. Вместе с еще четырьмя рабочими-канучцами она находились в машине, слишком тесной для такого количества людей.

Предыдущая страница 11 Следущая страница


Подчеркнуто звездами 12

Но он почти не чувствовал неудобств пути. Все его внимание занимали окружающие. Большинство шло от города. Это были толпы ошеломленных испуганных беженцев. Высокий процент среди них составляли физические и моральные жертвы катастрофы; с помощью спутников они пытались добраться до ближайшего полевого госпиталя; когда опасность минует, эти временные больницы смогут вернуться в город.
Конечно, самых серьезных случаев Тау не видел. Тяжелораненых привозили в флаерах и наземных транспортах, но увиденного было достаточно, чтобы понять размер катастрофы, обрушившейся на город. Опытным взглядом врач оценивал каждую группу, молча качая головой. В других условиях многие из тех, что передвигаются самостоятельно, сами считались бы тяжелоранеными.
Все окна в городе разбились, и осколки стекла были повсюду, Именно они послужили причиной большинства ран и порезов. Но есть еще много таких - особенно в районах вблизи моря, - что ранены упавшими стенами, пострадали от огня и газа. У некоторых виднелась засохшая кровь в ушах и в носу, это жертвы резкого изменения давления при взрыве.
Тау снова покачал головой. Уже сейчас зрелище кошмарное, но оно станет еще страшнее, когда они приблизятся в центру взрыва. Он понимал, что клятва врача обязывает его выполнить работу, но тем не менее без всякого желания смотрел на предстоящее.
Когда они добрались до космопорта, он был полон лихорадочной деятельностью. Сюда должны поступать транспорты с помощью; некоторые уже прибыли.
Сам космопорт почти не пострадал. Он расположен относительно далеко от берега, и его достигли только небольшие осколки, к тому же утратившие почти всю силу. Но от полковника Кон Тау узнал, что двое были убиты, когда кусок металла пролетел над транспортом, обезглавив их. Серьезная опасность тут была вполне возможна, и корабли правильно поступили, перелетев на плоскогорье.
Вскоре после космопорта начался сам город Кануч, а потом они добрались до места, куда сносили тяжело раненных, чтобы транспортировать их дальше.
Тау подошел к носилкам с ранеными, чтобы посмотреть, чем может помочь он и его товарищи.
То, что он увидел, подтвердило его ожидания, но зрелище множества искалеченных людей еще яснее показывало весь ужас происшедшего, и доктор мрачно вернулся к остальным.
Инструкции у них простые: обыскивать густонаселенные районы рядом с гаванью. Встретив группу спасателей, они должны помочь им. Если сами найдут застрявших в развалинах или раненых, помогут им.
У трио с "Королевы" был с собой запас необходимых медикаментов и оборудования, поэтому они не стали ждать остальных. Отделились от приехавших с ними канучцев и быстро пошли вперед.
Перевалив через вершину подъема, все трое застыли.
Невероятное зрелище открылось их взглядам. Тут и там из развалин поднималась часть стены, без окон, без крыши, более патетичная, чем море руин вокруг. Больше ничего не осталось. Даже залив представлял собой картину опустошения и разрушений.
Но хоть разрушения были страшными, город Кануч уже начал приходить в себя. Повсюду виднелись дым и огонь, но и группы людей, борющихся с ними.
Пожарные бригады, размещенные в менее пораженных районах, прибывали на флаерах и уже начали изолировать большое количество отдельных пожаров.
То, что они так быстро сумели добиться успеха, то, что вообще они сумели действовать, объяснялось главным образом тщательной подготовкой людей Мак-Грегора к эвакуации. Сама фабрика "Каледонии" исчезла, став жертвой находившихся в ней горючих и летучих материалов, но все трубопроводы, подававшие химикалии, были вовремя перекрыты, и новые материалы, которые могли бы поддержать огонь, не поступали. Если бы это не было сделано, то, учитывая центральное расположение фабрики и количество поступавших туда материалов, можно было бы считать, что к порту удастся подобраться, только когда там уже никого в живых не будет.
Космонавты были избавлены от ужасного зрелища, когда окровавленные взрослые и дети отчаянно искали друг друга среди развалин. Большинство жертв уже эвакуировали вначале к медикам, а затем в лагери беженцев, где начались попытки объединения семей.
Трагедия могла быть гораздо более страшной, если бы опять не предусмотрительность Мак-Грегора. Рабочие "Каледонии, Инк." и члены их семей составляли основной процент населения наиболее пораженных районов, и многие их соседи, помня о буре, которой предшествовала такая же эвакуация, ушли вместе с ними. Те, что остались, еще не обнаруженные, живые или мертвые, лежали под развалинами своих домов и рабочих помещений.
Вольные торговцы миновали несколько групп, пытавшихся высвободить заваленных. Спасатели начали свои усилия с вершины склонов. К этому времени ситуация по периметру пораженного района была уже под контролем. И хоть спасатели нуждались в дополнительной помощи, они не останавливали космонавтов, понимая, что дальше помощь нужна еще отчаяннее.
Наконец они увидели группу, занятую лихорадочной деятельностью.
Старшая группы, женщина, искусно действовала топором и подгоняла своих чернорабочих языком, от которого пришел бы в благоговейный страх любой флотский боцман.
Она увидела троих и сразу подозвала их.
- Хватит глазеть, псы космоса. За работу! У нас очень много работы.
Они торопливо повиновались.
- А в чем дело? - спросил Тау у мрачной женщины, подойдя к ней.
Она указала вниз, и у него в ужасе перехватило дыхание. Там, далеко внизу, ребенок, девочка, только что научившаяся ходить. Очевидно, ее удерживала одежда; девочка вертелась и громко плакала. Конечно, ее можно вытянуть - для этого пришлось бы много и тяжело поработать, но времени на это не было. Огонь медленно подбирался к девочке, и даже с первого взгляда становилось ясно, что он достигнет ее раньше людей.
- Мы и на двадцать футов не доберемся до нее, - сказал Тау. - Огонь совсем близко.
- Вы предлагаете перестать работать и просто наслаждаться зрелищем? рявкнула женщина.
- Нет! - гнев и боль смешались в ответе Карла Кости.
Джаспер Викс ничего не говорил. Он стоял, молча глядя на ребенка и огонь.
- Похоже на каминную трубу, - негромко, словно про себя сказал он наконец. - Она, очевидно, упала туда или была сброшена, но ее не ударило сильно.
- Очень наблюдательно, - выпалила женщина. - А теперь начинай копать, ты, сын...
- Нет, послушайте! У вас достаточно веревки. Кто-то маленький может спуститься туда и достать ее.
У женщины перехватило дыхание. Она внимательно взглянула на него, потом на остальных.
- Я или ты. Больше ни у кого нет ни малейших шансов.
- Идея моя. К тому же вы здесь старшая. Здесь вы нужны больше. - Нет необходимости скрывать от себя серьезную опасность. Он может застрять и разделить участь ребенка, вместо того чтобы спасти его.
Женщина кивнула.
- Ну, давай, космический пес.
Рабочие не стали терять времени. Еще пока продолжался разговор их старшей с космонавтами, они принесли нужную веревку.
Связали ее петлей. К груди Викса прикрепили меньший кусок, чтобы можно было привязать для дополнительной надежности девочку, - если он доберется до нее вовремя.
Джаспер снял инструментальный пояс, чтобы ни за что не зацепиться, но остальную одежду оставил. Мундир тесно облегает тело, и его защита понадобится.
Кости, самый рослый и сильный из присутствующих, обвязался веревкой.
Он будет страховать, а большой каменный блок послужит якорем.
Викс пропустил веревку через плечи и начал опускать ее, пока не оказался сидящим в петле. Тогда он медленно перегнулся через край.
Сразу стало ясно, что задача у него трудная. То, что он назвал каминной трубой, на самом деле было узкой щелью в руинах, открытой больше для зрения, чем для физического доступа. Он совсем не был уверен, что сумеет миновать все препятствия. К тому же отсюда огонь казался гораздо ближе, чем сверху.
Спуск составлял не менее пятидесяти футов, и торопиться нельзя, если он не хочет сломать ногу или безнадежно застрять. Каждые несколько дюймов приходилось корчиться и изгибаться, чтобы избежать столкновения, и у него не было возможности считать, сколько раз он ударился, несмотря на все старания. Если ему повезет выбраться из этой дыры, у него останется немало синяков.
Викс с трудом глотнул. Он спустился уже на двадцать пять футов, и теперь не только страх заставлял его потеть. Становилось все жарче, и едкий дым отравил воздух.
Хуже всего, что щель становится уже, и новый страх заполнил мысли Викса. Если станет еще уже, он не сможет подняться с девочкой на руках, если и сумеет до нее добраться. Придется вначале послать вверх ее, и он очень сомневался, чтобы веревку сумели спустить к нему вторично. Делать это нужно будет очень медленно и осторожно, иначе она зацепится и застрянет...
Казалось, он опускается не на футы, а на дюймы, но в конце концов Викс сумел дотянуться до девочки, ненамного опередив языки пламени.
Джаспер старался держаться между огнем и девочкой. Пламя еще не касалось ее, но жар стало почти невозможно переносить.
Викс никак не мог поравняться с ней, а она в таком возрасте, что ничем не может ему помочь. Он наклонился под опасным углом, чтобы увидеть, что ее держит, и облегченно вздохнул. Кусок трубы порвал платье, и девочка повисла. Он сможет разрезать платье, не повредив ребенку.
Левой рукой космонавт схватил девочку и крепко сжал, несмотря на ее протестующие вопли. Он не может освободить ее иначе: она тогда просто упадет вниз.
Наконец он разрезал платье, но время их почти кончалось. Ткань мундира у него на бедрах начала дымиться и тлеть.
- Карл, тащи! Я ее достал!
Спуск был тяжел, но подъем оказался гораздо хуже. Дважды Викс начинал серьезно опасаться, что они вообще не пройдут, и еще несколько раз приходилось пробираться через почти такие же тесные места. Действовать приходилось осторожно, а на это уходило время, что никак не уменьшало огонь, жадно лизавший стены внизу. И Викс, и рабочие понимали, что если пламя внезапно пойдет вверх, чтобы получить свежий кислород из воздуха, они окажутся испеченными. Но руины пронизаны множеством щелей, и пока огонь получал из них достаточный приток воздуха.
Они миновали самый узкий участок. Теперь можно подниматься с большей скоростью, не опасаясь порвать веревку или слишком сильно ударить поднимающихся.
Но спастись от толчков невозможно. Викс сделал из своего тела живой щит для маленького груза, но тем самым почти лишился возможности защищаться самому. Время от времени он сильно ударялся о выступы, и в нескольких случаях с трудом удержал свою ношу и веревку.
Неожиданно, невероятно, вокруг них оказался только свежий воздух. К ним протянулись руки, вытащили на землю.
Джаспер видел широко улыбающиеся лица. Он сам улыбался, протягивая девочку Крэйгу Тау, но тут мир как будто скользнул набок, и долгожданная тьма окутала Викса.

Глава 26

Ван Райк задержался на верху склона.
- Нам не потребовалось очень многое делать для себя.
- Как могло случиться, что все забыли, насколько опасен нитрат аммония? - спросил Дэйн. Столько горя, а ведь все это можно было предотвратить, если бы с солью обращались как нужно.
- Никто не использовал ее в больших количествах уже очень давно, и у нее не было возможности причинять неприятности. Многое другое заменило ее в нашей коллективной памяти. - Он сморщился. Кто бы мог подумать, что старое привычное удобрение способно вызвать столько смертей и разрушений?
Торсон не пытался сдержать охватившую его дрожь. Все эти бедняги...
- Откуда начнем, сэр? Катастрофа так велика, что их помощь может понадобиться повсюду.
- У воды. Кажется, туда еще никто не добрался, так что там потребность самая большая. Конечно, будем останавливаться по пути, если увидим раненых.
Младший кивнул в знак согласия, но вслух ничего не сказал.
Невысказанная надежда была очень слабой. Товарищи находились вблизи "Морской королевы", может, на самом исчезнувшем доке. Очень малы шансы, что они выжили.
Суперкарго быстро двигался по покрытым обломками улицам, и Дэйну пришлось прилагать усилия, чтобы не отстать от него.
Вначале видны были только развалины домов и заводов, но ближе к воде все чаще и чаще стали попадаться трупы. Пока остаются живые, заваленные обломками, нуждающиеся в помощи, ничего нельзя сделать для мертвых, и тела лежали там, где упали или куда были вытащены из руин.
Помощник пытался не смотреть, но ничего не получалось. Ужас таков, что он не мог оторваться от мрачных останков, просто не мог сопротивляться.
Он взглянул на застывшее лицо мертвой девушки и остановился на полушаге.
- Мистер Ван Райк!
Его шеф обернулся. Пристально взглянул на женщину и двинулся дальше.
- Она мертва. И была мертва с самого начала. - Суперкарго расстроился. Девушка моложе, чем был Торсон, когда впервые явился на борт "Королевы".
- Но ее застрелили!
Ван Райк снова взглянул на труп. Она лежала так, как ее отбросил смертельный удар, некогда блестящие глаза теперь раскрылись широко и застыли; в них все еще виднелось удивление от мгновенной. совершенно неожиданной смерти. В самом центре лба большая круглая дыра с обожженными краями.
Ван Райк в течение нескольких минут осматривал землю. Наконец он подобрал маленький, чуть сплющенный металлический шарик и протянул его для осмотра Дэйну.
- Вот твоя пуля. То, что она ударила девушку так высоко, чистая случайность, но внизу груз "Морской королевы", все эти болты, шайбы, винты и гвозди, должен был вызвать настоящее опустошение. Там мы увидим еще немало следов его работы.

***

Фрэнк Мура, Шеннон и Камил проходили через жилой район, направляясь в торговую часть города. Пока сюда добралось только несколько групп, и они решили, что здесь их помощь нужнее, чем вверху, где она была уже достаточно организована.
Все трое молчали. Если не считать более тяжелых материалов построек, ничто здесь не отличалось от картины вверху. Разрушения так велики, что на взгляд нельзя сказать, что здесь помещалось: жилой дом, контора или фабрика.
Тут было больше мертвых, и тела заметнее бросались в глаза. Это объяснялось как близостью взрыва, так и тем, что здесь тела еще никто не убирал.
Встречались и живые жертвы. Многим они сумели помочь. Для других ничего нельзя было сделать. Вольные торговцы поступали, как их инструктировали, раненых переносили на середину улицы, где их легче заметить. Вскоре в этот район явятся флаеры.
Их остановил крик, просьба о помощи. Крик продолжался, они обшаривали ближайшие развалины, но прошло несколько минут, прежде чем они обнаружили его источник - отверстие в полфута шириной в груде обломков. В нем виднелось человеческое лицо. Работая с предельной осторожностью, они разобрали обломки, превратив отверстие в узкий проход, потом расширили дыру и смогли вытащить человека.
Удивительно, но этот канучец отделался только несколькими синяками и царапинами. Он казался ошеломленным, но это был шок от случившегося.
Никаких следов ранений или серьезных ушибов.
Он сам прошел на середину улицы и сел, глядя на склон вверху, который с этого места был хорошо виден.
- Мне, должно быть, повезло, - сказал он своим спасителям. - Я сидел за своим компьютером, когда услышал громкий взрыв и инстинктивно нырнул под стол. Не было времени даже повернуться, когда обрушился потолок. Меня, должно быть, спас стол.
- Когда все стихло, я выполз из-под стола и двинулся дальше, пока не застрял здесь. Я не хотел возвращаться в темноту, и потому стал ждать.
Кто-то должен был прийти.
Он глубоко вздохнул.
- Там был мой дом, рядом со школой.
- Многие успели уйти, - мягко сказал Ван Райк, - а других уже спасли.
Там наверху не так плохо, как здесь.
Голос Али прозвучал резче.
- Вы говорите, обрушился потолок. Мог еще кто-нибудь уцелеть?
- Не знаю. Темно, как в неосвещенной шахте, и я ничего не слышал. Там нас за компьютерами работало шестеро, а еще десять находились в соседней комнате, в канцелярии...
Рип начал браниться, но Мура поднял руку и заставил его замолчать.
Рип овладел собой. Не вина этого канучца. Он все еще ошеломлен, и мозг его просто не ухватывает ничего, кроме него самого и его собственного положения. Он дал им след. Остальное придется делать самим. Нужно надеяться, что помощь успеет вовремя.

***

Космонавты быстро в обратном направлении повторили путь, проделанный канучцем. Все они стройные гибкие люди, вооруженные хорошими нашлемными лампами, и вскоре они обнаружили, что сведения человека оказались точными.
Каким-то чудом относительно большая комната, в которой они оказались, пострадала сравнительно немного, и они без труда нашли остальных пятерых ее обитателей. Один мертвый, со сломанной шеей, другой тяжело ранен, но остальные трое пострадали не больше первого.
Этих они вывели наружу, потом вынесли тяжелораненого, оставив мертвеца внутри.
Прежде чем снова идти внутрь, Мура торопливо сообщил о находке через свой переносной передатчик. Если случайно сохранилась одна комната или этаж, то же может случиться еще где-нибудь, возможно, неоднократно по всему городу. Если это станет известно, будут спасены многие жизни, а Мура сомневался, что вскоре сможет непосредственно сообщить эту информацию. Им придется снова углубляться в развалины, и любая подвижка в еще не устоявшихся грудах может похоронить людей навечно.

***

Фрэнк рукавом вытер с лица пот, стерев заодно грязь, сажу и кровь, превратившиеся в равномерную пленку.
Второе помещение, канцелярия, сохранилось не так хорошо, а те, что за ним, еще хуже. После третьей комнаты они вынуждены были прекратить поиски, иначе все полуразрушенное здание грозило обрушиться на головы возможных жертв, заключенных в нем. Когда по вызову Муры прибудет отряд, вооруженный тяжелой техникой, работы возобновятся.
Мура решил, что тут их обязанности кончены. Похоже, они обнаружили всех выживших. Во всяком случае в течение последних поисков они находили только тела или их части.
Он закрыл глаза в бесконечной усталости. Неужели Япония испытала такое же, подумал он, прежде чем вулканы и цунами скрыли ее острова, население и древнюю культуру под бушующей поверхностью Тихого океана?
Между ними прошло два дня и две ночи. И там отряды спасателей работали день, ночь и часть следующего дня, пока неумолимая природа не оставила ничего живого.
Стюард покачал головой и посмотрел на тех, кого они только что вытащили из руин. Это не его история. Не история его родителей и предков.
А для Али Камила это возвращенное детство. Если не считать, что происшедшее случайность, а не результат человеческой жестокости, он видел все это, прожил его и выжил. Неужели он способен пройти через это вторично?
Фрэнк смотрел, как помощник инженера распрямился и расслабил напряженные мышцы. Лицо его было лишено выражения, просто маска, но глаза жили и сверкали, блестели, как две молодых звезды в глубинах космоса.
Камил не знал усталости в своих усилиях. Больше того. Все работали изо всех сил, но Камил оказался полезнее всех остальных. Казалось, он не боится предательских развалин и постоянно без всяких колебаний, в полном спокойствии уходит внутрь. И всегда благополучно возвращается. У него почти сверхъестественная чувствительность на выживших, и он всегда может рассчитать, как кратчайшим путем до них добраться. Когда кончится день, именно этому красивому смуглому космонавту большинство спасенных будет обязано жизнью.

Глава 27

Джелико повернулся. С разбитого патрульного флаера хорошо видел был корпус "Салли Сью", а также облака дыма и блеск пламени на доке за кораблем. Капитан не мог определить, горит ли сам фрейтер.
Он вскочил на ноги.
- Корабль - мое дело, - сказал он Коуфорт и раненому патрульному. - А врач нужен здесь.
Раэль посмотрела на него.
- Капитан...
Он покачал головой.
- Вы ранены, - негромко сказал он, - а Кейл еще тяжелее. - Голос его стал еле слышен. - Он слишком долго пробыл один.
Это был приказ, хотя и сформулированный мягко. Женщина опустила голову, чтобы скрыть свое горе. Она боялась, что иначе выдаст себя.
Джелико больше ничего им не сказал. Отвернулся от пары и побежал к опасному кораблю. Может быть, у него нет никаких шансов, но он не собирался сдаваться Мрачному Командующему без хорошей драки за жизнь. Не отдавать безропотно Раэль, патрульного, весь свой экипаж, который теперь работает в развалинах, не подозревая о нависшей опасности.
Губы его сжались. Если бы передатчик патрульного не разбился при падении флаера, он смог бы поднять тревогу, но одного взгляда было достаточно, чтобы убедиться, что обычным путем послать сообщение невозможно, а если он попытается это сделать пешком, то опоздает. Нужно не пустить огонь на корабль, иначе второй, гораздо более сильный взрыв разнесет их на клочки.
На мгновение он почувствовал сожаление, острое и болезненное, как физический удар. Может, не стоило отказываться от помощи Раэли Коуфорт, подумал он. По крайней мере вместе встретили бы смерть.
Он гневно отбросил эту мысль. У врача есть свое дело. Со сломанными ребрами она не выдержит предстоящей трудной работы. Судьба каждому из них отвела свое. Ни у кого из них нет выбора, нужно признать это и выполнять свой долг.
Необходимость торопиться подстегивала его, как кнутом. Может, всего минуты или секунды отделяют его от забвения, но бежать по прямой он не мог. Дорогу ему преграждали груды обломков. Некоторые он перепрыгивал. Но другие, большие, приходилось обходить.
Каждый раз, когда он поворачивал, сердце начинало биться сильнее.
Если он рассчитал неверно, если торопливо выбранный маршрут приведет в тупик и ему придется возвращаться, он может просто сесть и ждать смерти...
"Салли Сью" прямо перед ним. К своему облегчению, он заметил, что корабль еще не тронут огнем. Только расположенный рядом док охвачен пламенем. Но, слава правящему духу космоса, и тут пожар не большой, вернее, несколько небольших очагов, два из них опасно близки к фрейтеру и горят независимо друг от друга.
Ему продолжало везти. Доступ к доку не закрыт, а палуба корабля близка к поверхности дока. Вольный торговец побежал к ней, огибая пламя и места, где поверхность раскололась, приподнялась или вообще отсутствовала.
Только добежав до "Салли Сью", он наконец остановился. Борт корабля рядом, но все же до него не дотянуться.
Опасный прыжок даже для свежего человека, но, судя по этим огням, у него нет выбора. Он должен одолеть промежуток с первой же попытки.
Джелико напрягся, проверил равновесие своего положения и прыгнул.
Руки его сомкнулись вокруг перил, ноги ударились о борт. Опираясь ими, он подтянулся и перевалился через перила на палубу корабля.
Капитан не стал задерживаться. Морское дело всегда ему нравилось, и он старался как можно больше узнать о кораблях, а когда возможно, приобретать и практический опыт. Теперь это должно ему помочь. Кануч типичная индустриальная планета, и жители ее не очень склонны к новациям.
Им незачем изменять старым обычаям. Информация о кораблях, которую он приобрел на других планетах, послужит и здесь.
Трюмы фрейтера открыты, люки сорваны силой взрыва. Капитан побежал к тому, что расположен на корме, и прыгнул вниз. К его облегчению, кингстоны оказались там, где он и ожидал. Он открыл их, впуская холодные воды океана в трюмы.
Сделав это, он вернулся на палубу и побежал на нос.
Он пришел вовремя, Огонь уже лизал борт "Салли Сью".
Джелико провел языком по пересохшим губам. Металлические плиты корпуса не загорятся, но палуба вскоре вспыхнет.
Неважно. Насколько он знает, нитрату аммония в трюме вовсе не нужно непосредственное соприкосновение с огнем. Значительный подъем температуры тоже вызовет взрыв.
Пожарные рукава также оказались там, где подсказывал здравый смысл и знание кораблей. Он высвободил один, самый близкий к огню. Если он только работает. Подобное оборудование рассчитано на работу в самых сложных условиях, но взрыв такой силы и такой близкий...
Показалась пена. Джелико направил ее на ближний очаг, отгоняя огонь подальше от корабля, потом нацелил струю на второй очаг, который быстро приближался.
Впервые почувствовал он некоторое облегчение. Пока все идет неплохо, ему удастся отстоять корабль, если рукав начнет подавать морскую воду, когда кончится пена. Конечно, есть и другие рукава, но они расположены не так удобно, и он не уверен, что они сработают.

***

Прошло двадцать минут. Третий очаг пожара начал угрожать "Салли Сью", больше и жарче остальных.
В его авангарде двигались густые черные облака горячего дыма. Дым зловонный, и Джелико попытался определить, что является его источником.
Горло и грудь у него при каждом вдохе жгло.
Поток пены неожиданно прекратился. На какое-то бесконечное мгновение Джелико стоял в провисшим рукавом в левой руке, потом рукав снова наполнился, и из брандспойта вылетела сильная холодная серебряная струя Выглядела она прекрасно, но капитан смотрел на нее с тревогой.
Конечно, запасы воды не ограничены, но она не так эффективна, как пена, и все очаги быстро набирали силу, угрожая слиться в большой пожар.
Теперь они атаковали вдоль всего широкого фронта. Редко случались моменты, когда ему не нужно было отражать нападение, обычно сразу два, и постепенно он начал ощущать безнадежность своего положения.
Увидев бочки на палубе, Джелико смирился со своей судьбой. Примерно двадцать их лежало на дальней стороне, там их от его взгляда скрывала дымовая завеса. Неожиданный порыв ветра открыл их, длинные прочные металлические цилиндры с надписью "бензол". Он не знал, какую температуру способно выдержать это вещество, но думал, что она не очень высока. После этого бочки взорвутся. Когда это произойдет, последует взрыв нитрата аммония на "Салли Сью", и они все умрут, Раэль, он сам, все в Кануче и все, что осталось от города Кануча. На корабле настолько больше нитрата, чем на "Морской королеве", что всеобщее уничтожение неизбежно.

Глава 28

Раэль Коуфорт сидела, опустив голову. Она должна быть с капитаном "Королевы", сражаться рядом с ним, умереть вместе, если понадобится.
Она сжала кулаки. Он прав, приказав ей оставаться здесь. У нее тут есть дело, пациент, нуждающийся в помощи, к тому же она сейчас не способна к тяжелой работе. Усилия при осмотре ран Кейла настолько утомили ее, что потребовалась вся ее сила воли, чтобы не сдаться, не сесть и отдаться боли.
Но об этом нельзя даже думать. Она врач, и пока кто-то в ней нуждается, пока она жива, она будет выполнять свою работу даже перед лицом смерти.
Кейл Робертс очень серьезно ранен. Если ему не сделают операцию, он умрет от ран, но она поможет ему продержаться, пока его не увезут.
Снаряд, пробивший его, нельзя убрать. Она побоялась бы сделать это, даже если бы у нее хватило сил. Слишком это опасно. Ей может не удастся остановить кровотечение. Он и так потерял слишком много крови, и дальнейшая потеря представляет серьезную опасность.
Ей нужен материал для перевязки. Раэль пробралась на заднее сидение флаера и достала свой нож. Быстро работая, она отрезала часть платья умершей женщины, разрезала ее на полосы и вернулась к своему пациенту.
К счастью, вес большого куска металла пришелся на него не прямо.
Правая нога зажата и изувечена, но в то же время тяжесть помешала большой потере крови. Поэтому патрульный еще жив, но передышка только временная.
Медленная постоянная потеря крови уже сильно ослабила его и, если ее не остановить, скоро совсем убьет.
Женщина поползла, скорчившись, по полу транспорта, пока не оказалась рядом с Робертсом и смогла заняться его ранами. Неудобно, но работать можно. Это самое главное, а все остальное неважно. Она сосредоточилась на своем занятии, не обращая внимания на боль в теле. К счастью, Кейл не мог видеть ее лица, да и был слишком занят собственной болью, чтобы заметить ее состояние.
Работа шла медленно, но наконец Раэль смогла отползти к двери транспорта и распрямиться. Несколько мгновений она отдыхала, опираясь на металлический корпус. Закрыла глаза, старалась дышать ровно, боясь, что резкое движение усилит боль в груди настолько, что она не сможет выдержать.
Скоро ей стало легче. Раэль встала и принялась рассматривать пациента.
Она осталась довольна. Он смертельно побледнел, конечно, и испытывает сильную боль, но, казалось, перенес процедуры достаточно хорошо. Больше до прибытия помощи она ничего не может сделать, только подбадривать и утешать. Если кто-нибудь сможет эту помощь оказать.
Впервые Раэль позволила себе взглянуть в сторону "Салли Сью". Сердце ее сильно вздрогнуло. Ужасное зрелище, но и величественное. Теперь ясно виден огонь. Мелкие очаги почти погасли, но крупные слились и представляли собой страшную угрозу. Три таких очага приблизились непосредственно к фрейтеру, и Джелико старался удержать их на удалении.
Гордость охватила женщину, хотя слезы затуманили ей зрение. Храбрость - необходимое качество капитана звездного корабля, но, по ее мнению, одно дело смотреть в лицо опасностям, известным и неизвестным, на звездных путях, даже перед бластерами и лазерами волчьей своры пиратов, и совсем другое - в одиночку противостоять первобытной свирепости огня.
Она так сжала руки, что они побелели. Обреченные усилия! Палуба дает огню слишком много пищи. Огонь будет расти, пока его никто не остановит.
- Ему нужна помощь, - негромко сказал Кейл.
Она взглянула на него, потом кивнула и вскочила на ноги, сдержав возглас боли. Ее работа здесь кончена, и теперь она нужнее на палубе "Салли Сью".
- Раэль!
Она быстро обернулась. Ван Райк и Дэйн Торсон!
- Джелико! - закричала она, указывая на корабль. - Капитан! Он пытается спасти фрейтер. Корабль нагружен нитратом аммония!

Глава 29

Дэйн бросил один взгляд на борьбу, которую вел его капитан, и побежал.
Его молодое тело было выносливо и нисколько не устало от броска, который совершили они с Ван Райком к берегу. Препятствия на пути почти не замедлили его бега, даже когда он огибал самые большие груды или перепрыгивал через них, и он добежал до причала быстрее Джелико.
Добежав, он остановился. Нахмурился. Почему капитан отворачивает рукав от дока, действует им почти на пределе дальности? Огонь гораздо ближе...
Но тут он увидел бочки, должно быть, остатки большого груза, сброшенного взрывом в воду. Они были разбросаны, но оставались лежать вблизи друг от друга. Пламя начинало лизать самые близкие из них.
Глаза Дэйна потемнели. Как и Джелико, он сразу понял, какую опасность они представляют. Контейнеры, очевидно, хорошо изолированы, но они сконструированы для предотвращения случайности, а не долговременного прямого контакта с открытым огнем. Их содержимое, должно быть, совсем близко к точке взрыва.

Предыдущая страница 12 Следущая страница


13 Андре Нортон П.М. Гриффин

Если взорвется хотя бы один из них, это конец. Остальные детонирует почти в тот же момент, а фрейтер - мгновение спустя. Если даже каким-то чудом корабль не взорвется, он весь будет охвачен пламенем. И через несколько минут результат будет тот же.
Помощник суперкарго перепрыгнул через ближайшую полоску огня. Он двигался так быстро, что пламя не смогло притронуться к нему. И бросился к ближайшему бочонку, схватил его и потащил к концу палубы.
И почти тут же выпустил в резким криком. Металл горячий, не докрасна, конечно, но все же ужасно горячий. Тело под одеждой словно обожгло.
Собравшись, он снова схватил цилиндр. Слезы заполнили глаза. Перчатки давали рукам хоть какую-то защиту, но легкая ткань почти не защищала грудь и руки. Они горели.
С проклятиями он дотащил ношу до края палубы и сбросил.
Не останавливался, чтобы послушать свист, с каким горячий металл погрузился в холодную воду, увидеть столб пара и всплеск. Другие контейнеры в такой же опасности, они представляют такую же угрозу.
Следующий бочонок лежал на боку. Его легче катить, но придется использовать не только руки, но и колени.
Он оказался таким же горячим, как и первый. Как и предвидел Дэйн, брюки предохраняли тело не лучше рубашки, и на этот раз боль в руках была такой же, как во всем теле. Перчатки должны были предохранить от повреждений при обычной ручной работе, а не защищать от огня и раскаленного металла. Он не может ожидать, что они будут защищать его вечно.
С каждым прикосновением к металлу боль становилась все сильнее.
Помощник гадал, выдержит ли он достаточно долго, чтобы избавиться от этого бочонка, и сердце его упало, когда он подумал о восемнадцати оставшихся.
Их нужно убрать все, или его усилия бессмысленны.
Не со всеми будет так плохо, решительно сказал он себе. Третий контейнер, да, принесет такие же муки, но остальные дальше от огня, вне прямого контакта с пламенем. Они не должны быть такими горячими.
Он направился к следующему контейнеру, но отшатнулся. Джелико видел помощника суперкарго и пытался дать ему максимально возможную защиту, но теперь к кораблю подобрался новый очаг пожара, и капитан вынужден был перенести внимание на него, оставив прежний фронт.
Торсон погрузился прямо в сияние огня. Какая разница, мрачно подумал он. Поджарится ли он, как бифштекс, или превратится в живой факел? И в том и в другом случае он умрет в страшной боли.
На мгновение ему показалось, что он сгорит, но хоть его обнаженная кожа покрылась волдырями, ему удалось откатить бочонок от прямого контакта с огнем. Этот не такой горячий, решил он, перекатывая его к борту. Не так долго пролежал у огня, как первые два. Надежда ожила в сердце. Если это справедливо для остальных, если этот эффект усиливается с дальностью, он может выиграть эту немыслимую гонку. Даже если огонь будет приближаться беспрепятственно, а он сам обгорит, ему удастся достаточно быстро откатить относительно прохладные бочонки подальше от опасности. Сами по себе они не тяжелые, а он привык перемещать грузы. Что произойдет с ним потом, другое дело, но пока это его не заботило, он отказывался об этом думать.
Ближайшая задача требовала всего внимания.

***

Джелико вздрогнул, увидев на противоположной стороне палубы человека.
Вначале он решил, что это иллюзия, результат отравления дымом, продукт его собственного воображения, подстегнутого ядовитым дымом и усталостью. Но потом узнал Торсона и прежде чем смог крикнуть ему, передать приказ, молодой человек осознал опасность и сам двинулся к бочонкам.
Капитан поежился при мысли о горячем металле, но тут он ничем помочь не может. Контейнеры нужно убрать.
Возможно ли это? Помощник не раз доказывал свою смелость и решительность, но такого испытания он еще не выдерживал. Прикосновение к горячим контейнерам, постоянный и все усиливающийся ужас огня сами по себе могут сломить и более опытного, закаленного человека. Джелико не мог сказать, долго ли он выдержал бы сам.
Но он почти ничем не может помочь. Бочонки лежат на пределе досягаемости пожарного рукава. Он может только постараться помешать огню добраться до Дэйна, и даже эти попытки вскоре придется прекратить. Слишком много огней угрожает самой "Салли Сью"...
Джелико повернул брандспойт, направив его на палубу непосредственно перед собой. Полоска огня подобралась по причалу и лизала борт корабля у его ног.
Небольшая полоска, и он довольно быстро отогнал ее, но теперь три больших очага слились в один. Джелико почувствовал отчаяние. Все страдания Торсона, его самопожертвование бесцельны. Он не сможет сдержать огонь со своей стороны. Продержится еще несколько минут, пять или десять, но небольшие очаги превратились в огромный пожар, который скоро охватит весь корабль. Он погибнет, сражаясь, но это слабое утешение для тех, кого он не сумел спасти. Слишком трудная задача для одного человека...
Послышался стук. Кто-то еще прыгнул на палубу.
Капитан резко повернул голову. Ван Райк!
Суперкарго улыбнулся, но ничего не сказал. Он подбежал к ближайшему пожарному рукаву и пустил его в ход.
Действует, хвала правящему духу космоса, и мощная струя пены залила ближайший участок огня.
Три минуты спустя ударила еще одна пенная струя в середине фрейтера.
Раэль!
Настроение Джелико поднялось. Оборудование предназначено для самых трудных ситуаций - доказательством он сам, способный до сих пор бороться с таким большим пожаром. Теперь их трое, у каждого рукав, и у них есть шанс - не уверенность, но впервые он подумал, что все же возможно победить противостоящую им первобытную силу.

Глава 30

Они победили. Отбросили огонь, подавили его холодной водой и удушающей пеной задолго до того, как над головой у них появилось огромное количество пожарных флаеров, выбросивших целый океан пены.
Джелико улыбнулся этому воспоминанию, устало откидываясь на подушку.
Четверо космонавтов чуть не утонули вместе с пламенем, но он не помнит, чтобы слышал чьи-то протесты. Сам он определенно не собирался возражать.
Стук в дверь вернул его к настоящему. Негромкий и робкий и повторился не сразу. Раэль Коуфорт!
Он быстро сел и привел в порядок рубашку.
- Входите! - сказал он, закончив.
Женщина немедленно повиновалась. С ней был Квикс, он сидел у нее на руке, но почти не раздумывая она посадила его на стол Джелико. Глаза ее были устремлены на лицо капитана, внимательно его разглядывали. Голос у него хриплый, но это пустяки, результат воздействия дыма на горло и легкие. Скоро пройдет.
- Мистер Вилкокс говорил, что вы потеряли сознание, - сказала она.
- Мистеру Вилкоксу следовало бы держать рот на замке, - проворчал он.
- Не со мной. Как дела, капитан?
- Все в порядке. Просто горючее подошло к концу. Но так как сейчас нет нужды изображать сверхчеловека, я решил сделать передышку.
- Разумно. Невесело, когда тебе выскабливают легкое. - Она придвинулась ближе и коснулась пальцами его лба. - Жара как будто нет.
- Я вам сказал, что со мной все в порядке, - раздраженно повторил он.
- Знаю, но я ведь врач. Трудно отказаться от привычки.
Она повернулась к столу.
- Вероятно, нам следует уйти и дать вам отдохнуть.
- Нет. Задержитесь ненадолго.
В отличие от ее каморки, у Джелико каюта полного размера, и в ней постоянные стол и стул.
Она отсоединила стул от креплений и придвинула к койке.
Джелико видел, как она сморщилась, садясь, и теперь наступила его очередь внимательно присмотреться к ней.
- Восемь сломанных ребер. Я знал, что вы ранены, но не думал, что настолько тяжело.
- Ну, плохо стало только в самом конце, во всяком случае болело не сильно. Я ухудшила свое состояние, когда занималась Кейлом. Пришлось поворочаться, чтобы добраться до него.
- Начал-то я. Это я бросил вас на каменный блок.
- Учитывая состояние тех, кто находился поблизости, не думаю, чтобы мне было на что жаловаться, - сухо ответила она.
- Все равно, простите.
Раэль улыбнулась, но глаза ее оставались серьезными.
- Спасибо за то, что не велели мне оставить Кейла и убегать.
- Об этом я не подумал, - признался он, - но я понимал, что в вас слишком много титанона, чтобы вы меня послушались, и потому избавил вас от оскорбления.
Она недоверчиво взглянула на него и рассмеялась.
- Я была в ужасе, друг мой. В сущности, я легко пугаюсь. Просто...
Капитан улыбнулся.
- Совершенно верно, Раэль Коуфорт.
Он занял более удобное положение.
- После того, как мы погасили огни, я почти утратил контакт со вселенной. Что произошло? Я знаю, вы заверяли меня, что все в порядке, но у врачей есть обыкновение не беспокоить раненых.
- Вам было очень плохо, - серьезно ответила она. - Вы ведь дышали чистым ядом. Будь концентрация немного больше, и...
- Ну, сейчас все в порядке. Это вы вызвали пожарных?
Они кивнула.
- По передатчику мистера Ван Райка, а когда я присоединилась к битве, Кейл продолжал вызывать их. Кстати, он тоже поправляется, - торжествующе сказала она, - хотя без нас вряд ли продержался бы.
- Без вас.
Она пожала плечами.
- Хуже всех обгорел Дэйн. В данный момент он лежит, весь укутанный повязками и мазью от ожогов, и еще много недель ему не придется передвигать грузы, но, хвала духу космоса, неизлечимого ущерба нет. Мы так быстро смазали его, что даже шрамов не останется. - Она улыбнулась. - С ним Синдбад, предлагает свое общество и утешение.
- Небольшие ожоги и многочисленные ушибы у Джаспера. Некоторое время у него будет болеть тело, в остальном он не пострадал.
- А как Али? - негромко спросил капитан.
- Здоров. И доктор Тау, и я уверены в этом. Какие бы воспоминания у него ни возникли, он с ними справился и отправил их на место. Он сильный человек, капитан, сильнее, чем я думала вначале.
- Его обычно недооценивают. - Джелико сел. - А что будет с самим городом Канучем? И еще остается вопрос о нашем чартере. Теперь, когда кончилось это проклятое дело жизни и смерти, я хотел бы знать, как обстоят дела с контрактом.
Женщина улыбнулась.
- Будете жить! Естественно, мистер Мак-Грегор ужасно занят, но он в течение нескольких минут разговаривал с мистером Ван Райком. Причалы восстановят, остальной ущерб устранят как можно скорее. Фабрику "Каледонии" не только восстановят, но и расширят. Нет необходимости говорить, - мрачно добавила она, - что отныне с нитратом аммония будут обращаться со всем подобающим уважением.
- Что касается "Королевы", то она стартует с грузом, как только сможет. К ее возвращению в порту ее уже будет ждать новый груз. Эдру Мак-Грегор не собирается упускать хорошую деловую возможность только из-за небольшой задержки. Это его слова.
Джелико рассмеялся.
- Вот это по-моему! Улетим, как только заправимся. - Он слегка нахмурился. - Если сможем получить топливо. Здесь какое-то время всего будет не хватать.
- Друг, нет ничего такого, что "Королева Солнца" не могла бы получить на Кануче, планете Халио. Да и другие корабли тоже, - добавила она. - Их экипажи последовали за нашим, оказали помощь припасами и людьми, и теперь на все обозримое будущее у них право на контракты, уступающее только нам.
Это единственное место, где у больших компаний нет ни одного шанса и еще долго не будет.
- Все получилось очень хорошо, - медленно сказал капитан. - Для нас.
Канучцы потеряли много домов и добра.
Раэль медленно кивнула.
- Жаль, что мы не могли действовать быстрее.
Она пошевелилась на стуле. Капитан выглядел уставшим, да и она сама устала.
Она подобрала Хубата, который молча следил за ними со своего насеста на столе.
- Оставить Квикса? Он беспокоится о вас.
Джелико вздрогнул в ответ на вопль животного.
- Доктор Коуфорт, вы никогда не станете ксенобиологом, если будете по-прежнему антропоморфизировать реакции неземных существ...
- Квикс мой товарищ по кораблю, и теперь я его достаточно знаю, чтобы понять, когда он расстроен. А он расстроен все время с того момента, как вы, хромая, поднялись на борт, - высокомерно сообщила она.
- Благодарю за поправку, доктор. Дайте его сюда.
Квикс посидел на руке капитана, потом спрыгнул на койку и с довольным свистом устроился в теплой вмятине, оставленной ее прежним обитателем.
- Надеюсь, он не будет возражать, когда я его передвину. Это мое место, и я не собираюсь отдавать его Хубату.
- Я принесу его клетку, - пообещала женщина. - Там ему будет лучше.
- Слава духу космоса за эти маленькие радости, - пробормотал Джелико.
Он провел пальцами по удивительно мягким перьям.
- Пока ему хорошо и здесь. Кто-нибудь другой принесет попозже клетку.
Вы не будете поднимать ничего тяжелее ложки и чашки, пока не срастутся ваши ребра.
- Слушаюсь, капитан, - покорно ответила она, уловив командные нотки в его голосе.
Чувство удовлетворения неожиданно оставило Джелико. Он беспокойно взглянул на врача, вспоминая, что она сказала - и не сказала - во время этого посещения. Она упомянула, что Торсон не способен будет работать, но не сказала, что готова выполнять легкую часть его работы; и она говорила о том, что "Королева Солнца" улетит с грузом, но не пользовалась словами "мы" и "наш".
Он опустил глаза и сделал вид, что разглядывает Квикса, чью голову начал старательно гладить.
- Вы по-прежнему собираетесь оставить "Королеву"?
- Хоть вы и капитан, но только попробуйте меня выкинуть!
Он широко улыбнулся, частично в облегчении, частично чтобы скрыть его.
- Вы приблизились к границам неподчинения, - заметил он.
Но Раэль охватил страх, и она не ответила, как он ожидал. С тех пор как она появилась на борту, на "Королеве Солнца" произошла целая небольшая галактика неприятностей. Космонавты часто суеверны, даже самые храбрые и умные. Если Джелико верит, что она приносит неприятности...
Она опустила взгляд. Вначале она хотела использовать пребывание на "Королеве", чтобы подождать возможности забрать свои средства с "Блуждающей звезды". Она наберется опыта, приобретет авторитет, а потом вернется в организацию брата на своих условиях. Но теперь она поняла, что цели ее изменились, и несмотря на врожденную дисциплину и сдержанность вольного торговца, ей трудно смотреть в лицо этому человеку, ожидая его отказа. Неужели он опасается ее?
- Серьезно, - негромко сказала она, - вы капитан, и если вы почему-то считаете, что я опасна для корабля, я уйду без всяких вопросов.
- Нет!
Она подняла голову и улыбнулась. Невозможно было усомниться в этом ответе.
- В конце концов я не была уверена, что на корабле меня хотят...
- Я хочу, чтобы вы были на корабле, черт возьми! - Джелико овладел собой. Он был раздражен резкостью своей реакции. И продолжал - быстро, без колебаний, необычным тоном:
- Доктор, жизнь стала интересней с вашего появления на борту, но вы не понимаете, что с самого первого старта "Королевы Солнца" она интересна. Это не изменится, и я не собираюсь покидать звездные линии, особенно когда дела идут неплохо.
Раэль снова улыбнулась, на этот раз застенчиво. Она была несколько ошеломлена его бурной реакцией, но одновременно и довольна.
- Может, отныне у нас будет больше мира и спокойствия, - с надеждой сказала она. - Мы заслужили это.
- Может быть, - согласился Джелико. Сам он в этом сомневался, но что бы ни принесло будущее, он смотрел прямо ему в лицо. "Королева" немало испытала в прошлом и получила достаточную прибыль, а сейчас ее будущее безоблачно и многообещающе.

Предыдущая страница 13


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРЕДИСЛОВИЕ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 4)
    • Глава 11 (Страница 4)
    • Глава 12 (Страница 5)
    • Глава 13 (Страница 5)
    • Глава 14 (Страница 6)
    • Глава 15 (Страница 6)
    • Глава 16 (Страница 7)
    • Глава 17 (Страница 7)
    • Глава 18 (Страница 7)
    • Глава 19 (Страница 8)
    • Глава 20 (Страница 9)
    • Глава 21 (Страница 10)
    • Глава 22 (Страница 10)
    • Глава 23 (Страница 11)
    • Глава 24 (Страница 11)
    • Глава 25 (Страница 11)
    • Глава 26 (Страница 12)
    • Глава 27 (Страница 12)
    • Глава 28 (Страница 12)
    • Глава 29 (Страница 12)
    • Глава 30 (Страница 13)


Андре Нортон
П.М. Гриффин

Подчеркнуто звездами

Цикл: "Королева Солнца" - 5

 Читать книгу

Аннотация

Оглушительная популярность Андрэ Нортон в России началась именно с выхода ее романа `Саргассы космоса`. Теперь этот знаменитый сериал уже принадлежит к классике мировой фантастики. Несколько поколений читателей с замиранием сердца следят за головокружительными приключениями отважного Дэйва Торсона и лихой команды вольных торговцев со звездного корабля `Королева Солнца`...

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin