Андре Нортон - Победа на Янусе

1 Андре Нортон

Багровое зимнее солнце пылало над Янусом. Его холодные лучи косо падали на гибнущий Лес. Огонь и грейдеры убивали корни, запрятанные глубоко в землю. Дрожащие ветви бились, словно предупреждая о беде, постигшей Ифткан, древесный город, древний город... В сердцевине Ифтсайги, могучего дерева, последнего из рода Великих Башен, таивших в себе всесильный сок жизни, проснулись от глубокой спячки его жители... Ларши! Имя это явилось из памяти почти столь же древней, как и сама Ифтсайга: смерть от людей-хищников. Братья, выходите на защиту Ифткана, встаньте против ларшей с мечом и отвагой в сердце!.. Айяр открыл тяжелые веки, откинул покрывало. В сердцевине гигантского ствола было темно: под потолком не висели гирлянды ларгас - светящихся летних личинок. Похоже, они еще спали в трещинах коры. Тишина, окружавшая его раньше, исчезла без следа, все вокруг трепетало и пульсировало. И хотя он не мог помнить этих сигналов, Айяр мгновенно узнал тревогу Лесной Цитадели. "Просыпайтесь! Опасность!" Каждый удар подстегивал Айяра, но двигаться было так трудно! Зимний сон, сковавший Айяра и его род, не хотел оставить их сразу. Еще не готовый к новой, весенней жизни, ифт тяжело выбрался из гнезда.
- Джервис! Райзек! - хриплым голосом окликнул Айяр сородичей, с которыми делил комнату. Тревожные сигналы усилились, вынуждая его... спасаться... бежать!
Бежать, не сопротивляясь, из Ифтсайги - твердыни, которую не смог разрушить древний враг? Ифтсайга, Вечная, была посажена в легендарные времена, чтобы укрывать расу ифтов при последнем бедствии в дни Зеленого и Серого Листа. Она пережила ярость ларшей, помогла пробуждению нового ифта... Однако предупреждение повторилось:
- Бегите! Бегите!
Айяр, опираясь на слабые, дрожащие руки, подполз к живой стене дерева. Под холодными ладонями древесная плоть казалась теплой, она пульсировала, будто жизнь текла в ней нескончаемыми толчками и волнами. Но сейчас этот поток нес с собой лихорадку, угрозу, смерть.
- Джервис! - ифт пошевелился и стал подниматься. Проснулись еще двое.
- Ларши? - спросили справа.
- Откуда? Ведь дни ларшей давно миновали! И вновь его память обрела цельность, хотя в ней существовали воспоминания двух разных рас. Таков удел всех нынешних жителей Ифтсайга. Некогда Айяр был инопланетным рабочим-рабом Нейлом Ренфо. При этом воспоминании лицо ифта исказилось. Нейл Ренфо нашел в лесу то, что поселенцы называли "сокровищем" и, выкопав его, был поражен Зеленой Болезнью. Перенеся эту тяжелую хворь, он стал ифтом - зеленокожим безволосым существом, живущим в гармонии с Лесом, сохранившим обрывки памяти Айяра, Капитана Первого Круга последних дней Ифткана. Затем Айяр-Нейл нашел других себе подобных: Эшлу с участка поселенца Хаммера, которая переродилась в Иллиль, Хранительницу Зеркала; Джервиса-Пита, Локатата-Дерека, Райзека-Монро, Килмарка-Торри. По ту сторону Южного моря жили и другие ифты, также прошедшие перерождение, но их было мало: не все инопланетники попадали в сеть сокровищ-ловушек, созданных последними из настоящих ифтов перед гибелью всего рода. Перерождение случалось лишь с теми, кто имел соответствующий темперамент. И никто из переродившихся не был цельным существом, в них всегда сохранялся шаткий баланс - два прошлых боролись друг с другом. Иногда он становился Айяром, иногда - Нейлом. Правда, теперь Нейл спал все дольше, и он мог пользоваться знаниями Айяра.
- Смерть повсюду, - сказал Айяр. - Это предупреждение...
- Но ведь время сна еще не закончилось, - отозвался Джервис. - Есть ли у нас средство, ускоряющее пробуждение... - он пополз на четвереньках к противоположной стене и ощупал живую ткань дерева. - Неужели Ифтсайга откажет нам - в его голосе звучала надежда и мольба.
Айяр поспешил через комнату к Джервису, который уже жадно пил из ладоней сладкий сок, сочащийся из трубки в стене. Айяр припал рядом и последовал примеру друга. Холод внутри рассасывался, тепло бежало по жилам, наполняя все тело. Они уже могли свободно двигаться, головы прояснились.
- В чем дело? - Райзек тоже подполз налиться сока жизни, даруемого Великой Ифтсайгой.
- Смерть! Пришла смерть Ифтсайги! - Джервис поднялся. - Слушайте!
И они услышали легкий шелест ветвей, бормотание - так древнее дерево пыталось общаться со своими обитателями.
- Это идет с востока! - сказал Джервис, повернувшись. К востоку лежали поселения - пятна черной смерти на теле Леса. Еще там находились здания порта, куда садились инопланетные корабли.
- Почему... так? - Райзек недоуменно огляделся. - Они же не расчищают землю зимой, а весна еще не наступила.
- Ифтсайга не разбудила бы нас без крайней нужды. Это серьезная опасность... - ответил Джервис.
- Нас зовут, - Айяр направился к лестнице-столбу, связывающему уровни дерева-башни.
- Джервис, Айяр, - тихонько окликнули снизу, едва он поставил ногу на ступеньку. - Быстрее! - голос стал громче, и показалось встревоженное лицо Иллиль. - Нам надо торопиться.
Они спустились на нижний уровень, где у стен стояло множество сундучков. Там уже суетились Килмарк и Локатат, с лихорадочной поспешностью перетаскивая сундучки вниз, к корневым покоям Ифтсайги.
- Мы должны спасти семена! - сказала Иллиль и подняла один из сундучков.
Там хранились семена, необходимые для возобновления рода ифтов. Это были те самые сокровища-ловушки, несущие перерождение. Если сундучки будут уничтожены, мечты ифтов о новой расе погибнут. Ночное зрение Айяра почти восстановилось. Он уже видел встревоженное лицо Иллиль.
- Куда? - спросил он, подхватывая два сундучка.
- К корневым комнатам.
Если Ифтсайга позволила войти в нижние ярусы - значит, опасность была действительно смертельной, и Великая Цитадель Ифткана не надеялась выжить. Ифты направились к самым дальним корням, своим приходом неся смерть неприступной твердыне, служившей им веками, и пряча там единственную надежду на возрождение рода ифтов. Пока они лихорадочно работали, сигнал тревоги не умолкал. Когда верхние уровни опустели, Джервис и Иллиль запечатали узкие проходы землей, смешанной с древесным соком, и наложили на печать заклятие древних слов власти. Затем Джервис сказал:
- Пока Ифтсайга не умерла, мы должны узнать, кто вызвал ее гибель. Враги ифтов спали - но теперь нужно сразиться с проснувшимися за Великую Башню.
Он и Иллиль встали у противоположных стен, положив руки на дрожащее тело древесного гиганта, и заговорили в один голос:
- Скорбно уходит добро.
Пусть же беда постигнет беду,
Злыми будут дни зла.
Ветви-клинки!
Смола ядовитая капает,
Сук орошает - оружье
Добра твоего, что погибнет,
Стволом разрезая тьму,
Рухнет ей в сердце!
Смерть - продолжение жизни,
Умри же, как будто живешь!
Саженцы к небу проложат путь.
Ифтсайга, сестра наших зерен,
В нашей крови - смола твоих ран.
Ифтсайга закачалась, ее пульсирующее тело издавало уже не стон, а вой и рычание просыпающегося гигантского зверя. И тогда Джервис произнес:
- Мы должны знать, кто наш враг, откуда он пришел и что намерен здесь делать. Разведчики пойдут на восток и на север, а ты, Сеятельница Семян, - назвал он Иллиль ее древним титулом, - иди за помощью к Зеркалу, оно не оставит нас. Иллиль печально покачала головой.
- Однажды я уже сделала это. Боюсь, что воззвать к Силе Танта во второй раз мне не удается. Ведь я не полностью Иллиль, во мне живет челевеческая память, чуждая ифту.
Потом она повернулась к остальным и более решительно добавила:
- Братья, что бы ни произошло - не выбирайте смерть! Звезды могут нас покинуть, но мы не можем покинуть семена, нашу единственную надежду!
Была, уже ночь, время ифтов. Они шли по Лесу, заполненному мечущейся тревогой пробужденных от спячки жителей леса. Пикфриды скользили по ветвям, и их мех серебрился в лунном свете над головами ифтов; берфонды ворчали и скалились на невидимого еще врага; в воздухе носились крылатые тени.
- Хурурр!
В приветствии кваррина, давнего охотничьего товарища ифтов, слышалась ворчливая жалоба. Айяр открыл свое сознание, чтобы услышать мысля птицы.
- Рвут... убивают... ломают!
- Кто?
- Ползающие вещи! Неправильная охота! Убивают! Убивают!
- Зачем?
Кваррин зашипел, взмахнул огромными крыльями к взмыл в темноту.
- Ползающие вещи... - повторил Райзек. - Корчеватели? - он робко пытался воспользоваться информацией из своего инопланетного прошлого.
Машины могут изменить облик любой планеты - было бы только время и человеческая воля. Но машин на Янусе почти не было. Этот мир деревьев был захвачен Возлюбленными Неба - суровой религиозной сектой, которая пользовалась только силой собственных рук и домашних животных. Единственное место на Янусе, где Верующие позволяли держать машины, - это порт. Корчевателей на планете никогда не было: лес вырубался вручную.
- Порт находится на северо-востоке, - сказал Килмарк. - Но они не стали бы выводить машины со своей территории. И охоты сейчас быть не может - поселенцы не занимаются этим зимой.
В самом деле, поселенцы вряд ли стали бы сейчас охотиться на тех, кого они называли "чудовищами".
- Люди с участков никогда не пользуются машинами, - уверенно сказал Локатат. До заражения Зеленой Болезнью он сам был поселенцем.
- Догадки никогда не ведут к правде! - воскликнуд Айяр-Нейл.
В нем жил ифт-воин, действием отвечающий на вызов судьбы.
- Нам нельзя играть нашими жизнями, - снова напомнила Иллиль.
Айяр улыбнулся:
- Моя жизнь идет рядом со смертью во все мои дни на этой планете, и я привык защищать ее мечом.
- Разделимся, - сказал Джервис, когда они отошли от Ифтсайги, - и встретимся у Сторожевого Пути. Зеркало Танта - наша последняя защита.
Они растворились в Лесу, став его частью. Каждый шел сам по себе, стараясь не терять общего для всех направления. Животных теперь почти не было. Те, что попадались, двигались вяло, только что очнувшись от спячки, но им негде было выпить живительного древесного сока. Ноздри Айяра затрепетали, настороженно ловя лесные запахи. Следовало опасаться не только вони келрока, но и следа человека, ибо вместе с ним шел запах смерти, наступающей на Лес. Теперь же, судя по всему, нужно прежде всего искать запах неведомых машин. Келрока рядом не было, а вот человека... Айяр миновал две Великие Башни, погибшие много веков назад, возможно, еще во времена войны ларшей и ифтов. Айяр был одним из главных зщитников Ифткана, но в его теперешней памяти не осталось никаких воспоминаний об этих схватках. Впрочем, он мог погибнуть в одной из них... Никто из переродившихся инопланетников не знал, каким образом Зеленая Болезнь перенесла в них личности и память давно погибших ифтов и как эти личности оказались спрятаны в таинственных ловушках-сокровищах.
Айяр знал одно: в прежние времена он охранял Ифткан. Видимо, теперь его роль не изменится. Когда налетели порывы предутреннего ветра, человеческий эапах смешался с ужасным запахом гари, который, бывало, налетал на Лес, когда поселенцы расширяли свои участки. Заря была уже не за горами. Айяр сунул руку в карман своей эелено-коричневой охотничьей куртки. Килмарк, бывший когда-то врачом, научился делать защитные очки из нескольких слоев сухих листьев. В них ифты могли свободно передвигаться в любое время суток, за исключением разве что знойных полуденных часов. За вонью горелого леса не чувствовался запах человека, и теперь приходилось полагаться только на зрение. На молодых деревцах и кустарнике еще не распустились листья, в тени лежали голубоватые сугробы. Дымные полосы сплелись с туманом, воздух потеплел, и Айяр смотрел сквозь этот дрожащий экран на царящее вокруг опустошение. Рот его скривился. Когда он уходил, чтобы залечь в спячку, Ифткан был отделен от участков поселенцев речным потоком. Сейчас выжженные тропы расходились от единого центра по всему Лесу. Это работали машины, а не топоры. Но как случилось, что портовикам разрешили расчищать Лес - им это всегда запрещалось?! Да и что могло им понадобиться в Лесу? Айяр бежал вдоль полосы пепла, закрывая рукой нос, когда приходилось преодолевать особенно зловонные участки гари. Лучевая

1 Следующая страница


Победа на Янусе 2

атака на Лес явно проводилась не как попало, а с определенной целью. Расположение выжженных просек свидетельствовало, что ведется планомерный и тотальный штурм Леса. Он выбежал на обгорелую поляну, посреди которой стояла машина - черный квадратный ящик на гусеницах, тяжело бороздящих почву. За ней замер корчеватель. Сейчас его рыло, неподвижно смотрело вверх, но позади гусениц почва была выворочена. Взошедшее солнце резало глаза даже сквозь защитные очки, и Айяр щурился, вглядываясь в пространство за машинами. Там высились несколько мерцающих полусфер, будто истерзанная земля исторгла из себя тусклые воздушные пузыри. Это был лагерь. И такие передвижные лагеря были только у портовиков. Айяр призвал память. Нейла, пытаясь вспомнить какой-нибудь официальный знак или символ, чтобы определить принадлежность лагеря. После открытия Януса лет сто назад планету отдали Угольному Синдикату. Правда, его дельцы мало в чем преуспели - вскоре началась галактическая война. Опустошив миры, она разорвала старые связи между ними. Она же сделала Нейла Ренфо бездомным сиротой. И она же дала Возлюбленным Неба возможность выкупить Янус у обанкротившегося Синдиката. Полеты человека в космос прекратились, остановилась его неудержимая экспансия. Янус с его обширными густыми лесами и малым количеством полезных ископаемых никого теперь не интересовал, и его легко уступили Верующим. Айяр прикинул на глаз расстояние до машин и лагеря. Поляна была слишком хорошо расчищена, чтобы ифт мог рискнуть подобраться поближе. Кроме того, перерождение, коснувшееся и тела, и души, превратившее его из Нейла в Айяра, вызвало в нем отвращение к бывшим сородичам. Ему была тошнотворна сама мысль о возможности близкого контакта с ними. С другой стороны, узнать правду о происходящем можно было, лишь подобравшись на такое расстояние к лагерю, с которого все разговоры людей станут ему слышны. Только надо не забывать про возможность попасть под лучевой удар - раз у них есть машины, этого нельзя сбрасывать со счетов. Из спальных палаток начали появляться люди - двое в мундирах портовой стражи, остальные в униформе работников космопорта. Айяр отметил, что все они были вооружены не обычным для Януса оружием - станнерами, а бластерами, которые использовались только на необитаемых планетах и только в экстремальных ситуациях. Это уже было серьезной причиной держаться, по возможности, подальше: мечи ифтов никак нельзя сравнить с бластерами. Люди ушли в другую полусферу - видимо, столовую, потом до Айяра донеслось характерное жужжание флайера, и он замер под своим маскировочным плащом. Флайер летел со стороны порта и опустился на землю неподалеку от наблюдательного пункта Айяра. Двое выскочили из кабины и направились не к лагерю, а в сторону лучемета. Один из них взглянул на выжженные пятна вокруг поляны.
- На эту работу уйдет уйма времени, пока не очистим весь континент! - сказал он.
Второй глянул через плечо.
- Но не дожидаться же нам инопланетной помощи! Ты еще не видел участок Шмидта. И это уже третий случай. Пока _они_ прячутся в лесах, нам с _ними_ не справиться.
- А кто _они_?
Второй пожал пледами:
- Вот поймаем хоть одного, тогда и, увидишь, Поселенцы - ты же знаешь, они Верующие - называют их зелеными дьяволами. Я... - он сделал короткую паузу, едва ли не нежно поглаживая раструб лучемета. - Я был на Темрисе и Лантуре во время войны и знаю, о чем говорю. Участок Шмидта хуже, чем все, что я там видел. Здесь нам труднее - у врага все преимущества. Единственный шанс вытянуть зеленую нечисть из укрытий - спалить весь этот чертов лес.
- Тогда нечего тянуть. Чем скорее мы этим займемся...
Они повернули к лагерю и остановились в нескольких шагах от полусфер. В воздухе вокруг них возникло слабое мерцание, а когда они шагнули вперед, мерцание осталось позади людей. Айяр понял, что лагерь окружен силовым полем. Это означало, что портовики готовятся к отражению самой серьезной опасности. Зеленые лесные дьяволы? Айяр посмотрел на свои тонкие руки с зеленоватым отливом кожи. Неужели они говорили об ифтах? Но ведь те укрывались на зиму в Ифтсайге. Зеленые демоны не могут быть ифтами. Кто же они?
У рода ифтов был свой заклятый враг. ТО-ЧТО-ЖДЕТ было, много древнее и страшнее людей. Его воинство-ларши - появлялось из недр губительной Пустоши. Однако там же, в грозной пустыне, находилась и защита ифтов - священное Зеркало Танта. Под солнцем - оружием ТОГО-ЧТО-ЖДЕТ - Айяр по изъеденной временем дороге направлялся к кратеру - вместилищу вод Зеркала. Удастся ли им вновь воспользоваться Силой Танта? Несколько месяцев назад Иллиль и Джервис призвали ее, чтобы сразиться с помощью грозы и воды со слугами ТОГО-ЧТО-ЖДЕТ и остановить их. Бурный поток выплеснулся за каменную кромку Зеркала и омыл часть Пустоши, очищая ее от Зла. В этом было их спасение - и спасение это даровало им Зеркало! Но никто не знал, насколько велика его Сила. Сможет ли она, противостоять инопланетникам и их машинам, не подчиняющимся законам природы Януса? У каждой планеты есть свои потаенные силы, которые могут служить оружием для ее обитателей, но ничего не означать для пришельцев со звезд. Для ифтов Зеркало и то, что скрывалось в его глубинах, было священной Силой, - другие же могли видеть в нем просто озеро в каменном бассейне.
- Айяр!
Он поднял голову, не отрывая взгляда от источенных веками камней.
- Да, Килмарк, - отозвался он. Значит, он добрался не первым.
На Килмарке, как и на Айяре, был плащ, у обоих - мечи и заплечные мешки. Но, помимо этого, через руку Килмарка был перекинут кусок рваной, покрытой пятнами ткани. Запах, исходивший от нее, заставил нос Айяра непроизвольно сморщиться. Этот запах не походил ни на человеческий, ни на машинный. Это был запах неизвестного и коварного. Он въедался в ноздри и надолго втравлял легкие. Но во всем остальном ткань лоскута не отличалась от одежды ифта, на нем переливались, переходя друг в друга, зеленый, коричневый и серебряный цвета.
- Что это? - спросил Айяр.
- Я нашел его в колючем кустарнике, - Килмарк протянул руку вперед, и лоскут внезапно. затрепетал, как живой. Килмарк испуганно вскрикнул и сбросил его на землю. Запах усилился, и оба ифта попятились, инстинктивно принимая оборонительную позу.
Айяр не помнил, как выхватил меч. Он держал его за лезвие ниже перекрестья рукоятки, направив острие не к невидимому врагу, а к небу.
Молния, Факел, Меч.
Свет высекает ифта, как искру,
Что тени не знает,
Жарче луны
Грудь обжигает.
Над тенью - листья шумят, зелены!
Эти слова возникли из его двойной памяти, когда он совершал мечом ритуальные движения. Он не был ни Мастером Зеркала, ни Сеятелем, ни Хранителем, ни Стражем, - он был простым воином. Но существовали древние приемы защиты от Врага, которые были известны всем. Меч в руках Айяра окружало сияние, и с него начали скатываться капли зеленого огня. Падая на землю, они окружали лоскут огненным кольцом. Но огонь не уничтожил ткань, а лишь огородил ее. В этот момент со стороны лестницы, ведущей к Зеркалу, послышался крик и топот бегущих ифтов. Подбежавшие Иллиль и Джервис остановились, увидев окруженный огнем лоскут.
- Кто и где нашел эту вещь? - спросил Джервис.
- Она висела на колючих кустах, недалеко от выжженного места, - ответил Килмарк, - я думал... Я боялся, что там кто-то из нас... Только подняв его, я понял, что он сделан не ифтами, но все равно в нем что-то очень важное...
Опустившись на колени, Иллиль внимательно рассматривала лоскут. Затем достала из-за пояса тонкую белую лучинку длиной с палец. Хотя дорогу часто заливало водой, кое-где на ней сохранились островки сухого песка. Один как раз находился поблизости. Иллиль направила конец лучины на ткань, а затем коснулась им песка. Она придерживала лучину в вертикальном положении, но та сама по себе двигалась и рисовала. Возникшие на песке линии изображали дерево с тремя большими листьями - символ ифта. Но рисунок еще не был завершен - дергаясь в пальцах Иллиль, лучина превращала листья в угловатые голые ветви. Айяр смотрел на песок. Кажется, он уже видел эти изломанные ветви.
- Ифт... Нет, это не ифт... Неужели Враг? - прошептал Джервис. - Но что это значит? - он перевел взгляд на Иллиль, которая внимательно рассматривала рисунок. Она отрицательно покачала головой.
- Я не понимаю. Это, - она указала на лоскут, - имеет облик ифта, но оно пришло из Белого Леса, - уронив лучинку, она сжала голову руками. - Я помню слишком мало! Если бы мы были едиными, если бы память ифтов не заглушали инопланетные обрывки воспоминаний, нам все было бы ясно. Но сейчас я уверена только в одном - то, что лежит здесь, - нечто насквозь злое и лживое. Джервис обернулся к мужчинам.
- Что вам удалось узнать?
- Они на той стороне реки, - ответил Килмарк, - выжигают, а потом корчуют. Они хотят уничтожить весь Лес и тех, кто живет в нем.
- Это лагерь портовиков, - добавил Айяр и пересказал подслушанный им разговор.
- Значит, некие зеленые дьяволы нападают на участки, - прервал его рассказ Джервис. - Из-за своего неведения люди боятся нас и считают чудовищами. Но по эту сторону Южного моря сейчас находимся только мы - единственные из ифтов, зимовавшие в Ифтсайге.
- У нас есть только один способ узнать больше, - поднялась с колен Йллиль. - Я спрошу у вод Зеркала. Но ты, - она взглянула на Килмарка, - должен остаться здесь. Тебе нельзя приближаться к Танту, если твоя ифтянская память еще не прояснилась.
Айяру она ничего не сказала, и он последовал за ней и Джервисом вверх по лестнице к выступу над молчаливым озером, хранящим неизвестную Силу. На краю уступа Йллиль встала на колени, протянув руки над водой.
- Да будет благословенна вода, дающая жизнь, - произнесла она и, смочив кончик пальца, поднесла его к губам, чтобы ее уста могли дать нужный ответ. Теперь ее сознание было открыто Зеркалу.
Когда она вновь заговорила, ее взгляд устремился не на спутников, а вдаль, за озеро, и над ней витала аура того, что было Сосудом Власти: - Ифт - не ифт. Под маской жизни - Зло. Война не кончается поражением. Семя беззащитно, пока не брошено в землю... Айяр не ощущал смысла в этих словах. Однако он видел, что Джервис все понял, и лицо его помрачнело. Джервис простер руку и, возложил ее на голову Иллиль, и она заморгала, придя в себя от его прикосновения.
- Пойдемте, - Джервис двинулся обратно под стены Пути, где уже ждали Локатат и Райзек.
- Там ифты, Джервис... - начал Локатат.
- Нет, это не настоящие ифты, - перебив его, крикнула Иллиль, - у них облик ифтов, но они подчиняются воле Белого, а не Зеленого Леса.
Джервис кивнул.
- Да, ТО-ЧТО-ЖДЕТ пробудилось. Используя ненастоящих ифтов, ОНО настроило инопланетников против нас.
- Лжеифты опустошили несколько участков, - продолжил Локатат, - я прятался в скалах у реки и слышал, как об этом говорили люди из лагеря. Фальшивые ифты убивали и разрушали, чтобы восстановить против нас поселенцев и портовиков. Теперь те забыли старые распри и объединились, чтобы уничтожить Лес и всех ифтов.
- Но Лес огромен, - произнесла Иллиль и взглянула на Джервиса. - Смогут ли они это сделать?
- Сейчас людей здесь мало, но они, несомненно, уже вызвали помощь с других планет, - печально сказал Джервис, - и если помощь придет, то смогут.
Рука Айяра стиснула рукоять меча.
- ЖДУЩЕЕ просто пользуется ими - так же, как прежде использовало ларшей...
- Похоже, - согласился Джервис. - В мое время ларши еще не были орудием ЖДУЩЕГО. У меня память Зеленого Листа, а не Серого. Сейчас, наверное, Враг использует инопланетников, как раньше - ларшей, и, возможно, добьется успеха.
- Интересно, всегда ли ТО-ЧТО-ЖДЕТ использовало людей как оружие? - сказал Айяр. - Мы так и не узнали, кем был тот в скафандре, что взял в плен нас с Иллиль. Также непонятно, что происходило, когда ОНО захватило вас в плен Вайты, псы ЖДУЩЕГО, преследовали нас, и мы чувствовали ЕГО присутствие, когда бежали к Зеркалу. Во времена Айяра уничтожение Ифткана было поручено ларшам. А теперь ТОЧТО-ЖДЕТ с помощью провокации заставило служить своим целям инопланетников. Вот только почему ТО-ЧТО-ЖДЕТ никогда не действовало без помощников? Вы не забыли о Клятве Кимона?
- Может быть, дело в ЕГО сущности? - спросил Килмарк. - Действительно, Джервис, если ЖДУЩЕЕ обладает такой силой, почему...

Предыдущая страница 2 Следущая страница


3 Андре Нортон

- Кимон пришел в Белый Лес, чтобы сразиться с ТЕМ-ЧТО-ЖДЕТ, и заставил его дать Клятву, которая соблюдалась во времена Голубого и Зеленого Листа, но при Сером была нарушена, - повторила Иллиль известную всем историю.
- А что известно о природе встреченного Кимоном в Белом Лесу? - допытывался Айяр.
Она покачала головой.
- Джервис, может, ты знаешь?
- Нет. Пока нам известно одно: ТО-ЧТО-ЖДЕТ действует с помощью ментального контроля, а помимо этого... - он огорченно пожал плечами. - Видимо, теперь оно завладело ифтами, или существами, похожими на ифтов, и заставляет их выполнять свою волю. Нам нужно найти их.
- Нам помогут наши носы, - Райзек кивком указал на дурно пахнущий лоскут.
- А Лес тем временем погибнет, - с горечью сказала Иллиль. - У нас была надежда - восстановить наш народ, чтобы потом законно освободиться от колонизации нашей земли инопланетниками. Но если Лес будет уничтожен, о чем мы станем договариваться с людьми?
- Это верно, - согласился Райзек. - Мы должны дать им понять, что происходит, прежде чем возрождение нашей расы окажется невозможным.
- И как ты собираешься это сделать? - осведомился Локатат.
- Захватим одного из этих фальшивых ифтов и покажем, чем они отличаются от нас, - ответил Айяр.
Все посмотрели на него. После небольшой паузы Джервис сказал:
- Самое простое и, пожалуй, наилучшее решение. Начнем охоту на Врага. Наверное, пробираться к участкам лучше вдоль реки.
- Ты можешь проследить за их движением? - спросил Килмарк у Иллиль.
- Пока нет. Когда они передвигаются, их защищает хозяин, и я не могу разрушить эту защиту. Нам придется полагаться на наши глаза, нос и уши.
Они решили идти вдоль реки, на юг от Зеркала. День клонился к вечеру, но до ночи, больше подходящей для такого путешествия, еще оставалось время, и они, завернувшись в плащи, уснули прямо на дороге. В сумерках они начали путь. Высушенный холодом тростник возвышался над их головами, напоминая маленький Лес. Они обошли его стороной. Ночью еще больше похолодало, и смена температуры изменила запахи Леса, усилив одни и ослабив другие. Из темноты доносились звуки лесной жизни - перекликались крылатые и четвероногие охотники, ящерица тащила по гравию водяного червя. Раз им пришлось затаиться в тишине, когда большая кошка, разинув пасть, сунула морду в воду, прополаскивая рот после еды. Они почувствовали, что пахнет свежей кровью. Они миновали местность, очищенную водами Зеркала. Справа от них темнела грозная Пустошь. Небо на севере было светлым.
- Они продолжают жечь лес и ночью, - заметил Локатат.
- Они очень торопятся, потому что боятся, - добавил Килмарк.
Может быть, огонь добрался уже до Ифтсайги, с грустью подумал Айяр, уцелеют ли семена в сундучках? Достаточно ли глубоко расположен тайник в корнях Цитадели? Не доберется ли до него рыло корчевателя? Внезапно ветер принес нужный запах. Локатат сплюнул, Айяр тоже почувствовал горечь во рту. Эта вонь была гораздо хуже даже мерзкого запаха лоскута. Казалось, что, проникая в ноздри, она заполняет легкие тяжелым тошнотворным газом.
- Свежий? - спросил Райэек.
- Да. След ведет к участкам за рекой.
Обледеневшие бревна и камни, выступавшие из студеной воды, послужили мостом, по которому они перебрались на противоположный берег.
- Ах! - еле слышно выдохнула Иллиль. Наморщив лоб, она оглядывала окружающее, словно вспоминая полузабытые места.
- Что случилось?
- Не к участку ли Хаммера ведет эта тропа?
Юго-запад... Где-то здесь он, ставший недавно ифтом, наблюдал перерождение Эшлы Хаммер в Иллиль и помог ей привыкнуть к нелегкой мысли, что она стала чуждой своему роду. Сначала она не могла поверить в это и стремилась вернуться на свой участок за любимой сестренкой. Лишь взаимная неприязнь доказала ей, что родня Эшлы не является родней Иллиль. Сейчас, наверное, в ней зашевелились воспоминания, пробудив остатки былой привязанности. За рекой след петлял, словно те, кого они выслеживали, тоже искали добычу. Вдалеке послышался лай собак поселенцев. Айяр не знал, чей это участок, но надеялся, что Хаммер живет западнее. Следы уже шли ровно, и ифты перешли на привычный для них полубег. Лес принял их в себя, и, несмотря на то, что это был не их Лес, находиться среди деревьев, даже лишенных листьев, было так же приятно, как выпить холодной воды в знойный летний день. Из-за того, что участки поселенцев постоянно вгрызались в Лес с севера и с востока, большинство обитателей уже покинуло его. Некоторые животные, впрочем, еще оставались здесь. В это время года они пребывали в спячке в своих норах или дуплах деревьев. Запах усилился, собачий лай стал громче. Поднятая собаками тревога уже давно должна была вытащить из постелей их хозяев, которые, помня о судьбе, постигшей других поселенцев, не могли не быть настороже, ожидая нападения с бластерами а руках. Не хватало только ненароком влезть в драку и быть принятыми за Врага. Айяр увидел, как Джервис резким жестом разделил отряд на две группы. Айяр и Иллиль повернули направо, за ними последовал Райзек. Они обогнули опасные заросли цепкого колючего дерева и почувствовали, что вонь стала немного слабее. Айяр принюхался к другому запаху - запаху смерти, витавшему вокруг каждого участка, где прекрасная лесная жизнь Януса погибла в результате безжалостного истребления деревьев и кустов. Он вновь почувствовал, как ненавидит тех, кто повинен в уничтожении этой красоты. И спросил у Иллиль, не узнает ли она участок Хаммера. Та покачала головой:
- Нет, это дальше к востоку. Возможно, здесь живет Тольферг.
Айяру показалось, что лай затихает. Собаки совсем перестали подавать голос. Впереди, за деревьями, появились отблески горящих факелов. Ифты замедлили шаг и, оставаясь в укрытии, наблюдали через переплетения кустарника за раскорчеванным участком, на котором кое-где громоздились обугленные пни. Свет шел от горящих на заборе факелов. За забором в глубине участка виднелся дом. Несколько пылающих факелов были спущены вниз, чтобы в случае необходимости поджечь сваленный в кучу на открытом месте сухой валежник и осветить местность. Четыре собаки, скалясь в темноту, прижимались задами к запертым воротам. Было видно, что им едва хватает сил оставаться на ногах - на боках и плечах у них кровоточили многочисленные раны. Еще одна собака лежала, она конвульсивно дергалась, пытаясь встать. На расчищенном пространстве между краем леса и воротами лежало не менее шести четвероногих стражей. Видимо, хозяева спустили собак, надеясь выиграть время.
- Справа, у раздвоенного пня... - шепнула Иллиль.
Обугленный пень выглядел необычно: его середина выгорела, а края остались целыми, так что пень напоминал голову поднявшего уши животного, настороженно прислушивающегося к малейшему шороху. Между его торчащими ушами было заметно какое-то движение. На мгновение мелькнула округлая тень существа, похожего на ифта. Голова повернулась, и стало ясно, что эта действительно ифт. Пальцы Иллиль сжали руку Айяра. Сидевшие в засаде не могли понять, кем же был злоумышленник. Райзек прошептал:
- Может быть, ТО-ЧТО-ЖДЕТ захватило несколько настоящих ифтов и заставило их служить себе?
- Кто знает? Ясно одно - это враги, - уверенно ответил Айяр. - Сколько их?
Он осмотрелся и с помощью обоняния обнаружил впереди еще пятерых. Наверняка это были не все лжеифты и неподалеку их могло быть в несколько раз больше.
- Почему они медлят? - резко выдохнула Иллиль. Словно в ответ на ее вопрос раздался жуткий вопль, который может вырваться из человеческого горла только от неимоверного страха или боли. От кустов отделилась человеческая фигура и, шатаясь, вышла на расчищенную площадку. Лохмотья, бывшие когда-то ее одеждой, говорили о том, что это женщина. Она прошла мимо затаившихся лжеифтов и, издав еще один вопль, неверными шагами побрела к воротам. Один из нападавших крался вслед за ней, не пытаясь, однако, оттащить ее обратно.
- Они используют ее, как ключ к воротам, - возмутился Райзек.
Эта уловка могла увенчаться успехом, если бы не собаки. Почти одновременно две из них набросились на женщину и повалили ее наземь. Когда ид клыки вошли в ее горло, крик оборвался. Из-за забора по собакам ударил луч бластера, они взвыли и забились в агонии. Хозяева, видимо, решили, что собаки взбесились. Фальшивый ифт, на которого собаки не обратили внимания, выскочил из тени, схватил труп женщины за руку, и оттащил его назад к пню. Подоспевшие к нему на помощь товарищи поволокли тело дальше.
- Посмотрите наверх! - Райзек вскинул голову.
В ночном небе кружил портовый флайер, поливая землю огненными лучами,
- Быстрее назад! - Айяр схватил Иллиль за руку, и они побежали, спасаясь от беспощадного прожорливого пламени.
- Уходим вниз по реке... На юг, - тяжело дыша, проговорил через несколько минут Райзек.
Он был прав: если бы они успели добраться до реки, опередив пожар, - то смогли бы укрыться от огня в прибрежных камнях или на песке. Пока лучи поджигали лес только вблизи участка, но площадь пожара могла и расшириться. Ифтов спасало то, что деревья загораются медленно. Опасность была бы гораздо большей, если бы огненные лучи хлестали понизу, воспламеняя подлесок. Вокруг них слышались звуки, издаваемые бегущими животными, спасавшимися от огня. Потом они увидели, как слева в рощу ворвались двое лжеифтов. Одежда одного из них пылала, но он словно не чувствовал жжения и боли. Они тоже направлялись к реке. Только ли эти двое уцелели после нападения или спасся кто-то из них еще? Наверное, большинство лжеифтов погибло после первого же обстрела из лучемета.
- У нас не получится... - Райзек закашлялся от дыма.
- Направо! - быстро осмотревшись, решил Айяр.
Столетия назад на этом месте рухнуло гигантское дерево, размерами почти не уступавшее Башням Ифткана. Его сухие спутанные корни торчали из образовавшейся при падении ямы, от которой исходил хорошо известный Айяру запах келрока. Запах был старый - видимо, хозяин давно покинул свое жилище. Из-за близости участка дичь в округе разбежалась - и нора оказалась заброшенной.
- Вниз, - скомандовал Айяр, потянув за собой Иллиль, спрыгнул на остатки подстилки. За ними последовали остальные.
Проход в глубь норы, который искал Айяр, находился прямо перед ним. Опасной паутины на стенах почти не было. В этой норе таился их шанс на спасение, и Айяр пополз вперед, в логово келрока.
Они двигались глубоко под землей по узкой норе. Где-то впереди находилось бывшее жилище келрока, которое могло спасти их от яростного пламени. Сердце Айяра все еще гулко колотилось в груди, когда они наконец разместились в этом скверно пахнущем закутке.
- Джервис, Килмарк, Локатат... - послышался голос Иллиль.
Действительно, что с ними случилось? Удалось ли им спастись? Но Райзек уже думал о том, что их ожидает в ближайшем будущем.
- Вокруг все выгорит, и люди без труда смогут обнаружить нас. Им достаточно спустить собак...
- У этих нор несколько выходов, - сказал Айяр, вспоминая свой страшный опыт, - обычно они расположены по прямой линии. Другой лаз должен вести прямо к реке.
- Когда наши собратья вернутся из-за Южного моря, Райзек? - спросила Иллиль.
- Мы проснулись раньше обычного. Они вернутся, когда наступит настоящая весна.
- И обнаружат, что люди настроены против них.
- Они не пойдут в открытую. - Райзек защищал своих переродившихся сородичей, которых их новые инстинкты тянут в Лес, чтобы там поставить ловушки-сокровища, который помогут новым ифтам превратиться после Зеленой Болезни в их родственников.
- Но они еще никогда не встречались с подобной опасностью, - заметил Айяр, - они придут и увидят, что Лес уничтожен, а все инопланетники будут охотиться за ними. ТО-ЧТО-ЖДЕТ хорошо продумало удар, нанося его зимой, когда ифты спят.
- Не могу поверить, - прошептала Иллиль, - что Зеркало Танта изменило нам. Ведь мы все видели, какой удар нанесли гроза и наводнение по Пустоши. Как же ЖДУЩЕЕ могло выжить?
- Нам ничего не известно о природе ТОГО-ЧТО-ЖДЕТ, - перебил ее Айяр, - возможно, что опасность лишь увеличила ЕГО силу и позволила набрать еще больше слуг и воинов. По ЕГО воле ларши погубили Ифткан, а теперь инопланетники превратят остатки города в черный пепел. У нас есть только один выход - встретиться со ЖДУЩИМ лицом к лицу.
- Да, и поговорить с портовиками: они должны знать, что происходит на самом деле!
Айяр ощутил, как содрогнулось тело Иллиль. Сам он чувствовал то же, что и она. Одна мысль о том, что надо идти к людям, разговаривать с ними, быть с ними рядом, была мучительной. Если бы нашелся другой способ -

Предыдущая страница 3 Следущая страница


Победа на Янусе 4

поговорить с ними, не встречаясь! Райзек, наверное, думал о том же, потому что он обратился к Иллиль:
- А нет ли на участках коммуникатора для связи с Портом?
- Нет, - ответила бывшая поселенка, - ком - это мирское. Такие вещи могут быть только в порту.
- Да еще в том лагере у реки, - добавил Айяр.
Райзек подхватил его мысль.
- Лагеря должны хорошо охраняться. Они наверняка ожидают нападения в отместку за уничтожение Леса.
Айяр почти ничего не помнил о порте. Во время высадки он еще не вполне пришел в себя после замораживания, которому подвергались рабочие при перевозке. Он стоял в охраняемой шеренге таких же рабочих. И снова видел, как бородатый Козберг придирчиво рассматривает их и отбирает понравившихся. Потом Айяр таскал тюки коры на погрузочную площадку. После этого он ни разу не был в порту Януса.
- Ты знаком с космопортом? - спросил он Райзека.
- С портом? Нет, я вообще не с этой планеты. Я приземлился в Лесу на спасательной шлюпке с корабля "Торстоун". На борту свирепствовала болезнь, но мы держались и надеялись на помощь. Когда корабль проходил через эту планетную систему, я был болен, но еще жив. Меня вместе с другими такими же доходягами запихали в спасательную шлюпку, чтобы избавиться от заразы. Когда шлюпка приземлилась, я был единственным живым на борту. Потом в Лесу я нашел сокровище и превратился и ифта. Так что я совсем не знаю порта Януса. Я в нем даже ни разу не был.
- Локатат был поселенцем, - сказал Айяр. - Зато Килмарк был врачом.
- Да, до со времени Угольного Синдиката прошло больше пятидесяти лет, - напомнил Райзек. - За это время все могло неоднократно измениться. Джервис был одним из Перворазведчиков - тогда еще и порта не существовало.
- Я знаю порт, - неожиданно сказала Иллиль. - я провела в нем двадцать дней. И это было недавно - всего несколько сезонов назад. Ты предлагаешь идти туда, Айяр?
- Нам нужен только ком. Да что там, если бы нам удалось достать хотя бы переносной микрофон!
- Значит, порт... - задумчиво проговорил Райзек. - Не знаю. Мысль о том, чтобы поговорить с помощью кома, неплоха. Но для начала давайте подумаем о том, как вам выбраться из этой дыры.
Он был прав. Айяр уже начинал опасаться, что, убегая от огня, они попали в могилу. Воздуха в норе становилось все меньше, и дышать было все труднее. Они начали задыхаться, а затем впали в состояние, похожее на спячку. Очнувшись, они почувствовали, что хотя воздуха в норе стало больше, вместе с ним внутрь проникли и струйки дыма. Иллиль беспрерывно кашляла, Айяра мучала резь в носу и горле. Если бы снаружи не ждал огонь, ничто не заставило бы их сидеть здесь.
- Вы слышите?
Снаружи шел дождь. Они не могли и надеяться на такой ливень. По-видимому, сезон Молодых Листьев был ближе, чем они думали. Пол в норе стал мокрым - вода просачивалась из ямы, в которой, наверное, уже образовались лужи. Айяр выполз из норы. За ним - все остальные. Хотя снаружи был день, плотные тучи задерживали солнечный свет. Выбравшись из убежища, ифты оказались иод ледяным дождем. Огненные лучи с флайера уничтожили подлесок и верхушки деревьев, но громадные обугленные стволы уцецели. По выгоревшему Лесу ифты направились к реке. Между двумя выступавшими из воды камнями лежал труп. Айяр заметил его первым и резко обернулся. Он хотел скрыть это зрелище от глаз Иллиль, но та уже увидела тело и бросилась к реке, чтобы лучше рассмотреть его. Их волнение улеглось, когда они наклонились над мертвым. У него было человеческое, но странно пустое лицо. Сначала Айяр подумал, что на нем лежит печать смертного покоя, ни ни о каком покое не могло быть и речи, потому что горло и верхняя часть груди были разорваны собачьими клыками. Раны обнажили проволоку, металл и покореженные шарниры.
- Это робот! - память Нейла нашла нужное слово. Райзек наклонился ниже и провел пальцами по руке робота: - Потрогай его!
Айяр с отвращением повиновался. Рука была холодной, мокрой, но неожиданью мягкой и упругой, как настоящее человеческое тело - разве только раны на нем не кровоточили.
- Искусственное создание, - сказала Иллиль. - Но если не знать этого...
- Да, это их ключ, - кивнул Райзек, - это она вопила перед воротами, чтобы разжалобить поселенцев и вынудить их открыть засовы. Только на этот раз хитрость не удалась. Бедные собаки поняли, что это такое, и поплатились жизнью. Лжеифты тащили ее за собой - видимо, она им была зачем-то нужна, - но после бросили. Похоже, это их первая крупная ошибка.
- Почему? - спросила Иллиль.
- Мы нуждаемся в доказательствах. У нас пока нет фальшивого ифта, но уже есть эта кукла, которая заставит инопланетников задуматься. Она не похожа на тех роботов, которых я видел, но тем не менее это робот. Допустим, что мы вытащим его на открытое место. Со временем порт пришлет сюда разведчика - и, скорее всего, не одного. Пусть они найдут ее. Это заставит их поразмыслить!
"Действительно, - решил Айяр, - если подкинуть администрации порта такой аргумент, у них будут основания поверить, что между фальшивыми ифтами и настоящими существует некоторая разница".
- Интересно, а фальшивые ифты тоже роботы? - спросила Иллиль,
- Не исключено. Вот только кто их сделал?
И, где? Иллиль глубоко вздохнула, глядя на искалеченное тело робота: - Об этом можно и не спрашивать. Дождь не смысл запаха Зла. Это создание тоже пришло из Белого Леса.
- Не понимаю, что все это значит, - возмутился Айяр. В действительности он очень немного знал о ТОМ-ЧТО-ЖДЕТ. Однажды его и Иллиль пленил ходячий скафандр древнего образца, который гнал их через Белый Лес, чтобы заточить в бездонной пропасти. Но такой робот, как этот, мог быть сотворен только высочайшей технологической цивилизацией, с которой Янус нельзя было даже сравнивать.
- Как ты не можешь понять, - сказала Иллиль, - что мы почти ничего не знаем о ТОМ-ЧТО-ЖДЕТ. Может, в Пустоши не раз садились звездолеты, и ЖДУЩЕЕ смогло воспользоваться взятыми с них вещами.
Не исключено, что все это было именно так, но тратить время на бесполезные разговоры не стоило. Айяр помог Райзеку вытащить робота из воды и уложить лицом вверх на открытом месте. Если предположения Райзека насчет разведчиков справедливы, то робот вскоре должен оказаться в руках портовиков. Ифтам же сейчас нужно переправиться через реку и идти на поиски своих товарищей.
- Будем надеяться, что им удалось перебраться на тот берег, - Райзек поглядел в том направлении, откуда они пришли накануне, - в такую погоду этот мостик долго не продержится. Где мы должны встретиться? На Сторожевом Пути?
- Нет, - твердо ответил Айяр. Это было лишь предчувствие, но он был уверен, что оно оправдается. - На юге.
Иллиль и Райзек не стали спорить. На юге лежало море, и на его песчаных берегах ифты могли чувствовать себя в относительной безопасности. Разведчики из порта, наверное, до сих пор прочесывали Лес в поисках убежавших дьяволов. В этих местах не было ни деревьев, ни кустов, ни каменных осыпей, которые могли бы надежно укрыть их, поэтому приходилось передвигаться почти на виду. Постоянно прислушиваясь, чтобы флайер не смог застать их врасплох, они перешли реку и направились вниз по течению. Внезапно они услышали жужжание и легли, спрятавшись среди прибрежных камней.
- Зависли, - прошептал Райзек. - Наверное, обнаружили нашу леди.
Вспышка почти ослепила их. Прежде чем посадить флайер, люди на нем обработали местность огненным лучом, чтобы удостовериться, что лежащее тело - не приманка в ловушке, и разогнать предполагаемые засады.
- Бежим!
Пока люди из флайера занимались роботом, нужно было уйти от них как можно дальше. Обежав скалу, Айяр выглянул и осмотрелся. На гравии не было следов, но обоняние подсказало ему, что совсем недавно здесь прошли ифты, причем Не фальшивые, а те, в чьих жилах текла истинная кровь. По крайней мере один ифт из их отряда сумел перейти на этот берег и сейчас направлялся к морю. Когда они отошли достаточно далеко от флайера, Айяр свистнул. Уши, не привыкшие к голосам ифтов, приняли бы этот свист за пение речной птицы. Айяр продолжал свистеть с разными интервалами, пока не услышал ответную трель. Идя на звук, они забрались в заросли прореженного зимними холодами, но тем не менее густо10 кустарника. И в самом центре его, в гнезде из жесткой травы и срезанного тростника, они нашли Джервиса и Килмарка.
- Здесь...
Третья фигура в одежде ифта неподвижно лежала в стороне. Айяр направился к ней. Это мог быть только Локатат, но...
Почему его тело отброшено в сторону? Да и само тело какое-то странное. Это было настолько противоестественное зрелище, что Айяр не сразу понял: странность объяснялась тем, что у лежащего ифта отсутствовала половина черепа!
Райзек остановился рядом с Айяром и тоже поглядел вниз.
- Итак, перед нами еще одна машина! - губы его брезгливо искривились, словно он собирался плюнуть на робота.
- Что значит еще одна?! Вы тоже нашли такую же вещь? - удивился Джервис.
- Да, женщину-подделку под поселенку. Она должна была заставить хозяев участка открыть ворота, но ее прикончили собаки. Впрочем, вы же все это видели.
- Видели. Что вы с ней сделали?
Райзек улыбнулся:
- Мы оставили ее там же, где нашли, чтобы дать инопланетникам пищу для размышлений, - он встал на колени, чтобы рассмотреть робота поближе. - Да, встретишь такого и будешь абсолютно уверен, что перед тобой ифт. Пока не увидишь вот это, - он указал на проломленный череп и массу перепутанных проволочек внутри.
- Он пахнет Злом, - добавила Иллиль. - Твой нюх тут же предупредит тебя об этом.
- Но у инопланетников не такое тонкое обоняние, - напомнил ей Джервис, - и любой человек примет фальшивого ифта за настоящего. Это действительно умно, чертовски умно. Таким вот образом ТО-ЧТО-ЖДЕТ воздвигло стену между нами и инопланетниками.
Райзек кивнул: - Айяр советует нам войти с ними в контакт через коммуникатор.
- Через ком? - Килмарк резко повернулся и уставился в глаза младшему из ифтов. - А где же мы его найдем?
- В порту, - ответил Айяр. - Нам ведь достаточно переносной рации, - и он повернулся к Джервису. - Ты же был перворазведчиком, знаешь все официальные коды. Допустим, передачу будешь вести ты. Они услышат тебя?
- Должны. Эх, если бы у нас был ком! Но как взять его в порту... - Джервис замолчал, лицо его стало задумчивым.
- А где Локатат, с ним ничего не случилось? - спросила Иллиль.
- Нет, - Килмарк покачал головой. - Он пошел к скалам на берегу моря. Там необходимо поставить маяк, чтобы предупредить собратьев.
- Возможно, они приедут не скоро, - добавил Джервис, - но ведь мы так и не знаем, _насколько_ рано нас разбудили, а терять этот шанс не стоит.
Джервис расчистил небольшой участок земли и разложил на нем несколько камешков.
- Это порт. Все верно, Килмарк?
Бывший врач космопорта глянул через плечо:
- Я видел его так давно...
- Но Иллиль была там всего лишь несколько сезонов назад, - вмешался Айяр. - Она обращалась туда за медицинской помощью, когда умирала ее мать. Так ведь, Иллиль?
- Да, - она опустилась на землю напротив Джервиса. - Вот здесь, - сказала она, указывая на разложенные камешки, - садятся корабли, но их никогда не бывает много. Раз в десять лет приходит правительственный крейсер. В сезон сбора урожая прилетают корабли торговцев.
- Не забудьте, - предупредил Райэек, - что они могут запросить помощь у Галактических властей.
- Не станем паниковать - будем надеяться на удачу, - ответил Джервис. - Итак, все корабли планеты находятся в западной части, порта. Что еще?
- Здесь, - она положила камень побольше, - дома для торговцев и правительственных чиновников. Дальше идет госпиталь, за ним казарма полиции, еще дальше - квартиры рабочих. Здесь вот - склады для хранения латтамусовой коры. Вот и все. Ах да! Здесь здание для рабочих машин.
- Это значительно дальше к северу. К тому же оно теперь должно быть пустым, - заметил Айяр.
- Север, - Джервис внимательно изучал план. - Они обстреливали Ифткан

Предыдущая страница 4 Следущая страница


5 Андре Нортон

отсюда, - он указал рукой на восток. - А их патруль идет вдоль реки. На северо-западе находится Пустошь и силы ТОГО-ЧТО-ЖДЕТ. Да, похоже, мы появились как раз вовремя.
- Жителей всех участков, вероятно, уже предупредили об опасности, - сказала Иллиль. - Возможно, порт даже предложил убежище тем поселенцам, которые рискнут туда прийти.
- А почему они могут отказаться? - спросил Айяр..
- Трудно сказать. Вообще-то их вера запрещает подобное. Но если дойдет до крайностей... - она помедлила. - Участок Хаммера находится вот здесь. - Девушка указала на северо-восток от их укрытия.
Все ждали, что она скажет дальше.
- Участок Хаммера мне знаком. И я знаю животных оттуда. У Хаммера есть два фзза, их в свое время выдрессировали для верховой езды. Они придут на мой зов, и верхом мы быстро...
- Слишком маленький шанс, - отверг предложение Джервис. - По тревоге поднимутся все участки. А у них собаки.
- Да, но каким образом участок, подвергшийся нападению, смог вызвать флайер? - внезапно спросил Айяр.
- Может, в связи с опасностью, уже и на участках есть комы? - подхватил Райзек.
- Но тогда... - начал было Айяр.
- Нет, - оборвал его Килмарк. - Пытаться захватить участок, не зная наверняка, есть ли там ком, - все равно, что невооруженным лезть в паутину келрока, надеясь на его хорошее расположение духа.
- Флайер-разведчик... А что если выставить этого, - Райзек кивнул на робота, - на открытое место. Пускай его найдут.
- Нет уж! Они сначала выжгут все вокруг и только потом сядут, и у каждого в руках будет по бластеру, - возразил, Килмарк.
- Но ведь можно обезопаситься от нападения, - вмешалась Иллиль.
- Каким же образом... - начал Айяр, но Иллиль перебила его: - Соленая кора!
И она открыла им древнее лесное знание. Кору снимали с маленького красно-коричневого деревца, которое даже летом из-за своих крошечных листьев казалось по-осеннему голым. Толченую кору сыпали в огонь и получали дым, который усыплял тело и разум. С его помощью удавалось покончить с келроком, когда это чудище забивалось в свою нору. Айяр понял ее мысль:
- Найдем открытое место, поросшее кустарником. Перед тем как сесть, они подожгут его лучеметом. В кустарнике мы заранее рассыпем порошок соленой коры. Если повезет, то в наших руках окажется коммуникатор флайера или ручная рация кого-нибудь из команды.
- А как мы сами сможем подобраться к ним сквозь дым соленой коры? - сухо спросил Райзек.
- Нужно выбрать место поближе к воде, - сказал Килмарк. - Дым не будет держаться долго. Да и вряд ли мы найдем много соленой коры.
Джервис рассмеялся:
- План, конечно, выстроен на славу, но...
- Вы забыли кое-что немаловажное. Или вы теперь больше люди, чем ифты?! - нахмурилась Иллиль. - Люди слишком зависят от того, что видят их глаза и слышат их уши. Они забывают, что есть и другие силы. Я позабыла многое из того что знала, но когда я была Сеятельницей Семян, я знала, что из сил, которые коренятся в чувствах и перерастают видимое и осязаемое, может вырасти необычная поросль. Этим даром ифты пользовались в те времена; и им мы должны воспользоваться теперь, когда нам грозит опасность!
Благоговейный страх, охвативший душу Айяра над поверхностью Зеркала Танта в тот момент, когда эта слабая девушка вызвала таинственные силы, превосходящие все, что можно увидеть и понять смертным, - этот страх снова проник в его существо. Уверенность Иллиль постепенно передалась всем. Поиски соленой коры увели их далеко от скал. Однако ифты старались не приближаться к окраинам Пустоши. Они знали: в этом саду зла подобные деревья не могут расти. Килмарк был прав: сбор оказался более чем скудным. Айяр вернулся с двумя горстями. Иллиль оказалась предусмотрительнее. Она завязала полу своего плаща так, что получилось что-то вроде мешка. Девушка сумела наполнить его на четверть. Джервис направился вверх по реке выискивать подходящее для засады место. Остальные складывали по крохам собранную кору в общую кучу, сразу же укрывая ее плащами от моросящего дождя. Потом Иллиль провела руками над кучей, тихо напевая. Айяр даже не пытался разобрать слова. Он знал, что это священная песнь прорастания, и петь ее может не каждый. Райзек разделил между ними припасы, взятые еще из кладовых Ифтсайги, - в основном лепешки из орехов и мяса. Сок жизни, пробудивший их ото сна, долгое время поддерживал в ифтах силы. Но настало время вернуться к обычной пище.
- С наступлением ночи наши шансы на успех уменьшаются, - сказал Килмарк.
- Будет долгий вечер, - откликнулась Иллиль, стряхивая с пальцев крошки соленой коры.
"Да, - подумал Айяр, - вечер будет долгим. Но время тянется не ко благу человека, ифта или даже ТОГО-ЧТО-ЖДЕТ. Однажды ОНО затаилось в Пустоши - и ифты отравились в спячку, поверив в его поражение. Но было ли это поражением? Похоже, то была лишь небольшая стычка в грандиозном поединке сил, когда Зеркало вышло из своих берегов. А силы ЖДУЩЕГО явно превосходят все, что ифты могут себе представить. Так что главное сражение еще впереди. Знание, создавшее фальшивых ифтов, не могло родиться на Янусе. Оно скорее напоминало инопланетные технологии. Если в Пустоши садились звездолеты, их грузы давно перешли во владение ЖДУЩЕГО. С такого корабля могла прийти и женщина-робот - но не фальшивые ифты. Они-то здешние, с Януса. Значит, эти роботы созданы здесь - и для определенной цели: поставить всех ифтов вне закона, подвергнуть их род преследованиям и уничтожению. Может ли быть, что это - порождение инопланетного влияния, а вовсе не цель ТОГО-ЧТО-ЖДЕТ? Но нет, они были знакомы с древним зловонием, висевшим сейчас над мнимыми ифтами. В покалеченной памяти перерожденных ифтов не было знаний о природе ТОГО-ЧТО-ЖДЕТ. Если его сила не сродни поднявшейся из вод Зеркала, значит - она совершенно другого рода". Айяр внимательно посмотрел на Пустошь. Там не чувствовалось никаких признаков жизни, если не считать начинавшейся атаки сил ЖДУЩЕГО. Ифты шли вдоль реки по живой земле. ЕГО слуг не было видно; но неподалеку находились Белый Лес и бездонная стеклянная пропасть, и где-то дальше таилось истинное логово ТОГО-ЧТО-ЖДЕТ. Раздался свист. Этим знаком Джервис предупреждал о своем появлении.
- Есть подходящее место неподалеку отсюда, но нам надо подождать до утра. Флайер все еще продолжает патрулирование.
- Что ж, - хмыкнул Райзек, - подождем.
Странно было опрокинуть природный порядок вещей: проспать холодное раннее утро и с нетерпением ждать палящего солнца. Пришлось снова переходить к человеческому времени, раз уж они твердо решили достичь своей цели. Дежурство Айяра было последним в эту ночь. Он наблюдал за западом, но там царило безмолвие. В Лесу, среди существ, которых Айяр понимал, с которыми он чувствовал родство, было бы легче. А тут - ничего, кроме явственного ощущения собирающейся грозы, но грозы совершенно другого рода, без порывов ветра и рваных туч. Они должны быть готовы к моменту, когда она разразится, и настанет время выполнить все, что им предназначено. От этой грозы нельзя было ни укрыться, ни спрятаться.
В воде - Айяр глядел на нее с неприязнью - плавал лед. Дождь кончился, небо становилось все яснее, и пока заря еще не слепила глаз, они начали готовить ловушку. Робота распластали на камне, стянув с него защитный плащ, чтобы приманку было отчетливей видно. Затем обложили сухим кустарником, добавив соленой коры - побольше с северной, подветренной стороны. Джервис поправил голову робота, слегка передвинул левую руку и отошел. Ловушка была готова. Конечно, она вышла так себе, но ничего лучшего они придумать не смогли. Бросили жребий, и Айяр, в одежде и при мече, лег у самого края воды ожидая появления флайера. Он сунул руку в воду, ощутив неприятный холод, зачерпнул ее ладонью и, разбрызгивая капли, поднял руку вверх. Древние заклинания помнила не только Иллиль. Ведь и Айяр когда-то лил наземь жидкость из замысловато расписанной чаши и говорил то, что сейчас тихо бормотал Нейл-Айяр.
- Воду я выплеснул с силой,
И в песок просочилась она.
Врагов моих черную кровь пусть
Впитает так же война!
Тому Айяру заклинание не помогло, вряд ли и теперь оно подействует на инопланетников, поселенцев или ТОГО-ЧТО-ЖДЕТ.
Но Ифту, как и человеку, в эту минуту захотелось уцепиться за веру в нечто его превосходящее. Удар дождя словно распахнул дверцу другому времени года. День ожидался ясный, воздух пах весной. Что-то зашевелилось в клочках тусклой уже памяти, и кровь - как сок, весело бегущий по стволам Великих Башен, по всем лесным растениям, - застучала в жилах, едва он вспомнил весну в Ифткане. Время сажать, а не умирать. Впрочем, некогда смерть поразила Айяра и ныне снова маячила перед ним. Но у него в руках меч! Только так ифт встречает врага! Он услышал жужжание. Давиз? Рановато для насекомых, хотя... Айяр замер: кровосос не трогает неподвижных. И вдруг он уловил звук иной, более настойчивый. Флайер! Джервис мог и не свистеть, Айяр уже укрылся в воде между скалами и поверженным грозой деревом. Звук приближался. Лишь бы они увидели робота... Пора! Айяр нырнул, пламя луча с шипением хлестнуло из флайера. Только бы ветер отнес соленый дым в сторону! Флайер приземлился. Айяр обогнул скалу, присел в тени. Боль пронизала плечо, он чуть не вскрикнул, было досадно: совсем забыл о давизе. И тут же устыдился, что ему не хватило выдержки: с флайера могли заметить его возню.
- Эй... Прикрой меня!
Как странно звучали слова на бейзике - словно иностранный язык. Айяр втиснулся между скалами. Вверху вился дым. Пилотов было двое: один оставался в кабине, другой со странным простодушием шагнул к роботу, тронул его сгорбленное плечо. Вдруг закашлялся, замотал головой, отгоняя дым. С сердитым бормотанием потянул мнимого ифта, сунул бластер в кобуру, обеими руками рванул, пытаясь высвободить ноги приманки, которые Джервис с Килмарком старательно заклинили между камней.
- Еще один робот, - выкрикнул он. - Крепко, черт, застрял...
Пилот повернулся к флайеру, до сделав несколько шагов, грузно сел на землю.
- Рейшен! - окликнули его из флайера. Он пополз было на зов, но упал, уткнувшись в землю лицом, и затих.
- Рейшен!
Айяр увидел, как вздрогнула рука с бластером. Хватит ли дыма на второго, в кабине? Скорчившись, инопланетник вылез из флайера, огляделся и с подозрением посмотрел на кустарник, окутанный дымом. Схватив приятеля за куртку, он попробовал втащить его внутрь машины, но Рейшен был тяжел, к тому же второй не хотел выпускать из руки бластер. Он с отчаяньем тянул на себя поникшего товарища. Ветер переменился, и дым пошел на него. Человек забился в кашле, бросился к двери и свалился у входа. Айяр тоненько свистнул. Как долго будет действовать наркотик, можно было только гадать. Закрыв нос и рот мокрым рукавом, он побежал к флайеру. Чувствовался лишь запах тлеющего кустарника - похоже, кора уже прогорела. Преодолевая омерзение к машине, Айяр принудил себя забраться внутрь. Ком он обнаружил быстро, тот был встроен в панель управления. Если бы Джервис мог превозмочь отвращение к флайеру, стоило бы воспользоваться передатчиком хотя бы для одного сообщения. Впрочем, у людей могли быть и переносные рации. Тело дрожало, как в лихорадке, и оттого он ощущал себя куда хуже, нежели от укуса давиза. Айяр взял себя в руки. Дрожащими пальцами он нащупал на запястье пилота, лежавшего около входа, передатчик. Застежка не хотела поддаваться, но он сумел-таки ее расстегнуть и взять диск вызова. Айяр едва мог вытерпеть прикосновение к ладони этого крошечного металлического кружка и еще теплого от человеческой руки браслета. Казалось, он сжимает невообразимую мерзость.
Ифт бросился к берегу, огибая еще окутанные редеющим дымом кусты. Рацию он уронил на камень и, почуяв рвотные спазмы, отскочил в сторону. В дрожи, в холодном поту он вернулся, увидев лишь Джервиса и Иллиль. Джервис, в крапинках пота на лысине, изучал передатчик.
- А где же?.. - прохрипел Айяр.
Иллиль мотнула головой: - Отправляют этих обратно, в порт. Райзек включил на панели программу возврата. Пусть летят и прихватят с собой ложного ифта.
- Зачем?..
- Джервис говорит, они вернутся невредимыми, и это докажет, что мы не строим козней. Тогда в космопорте скорее поверят и нашему сообщению, если, разумеется, получат его.
Фланер взмыл вверх, направляясь к порту, а Райзек и Килмарк, пошатываясь, подошли к ним. Райзек рухнул наземь, закрыв глаза. Он хрипло

Предыдущая страница 5 Следущая страница


Победа на Янусе 6

дышал. Влезть в кабину и наладить возврат - это требовало непомерной силы воли, которой от него трудно было и ожидать. И почему перерождение затронуло их чувства, принесло столь непереносимое отвращение к тем, кто некогда был с ними одной плоти, одной крови? Джервис полагал, что такова мера безопасности, которую предусмотрели мастера-биологи, создатели перерожденных ифтов. Новую расу ладо было держать на расстоянии от прочих существ, пока она не разрастется в достаточной степени. Но мастера-биологи не могли предвидеть нынешних трудностей. И как ифтам входить в контакт с теми, кто одним лишь своим видом вызывает чисто физическую гадливость? Вероятно, общаться придется только через передатчик.
- Ты думаешь, это удастся? - спросила Иллиль.
- Не знаю... Мы можем лишь попытаться, - Джервис выглядел усталым, совершенно опустошенным. У камня он оставался ценой невероятного усилия. Крышка прибора была снята, но Джервис, вместо того чтоб сказать самое необходимое в крошечный микрофон, выстукивал двумя палочками над самой рацией какой-то диковинный ритмический рисунок. Иногда он прерывался, что-то мучительно вспоминал, глядя вверх, затем снова стучал, то неуверенно, то весьма настойчиво. В одну из пауз его прервал тонкий, но требовательный, с металлическими нотками голос из кома: - Уокерс! Что ты там вытворяешь?
Джервис повторил сообщение, чуть помедленней.
- Да в чем же дело, Уокерс! Во имя седьмой змеи!
Наступило глухое молчание, лишь Джервис выщелкивал код, который некогда знал лучше собственного имени: Пит Сейшенс... И как давно это было! Перворазведчик Пит Сейшенс еще не был ифтом Джервисом.
- Они должны все это записать, - предположил Килмарк, - и расшифровать...
- Если сумеют, - добавил, едва шевеля губами, Райзек.
Ритм стал медленнее. Казалось, чем больше Джервис напрягает память, тем труднее ему вспоминать. Наконец он повернулся, усталый и угрюмый.
- Я сделал что мог. Попытаюсь еще разок. Пожалуй, вышло не так уж скверно.
Он опять взялся за палочки, но из кома вылетел все тот же металлический голос:
- Эй, кем бы вы ни были - мы засекли вас!
Райзек глянул вверх, словно флайер-разведчик уже спускался к ним.
- Зачем они предупреждают? - не понял Айяр.
- Быть может, потому, что Джервис не совсем плохо сделал свое дело? - ответила Иллиль. - Быть может, они поняли код. Ну что, будем ждать встречи?
Джервис помотал головой.
- Нет... не стоит. Пока не разузнаем побольше. Но... - намочив палочку и окунув ее в пепел уже совсем зачахшего костра, он начал писать на камне около рации какие-то знаки, в которых был некий скрытый смысл. Джервис думал о том, что их расшифровка потребует от людей немало труда и времени.
Они, направились к югу. У Айяра выветрилась вся сила, дарованная соком Ифтсайги. Иногда кружилась голова, и ему казалось, что долго держать темп, который задал Килмарк, он не сможет. Впереди должно быть море, хотя Пустоши справа все еще не было видно конца. Неужели там что-то шевелилось, уж не мерещилось ли это им? В маленькой рощице ифты решили передохнуть. Айяр лег на прошлогодние сухие листья и вдыхал лесную свежесть, не решаясь закрыть глаза. Сон был так близок, веки наливались тяжестью, тело обмякло...
- Они придут проверить? - спросила Иллиль.
- Не знаю, - мрачно проговорил Джервис. - Нет никаких сомнений, что нас заметили. Быть может, они поверили коду, ведь иначе напали бы без предупреждения. Скоро флайер вернется со здоровым экипажем и роботом. Они должны воспринять это, как доказательство нашей благожелательности. И потом они прочтут мои письмена около кома. Символы, известные разведчикам, и за столетия не могут сильно перемениться. К тому же они могут запросить другую планету о некоем Пите Сейшенсе.
- Но это же займет уйму времени! - возразила Иллиль.
- Да. И этого времени у нас может и не быть. Но какой выход ты предлагаешь?
Иллиль молчала. Айяр заметил, что иногда она косится в сторону Пустоши. Неужели и у нее было ощущение, что за ними кто-то следит? Когда они достигли края песчаной дюны, их догнал Локатат. Щека его кровоточила, словно расцарапанная сильным ударом ветки. Он тяжело дышал.
- Они собираются!
- Кто? Инопланетники?
- Нет. Те, оттуда... - Локатат махнул рукой в сторону Пустоши. - Вайты идут, с ложным ифтом, который спешит к реке!
- И много их?
- Не знаю. Мечутся туда-сюда... Кажется, сама земля шевелится, чтобы все запутать.
- Это весьма вероятно, - согласилась Иллиль. - У ТОГО-ЧТО-ЖДЕТ много сил, и порой самых странных. Вот только почему они идут днем?..
- Да потому, что время - это наш враг, - перебил Райзек. - Ты можешь предложить более вероятную причину? ЖДУЩЕЕ знает: мы где-то здесь, раз мы не отправились в море, вслед за братьями, - и теперь идет в наступление. Братья вернутся - попадут в самую кашу событий, и не успеют они узнать, откуда на Лес свалилось столько недругов, как их сожгут.
- А что, если люди из порта наткнутся на фальшивого ифта, который их поджидает у рации, и попадут в западню? - по старой привычке Айяр рассуждал вслух.
- Да, - Джервис признал его правоту. - Нам необходимо разузнать, зачем движется эта орда и намеревается ли она оставить Пустошь. Если бы мы могли вспомнить отчетливей! Мне казалось, что слуги ТОГО-ЧТО-ЖДЕТ не могут пересечь границу Пустоши... А фальшивые ифты перебрались через реку.
- Ты забыл о ларшах. По воле ТОГО-ЧТО-ЖДЕТ они нарушили Клятву, - заметила Иллиль. - К тому же хозяин редко напоминает слуге свой приказ.
- Я помню довольно отчетливо, как Айяр убил вайта у подножия Великой Башни, - сообщил Айяр. - Но в те древние времена ничего подобного не могло случиться и на подступах к Ифткану. Если люди придут к рации, и окажется, что мы поставили им ловушку... Вот вам и доказательство!
Джервис встал:
- Это не должно оказаться ловушкой! Если мы упустим шанс сказать правду, нас развеет, как ветер разносит сухие листья. Нужно разделиться! Иллиль, тебе более всего следует опасаться внимания ТОГО-ЧТО-ЖДЕТ. Если ЖДУЩЕЕ захватит тебя, мы лишимся даже изувеченной памяти Сеятельницы. Иди назад, к берегу моря.
- Но и ты, Джервис, - она тоже поднялась, - должен быть осторожным по той же самой причине. Раньше ты знал все о Словах и Даре, а теперь помнишь об этом меньше меня. А если ТО-ЧТО-ЖДЕТ способно пробудить в тебе память больше, чем ты желаешь? Так что не лезь в сети.
Он усмехнулся.
- Чтобы убедить людей порта, нужна моя память, те сведения, которые сидят у меня в голове. У меня нет выбора. Я должен идти им навстречу и сделать все, что в моих силах. Итак, - он повернулся к остальным, - Райзек со мной, Килмарк с Иллиль - к морю... - он посмотрел на Айяра и Локатата. - Вы - на разведку, один на север, другой вдоль реки. Сами решайте, кто куда.
- А запад? - спросил Локатат.
- Пока оставим. Выслеживать врага на его же территории... На такой риск сейчас идти нельзя. Важней узнать о силах порта и поселенцев.
Они распаковали заплечные мешки, оставив плащи при себе, нагрузили припасами Иллиль и Килмарка, отправив их на юг. Остальные подались в противоположную сторону. Локатат поднял голову и принюхался.
- Чувствуешь?
- Да, попахивает фальшивым ифтом... и этими, - заметил Айяр.
- Если ты не против, я пойду через реку, - сказал Локатат. - Я знаю эту местность.
Снова путь Айяра лежал на север. Сначала - с Джервисом и Райзеком, после идти придется одному, и, возможно, до самых руин Ифткана. Солнце поднялось уже высоко, глаз не спасали даже очки из листьев. Но кроме птиц, животных и обитателей водоемов, ничего движущегося он не видел. По реке все плыли обгоревшие стволы, распространяя в воздухе запах смерти: губители Леса продолжали свое дело. И как можно было переубедить людей из порта, сломить эту ненависть, заставить их изменить свое решение уничтожить Лес?
- Флайер! Северо-восток... - крикнул Райзек.
Они бросились на землю.
Послышалось знакомое жужжание. В ярком небе появилась машина.
- Опоздали! - застонал Джервис. - Мы не успеем туда добраться, как они уже будут там!
- Опоздали, - согласился Айяр, - и не только здесь.
Из Пустоши донесся жуткий лай, от которого кровь застыла в жилах. Рука сама собой потянулась за мечом.
- Вайты охотятся!
И он вспомнил, как однажды уже встречался с ними, как они хотели загнать его с Иллиль на мертвую территорию Врага. Вайты, собаки ТОГО-ЧТО-ЖДЕТ, не имели, как собаки поселенцев, собственной плоти. Их трудно убить, они нападают стаей. Он закричал:
- Приближаются!
- Ищут... смотрите! - заорал рядом Райзек. Летящая машина была больше обычного разведывательного флайера и двигалась быстрее. И вдруг из центра Пустоши ударил луч, словно раскалив ее докрасна. Ифты рухнули на камни, закрыв глаза руками. Едкие слезы брызнули из-под судорожно сжатых век. Мир стад кровавым.
- По... погиб? - слабый голос Райзека просочился сквозь красный мир и достиг ушей Айяра. Тот поневоле открыл глаза. Перед ним все плыло: камни, кусты...
Флайера слышно не было. Айяр подался в сторону, и его плечо стиснула крепкая рука.
- Еще летит... садится... Айяр заморгал и снова посмотрел. Джервис оказался точен. Флайер спускался как обычно, но без привычного жужжания. Визг вайтов уже резал уши. Айяр вскочил и побежал к флайеру. За ним бросились остальные. Зачем он понесся туда, он и сам не знал. Он лишь чувствовал, что должен это сделать. Айяр выскочил на поляну в ту самую минуту, когда флайер уже коснулся земли, и даже не подумал, что может наскочить на огненный удар бластера. Он остановился, лишь когда к нему вернулся разум. Дверь машины все не открывалась.
- Погибли! - вскричал Райзек.
- Все может быть, - ответил Джервис. Он двинулся к флайеру тяжелым, скованным шагом: тело едва подчинялось рассудку. И когда ифт оказался у самого носа машины, дверца отворилась. Из нее вывалился человек в мундире офицера службы безопасности порта со звездой на плече. С высоты в несколько футов он рухнул на землю, снова подполз к флайеру и замер, глядя перед собой, как слепой.
Второй человек, много старше и в гражданской одежде, появился следом за ним. Он был такой же беспомощный и полз лицом вниз, поэтому третий - пилот - споткнулся об него.
- Все в шоке, - определил Райзек. Лай вайтов, отчетливый, громкий, был совсем недалеко. Охотники с флайера могли стать добычей охотников Пустоши.
- Хватайте! Их надо унести! - Джервис уцепился за пилота.
Коснуться людей! Нести их! Каждая клеточка тела Айяра вопила: невозможно! невыносимо! Но он понимал: это необходимо. Нельзя оставить их на растерзание. Задыхаясь, он взял старшего за руку и потянул. Инопланетник, к общему изумлению, встал, будто давно нуждался в поводыре. Он позволил ифту повести себя к скалам, где был - хоть маленький, почти ничтожный - шанс спастись. И так же легко пошли за ифтами остальные. Они смотрели перед собой пустым взглядом, славно превратились в роботов. Спрятав инопланетников в скалах, ифты стали впереди, обнажив мечи.
Временное прикрытие оказалось удачным: сзади защищали скалы, а с любой другой стороны подобраться, миновав вооруженных ифтов, было невозможно. Проход был узок, одновременно напасть могли только два вайта. Но если за ними следуют иные слуги ЖДУЩЕГО... Вдруг настоящим ифтам придется встретиться с фальшивыми? Айяр чутко вслушивался в каждый малейший, звук, словно превратился в огромное ухо. Как долго молчат вайты! Почему Враг наступает молча? И вдруг он увидел: нечто белое и тонкое, на худых костлявых ногах, с узкой головой вертится у флайера. Вайт обошел вокруг машины, обнюхал дверь, сунув морду внутрь, понюхал землю, где недавно ползали ииопланетники, повернул голову и увидел ифтов. Он открыл пасть, высунув бледный глистообразный язык, откинул голову. Визг его пронзил уши, терзая мозг... Когда Айяр открыл глаза, бледный костлявый пес уже несся в их сторону. Райзек, превозмогая отвращение, шарил рукой по поясу инопланетника. Он судорожно сжал рукоять бластера, вытянул его из кобуры. С неимоверным усилием, будто легкое оружие вдруг стало невыносимо

Предыдущая страница 6 Следущая страница


7 Андре Нортон

тяжелым, он упер барабан в скалу, прицелился и выстрелил. Вайт не издал ни звука. Да его уже и не существовало, разглядеть можно было лишь странное подобие узловатых корней сгнившего уже дерева. Райзек убил разведчика стаи, и Айяр напряженно ждал ответа.
- Бежим по берегу, к югу... - вдруг приказал Джервис.
Покинуть убежище, пусть и не слишком надежное, и выйти на открытую местность? Айяр чувствовал досаду. Хотя, быть может, сидеть и ждать неведомо чего тоже не слишком умное занятие.
- Пойдем! - сказал Джервис на бейзике и положил податливую ладонь полицейского на свое плечо. Глаза инопланетника повернулись к Джервису. Они стали оживать, в них пробуждалось сознание.
Ифты повели людей по обледеневшим камням вниз, к воде.
- Осторожно! - Айяр метнулся, ненароком свалив с ног своего подопечного. Райзек выстрелил, и вайты - их было трое - скорчились в огне.
- Что... кто это... кто вы? - заговорил гражданский на бейзике, напугав Айяра. Тому казалось уже, что эти трое - нечто полуодушевленное. Но взор инопланетника был ясный и осмысленный. Его рука потянулась к оружию.
- Встань, если можешь, - сказал Джервис. - Они появятся снова.
Райзек вскрикнул: в его предплечье сидела стрела. Он выронил свое оружие, и Айяр, подхватив бластер, пальнул в зеленую фигуру, видневшуюся среди скал. Луч сжег одежду, но фальшивый ифт стоял, словно и не заметив этого. Вторая стрела ударила в камень рядом с Айяром.
- Бей в голову! - крикнул Джервис.
Превозмогая давнюю гадливость, Айяр упер барабан в предплечье, вздрагивая от каждого прикосновения, и ударил в голову лучника. Мнимый ифт забегал нелепыми, хаотическими шажками, он метался до тех пор, пока не очутился на вершине одного из утесов, откуда рухнул вниз, пропав из виду.
- Назад, через поток. Дорога на юг отрезана.
Гражданский подчинился приказу Джервиса, словно и он превратился в ифта. Он достал бластер и, когда в зловещем молчании вайты хлынули на отряд, выстрелил сам. У Айяра дрожали руки, и он, не успевая целиться, лишь разбрасывал лучи по скалам. Атака оборвалась столь же внезапно, как и началась. В скалах стало тихо, даже душевная тревога схлынула. Похоже, враг отступал.
- Кто вы? - инопланетник направил бластер на ифтов.
- Мы из Леса... Ифты, - ответил Джервис.
- Тоже роботы... - пилот выхватил бластер из рук Айяра.
- Нет, роботы с запада, - Джервис махнул рукой. - Вы ведь только что видели их и собак. Мы оставили вам одного робота, чтобы вы поняли правду...
- Так мы и поверили...
- Хэнфорс! - оборвал его полицейский. - Кто давал сигнал... - он повторил ритмический рисунок.
- Два, семь, девять, - добавил Джервис. - Пит Сейшенс, Перворазведчик.
- Где он?
- Он с нами, он посылал этот код, - ответил Джервис. - Мы не роботы, мы никак не связаны со ЖДУЩИМ, которое управляет ими. Роботов напустили, чтобы поссорить вас с нами.
Полицейский опустил оружие и глянул на старшего. Гражданский усмехнулся:
- И вы сбили нас, чтобы все это сообщить?
- Вас сбило ТО-ЧТО-ЖДЕТ, чтобы слуги его могли напасть на вас.
- Что это за странное существо: ТО-ЧТО-ЖДЕТ?
- Не так просто ответить... Сила, которая существовала века и всегда была врагом моего народа. Теперь она опять хлынула на нас через вас.
- Как это?
- Вы уничтожаете Лес, корчуете пни...
Хэнфорс брезгливо фыркнул:
- Еще бы! Как иначе найти норы хищников, которые нападают на поселенцев. Ваши норы!
- Ифты никогда не нападали на людей...
- Что ж... - Хэнфорс обернулся к своим. - Возьмем этих дружков с собой и узнаем правду. Я проверю флайер, а вы смотрите за этими... ифтами.
Он сунул оружие в кобуру и направился вверх, к машине.
- Давайте-ка, разоружайтесь, - произнес старший. Джервис отстегнул плечевой пояс и бросил меч с ножнами, на землю.
- Вы дадите мне осмотреть его рану?
- Разумеется. Только для начала разоружите и вашего приятеля.
Райзек держал поврежденную руку другой рукой. Вокруг стрелы расплылось уже большое пятно. Джервис снял с друга меч, бросил его рядом со своим и принялся за рану.
- Эй, приятель! - инопланетник смотрел на Айяра. - Давай-ка и ты свой меч.
Айяр неохотно поднял руки, чтобы снять свое оружие, но со стороны флайера донесся крик. Хэнфорс, бросив кабину, бежал по склону, задыхаясь:
- Управление сдохло!.. Нам не подняться!
- Пошли вызов.
Хэнфорс замотал головой.
- И мотор сдох, и ком...
- Черт... Чини.
- Сколько ни смотрел - никаких повреждений.
- Повреждений нет, а не работает, - мрачно сострил третий. - Значит, мы находимся вне портового луча, и за нами должны прилететь.
- Когда, Стеф? - он хмуро глянул на Джервиса, который обрабатывал рану Райзека. - Тем более, что это место не такое уж здоровое, чтобы долго здесь засиживаться. Двинемся на север. На этой стороне реки расчищают лес, бригада, наверное, уже включила поисковый ком, когда мы шли над ними. К тому же мы при бластерах. Похоже, что оружие противника... - он покосился на мечи, на стрелу, вынутую Джервисом, - не столь эффективно. Да и три заложника, это кое-что значит.
- Эй ты, - Стеф выругался, - брось меч! Надо идти по берегу, здесь не так уж далеко.
Старший посмотрел вверх по течению, потом на останки вайтов. Айяр бросил меч. Ему казалось, он чувствовал все, о чем думал гражданский. Когда они неслись над Лесом, где его соплеменники выполняли свое задание, Пустошь не привлекала его внимание. Им нечего было опасаться. А теперь идти пешком после нападения столь странных врагов оказалось не так легко и просто. Пустошь была велика, и Лес был уже не просто досадной помехой. Человек словно уменьшился ростом, потерял свою силу. Идти по диким местам, охраняя при этом трех диковинных пленников, добавьте к этому постоянную тревогу, что вот-вот попадешь в засаду...
- Здесь не пустая земля, - сказал Джервис, словно тоже уловив мысли старшего. - ТО-ЧТО-ЖДЕТ и все, чго ему служат, всегда в движении.
- А вы на что? - усмехнулся Хэнфорс. - Разве они станут атаковать, когда вы в наших руках?
- Думаешь, не станут? А откуда прилетела стрела? - Нейл в Айяре пытался найти убедительные аргументы. - Это что же, те стреляли по своим?
Старший улыбнулся лишь уголками губ.
- На все эти вопросы есть ответ. Почему бы вас не забросить к нам, чтобы разыграть спасение и завоевать наше доверие?
- Есть ответ, - прервал Стеф. - Если этот парень стрелял в робота, то к чему ему и печалиться? Роботом легко можно пожертвовать для того, чтобы вы поверили этой истории. А то, что клюнули в руку - эка беда! Вы правы, инспектор Бэрш!
Джервис пожал плечами.
- Убежденных не переубедишь, у них мозги на замке. Только знайте, ни для кого мы не заложники. Для тех - враги. Вам не удастся прикрыться нами.
- Может, и так. - Но мы найдем, куда вас употребить, - сказал Стеф. - Так что - марш!
Хэнфорс собрал мечи, навесив их на себя. Под прицелом бластера Стефа ифты двинулись на север вдоль реки. Иногда ветер приносил запах мертвых сгоревших деревьев. Айяр чуял, что внимание ТОГО-ЧТО-ЖДЕТ опять направлено на них, хотя не было слышно ни лая, ни какого-нибудь другого звука, никакого заметного движения. Инопланетники двигались настороженно, шаря по сторонам глазами и навострив уши. Джервис шел у самой реки, рядом - Райзек. Айяр - около стражей. Может, стоило попробовать скрыться? Он споткнется, толкнет Стефа... Успеет Джервис нырнуть? И спасет ли вода от ударов бластера? Вряд ли, Хэнфорс всего на шаг отстает от ифтов. Райзек, похоже, был серьезно ранен. Он шатался, натыкался на Джервиса, хотя и не жаловался. Если бы у них был хоть один шанс... Далеко ли они от погибшей части Леса? Вероятно, день хода. Ночью у ифтов преимущество зрения, но даст ли им путешествовать ТО-ЧТО-ЖДЕТ? Оно следит, а недалеко отсюда лежит дорога к Зеркалу...
- НЕТ! - как резкий приказ прошло сквозь мозг Айяра. Нельзя тянуть врага в собственную крепость. Зеркало помогло им против ТОГО-ЧТО-ЖДЕТ, но вряд ли защитит, если они появятся с ннопланетниками. Отвращение к бывшим сородичам словно тысячекратно умножилось. Близился закат. Джервис, который поддерживал раненого, пошел еще медленней, не обращая внимания на понукания инопланетников.
Вдруг Бэрш остановился: - Слышите?
Звук? Нечто неуловимое? Айяр понял, что это, потому что уже встречался с этим. Посланец ТОГО-ЧТО-ЖДЕТ. Крылатая тень в воздухе. Она пошла ниже. Бэрш замотал головой, зажав руками уши. Хэнфорс вскрикнул. Айяр подался назад, налетел на пилота, и они упали. Айяр вцепился в него. вопреки обычному чувству отвращения ифтов к людям, но то ли ударился о камень головою, то ли его пилот стукнул... Мрак, непроницаемый даже для глаз ифта, навалился на него. Его давно волочили. Ему было нехорошо. Тяжело, невыносимо. Он крикнул. Или лишь подумал, что кричит? Его продолжали тащить. Он хотел понять, что случилось. Наконец с усилием открыл глаза. Перед ним была спина Бэрша. Сам он находился между пилотам и полицейским. Вокруг плясали безумные тени и отблески света. Он не мог понять, что это. Но от этой пляски кружилась голова. А где Джервис, Райзек? Неужели и впрямь скрылись в воде? Или напоролись на луч бластера? Он вроде еще шагал вдоль берега, но инопланетники словно переменились. Они шли легко и странно. Бэрш уже не осторожничал, шел глядя только вперед, словно видел уже ему одному понятную цель. И тут Айяр вспомнил! Вспомнил, как появилась тень, глаз ТОГО-ЧТО-ЖДЕТ. Он узнал это, когда они с Иллиль впервые встретилась с ним. Это был удар, ментальный удар по ифтам и людом. На ифт не поддается господству ЖДУЩЕГО, а инопланетники? Они шли по ЕГО приказу? Они шли без отдыха, четкими, размеренными шагами, как роботы. Айяр не вырывался, он пытался лишь добиться ясности мысли. Визга вайтов не было слышно. Зато громыхало другое, и тоже - чуждое. Этот лязг грузных машин имел особый смысл для шагавших людей. Они остановились, повернувшись лицом к северу, в сторону эвука. С верховья реки доносились слабые крики людей. Послышался треск кустов, деревьев, и появилась машина. Что это было? Не корчеватель, не огнемет, уже знакомые Айяру. Казалось, космический корабль рухнул с посадочных стабилизаторов и гигантским червем пополз по земле. Это был большегруз, мощная машина, способная тащить самые тяжелые стволы. Стрела крана, почти вырванная из гнезда, торчала криво, вокруг нее дрожала увядающая зелень. Обрывки растений цеплялись за каждую щель и каждый выступ на машине и трепетали, жогда она двигалась вдоль реки разламывая кромку льда. Грохот усилился, когда большегруз вступил в схватку с рекой. Казалось, мощь течения, сотрясавшая машину, мало что значила по сравнению с необходимостью перебраться на противоположный берег. Преодолевая толчки воды, металлический гигант шел с редким упрямством, двигаясь под углом. Маленькая кабина вверху пустовала, она была разможжена упавшим деревом, и казалось, машина живет своей странной безмозглой жизнью. Показался огнемет. Его нос был обвит такими же обрывками лианы и указывал согнутым пальцем в сторону Пустоши. Большегруз наконец выполз на берег. Инопланетники все еще стояли, уставившись прямо перед собой, и не выказывали ни удивления, ни тревоги, глядя на появившиеся механизмы. Огнемет выбрался на открытую местность, повернулся к Пустоши и, словно задумавшись, пополз на запад. Следом появилась еще одна машина - корчеватель с поднятым колпаком - и повернула туда же. Крики с противоположной стороны, в кильватере грузовика, зазвучали громче. Айяр увидел покачивающиеся факелы. Инопланетники с Айяром потянулись вслед за ними. Они не обернулись, даже когда факелы достигли края воды. Айяр не думал, что поселенцы с их ущербным ночным зрением заметят с такого расстояния четыре фигуры. Они переходили с места на место вдоль берега. Айяр увидел отблески металла. Косы, топоры, длинные ножи - орудия, пригодные для расчистки, могли превратиться в оружие в руках отчаянных людей. Быть может, их заметили, когда инопланетники по колее от грузовика затянули его на высокий берег, во всяком случае, крики усилились. Но вырваться было невозможно. По тропе шли уже и другие, люди с такими же остановившимися глазами. Все они были одеты в форму работников порта. Айяр напрягся, стараясь вырваться, цепляясь ногами за малейшие неровности в колее. Но это было столь же бесполезно, как противоборствовать большегрузу. ЖДУЩЕЕ собирает еще одну послушную армию? Но ведь с реки

Предыдущая страница 7 Следущая страница


Победа на Янусе 8

кричали. Он не знал, победили они приказ или также подчинились воле ТОГО-ЧТО-ЖДЕТ? Когда с ними поравнялись двое полицейских с бластерами, никто и не посмотрел на новых спутников. Оружие их покоилось в кобуре, а походка была так легка, что могло показаться, будто Айяр оказался в компании бессмертных и непобедимых. Они добрались до оврага, откуда, рыча и отчаянно фыркая, пытался выбраться застрявший грузовик. Хэнфорс и Стеф свернули влево и поволокли Айяра за собой. Другие направились к машине, примыкая к тем, кто хотел вытолкнуть ее из ямы. Мокрые поселенцы - видимо, только что переплывшие реку - молча присоединились ко всей компании. Грузовик стонал, хрипел, плевался, наконец дернулся, выкарабкиваясь из ловушки, оставив за собой упавших, измаявшихся людей. Но те снова поднимались и тупо шли следом.
Стражники шли за Айяром все тем же размеренным механическим шагом. Теперь они оказались в хвосте большой пестрой толпы, направлявшейся в сердце Пустоши. На севере возвышалась горная гряда, обрамляющая Зеркало. Но теперь оно ничем уже не могло помочь Айяру... Дорога была тяжелой. Машины медленно ползли по мягкой почве, увязая и оставляя за собой глубокие борозды. Это место, очищенное и освобожденное от Зла наводнением, водой, пролившейся из Зеркала, все же оставалось пустыней. Вперед и вперед. Летающее существо парило над людьми и машинами, то исчезая, то возвращаясь снова. Возможно, мнимые ифты и вайты до сих пор бродили по этой гнилой земле, но сейчас их не было видно. Айяр перестал сопротивляться. Он решил беречь силы. Может быть, позже представится удачный случай... Сознание его было сухо и настороженно, оно тщательно фиксировало окружающее. Время близилось к полуночи. Для инопланетников, пожалуй, эта тьма была вовсе непроницаемой, но, видно, цель, их объединявшая, делала их равнодушными к смене дня и ночи. Порой то один, то другой из них соскальзывал в колею, но тут же вставал и продолжал свой путь. Айяр размышлял. Если один или, еще лучше, оба его стража потеряют равновесие, быть может, удастся затянуть их в какую-нибудь заполненную грязью канаву. Он напряженно вглядывался в местность, по которой они шли. Опыт научил его: бесполезно пытаться изменить направление движения стражников. Но не сможет ли он сбить их с толку, отклонившись в сторону хотя бы на шаг? А вот и вторая остановка. Стражники, будто по сигналу, обошли застывшие машины. Теперь в ситуацию, в какой раньше находился грузовик, попал корчеватель. Молчаливая толпа окружила застрявшую машину и пыталась на руках вытащить ее из грязи. Айяр оцепенел: один из толкавших упад под гусеницы, но стоящие рядом словно не заметили его падения и продолжали свое дело. Машина медленно тронулась с места и раздавила упавшего. Тогда люди отошли в сторону, вяло опустив руки. Их лица были пусты, а глаза словно устремлены в какую-то далекую точку. Корчеватель набрал ход и пошел дальше. Грузовик двинулся за ним. Люди тоже пустились в путь. Человек, попавший под корчеватель, не издал ни звука. Если фальшивые ифты - роботы, то в кого превратились те, кто прежде были людьми? Отвращение Айяра к инопланетникам усилилось десятикратно. Так же, как раньше - к ларшам. Память с трудом повиновалась его воле, но Айяр снова и снова пытался пробудить ее. Похоже, Нейл был сейчас сильнее и разумнее Айяра, и пленник смотрел на этих людей и на эти машины глазами Нейла. "Психическая заторможенность!.." - всплыло в памяти. Но что это, по сути, означает? Говорят, есть наркотики, делающие живого человека безмозглым роботом. Но они так ослабляют волю, рефлексы, что новое существо приходится насильно заставлять есть, спать и выполнять другие присущие живому организму действия. Кроме того, эти люди не принимали наркотиков. Во всяком случае те, что вели его сейчас. Левой, правой... Левой, правой... Неожиданно Айяр осознал, что движется в ногу с остальными.
Как по команде... Но ведь это значит, что он становится похожим на них, сливается с ТЕМ-ЧТО-ЖДЕТ! "С ларшами, - настаивала другая половина его сознания. - Нет-нет, только не ифты! Их мозг устроен иначе, чем мозг ларшей!.." Нейл... Айяр... Он разрывался между этими двумя, живущими в нем. Нейл готов был влиться в размеренно шагающую толпу пленников. Айяр же чувствовал к ним только отвращение и страх. Стать Нейлом сейчас - это гибель! Надо держаться за сознание Айяра! Да, он - Айяр! Айяр из рода Ки-Кик, бывший Капитан Первого Круга Ифткана! Ифткан... Ифтсайга... Она лечила его, давала кровь, питала своим соком всего несколько дней назад. Он был един с Великими Башнями, с Лесом, но не с теми, кто методично уничтожал жизнь и красоту! Словно пробившись сквозь дымную пелену к чистому воздуху, Айяр усилием воли освободился от сознания Нейла, готового отдать его во власть ТОГО-ЧТО-ЖДЕТ. Дальше медлить было нельзя: каждая минута этого безнадежного пути приближала его к капкану, из которого не выбраться. Он намеренно сбил шаг и все внимание сосредоточил на дороге перед собой. За неимением лучшего, он решил воспользоваться для своей щели кустом, что был наполовину выдран из земли колесами прошедшего здесь грузовика. Слева от колеи торчал обломок ветви; он мог бы зацепить человека где-то на уровне колена. Медленно уклоняясь в эту сторону, Айяр стал подталкивать своих стражей. Еще немного - и Хэнфорс "случайно" споткнется о торчащую ветку. Какие пустяки питают надежду! Левее. Еще левее. Похоже, все складывалось удачнее, чем он ожидал. Хэнфорс брел по глубокой колее, оставшейся от тяжелого грузовика. Стеф - по такой же колее справа. Теперь только Айяр шел по ровному грунту, немного возвышаясь между своими конвоирами. Это давало ему преимущество. Он боялся, что они заподозрят неладное и исправят положение, но, к счастью, этого не произошло. Только бы Хэнфорс не заметил опасности и зацепился за куст. Шаг. Еще один. Пора! Сломанная ветка поддела Хэнфорса ниже колена. Удача улыбнулась пленнику: куст прочно сидел в земле. Хэнфорс пошатнулся и упал ничком. Айяр что было силы рванулся назад, выдирая свою руку из захвата Стефа, но молодой пилот держал крепко. Развернувшись, Айяр резко ударил его в лицо. Тот упал. Освободившийся пленник, отскочив на два шага, бросился бежать, каждую секунду ожидая погони... Видимо, удар и падение замедлили их реакцию, так как спустя минуту он понял: за ним не гонятся. Куда же теперь? К реке, на другом берегу которой обосновались поселенцы? На север, к Зеркалу? Или на юг, к морю? На юге, по крайней мере, были его товарищи по несчастью, и, возможно, Джервису и Райэеку тоже удалось бежать. Повернув к югу, Айяр преодолел уже около трети обратного пути, когда неопределенное движение неподалеку заставило его спрятаться в укрытие. Он пытался увидеть или понять по запаху, что ждет его впереди. Быть может, фальшивые ифты и вайты патрулируют берег? Однако лая не было слышно.
- Не может быть, - с ужасом прошептал он.
Навстречу шел еще один отряд сил Пустоши: поселенцы с топорами и прочими инструментами, которые можно было использовать как оружие. Они брели той же размеренной тупой походкой, что и предыдущая партия пленников. И среди них были ифты! Фальшивые ифты гонят пленников! Колонна приближалась. Айяр узнал лицо ближайшего стражника: Джервис! Значит, и он поддался страшному влиянию ТОГО-ЧТО-ЖДЕТ! Быть может, в нем победило сознание Пита Сейшенса, и он не смог не подчиниться воле, покорявшей всех остальных с такой неизбежностью? С другой стороны колонну охранял Локатат. А ведь он должен сейчас быть в разведке на противоположном берегу реки! Прячась за высохшим кустарником, Айяр подобрался поближе к марширующим. Прыжок! Его руки схватили за шею ближайшего к нему ифта, и тот упал. Если Джервис до сих пор находился под влиянием ТОГО-ЧТО-ЖДЕТ, то теперь он пришел в себя. Резко освободившись от захвата Айяра приемом, известным Питу Сейшенсу, но незнакомым Джервису, он свалил Айяра, полностью лишив его возможности двигаться. Лица противников сблизились... В глазах Джервиса вспыхнуло изумление. Он отпустил своего пленника и сел на землю рядом с ним. Быстрым шагом приблизился Локатат. Значит, это были настоящие ифты, не подвластные воле ТОГО-ЧТО-ЖДЕТ. Айяр вопросительно взглянул на Джервиса, и тот успокаивающе кивнул.
- ОНО не действует на нас, - проговорил Локатат, и тут же добавил - Если только не позволять себе помнить о том, что когда-то мы не были ифтами.
Но что все-таки случилось? Почему эти люди внезапно превратились в такие вот, покорные чужой воле полуавтоматы? Идут, словно по приказу, реку переплыли, как будто с единственной целью достичь этого берега. Чего же хочет ЖДУЩЕЕ?..
- Стать во главе армии, как мне кажется, - и Айяр вкратце рассказал о том, что видел.
- Машины? Люди? - удивился Локатат.
- Видимо, тактика ведения войны при помощи лжеифтов оказалась слишком осторожной для НЕГО. Похоже, ОНО решило отказаться от нее и теперь идет в открытую атаку, - Джервис встал и окинул взглядом мерно шагающих поселенцев. - ТО-ЧТО-ЖДЕТ собирает воедино всех своих слуг, все механизмы и орудия, которые могут пригодиться...
- Зачем? Чтобы выкорчевать весь лес, дерево за деревом? - с недоумением спросил Айяр. - Сражаться с нами? На этом берегу моря нас только шестеро. Стоит ли ковать топор, чтобы срезать пучок травы?
- Как зачем? - Джервис посмотрел на север, в сторону Зеркала. - Есть еще одна Сила, еще один противник, куда более серьезный для ТОГО-ЧТО-ЖДЕТ, чем мы. Не так давно эта Сила нанесла удар, чем и вызвала нынешнюю отчаянную жажду мщения. Нет, эти люди идут не против нас, и даже не против Леса. Некогда ТО-ЧТО-ЖДТ послало ларшей уничтожить Ифткан. А теперь собирает силы для того, чтобы расправиться с главным, что ему противостоит - Зеркалом Танта!
Айяр содрогнулся при мысли о подобном кощунстве. В Зеркале жила Сила - или, быть может, фокусировалась им. Но благодаря ей, под ее защитой, прорастало семя, существовали ифты, простирал свои несущие прохладу ветви Ифткан под ветром зеленых сезонов. Целые столетия Сила хранила жизнь на Янусе. И веками по воле ТОГО-ЧТО-ЖДЕТ жизни угрожали смерть и гниение, наползала Пустошь, неся страх и безнадежность. Теперь, когда ифтов осталось так немного, а ЖДУЩЕЕ стало так могущественно, недалека последняя схватка. И уже одна мысль об этом приводила в отчаяние. Из груди Айяра вырвались забытые слова глубокой древности. У него не было больше меча, но рука гордо поднялась, словно вознося оружие острием к небу:
Почка набухла и лопнула,
Зов разбудил ифта к борьбе!
Даже лист пораженья опавший
Принесут ветви-клинки!
Локатат оглушительно рассмеялся:
- Хорошо сказано, Айяр! Ты прав, лучше умереть в бою, чем подчиниться власти ТОГО-ЧТО-ЖДЕТ.
- Только еще лучше, - вмешался Джервис, - жить. И знать, что наши мечи еще могут стать на защиту Танта. Сейчас мы идем в бой, словно калеки, лишенные силы и знания наших предшественников, всех тех, кого мы волей судеб заменили в борьбе. Тогда как ЖДУЩЕЕ может использовать всю свою память, всю свою власть. Разумеется, надо постараться сделать все возможное. Отныне нам нельзя разделяться. Райзек ждет на берегу в укрытии. Рана не помешает ему присоединиться к нам. И обязательно нужно взять с собой Иллиль!
- Беру это на себя, - сказал Локатат. - Хотя... Уже светает. Скоро день - время ЖДУЩЕГО. Мы не сможем быстро идти.
- Не стоит рисковать, - кивнул Джервис. - По дорогам рыщут лжеифты и вайты. И не исключено, что ЖДУЩЕЕ поручит наблюдение еще и поселенцам. Вряд ли ОНО потеряет бдительность, несмотря даже на свой перевес в силах. Так что бежать сломя голову опасно.
- А если пробираться по двое?
- Нет. Ни в коем случае нельзя распылять силы. Ты, я и Райзек двинемся к Зеркалу и будем ждать там столько, сколько потребуется.
Не тратя время на поиски дороги к Зеркалу, они оставили берег реки и прямо через Пустошь направились к зеленеющему пространству, где уже начала укореняться освобожденная от зимней гнили растительность, хотя корни ее еще были позимнему сухими. Вот и стена, охраняющая Сторожевой Путь,
Здесь она выше той, что тянулась вдоль лестницы Зеркала. Пожалуй, будет по плечо. Б прежние времена она надежно сохраняла неприкосновенность дороги от притязаний Пустоши. Они быстро перебрались через преграду и с грустью обнаружили, что ее защита ослабела: на узком Пути больше не чувствовалось мира, не было ощущения безопасности, и появилось желание как можно скорее спрятаться, будто некий охотник притаился в засаде и лишь выжидает удобного момента для нападения. Джервис остановился, не приближаясь к ступеням, ведущим к Зеркалу. Товарищи не торопили его. Их было теперь трое: по пути к ним присоединился раненый Райзек. Перед ними встала арка с горящим на ней символом. Айяр помнил его другим. Еще несколько месяцев назад он сиял изнутри ровным зеленым светом. А сейчас знак потемнел и пульсировал. В прошлый раз искра от вспыхнувшего меча Айяра стала ключом, который позволил им войти в святилище. Теперь они молча стояли, глядя на арку. "Мы все гадали, что такое ЖДУЩЕЕ, - подумал Айяр, - а теперь впору спросить, в чем тайна Зеркала? Что движет им и с его помощью общается с ифтами?" Айяру были понятны неуверенность и осторожность Джервиса, медлящего у ступеней. Как безмерно малы их собственные силы! Какими песчинками казались ифты себе, находясь в центре

Предыдущая страница 8 Следущая страница


9 Андре Нортон

столкновения двух гигантских противоборствующих сил! Джервис сел, скрестив ноги, прямо на дорогу. Лицо его было сосредоточенным, словно он пристально вглядывался в себя. Айяр знал, что сейчас его друг борется за память, чтобы, отрешившись от сознания Пита Сейшенса, стать всецело Джервисом, бывшим Мастером Зеркала. Конечно, не тем истинным мастером, но его преемником. Рейзек закрыл глаза и прислонился к каменной стене, отдыхая. Раненая рука его безвольно повисла на перевязи. А Айяр не находил себе места. Он в нетерпении ходил вдоль стены и все смотрел и смотрел на Пустошь, пытаясь угадать, какую опасность таит в себе серое предрассветное небо... Что это? Крылатый ли вестник ТОГО-ЧТО-ЖДЕТ или флайер из порта? Неужели ЕМУ подвластны все машины? Или какой-то легкомысленный инопланетник решил разведать обстановку? Не меняя курса, флайер пронесся прямо над Зеркалом. Рука Айяра приподнялась в предупреждающем жесте, но летательный аппарат вдруг резко свернул, будто потеряв управление, и сменил курс, огибая гору и кратер. Миновав Зеркало, флайер исчез в том же направлении, куда двигалась ночная колонна пленников ТОГО-ЧТО-ЖДЕТ. Других признаков жизни по ту сторону стены как будто не было. Но восходящее солнце обнаруживало то тут, то там на западе какие-то блестящие пятна. Из-за дальности расстояния Айяр не мог угадать их природу, но блеск был настолько ярок, что слепил глаза. Айяр снова перевел взгляд на стену. Наконец Джервис пришел в себя и посмотрел на своих спутников. Солнце поднималось все выше, их начинал мучить голод, но все припасы пропали вместе с оружием. Айяр как раз размышлял об этом, когда Джервис спросил:
- Ну как, есть там что-нибудь?
- Нет.
- ЖДУЩЕЕ копит силы, - мрачно произнес Райзек, не открывая глаз. - Что будем делать? Пойдем навстречу судьбе?
- Иного выхода, нет, - устало ответил Джервис.
Ему никто не возразил: возврата действительно не было. С тех пор как они приняли в свои руки сокровище, так изменившее их жизнь, с ними не происходило ничего случайного. Теперь они были ифтами и продолжали древнюю борьбу ифтов за существование.
- Надо отдохнуть. Попытайтесь уснуть. Я постою на страже, - сказал Джервис.
Солнце светило ярко, но часть дороги затеняла стена, и Айяр с наслаждением растянулся в тени, закрыл глаза и задремал. Что ему снилось? Ему все казалось, что это было нечто, способное подсказать ответ на все мучившие их вопросы. Но неожиданный толчок разбудил его, разрушив сновидение, и ответ исчез. Это Райзек будил его, тряся за плечо. Айяр открыл глаза и вдохнул прохладный воздух сумерек. Затем посмотрел на арку: символ горел ровным, теплым светом, словно вобрав в себя всю необходимую ему энергию. Вокруг чувствовался такой покой, такая уверенность, что Айяру показалось, будто кто-то еще, спокойный и сильный, присоединился к их компании, пока он спал. Он оглянулся. Джервиса не было. Райзек, отвечая на молчаливый вопрос Айяра, показал головой:
- Он ушел наверх.
Айяр поднялся, намереваясь идти следом.
- Наше время еще не пришло, - остановил его Райзек. Взглянув на символ, Айяр согласился.
Над корнем глубоким - ветка жива,
Лист в голубом огне.
В нем холод луны и звезд синева -
Меч в руке никогда не изменит мне.
Вернется жизнь, ушедшая в бой,
И лист заблестит над тихой землей.
Песня ошибалась: однажды мечи уже изменили, и не исключено, что сделают это еще не раз. Мысли Нейла вторглись в создание Айяра и смутили его. Но тут за его спиной прозвучало:
Поднимайся, лист, расти,
Свет луны в тебе
Серебристый, заблестит.
В кроне дерева луна,
Ночь сажает семена,
Корень тонок, бел.
Райзек умолк.
- Ушло, - сказал он после паузы. - Сила песни во всей ее мудрости. Нельзя разделять ее на слова. Ах, если бы мы все вместе могли спеть легенду о Мече Кимона! Быть может, тогда нам стала бы ясна природа ТОГО-ЧТО-ЖДЕТ и то, каким образом Кимону удалось заставать ЕГО дать Клятву. Увы! Пока нам этого не дано.
Айяру казалось странным то, что они задумались нал словами песни. Была ли сокрыта в древней легенде тайная мудрость? Весьма вероятно, что Кимон шел когда-то именно этой дорогой - Сторожевым Путем Танта. А может быть, его никогда не существовало. Видимо, старые песни не помогут им теперь. Тем более не помогут их разрозненные отрывки. Но в голове его все еще звучали ясные слова, так много значащие для всех ифтов:
Мертвый Лист Голубой, оживи!
Ветер, сон с него вечный сорви!
Тогда, во времена Голубого Листа, в золотой век их рода, город Ифткан и сами ифты были хозяевами Януса... Ночь казалась бесконечной. Они сидели и ждали знака, страдая от голода и жажды, но пытаясь забыть об этих настойчивых требованиях тела. Пустошь молчала. Они же заставляли себя вновь и вновь вглядываться и вслушиваться. Джервис не появился даже на рассвете. Мучительно хотелось пить. Айяр нашел немного воды в углублении скалы, и они вылизали ее до капли. Все чаще вспоминался животворный сок Ифтсайги. Все чаще приходила мысль о том, надолго ли хватит у них сил и терпения. День протянулся в пустом ожидании. На следующую ночь они услышали шаги. Кто-то приближался с востока. Айяр на всякий случай вооружился камнем - единственным оружием, предоставленным судьбой, но тут же отбросил его, услышав знакомый свист. Из-за поворота дороги показались трое: Локагат, Иллдив, Килмарк. Каждый нес за плечами небольшой мешок. Они приблизились, и на их лица тоже упал теплый отблеск сияющего символа...
Третий раз в жизни Айяр - вернувшийся в жизнь ифт - стоял на скале, нависающей над Зеркалом Танта. И каждый раз озеро было для него иным. Когда он и Иллиль впервые прошли Сторожевым Путем, Зеркало вызвало у него благоговейный трепет, желание отползти назад и не смущать себя созерцанием того, что не умещалось в воображении человека или ифта. Во второй раз, когда все они искали у Танта прибежища от враждебного мира, оно было чашей нарастающей силы, ярость которой и пугала, и поддерживала. Сейчас он видел внизу мятущийся, кипящий туман, некую субстанцию, не существующую ни на Янусе, ни в каком-либо другом мире. В ней не было ни радушия, ни спокойствия, говорящего о безопасности, а лишь непрерывные метания и... нет, не страх, но смятение, напряжение - как перед битвой. Даже Иллиль, легко поднявшаяся сюда, чтобы вступить в общение с Зеркалом, стояла, забыв обо всем. Джервис не оглянулся, когда они вышли на скалу. Он был неподвижен, как статуя. Опущенные руки, вся его поза выражали ожидание. Наконец Иллиль подошла к нему и встала рядом. Может быть, она вспомнила, а может, интуиция подсказывает ей, что надо делать, думал Айяр, когда она вытянула руки ладонями вверх. И вот Иллиль запела. Некоторые слова Айяр понимал, остальные принадлежали Тайной Речи, на которой обращались к Высшим Силам. Туман, поднявшись до краев котловины, превратился в студенистый язык, готовый слизать смельчаков, которые решились потребовать ответа у Зеркала Танта. Ни разу за две свои жизни Айяр не испытывал такого страха. Не смерть страшна воину - страшно, когда могучая и последняя защита обращается против тебя самого. Однако никто из них не отступил и никто не был унесен. Теперь пел и Джервис, будто голос Иллиль пробудил в нем былого Мастера Зеркала. И страшный язык тумана не слизнул их с камня. Руки Иллиль пришли в движение - она как будто сеяла невидимые семена, и язык тумана качался в том же ритме. Страх Айяра исчез, пришло благоговейное сознание того, что их приняли. Великий и неумирающий гнев, неизмеримая сила, средоточием которой был Тант, приняла и признала их. Туман опустился, оставив холод. Иллиль вздрогнула и, по-прежнему глядя вниз, проговорила:
- Я сказала Зеркалу, что мы готовы. Теперь нужно ждать, какую миссию возложат на нас.
В человеческой жизни время - это число восходов и закатов солнца - дней; число годов - сезонов роста и зрелости. Жизнь требует от человека все более точного счета времени, он делит секунды на доли и доли долей. Нейл Ренфо родился в космосе, время для него было более абстрактным, чем для земных людей. Когда он стал Айяром, время стало считаться по сезонам - росту и зимнему сну. Теперь же он оказался во времени ожидания, в котором его тело ничего не значило. Как долго длилось оно, это время, он не знал, а потом, когда пытался вспомнить, какое оно, - не смог. Но пришел момент, когда туман внизу смешался с водой. Теперь на самом Зеркале появилась рябь голубых и зеленых полос, потом цвета побледнели, и полосы превратились в серебряные линии, сложились в рисунок. Если Зеркало Танта и было когда-то просто водой, теперь оно совсем не походило на озеро. Иллиль и Джервис запели новую песню, смысл которой был не в словах, а в звуках, слагающих мелодию. Серебряные нити вычерчивали фантастические узоры, в них мерцало откровение, но сознание не успевало понять его. Вода поднялась над стенами кратера, как в день, когда гроза и ливень бросили вызов ТОМУ-ЧТО-ЖДЕТ. Из воды поднялся второй язык тумана, более плотный, чем первый. Поднимаясь все выше, он вытягивался, подобно лиане, и оплетал стену. В лиану вплелись серебряные нити, она заблестела, но этот гибкий блеск не ослеплял глаза ифтов. Вот она приблизилась к выступу. Яркая звезда на ее верхушке кружилась над головами. Потом она закачалась, задерживаясь над каждым ифтом. Над одними - на мгновение, над другими - чуть дольше. Она искала. Вот Иллиль окуталась серебряной пеленой; вот лиана нагнулась над Айяром, коснулась его. Это не прикосновение воды - он почувствовал легкое покалывание в костях и в крови, как будто серебряный поток прошел сквозь его тело. И вдруг все исчезло. Язык вернулся в Зеркало. Волнение внизу улеглось. Они снова видели гладкую поверхность, Айяр понял, что дверь закрылась. Руки и плечи Айяра, по которым пробежала серебряная река, ощущали тепло, голод и жажда отступили, он был полон энергии и желания излить ее. Но куда? Что он должен делать? Он знал, что ответ теперь в нем самом - ив памяти о случившемся у Зеркала. Подошла Иллиль.
- Мы избраны. Прежде был Кимон, теперь - мы. Мы пойдем туда, где скрывается ТО-ЧТО-ЖДЕТ, и, быть может, станем сосудами, из которых гнев Танта выплеснется на Врага.
"Но ведь это не мой выбор, - подумал было Нейл, но тут же понял. - Нет, мой. Я пришел сюда и, значит, предложил себя для битвы. Предложение принято, и уже нельзя отказаться. Но почему я? Я же не Мастер Зеркала. Я только воин, который однажды уже сражался с Врагом. Хотя... Кимон тоже был воином. Если он действительно был. Если это не легенда. И он не возражал, когда был выбран". Айяр повернулся к Иллиль:
- Мы идем сейчас?
- Да.
- Возьми, - Килмарк снял перевязь с мечом и протянул Айяру.
Джервис запахнул плащ.
- Все, что нужно было сделать здесь, - сделано. Значит. пора уходить.
- Но куда? - спросила Иллиль.
- К бухте, если вам суждено добраться туда. Если братья из-за моря придут, мы их встретим, - Джервис помолчал. - Мы были бы рады идти с вами, но поможет ли это вам, защитит ли? - он пожал плечами. - Я знаю, что вы столкнетесь со многими опасностями, но никому из нас не дано взять на себя хоть часть из них. Ты выбран для этого дела, значит, никто не сделает его лучше.
Айяр и Иллиль направились в сторону Пустоши, остановились там, где стены Пути доходили им до пояса. Затянутое облаками небо не слепило глаза, идти было легко, но куда идти? Наугад в цитадель ТОГО-ЧТО-ЖДЕТ?
- Куда - я догадываюсь. Но что мы будем делать, когда дойдем?
- Узнаем, когда настанет время.
Уверенность Иллиль не рассеяла его сомнений.
- Слепо идти против ЖДУЩЕГО, не скрываясь? Но ведь это значит отказаться даже от той защиты, которая у нас есть.
- Защита? Разве была она у вечного воина. Капитана Первого Круга Ифткана? Бороться можно не только мечом...
- Да, - ответил он, - бластером и лучеметом! Ты же видела армию, которую ТО-ЧТО-ЖДЕТ втянуло сюда. Я знаю, что в нас вложена сила, которая проявится при встрече с Врагом, но для этого надо встретиться с ним. Нужно встать лицом к лицу с ТЕМ-ЧТО-ЖДЕТ, как в песне о Кимоне. А для этого нужно пройти мимо Защиты. Помнишь, как легко захватил нас ходячий скафандр, а ведь он мог быть наименьшей из опасностей.
- У нас нет времени ползти и выискивать хорошую тропу.

Предыдущая страница 9 Следущая страница


Победа на Янусе 10

- А я думаю, что именно это мы и сделаем. Мы не в Лесу, а в стране Врага, - он задумался, и мысль его была ясна, как никогда прежде. - У Врага есть фальшивые ифты, верно? На вид они не отличаются от нас.
- И что же?
- Их посылают в рейды... Значит, мы можем выследить такой отряд на обратном дуги и присоединиться к нему...
- Но ведь они неживые. Разве ТО-ЧТО-ЖДЕТ не заметит разницы?
- Надо попробовать. Во всяком случае, это не более опасно, чем идти вслепую.
- А где их искать?
- Они переходят через реку. Локатат был с теми, кто преследовал их, пока его самого не затянуло ТО-ЧТО-ЖДЕТ... След надо искать на юго-западе.
Она нахмурилась.
- Стоит ли тратить время на такой неопределенный план?
- Все наше будущее неопределенно, Сеятельница Семян, а здесь должна решать мудрость воина. Никто не бросается, очертя голову, в нору келрока, только потому, что у него нет времени. Я думаю, что лучше прийти к ЖДУЩЕМУ по нашей воле, а не по ЕГО. Если удастся.
Иллиль, хотя и с явной неохотой, но согласилась. Погода была пасмурной. Айяр не забывал о блестящих точках, которые увидел с дороги, но пока их не было видно. Вот появились первые глубокие колеи, оставленные пленниками ТОГО-ЧТО-ЖДЕТ. Айяр поглядывал на небо, боясь найти там летающего слугу ЖДУЩЕГО, но небо было по-лрежнему их союзником.
- Ты хоть знаешь, что мы должны будем делать, когда... если дойдем до ТОГО-ЧТО-ЖДЕТ?
- Я знаю только то, что тогда нас поведут по нужному пути.
Если верить легенде, Кимон перед своим сражением знал больше. Но не исключено, что и он был только орудием одной Силы против другой. Ведь легенда - это тень, а не зеркало истины. Возможно, герой Белого Леса шел так же, как они - неуверенный и непосвященный. Айяр почувствовал новый запах. Так и есть: здесь прошли фальшивые ифты. С вайтами или одни? От этого зависит, как вести себя.
- Они... - шепнула Иллиль. Айяр кивнул, знаком приказав ей молчать.
Чуть западнее... да, запах стал сильнее. Но куда они идут? Если на восток, то преследовать их нет смысла. Айяр неслышно обогнул скалу и нашел на грунте отпечатки узких ступней. На запад! Он снова сделал знак Иллиль и всмотрелся в даль зоркими глазами разведчика. Пустыня была изрезана оврагами, обнажавшими камни такой причудливой формы, что казалось, будто не эрозия, а чья-то разумная рука придала им черты звериных морд и демонических чудовищ. Эта местность так отличалась от Леса, что походила скорее на инопланетный ландшафт. На голом песке лишь изредка встречались кусты с длинными мертвыми корнями, выступавшими наружу, как щупальца. Местами ветер оголил темные пятна настолько твердого грунта, что брошеный камень издавал металлический звон. Айяру вспомнились рубцы от ракетного огня на поле космопорта. Но эти пятна слишком малы и редко раскиданы. Красное чешуйчатое существо блеснуло выпуклым глазом и скрылось между камнями. Айяр подозрительно проследил за ним. Все здесь могло шпионить для ТОГО-ЧТО-ЖДЕТ.
- Это просто дикое животное, - сказала Иллиль, угадав мысли Айяра.
- Почему ты к этом уверена?
- Все, кто служат ТОМУ-ЧТО-ЖДЕТ, отбрасывают тень своего хозяина. Хотя в этой земле все кажется подозрительным. Ты лучше скажи, что мы будем делать, когда найдем отряд. Фальшивые ифты наверняка не примут нас...
Айяр рванул ее назад, к краю оврага, и прикрыл собой. Воздух наполнился вонью фальшивых ифтов. Стена оврага выворачивалась здесь резким выступом. За ним было отличное место для засады. Айяр осмотрел склон. Успеют ли они взобраться незамеченными? Не хотелось и думать о том, какой мишенью будут распластанные по нему тела. Иллиль достала меч. По лезвию побежали искрящиеся серебряные полосы. Девушка покачала мечом, направляя его то вверх, то вниз и шепнула: - Иди!
Айяр подпрыгнул и ухватился за корни. Впиваясь пальцами в землю, вскарабкался наверх, пополз по гребню. Иллиль подалась вперед. То и дело сверкающее острие меча опускалось, и Айяру казалось, что она с трудом удерживает его в руках, заставляя снова указывать вверх. Айяр не понимал, что она делает, но, во всяком случае, его не заметили и не атаковали. Выглянув наружу, Айяр увидел зеленую беэволосую голову, высокие острые уши и плащ ифта, только в руках он держал не меч, а нечто напоминающее бластер. Голова фальшивого ифта была поднята и покачивалась в такт движениям меча Иллиль. Глаза тупо смотрели в стену. Айяр потянулся к своему мечу, еще не вполне понимая, что он сможет сделать с металлическим корпусом работа. Но едва он коснулся рукояти, серебряная рябь, такая же, как на мече Иллиль, брызнула из его пальцев. Некий приказ, вложенный в Айяра, требовал действий. Он поднял меч и направил его на голову противника. Рябь потекла с меча вниз и достигла зеленого черепа робота. Айяр ощущал, что какая-то его новая внутренняя сила выходит из меча вместе с рябью. Фальшивый ифт дернулся, подскочил и упал навзничь. Некоторое время он еще бился в конвульсиях, но даже не пытался встать. Айяр вложил меч в ножны, сам несколько испуганный совершенным. Робот чуть приподнялся в последнем усилии и упал. Айяр сполз со склона неподалеку от него. Когда он нагнулся, чтобы поднять выпавшее оружие, Иллиль резко выкрикнула:
- Нет! - Она медленно приблизилась, держась за стену оврага и объяснила. - Ты несешь в себе Силу. Чужое оружие брать нельзя.
Он поднял камень и бросил в бластер. Оружие, оказавшись неожиданно хрупким, разлетелось вдребезги. Тогда он взял камень побольше и обрушил на череп фальшивого ифта. Внутри был покрытый окалиной металл и оплавленная проволока. Айяр присел на корточки, чтобы рассмотреть получше. Увиденное вселило в воина некоторую уверенность. Энергия, направленная мечом, способна производить страшные разрушения.
- Ты все еще не понимаешь? - спросила Иллиль. - Ты сосуд Силы. Но ее нельзя тратить понапрасну... Куда мы теперь идем?
- В прежнем направлении. И осторожно.
Облака, закрывавшие солнце, стали еще темнее. Было это действие Зеркала или нет, но для них защитный фон значил очень много. Овраги вились, как будто умышленно давая комуто возможность рассмотреть силуэты идущих вдоль края. До сих пор ни фальшивые ифты, ни их хозяин ничем не обнаружили, что знают о гибели робота, но Айяр, предпочитал думать, что они все-таки знают. Над третьим оврагом стояла первая ловушка. Когда их вели через Белый Лес, деревья из сверкающих кристаллов слепили глаза ифтов, лишая их зрения. Здесь был установлен высокий столб из такого же кристалла, который днем ослепил бы их. Холодный грозовой воздух изменил запахи. Ярость обрушившейся на пустыню грозы заставила искать убежища, которое, к счастью, быстро нашлось. Темнота - друг ифтов, но не сбивающий с ног ветер, яростный град и леденящий кровь дождь со снегом. Они втиснулись в расщелину и завернулись с головой в плащи, чтобы спрятать глаза от вспышек молний. Какая бы сила ни вызвала эту грозу, нескончаемая ярость ее казалась Айяру осмысленной.
- Она смоет все следы... - чуть слышно прошептала ему на ухо Иллиль.
Сеятельница права. Когда это кончится, и они смогут выйти, придется снова держать путь на запад, пока... Иллиль ткнула его в бок, но он и сам увидел это, выхваченное вспышкой молнии. Когда они прятались, этого не было, а сейчас оно стояло чуть западнее, неподвижно, как кристаллический столб. Это не человек. И не ифт. Хотя у него четыре конечности, и стоит оно на двух. Айяр смутно ощущал, что когда-то он знал или хотя бы видел нечто подобное, но где и когда?..
Оно продолжало стоять неподвижно, обращенное лицом к востоку. Если, конечно, у него было лицо. Айяр знал, как опасно будить память Нейла, но знал также, что это необходимо, чтобы понять природу опасности. Он сказал Иллиль о своем плане и о его возможных последствиях.
- Но ведь... У меня есть память Эшлы, и я не нахожу там ничего подобного.
- Поселенцы мало знают об инопланетном. А я много лет жил в Дипиле на Корваре. Это была тюрьма, но мы там общались с половиной Галактики. Корвар - планета развлечений - конечно, не для беспланетных заключенных в Дипиле. Время от времени мне давали однодневную работу в порту, и там попадалось множество странных вещей. Эта штука... я чувствую, что она есть где-то в глубине моей памяти. Если мы хоть что-то узнаем о ней, это может пойти на пользу. Но если проснувшегося Нейла затянет в ловушку для инопланетников... Ты должна быть готова.
Она улыбнулась.
- Не думаю, что омытый в субстанции Танта может быть пойман так легко. Но я буду готова, Айяр... Только к чему? Проткнуть тебя мечом?
Он серьезно взглянул на нее.
- Лучше смерть от руки друга, чем стать таким, как те, что прошли здесь. Если я зашагаю на запад, останови меня любой ценой.
Айяр отвернулся и стал рассматривать непонятное существо. Если у этого ящика были голова и туловище, то границы между ними не существовало. Он стоял на двух тонких ногах, и еще две конечности свисали по бокам. В том месте, которое можно было условно назвать грудью, загорался и гас ряд огоньков. Штуковина, конечно, металлическая. И он уже видел такую. Когда? Где? Нейл Ренфо... Он звал в себе. Нейла Ренфо. Что в ранней памяти Нейла могло помочь сейчас? Что-то там было, но так далеко, что извлекать приходилось с трудом и по крупице. Корабль отца... Он заставил себя мысленно пройти по кабине, коридору, в свою собственную каморку - единственный дом, который он когда-либо имел. Свободный Торговец капитан Дон Ренфо и его жена Мелани, вывезенная с теплой веселой планеты, покрытой мелкими морями с множеством островов, с бесконечным ласковым летом. Миры, куда они летали... Потом их корабль захватили в битве на чужой войне... Мелани и Нейл на спасательной шлюпке... Их нашли и отвезли на Корвар... Бесконечная полужизнь-полусмерть в Дипиле - мусоросборнике для тех, кого война лишила родного мира, кому некуда возвращаться. Корабль...
Нейл-Айяр настойчиво возвращал память к кораблю. Нет, ничего похожего на эту вещь иа его корабле не было. Значит, в каком-то из миров, где они торговали... Нет, там он ничего не помнит. Значит, только Дипил. Не в бараках, конечно... Город или порт. Скорее всего, последний. Там садились самые разные корабли-торговцы роскошью с тысяч планет, пассажирские лайнеры, частные яхты. Что же?.. Вот! Он ухватился за мелькнувшую картинку. Длинный ряд компьютеров... Лайнер был помещен в карантин - на его борту обнаружили какой-то новый вирус. На оборванцы из Дипила хватались за любую работу, и их послали через разблокированный проход, чтобы вынести какой-то сверхважный груз. По пути, он заглянул в компьютерный зал... Там стоял точно такой же робот! Робот служебного класса, что-то связанное с ремонтом компьютеров. Вот все, что заал о нем Нейл Ренфо. Но что серворобот делает здесь? Неважно. Если пойти за ним, то можно попасть туда, где он нужен. А он, конечно, скоро туда пойдет: что может делать здесь, под дождем и молниями, такая полезная машина? Конечно, нужно идти за ним...
- Айяр!
Нейл хочет идти, а ему мешают. Он сердито отмахнулся. Нейл Ренфо знает, что он должен делать... Так и есть: робот повернулся... уходит... Если он уйдет, Нейл Ренфо не найдет своих, не сможет соединиться с ними, как положено человеку!
- Айяр!
Он отчаянно рванулся, и что-то вспыхнуло перед глазами, ослепив и превратив его в пустую высохшую оболочку. Теперь он был в темноте, и он не был Нейл. Он был никто...
- Айяр! - слабый и далекий зов. Зачем отвечать. Это так утомительно и ненужно.
- Айяр!
Зов преследовал его, вытаскивая из темноты снова в мир. Он неохотно приоткрыл глаза и увидел зеленоватое лицо. Косо поставленные глаза выражали тревогу. Мелани? Нет... Иллиль! Медленно и болезненно мозг начинал работать. Это - Иллиль, а он - Айяр, Айяр - ифт. Они в убежище среди скал Пустоши. Вокруг свирепствует гроза, а над ними... Он пытался встать, но руки девушки давили на его еще слабые плечи.
- Все в порядке. Я - Айяр...
Она увидела подтверждение этим словам в его глазах и отпустила его. Робота на прежнем месте не было, но Айяр не удивился. Шпион? У Врага эта штука работает шпионом? В том, что робот принадлежал ТОМУ-ЧТО-ЖДЕТ, Айяр не сомневался.
- Оно ушло туда, - Иллиль доказала на запад. - Теперь ты знаешь что это?
- Знаю, но этого мало. Однажды я видел такого - давно и на другой планете, в компьютерном зале лайнера. Это робот ремонтник. Больше я ничего не знаю.
- Зачем же он здесь?
- Во всяком случае, не для нашей пользы.
Нейл собирался использовать робота как проводника. Айяр должен был сделать то же самое, только Айяра не радовало такое путешествие.
- Идем.
Гроза утихает, думал Айяр, и они не имеют права терять этот шанс. Они

Предыдущая страница 10 Следущая страница


11 Андре Нортон

выбрались из расщелины, встряхнули и накинули на головы плащи. В оврагах бежали потоки воды, но робот уверенно шел по высоким местах. Похоже, в него была введена автономная задача. Кто знает, сколько космических кораблей приземлилось в Пустоши и было захвачено ЭТИМ. Один они обнаружили при своем первом бегстве. Торговый корабль такой старой конструкции, каких Нейлу не приходилось встречать. Но ведь могли быть и более совершенные космолеты, могли быть даже лайнеры. Сильный треск и ослепительная вспышка. Иллиль вскрикнула. Айяр тер глаза - идти в залившемся чернотой мире он не мог. По телу пробежала жаркая, пульсация, как от прикосновения языка Зеркала. Полуослепший Айяр поддерживал девушку и оглядывался по сторонам. Но не назад - там продолжалось свечение. Инстинкт указал ему скалу, где можно спрятаться, и он заковылял туда, таща Иллиль.
- Что это было? Я ничего не вижу! Я ослепла!
Ее обычная уверенность исчезла, она цеплялась за воина обеими руками и прижималась к нему всем телом.
- Это пройдет. Закрой глаза к подожди. Я не знаю, что это, но позади нас - яркий свет. Нужно идти вперед, там укрытие.
- Но я ослепла. Если ты видишь, оставь меня и иди один.
- Я тоже не очень-то вижу. - сказал Айяр, в это было правдой. Как я то, что потеря зрения могла погубить их. - Подождем, может быть, пройдет.
Они сели. Иллиль до боли сжимала руку Айяра, но молчала, а он не решался спросить, проходит ли ее слепота. Его зрение прояснялось, хотя и очень медленно. Гроза кончалась. Солнца не было, и Айяр не мог сказать, кончилась ли уже ночь. Свет с востока все лился широким веером, от которого их укрывала скала. Айяр понял, что видит это. Значит, зрение вернулось. Он тихо спросил Иллиль:
- Теперь ты видишь?
Она открыла глаза, поморгала.
- Немного... Вижу, но все расплывается. Айяр, что, если...
- Если хоть немного видишь, значит, зрение восстанавливается. - успокоил ее Айяр, надеясь, что говорит правду. - Ты можешь идти?
Если ее слепота не пройдет, придется искать другое убежище, и немедленно. Кто знает, что еще здесь шляется? Найти бы пещеру. Пещеру с узким входом, где может продержаться один воин с мечом. Но как ее найдешь, если Иллиль не сможет идти.
- Веди меня, - решительно сказала девушка. - Идем! Так началось худшее из их путешествий. От одной тени до другой, с остановками, когда Айяр тщательно выбирал самую безопасную дорогу. Он давно отказался от мысли выследить робота. Оставалось идти на запад, и они шли туда бесконечными зигзагами.
- Тебе лучше? - спросил он во время одной из остановок
- Чуточку. Совсем немного.
Он надеялся, что сказано это не для того, чтобы ободрить его. Впереди, за очередным поворотом появился какой-то блеск. Не такой яркий, как сзади, но настораживающий.
- Что там? - спросила Иллиль.
- Там может быть только одно - Белый Лес. Хрустальные деревья, отражающий свет с востока, могли давать именно такие блики. А Белый Лес либо охраняет самое сердце ТОГО-ЧТО-ЖДЕТ, либо находится очень близко к нему. Смогут ли они пройти через Белый Лес без проводника? Однажды они вышли оттуда, ориентируясь по ветвям, направленным в одну сторону на призматических стволах. Но тогда они были пленниками и шли в сопровождении ходячего скафандра.
- Лесок! - радостно вспомнила Иллиль.
Да, лесок, пятнышко зеленой жизни на земле Врага, спас тогда пленных ифтов. Но он растет на дне котловины, а им сейчас не спуститься с обрыва. Айяр шел впереди. Блеск стал сильнее, но в нем было что-то странное. Деревья Белого Леса стояли высоко и прямо, а эти, похоже, почти лежали. Подойдя ближе, он увидел непроходимый барьер. Бывшие деревья лежали грудой острых осколков, готовых впиться в тело смельчака, который рискнул бы пойти через них. Возможно, здесь прошла ярость Зеркала Танта, а ТО-ЧТО-ЖДЕТ либо не смогло, либо не пожелало восстановить разрушенное.
- Здесь нельзя пройти, - сказала Иллиль.
- Нельзя.
Если бы они не упустили робота! Теперь оставалось только идти вдоль барьера в надежде на убежище. А когда взойдет солнце и ударит в осколки... Этот свет ослепит их навсегда... Но они должны идти. На север или на юг? На севере - Зеркало, и однажды они уже прошли туда: ТО-ЧТО-ЖДЕТ не забыло этого. Айяр повернул на юг. Нужно найти хоть какое-нибудь убежище. Вряд ли стоит рассчитывать на тучи.
- Айяр! - девушка подняла голову и принюхалась. В воздухе не пахло ни фальшивыми ифтами, ни каким-либо другим созданием ТОГО-ЧТО-ЖДЕТ: это был холодный и чистый запах зеленой жизни. Здесь?..
- Туда! - она мотнула головой влево. - Скорее, пожалуйста, скорее!
Перед ними лежали смертоносные осколки кристаллов, и Айяр удержал девушку.
- Этот путь опасен...
- Этот - нет! - она резко повернулась. - Мы должны найти...
Дорога потребовала от Айяра предельной сосредоточенности. Иллиль шагала за ним, напряженно слушая указания, куда ставить ногу. Время от времени он, стараясь не порезаться, отодвигал в сторону крупные обломки, которые нельзя было обойти. А в воздухе все усиливался запах свежей земли и живых растений. Но ведь сейчас зима, думал каким-то уголком сознания Айяр, нигде не может быть никакой зелени. А что если это приманка, перед которой не устоит ни один ифт? Нет, ЖДУЩЕЕ не в силах так подделать жизнь, чтобы обмануть обитателей Леса. Свет... Шел ли он с неба или усиливалось излучение с востока, но кристаллы вокруг вспыхнули, и Иллиль снова уцепилась за Айяра. Он понимал, что глаза ее нестерпимо страдают от блеска. Далеко ли еще?.. Осколки были размолоты в пыль, и перед ними лежали две широких колеи. Айяру очень хотелось повернуть, но запах вел дальше. Воин осмотрел дорогу: по ней ничего не двигалось, но скорее всего здесь...
- Вперед! - толкнула его Иллиль.
Они пересекли открытое пространство, и Айяр завалил место перехода кристаллическими стволами. Вайтов это не собьет со следа, но другие патрули пользуются только глазами. К счастью, по ту сторону наезженной дороги Лес был не так изломан. Овраг, а в нем - зелень. Иллиль выпустила Айяра и протянула руки.
- Деревья? - прошептала она.
Это были не лесные гиганты Ифткана, но это были деревья, и на них даже были листья, хотя Айяр вообще не мог понять, как они выросли на территории ТОГО-ЧТО-ЖДЕТ. Иллиль повернула голову. Очки скрывали большую часть лица, но губы улыбались, впервые за все эти дни.
- Не понимаешь? ТО-ЧТО-ЖДЕТ не могло бы вырастить их само, без силы истинного развития. Всегда должно быть семя. Белый Лес был создан и питался, пока рос, энергией ТОГО-ЧТО-ЖДЕТ, поэтому он умер от прикосновения Гнева Танта. Но истинное семя не погибло, и ТО-ЧТО-ЖДЕТ не смогло уничтожить его.
Айяр не знал, насколько верно то, что говорит Сеятельница Семян, но видел, что она уверена в своих словах. В любом случае они не могли отказаться от этого зеленого убежища в пустыне смерти - оно им было просто необходимо. Они спускались, соблюдая лишь самую минимальную осторожность, и как только на них упала тень листьев и веток, Иллиль приникла к земле, обнимая ее руками и даже вонзив пальцы в плодородную землю, будто по ним, как по корням, могут потечь соки силы и здоровья. Айяр прислонился к стволу. После избрания Зеркалом он не нуждался ни в питье, ни в пище, но запахи и звуки Леса, прикосновение к дереву восстанавливали в нем силу и уверенность.
- По дороге, - размышлял он вслух, - шли инопланетники и машины. А если ифт... не фальшивый...
- Подожди, - прошептала Иллиль, - здесь трудно думать. Здесь надо отдаться ощущению и просто существовать...
Айяр согласился бы с радостью, но теперь его сознанием овладели воспоминания Капитана Первого Круга, воина, испытавшего поражение в отчаянной войне. Поверить в благодать этого островка Леса, отдаться его целительной тишине значило забыть о своем предназначении. Нет, дорога... Мысли Айяра, путаясь, сменяли одна другую. Здесь можно оставить Иллиль и не беспокоиться за нее. Он не знал, насколько восстановилось ее зрение, но чувствовал, что необходимо действовать одному, рисковать только собой. А для этого нужно быть уверенным, что Иллиль в безопасности. Но как сказать ей?
- Как твои глаза?
Она села, неуверенно сняла очки и довертела головой.
- Все еще, как в тумане...
- Тогда сегодня ты останешься здесь.
- Но выбрали нас обоих...
- Туда мы пойдем вместе. Сейчас я осмотрю дорогу.
- Днем? Это, - она указала на солнце, - вижу даже я. А в разрушенном Лесу блеск будет в сто раз страшнее.
- Не волнуйся, я буду осторожен. Посмотрю, не идет ли кто по дороге, и если свет окажется слишком ярким - сразу вернусь обратно.
Он вернулся из чистой зелени в тяжелый свет Пустоши. Солнце стояло низко над горизонтом, и Айяру приходилось беречь от осколков не глаза, а кожу. Он услышал хруст и втиснулся между двумя кучами камней. По дороге кто-то шел. Когда он приблизился, Айяр узнал космический скафандр с затуманенной, чтобы нельзя было заглянуть снаружи, лицевой пластиной. Тот грузно шагал на восток. Айяр лежал совершенно неподвижно. Когда-то эта штука (или ее двойник) захватила их в плен с помощью инопланетного оружия. Вот оно, висит на поясе скафандра. Не пришел ли он и сейчас с той же целью? Айяр был готов увидеть, как скафандр свернет к их убежищу. Он был так уверен в этом, что заморгал от растерянности, когда тот прошел мимо. За ним появился второй. Тоже скафандр? Похоже - да, но только не гуманоидный: низкий и необычно широкий. Он передвигался на четырех конечностях, а рук не было вовсе. Сферический шлем был затуманен так же, как лицевая пластина первого. Он тоже шел на восток и таким же широким, размеренным шагом. Осколки кристаллов сверкали все сильнее, но Айяр не уходил, ожидая появления людей или фальшивых ифтов. Их не было, зато прошли еще четыре скафандра. Два - с космических кораблей старого типа, еще один с четырьмя ходовыми конечностями, а последний совсем отличался от других. Тело у него было яйцевидное, и двигался он на двух небольших гусеницах. По экватору "яйца" шел ряд небольших иллюминаторов, сейчас закрытых, а сверху болтались две антенны. Вероятно, они были сконструированы упругими и подвижными, но теперь просто висели, ударяясь об оболочку. Вся эта жуткая компания попарно маршировала на восток, выдерживая интервалы между парами. По-видимому, это был патруль. С такой информацией Айяр вернулся в зеленое убежище.
- А раньше ты видел такие странные костюмы?
Айяр рассмеялся.
- Даже когда я был Нейлом Ренфо, я не мог знать все, что встречается в космических закоулках. Скафандры земного типа - старинные, таких давно уже не выпускают; негуманоидные, вероятно, тоже устаревшие.
- А кто в них?
- Мне почему-то кажется, что ничего живого и нашем понимании внутри нет.
- Я тоже так думаю. Послушай, - она положила ладонь на его руку. - Пока я ждала тебя, пришло сообщение - не словесное и даже не мысленное. Я не знаю, как это объяснить, но здесь место Силы, и мы несем часть ее в себе. Я уверена, что если открыть сознание, мы узнаем больше из того, что пыталось достичь меня...
- ТО-ЧТО-ЖДЕТ! - Айяр сразу вспомнил о том, что случилось, когда он вызвал память Нейла.
Она резко помотала головой.
- Ни в коем случае! Мы посланы как орудия, и то, что вошло в нас, теперь будет действовать, если открыть, когда это необходимо, память Иллиль и Айяра.
Он не вполне избавился от настороженности, но радостная уверенность Иллиль убеждала, и он решился попробовать.
Они вновь припали к земле - не к мертвому грунту Пустоши, а к темной плодородной земле - и глубоко погрузили в нее пальцы, как будто стремясь пустить корни, стать частью Леса, который дал им приют. Айяру все еще было страшно открыть мозг, сделать его беззащитным перед вторжением ТОГО-ЧТО-ЖДЕТ. Но все-таки они находились в Лесу, а Лес сам - защита. В этом крохотном лесочке не росло ни одного дерева из семьи Великих Башен. Их и не могло быть. Если, как думает Иллиль, это зародыш, из которого ТО-ЧТО-ЖДЕТ взяло жизненную силу для выращивания Белого Леса, то ни одно из благородных семян не проросло бы здесь. И тем не менее это были живые деревья. В чужом лесу, глубоко во владениях ТОГО-ЧТО-ЖДЕТ, ифты нашли зелень, которая всегда означала Ифткан, родной Лес... Память Айяра вернулась к той зелени. Весна, ток возродившегося сока... Пробуждение ифтов. Лето, долгие ночи охоты. Осень - приход потребности во сне 3има,

Предыдущая страница 11 Следущая страница


Победа на Янусе 12

когда тело покоится в безопасной колыбели Великой Цитадели и только мысль живет и странствует сквозь сон. Каковы были эти сны? Слабые воспоминания рассыпались от прикосновения мысли. Зима... Зимний сон... Время учебы... Учебы... Одно воспоминание не только не исчезло, но начало проясняться. Айяр считывал его, как запись на диске. Да, так можно. Вот так... Да... Но смогут ли они проделать это? Ведь он не Мастер Зеркала. Какую силу он должен вызвать? Тело сквозь туман сонной памяти ответило на сомнение теплым потоком жизни, что-то внутри него оживало и требовало высвобождения. Айяр открыл глаза и увидел зеленую крышу ветвей над головой. Потребность действия осталась в нем. Взгляд встретился со взглядом Иллиль.
- Теперь мы знаем, - тихо сказала Сеятельница. - Теперь мы знаем...
- Скафандр... - мозг Айяра уже пытался облечь знание в практические планы.
Она нахмурилась.
- Они - чужие. Разве можно вложить в них нашу силу?
- Но другого пути нет. Надо попробовать.
- Тогда иди.
Он с готовностью принял выбор. Идет Айяр-воин, а не Иллиль-жрица. Его жизненная сила может приспособиться к энергии, которая сожгла бы Иллиль. Но с ним, через него пойдет та часть Иллиль, которую даровала ей волна Танта, так что в бой с ТЕМ-ЧТО-ЖДЕТ вступит двойной заряд Силы. Правда, Айяр еще не вполне понимал, как это сделать. Однако его собственная часть мозга была уже очищена после таинственного общения со снами о далеком прошлом. Он готов был идти. Как скоро скафандры-пустышки вернутся из своего патрулирования? И как захватить один из них? Фальшивый ифт был бы разрушен энергией, идущей через меч, но подействует ли она на пустышку?
- Если воспользоваться силой, чтобы захватить скафандр, я не ослабею?
- На какое-то время - да. Так было с нами обоими, когда мы уничтожили лжеифта. Но сила возобновляется, иначе нас не послали бы в этот путь.
- А ты?
- Когда нужно будет отдать тебе все, что я получила от Танта, я засну. Нужно найти место, где я смогу отдохнуть, пока ты не вернешься и не разбудишь меня.
Она говорила со светлой уверенностью, удивившей Айяра. Он-то вовсе не был уверен, что, победив, останется в живых и сможет вернуться. Но он промолчал.
- У нас мало времени, - продолжала Иллиль. - Если скафандры не вернутся, придется искать что-то другое...
Дорога означала солнце и сверкание кристаллов, но выбора не было. Айяр надеялся только на очки. Как захватить скафандр? Прыгнуть на него с кучи кристаллов и повалить? Нет, в солнечном свете он может промахнуться. А что, если в скафандре кто-то есть? И _кто?_ Буду действовать по обстоятельствам, решил Айяр. Иллиль молча смотрела вслед. Он добрался до своей прежней засады и закрыл глаза. Пока не придет время действовать, можно полагаться на уши - пустышки производят много шума. Солнечный свет ощущался физической тяжестью. Он давил к земле. Временами Айяру казалось, что больше терпеть невозможно, что он умрет, если не уйдет отсюда сейчас же. Но он оставался на месте и отгонял мысли о неудаче. Слух не подвел. Когда ровный хруст приблизился, Айяр приоткрыл глаза и посмотрел на восток. Гусеничное "яйцо" возвращалось, а за ним, сохраняя дистанцию в несколько шагов, шел скафандр гуманоидного типа. Если все они возвращаются в прежнем порядке, то нужно подождать последнего, чтобы не иметь дело со всем отрядом. Прошло три скафандра. Четвероногий, гуманоидный и опять четвероногий. Айяр ждал, обнажив меч. Пора. Если он все правильно рассчитал, то сейчас пойдет последний. Айяр приготовился к прыжку. Скафандр поравнялся с ним. Еще два шага. Пора! Одним прыжком воин оказался на дороге. Светлое лезвие меча скользнуло вверх и прикоснулось острием к шлему. Сверкнули бесшумные искры, и скафандр остановился - остальные продолжали двигаться по дороге. Айяр ждал, что патруль обнаружит потерю замыкающего. Кроме того, он допускал, что остановленный скафандр еще может оказывать сопротивление. Но пока все шло хорошо: передние удалялись, а его пустышка стояла неподвижно. Айяр вложил меч в ножны и схватил скафандр за плечо. Тот упал так неожиданно, что Айяр отскочил, снова схватившись за меч. Скафандр лежал без движения. Айяр осторожно приблизился к нему, подхватил и поволок к лесу. Ифта тошнило от прикосновения к металлу. Но нужно было терпеть, пока хватает сил. Бесчувственная оболочка выпала из рук на край откоса и покатилась вниз, ломая ветви. Несмотря на немалый вес скафандра, Айяр был почти уверен, что внутри его никого нет. Спустившись, он перевернул скафандр на спину. Конструкция была старая - гораздо старее той, с которой имел дело юный Ренфо, но все же устройство ее отличалось не настолько, чтобы Айяр не сумел найти и открыть архаичную застежку. Он осторожно потянул шлем. Тот подался легко - скафандр действительно был пуст, - но из отверстия вырвался клуб пара, и Айяр, отпрянув, тяжело закашлялся, выхаркивая из легких кислый запах металла и раздирающий горло озон. Преодолевая отвращение, Айяр раскрыл металлическую оболочку. В той части, которая когдато закрывала грудь владельца скафандра, висела на проволочных растяжках небольшая коробочка. Айяр, с ужасом подумал, что, вероятно, это сердце конструкции. Футляр деформировался, почернел и все еще дымился. Не в силах заставить себя прикоснуться к нему рукой или мечом, Айяр подобрал две сломанные ветки, оборвал проволоку, потом зажал ими коробочку и отшвырнул как можно дальше. Иллиль принесла пригоршню листьев и подала Айяру:
- Протри. Листья очистят его, и тебе будет легче.
Свежие ароматные листья оставили на внутренней поверхности скафандра зеленые пятна и удалили чужой запах. Бывший хозяин скафандра был крупнее Айяра, но это не страшно - хуже, что сам по себе космический костюм оказался тяжеловат. Айяр будет в нем медлительным и неуклюжим. С другой стороны, это сделает его похожим на пустышки, которые служат ТОМУ-ЧТО-ЖДЕТ. Айяр поднял шлем. Затуманенная лицевая пластина совершенно не пропускает взгляд. Без особой надежды он попробовал протереть ее, и это неожиданно дало результат: образовалось небольшое окошко - обзор будет ограниченным, однако немногим хуже, чем в очках в середине дня. Все это вместе не слишком нравилось воину, но выбирать не приходилось, да и медлить тоже. Он повернулся к Иллиль.
- Готово.
- Пока ты не надел... иди сюда.
Она подвела его к противоположной стене оврага и показала на небольшое углубление. Рядом лежала груда недавно принесенных камней.
- Когда ты будешь готов идти, замуруй меня здесь. Я буду спать, пока ты не вернешься и не разбудишь меня.
- А если я... - пора было сказать это.
- Мы ведь и не считали, что будет просто. Наша задача - не остаться в живых, а спасти от уничтожения Семя. То, что подняло нас из пыли столетий, должно идти дальше.
- Да.
- Тогда дай мне руки.
Иллиль встала спиной к стене и негромко запела. Слова Тайной Речи высвобождали скрытую в нем силу и соединяли ее с силой, которую принесла Иллиль. Из тела жрицы струился серебряный поток, данный ей Тантом, - теперь он переливался в Айяра. Из ее рук шло и распространялось по телу воина уже знакомое покалывание. Потом глаза Иллиль закрылись, лицо побледнело и застыло, она покачнулась и упала на Айяра. Он поднял легкое тело, завернул в оба плаща и бережно положил в нишу. Оставалось замуровать и по возможности замаскировать отверстие. Покончив с этим, Айяр влез в скафандр. Запах листьев напоминал об Иллиль, и все же Айяру потребовалось все его мужество, чтобы, надев шлем, полностью заключить себя в оболочку Врага. Телу, привыкшему к свободной и легкой одежде лесного охотника, было крайне неудобно двигаться в тяжелой упаковке. Айяр поднял и повесил на пояс меч:
- Будем надеяться, что его сочтут трофеем. Не идти же без оружия.
Затем он выбрался из оврага и неуклюже заспешил по дороге. Патруль ушел далеко вперед, а каждый шаг в скафандре давался с трудом. Хорошо хоть видимость достаточная, чтобы обходить рытвины. Дорога шла уступами, как гигантская лестница с грудами обломков во краям. Айяр ждал появления пропасти, у которой закончилось их прошлое путешествие по Белому Лесу. Вот и она. Колея повернула на юг и пошла вдоль края обрыва. Внизу клубился густой туман.
Вскоре Айяр дошел до места, где колея спускалась вниз. Он нырнул в туман и пошел между кристаллическими деревьями Белого Леса. Большей частью они были целы, хотя и здесь по краям дороги хватало обломков. На одном таком хрустальном осколке он заметил что-то темное. Оно оказалось человеком. Судя по бороде и превратившейся в лохмотья одежде, это был поселенец с участка. Он лежал, неловко подвернув голову и, скорее всего, был мертв. Впереди сквозь туман различалась долина и несколько черных холмов на ней. Судя по резкому отличию от красновато-желтой песчаной почвы долины и строгим геометрическим очертаниям, они были искусственного происхождения. В таком случае для их сооружения потребовалась циклопическая работа. Подойдя ближе, Айяр увидел, что вокруг холмов происходит постоянное движение. Трудно было сказать, люди ли там или оживленные волей ТОГО-ЧТО-ЖДЕТ скафандры, но движения их казались странно бесцельными. Точно так же бесцельно перемещались машины. Айяр видел явно без толку крутившийся у подножия холма корчеватель. Рядом с черной громадой механизм казался крошечным. Вероятно, это просто стоянка для слуг ТОГО-ЧТО-ЖДЕТ, если, конечно, можно назвать стоянкой эту тупую суету. Здесь его вряд ли заметят, но как он найдет путь отсюда к сердцу Врага? Впрочем, он не сомневался в том, что найдет. Если для этого придется обойти всю Пустошь - значит, он обойдет ее всю. Почему никто из ранних исследователей Януса не упоминал об этих холмах? Они должны быть хорошо видны сверху, а при таких свидетельствах местного разума планету нельзя было выставить на аукцион, где Угольный Синдикат приобрел право на нее почти сто лет назад. Можно понять, почему исследователи не заметили скрытый деревьями Ифткан, но как они пропустили эти холмы? Чем ближе подходил Айяр, тем больший интерес они вызывали. На здания это не было похоже - скорее, просто кучи земли. Могильники исчезнувшей расы? Но память ифтов не знала других обитателей Януса, кроме них самих, ТОГО-ЧТО-ЖДЕТ и ларшей. Ларши только-только перестали быть животными в последние дни Ифткана. Правда, потом у них могло быть еще десять веков развития цивилизации под правлением ТОГО-ЧТО-ЖДЕТ. А может, они и сложили эти пирамиды в честь своих предков или в честь Силы, которая вела их против Леса? На дне долины ноги Айяра увязли в рыхлом песке, и он почувствовал себя еще более неуклюжим, чем при первых шагах в скафандре. Навстречу шел человек, и ифт остановился. На приближающемся был мундир портовой полиции; глаэа на загорелом лице тупо смотрели перед собой, и шел он так, будто был механической игрушкой, которую завели и пустили шагать, пока не сотрутся детали. Все остальные вокруг двигались так же: шли, поворачивали и снова шли до следующего непредсказуемого поворота. Айяр искал глазами патрульные пустышки, во здесь скафандров вообще не было. И колеи не было. Может, обойти долину по краю? По крайней мере не придется лавировать среди этих сомнамбул. Из отвесных стен местами торчали кристаллы; на песке он пару раз встречал людей, неподвижно лежавших с раскинутыми руками. Оба раза это были не портовые служащие, а поселенцы. Костюм и песок так измучили ифта, что пришлось сделать то, что могло оказаться очень опасным: он прислонился к стене. Дав отдых мышцам, Айяр осматривал долину. Солнце уже клонилось к западу, и мысль о том, что ночи осталось ждать недолго, придавала надежду, а вместе с ней и силы. Ни ифтов, ни скафандров в толпе не попадалось, очевидно, у них была другая стоянка-ходилка. Он оттолкнулся от стены, покачнувшись, обрел равновесие и двинулся дальше. Что-то заставило его взглянуть на вершину ближайшего холма: там виднелся флайер. Но он явно отдыхал - не было слышно обязательного жужжания. Вдруг что-то вокруг изменилось. Если бы Айяр не рискнул отдохнуть, прислонившись к стене, он мог бы и не заметить этого. Шедший неподалеку поселенец неожиданно остановился с занесенной ногой, мгновение постоял так и упал навзничь. Айяр осмотрелся. Оказывается, теперь во всей долине стоял он один. Поисковая мысль? Не его ли ищут? Нужно не только наглухо запереть сознание, но не думать вообще, стереть Айяра. В нормальном состоянии он бы с этой задачей не справился, но сейчас помогала Сила Зеркала. Мыслей не стало, и даже чувства притупились. Ощущался только происходящий над долиной скрытый поиск, как будто над ней повисла огромная рука с хищными пальцами, готовыми вцепиться в жертву. Проходили минуты, тени холмов поглощали лежащие на песке фигуры, а поиск продолжался... И вдруг ищущей мысли не стало. Ничего не изменилось, никто из пленников не поднялся на ноги и даже не пошевелился, в долине стоила мертвая тишина, но Айяр знал, что охота кончилась, и если дичью был он, то кончилась ничем. Идти дальше? Но движение может выдать его. Сколько же ему изображать статую? До ночи. Темнота укроет его, как ифтянский плащ, и можно будет снова самому стать охотником. Но ждать до ночи не пришлось. Из-за холмов вышли два скафандра-пустышки: земного типа и четвероногий. Они остановились рядом с одним из лежащих на песке, гуманоидная пустышка подняла обмякшее человеческое тело, а четвероногая зачем-то выпрямила его. Затем они

Предыдущая страница 12 Следущая страница


13 Андре Нортон

двинулись, волоча свой груз, в дальний конец долины. Айяр, забыв о страхе, потащился за ними. Человек, которого они волокли, был в мундире с офицерскими нашивками на воротнике. Похоже, ТО-ЧТО-ЖДЕТ заманило сюда весь персонал порта. Пустышки свернули налево и скрылись за холмом. Айяр, проклиная свою неуклюжесть, черепашьим шагом заспешил вдоль стены, чтобы встретиться со скафандрами, когда холм кончится, но, добравшись до предполагаемого места встречи, не нашел там ни носильщиков, ни ноши. Он подождал. Без толку. Потом рискнул отойти от стены и поплелся вдоль холма, чтобы, как только появятся пустышки, пойти за ними. Но он обошел весь холм, а скафандры так и не появились. Айяр повернул за угол - никого. Вообще никого. Как будто вся живая-неживая троица растворилась в воздухе или просто привиделась ему. Ифт двинулся в ту сторону, откуда появились скафандры. Попадались только лежащие без движения люди. Но Айяр не оставлял надежды найти хотя бы тропу, проложенную башмаками носильщиков или волочащейся за ними ношей. Тропа нашлась, привела к стене холма и оборвалась там. Здесь они действительно исчезли. Айяр с усилием поднял руку и ткнул перчаткой скафандра в стену холма. На песок упал темный ком. Ифт осмотрелся и увидел такие же комья у конца следа. Влезли наверх? Он пошел вдоль стены, тщательно осматривая ее через окошко в мути лицевой пластины. Водя шлемом почти по стене, он обнаружил в ней отверстие, которое, вероятно, осталось бы незамеченным, не окажись оно почти на уровне глаз. Он сунул руку в дыру. Песок под ногами зашевелился. Айяр медленно увязал в нем и, скованный предательской скорлупой, не мог ничего предпринять. Вот он увяз уже по колено, потом по пояс; рука, не сумев уцепиться, выскочила из отверстия. Песок перестал сыпаться. Похоже, Айяр стоит на чем-то твердом, на какой-то платформе, которая уходит вниз, туда, куда утащили человека и куда теперь спускается он, такой же беспомощный, как и тот.
Стен не было видно, и Айяр инстинктивно передвинулся к центру платформы. Было слишком темно даже для ифта, ничего не было видно, глянуть на здешний мир мешал и шлем. Платформа коснулась пола. Айяр подождал, слабо надеясь, что она поднимется. Но не дождался и осторожно сошел с нее. Чтобы осмотреться, пришлось снять шлем, точнее, откинуть его на плечи. Теперь остро ощущалась беззащитность обнаженной головы, но зато можно было оглядеться, что Айяр проделал, радуясь вновь обретенному зрению. Входное отверстие было слишком высоко, чтобы попытаться лезть к нему в скафандре или даже без него. Платформа, по-видимому, среагировав на исчезновение груза, стряхнула песок и двинулась обратно. Айяр, забыв о своей неуклюжести, попытался прыгнуть на нее. Прыжка, разумеется, не получилось, платформа уходила, а он едва не упал на пол. Сохранить равновесие все-таки удалось, но это было слабым утешением - ловушка захлопнулась. Вот только как двигаться дальше в полном мраке? Как только люк наверху закрылся, обретенное было зрение оказалось бесполезным. Айяр стоял перед стеной - это он знал, - но что находится справа и слева? Сзади? Куда идти? Обострившийся с потерей зрения слух уловил в стене жужжание. Там была жизнь, но не жизнь человека или ифта. Потом он заметил вдоль стены... Пульсацию мрака? Да, если можно такое представить, то по абсолютной тьме проходила тень, еще более темная. Энергия? Можно ли увидеть энергию? Запахи! Это напомнило о себе обоняние. Его поведет запах человека. Принюхиваясь к воздуху, Айяр пошел влево. Несколько шагов по песку, и дальше - твердая и чистая поверхность. Идти гораздо легче, чем по вязкой долине, но время от времени башмаки скафандра, несмотря на все старания, звякали об пол. Характер пульсации на стене не менялся. Если он и включил какую-то сигнализацию, то никаких результатов этого пока не было заметно. Ни проходов в стене, ни каких-либо ориентиров. Воин и охотник, он даже во тьме помнил бы пройденный путь, если бы проклятый скафандр не изменил мышечные усилия. Если это действительно ловушка, то он теперь даже не знает, где вход в нее. И все же Айяр знал, что какое-то новое и пока непонятное, пока ничем не проявляющееся чувство живет в нем и готово повести, когда... Когда? Дальше! Судя по запаху, он идет правильно. Он спешил, насколько позволяли осторожности, и тяжесть скафандра. Пожалуй, даже несколько больше, чем требовала осторожность. Свет показался тогда, когда он уже был готов поверить в бесконечность этого прохода. Но вот и дверь. Круглая, как воздушный люк на космическом корабле. Она приоткрыта, а за ней свет. Айяр осторожно потянул ручку на себя и прижался к стене. Стало чуть светлее. Однако он не спешил радоваться - скорее всего, там засада, и почуять ее может только его нос. Кислый дым, вроде того, что едва не отравил его, вырвавшись из скафандра, но слабее; запах человека; еще какие-то запахи, но все - слабые. Нет, его там не ждут. Айяр взялся за меч и перешагнул высокий порог. Он стоял в совершенно круглом помещении, размером в обхват Ифтсайги. Три двери. Он почему-то сразу решил, что за каждой из них по коридору. Вокруг толстой центральной колонны вьется узкая лестница. Все это похоже на космолет. Айяр подошел к лестнице и обнюхал ступени. Запах был, но лезть очень не хотелось. Освободившись от скафандра, он взлетел бы быстро и бесшумно, но снимать мерзкий металл нельзя. Даже откинутый шлем был непозволительным риском, но в шлеме он был бы слеп. С грохотом ползти по ступеням в тяжелом и сковывающем движения железном футляре - риск еще больший... Хватит. Единственный способ избавиться от риска - это сейчас же перерезать себе горло. Он ухватился за ребристые перила и поставил ногу на первую ступеньку. Для таких случаев на подошвах скафандров предусматриваются магнитные присоски, но они, конечно, не действовали, так что приходилось подтягиваться на руках, медленно переставляя скользящие ноги, но почти не опираясь на них. Как ни странно, лестница была преодолена, и ничего не произошло. Теперь он стоял в начале нового, плавно идущего вверх коридора. Тоже без ответвлений. Айяр шел, останавливаясь через каждую дюжину шагов, чтобы слушать, принюхиваться, а главное, чтобы проверить, не заговорит ли внутренний часовой. Чем дальше уходил он, тем светлее становилось, и Айяр смог рассмотреть стены. Если это коридор космического корабля, то почему нет швов. Как будто весь туннель прорублен в огромном монолите. Нейл Ренфо не знал таких технологий. И такого холода он тоже не знал, хотя хорошо помнил, что такое стылый металл. В конце концов подъем кончился, коридор привел в новое круглое помещение с несколькими выходами, без дверей. Здесь в нос ифту ударила мерзкая мешанина чужих запахов. Дело было не в отвращении, а в том, что теперь невозможно ориентироваться по обонянию. В какой же из коридоров идти?
- Попробуй...
Айяр, скованный скафандром, не успел выхватить меч. Он только пригнулся и дотянулся до рукояти, когда осознал, что не _услышал_ - слово возникло у него в мозгу. ТО-ЧТО-ЖДЕТ?
- Попробуй... меч.
Опять же не глазами он увидел слабые очертания знакомого лица. Глаза закрыты, щеки впали. Иллиль! Не совсем такая, какой он оставил ее, но все-таки: - Иллиль!
Он не произнес, а, ощущая соединившую их тонкую ниточку мысли, передал по ней это имя.
И внутренним зрением увидел, как шевельнулись ее губы.
- Попробуй мечом...
Айяр достал меч и направил его к ближайшему коридору. Он не знал, что должно произойти, но в этот раз ничего и не произошло. Он попробовал другой коридор, третий - есть! Не свечение, а только одна зеленая искра отделилась от острия и тут же исчезла. Предостережение? Скорее, наоборот. Он пошел в указанный коридор. Потолок здесь был выше, чем в той трубе, по которой он поднимался. Кое-где на стенах видны были царапины, знакомые грузчику Нейлу Ренфо, перетаскавшему немало громоздких вещей по узким проходам. Какого же рода грузы носили здесь?
- Иллиль! - мысленно позвал он.
- Следи... меч...
Лица не было. Только слова, и с ними чувство опасности, словно сам контакт грозил ему чем-то. И все же Айяр почувствовал себя лучше, зная, что идет не один. Жужжание в стенах, было сильнее, чем внизу, и даже в воздухе чувствовалась пульсация. Все запахи заглушала сильная, застоявшаяся вонь машин. Айяр поравнялся с неплотно прикрытой дверью в стене и осторожно заглянул внутрь. Огромные пыльные и воняющие предметы, приглушенный рев. Машины. Зачем они ТОМУ-ЧТО-ЖДЕТ? Ифты знали о машинах только то, что они принадлежат людям и не идут ни в какое сравнение с силой ТОГО-ЧТО-ЖДЕТ или Зеркала Танта. Зачем же они здесь? Может, ими пользуются слуги Врага? Во всяком случае, Айяру здесь делать нечего. Больше дверей в стенах не было, но через два десятка шагов Айяр оказался между двумя параллельными кристаллическими пластинами, и меч заискрился. Опасность? Он шагнул вперед, повернулся и прикоснулся мечом к блестящей поверхности. Не ударил, а только прикоснулся, но кристалл мгновенно покрылся паутиной трещин и потускнел. Айяр так же обработал вторую пластину. Если это был датчик, то больше он не работает. А если сигнал уже пошел? Значит, вызов брошен. Теперь он ждал новых пластин. Их оказалось еще две пары. Очевидно, легкие победы над кристаллами сделали его излишне самоуверенным, и то, что случилось с ним потом, едва не повергло его в панику. Когда он остановился отдохнуть, испортив последнюю пару, оказалось, что скафандр движется помимо его воли. Несмотря на все сопротивление, Айяр не мог ни остановить его, ни хотя бы заставить сбиться с шага. Единственное, что удалось сделать ценой невероятных усилий, это вложить в ножны меч, чтобы вышедшая из повиновения, а вернее, вернувшаяся под власть прежнего хозяина оболочка не выронила по дороге единственное оружие ифта. Он-то думал, что, выбросив "сердце", обезопасил скафандр. Выходит, осталось что-то еще, что может принимать команды извне. Скафандр целенаправленно двигался вперед. Мелькали двери, и Айяр, мельком успевая заглядывать в них, видел незнакомые машины. Снова винтовая лестница. Скафандр взобрался по ней гораздо увереннее, чем когда им двигал ифт. Айяру очень хотелось связаться с Иллиль. Он не надеялся получить совет - просто хотелось почувствовать прикосновение живой мысли среди этой веками враждебной его роду антижизни. Но он помнил предостережение, полученное при последнем контакте, и не позволил себе просить этой поддержки. Едва скафандр справился с лестницей, как неподалеку заскрежетало гусеницами "яйцо". Айяр решил было, что яйцеобразный послан за ним, но ошибся - "яйцо" покатало дальше. А может быть, и не ошибся, потому что "его" скафандр зашагал в том же направлении. Ифт беспомощно повторял движения металлической оборочки, и тем не менее Айяр, понимая, что близок к цели своей миссии, ощущал себя не жертвой, а воином, готовым к последней битве. Впереди из двери показался еще один скафандр. Айяр рванулся, сразу забыв о бесполезности усилий: на плече пустышки безжизненно болтались руки и голова голого ифта.
- Иллиль! Как они смогли!..
Его попытка и на этот раз оказалась тщетной. Скафандры двигались каждый к своей цели. Однако, минуя дверь, куда внесли Иллиль, Айяр, выворачивая шею, сумел рассмотреть в комнате зеленое тело, лежащее лицом вверх на столе-манипуляторе. Не она! Он увидел щель на уровне горла. Металлические руки стола поднялись для работы... Фальшивый ифт! Айяр заглядывал после этого еще во многие комнаты, но не понимал того, что там происходит. Наконец скафандр вошел в очередную дверь, и ифту пришлось зажмурить глаза от нестерпимого света. Скафандр прошел вперед, повернул, сделал два шага и остановился. Айяр чуть приоткрыл глаза и попытался осмотреться. Свет лился из нескольких плоскостей, но, к счастью, не бил прямо в лицо. Рядом стояло гусеничное "яйцо", потом - робот-ремонтник, четыре человеческих скафандра разных систем и дальше еще какие-то не то пустышки, не то роботы, но их уже нельзя было рассмотреть. Светильники или зеркала были расположены несколько правее на противоположной стене, а впереди, перед серединой строя, стоял стол с вертикально поднятой крышкой. К ней был привязан инопланетник из долины. Открытые глаза смотрели в зеркало, отражение в котором показалось Айяру каким-то неправильным, хотя оно с абсолютной точностью воспроизводило неподвижного человека. Или труп. Только переведя взгляд на второе зеркало, перед которым ничего не было, Айяр понял, в чем дело. Со своего места он не должен был видеть отражения инопланетника. Во втором зеркале отражался другой поселенец. Густая борода, спутанные волосы, серо-коричневый комбинезон. Но человека-то перед зеркалом не было! Скафандр Айяра понес его к столу. За ним последовал еще один человеческий скафандр. Под зеркало?! Он закрыл глаза. Рукава поднялись, перчатки согнули пальцы Айяра. Начали манипупировать. Он снова приоткрыл глаза. Скафандры освобождали из креплений на стене зеркало с изображением поселенца. Панель была высокая - задача для скафандров непростая, но они действовали без спешки и вполне уверенно. Когда зеркало отделилось от стены, изображение поселенца не исчезло. Конечно, оно не было отражением, а панель - зеркалом. Скафандры понесли зеркало из комнаты. Инопланетник остался лежать на столе. Они двигались в направлении, обратном тому, откуда был доставлен сюда Айяр. Скоро они вошли в помещение с длинным рядом столов. На одном лежало незаконченное тело фальшивого ифта. Вместо рук - пузыри желеобразной массы, на лице еще не проявились черты, остроконечные уши повисли. Тело отражалось в зеркальной поверхности. Но отражение, в отличие от тела, было полным. Очевидно, на самом деле оно было образцом.
На другом столе желе лежало неопределенной дрожащей массой. Над ней

Предыдущая страница 13 Следущая страница


Победа на Янусе 14

плясали вспышки света, поочередно касаясь отдельных участков. Все, что было в Айяре от ифта, восставало против увиденного. Рассудок его готов был помутиться. Однако то ли сработала какая-то защита, то ли просто от физически невыносимой вони - но он потерял сознание, а когда пришел в себя, скафандры уже выходили из комнаты, выполнив, очевидно, свою задачу. На обратном пути Айяр начал думать о том, как освободиться от своей оболочки. Ясно, думал он, что мной здесь никто не занимается. Значит, можно попробовать. Конечно, выбраться из этих нор не удастся, а избавившись от скафандра, он лишится всякой маскировки, но зато опять сможет легко двигаться и управлять своим телом. Вот только как это сделать?
Энергия, вложенная в него Тантом, действует через меч. Значит, нужно вытащить его. Айяр попробовал поднять руку. Не получилось. Повернуть ладонь в перчатке? Вложив всю силу в запястье, он сделал это. Перчатка подалась, шевельнулась. Айяр чувствовал, что вздувшиеся мышцы готовы лопнуть от напряжения, но рука дюйм за дюймом двигалась к мечу, пока пальцы не ткнулись в рукоятку. Очень хорошо. Что теперь? Чтобы энергия вошла в меч, он должен коснуться голой плоти. Айяр попытался передать ее через перчатку, но безуспешно. Скафандр же снова вышел из ряда - теперь в паре с четвероногим - и прошагал к столу, где лежал инопланетник. Айяр вынужден был закрыть глаза, уберегая их от яркого света, но теперь он не просто позволял вести себя, а повторил движения оболочки, готовясь к решительному рывку. Скафандры сняли скобы, фиксировавшие тело. Айяр сильным движением, точно скоординированным с движением скафандра, развернул его так, что рукоятка меча зацепилась за скобу. Когда скафандр отступил, меч вышел из ножен и со звоном упал на пол. Ифт получил шанс на спасение. Если он успеет добраться до меча, пока скафандр не отошел от стола - свобода; если нет - оружие утрачено безвозвратно. Скафандр наклонился, чтобы снять зажим с лодыжки инопланетника. Айяр помог ему, завершил движение мощным толчком и обрушил свою оболочку на пол. Меч лежал перед самым лицом. Вытянув шею до тошноты в передавленном горле, Айяр дотянулся зубами до рукоятки. Скафандр вставал. Айяр попытался направить энергию в меч через конвульсивно сжатые челюсти. Лезвие, отозванное от пола движением скафандра, качнулось, коснулась металла, хлынула серебряная рябь... Скафандр замер. Айяр, не встречая сопротивления, поднял руку и взял меч изо рта. Не выпуская оружия, левой рукой он начал расстегивать замки. Айяр не был уверен, что скафандр окончательно выведен из строя, а не только парализован, и потому спешил. Наконец пустая оболочка упала на пол. За это время четвероногая пустышка успела снять тело со стола и понесла его к двери. Айяр надел перевязь с мечом и вышел вслед за четвероногим. Остановить его? Но инопланетник не шевелился, широко раскрытые глаза не мигали. Его уже не спасти. Скафандр вошел в комнату с двумя рядами высоких прозрачных цилиндров. В левых, накрытых тяжелыми куполами из красноватого металла, была темно-розовая жидкость, в которой смутно проглядывались плотные образования. Четвероногий подошел к пустому цилиндру и нажал кнопку у основания. Контейнер опустился. Скафандр сбросил в него свой груз, после чего цилиндр вернулся в прежнее положение, сверху опустился купол, и из подведенной к нему трубки полилась жидкость. Айяр вжался в дверной косяк, едва заметив, как прошел мимо него и скрылся из виду четвероногий носильщик. Заметил ли вошедший Айяра? Если оболочка скафандра пуста, энергия меча легко обезвредит его, однако, если внутри скрывается живое существо, схватка может быть опасной. Айяр посторонился, уступая дорогу: осторожность не помешает. Не проявив ни малейшего интереса к Айяру, скафандр, неторопливо зашагал к выходу. Оставшись в одиночестве, Айяр осмотрелся. Он был потрясен количеством цилиндров, находившихся в громадном помещении. Словно лес из мертвых, злых деревьев стоял вокруг... Заполненных цилиндрических контейнеров было, без сомнения, значительно больше, чем поддельных ифтов, встречавшихся на дорогах. Похоже, здесь формировалась настоящая армия. Но в кого же они превратятся потом, эти спящие матрицы существ, только внешне напоминавших ифтов. Кто они? Ифты, изменившиеся под злобным влиянием ЖДУЩЕГО? Или... - у Айяра перехватило дыхание, - или это выходцы из древних времен, попавшие в плен к ларшам?.. Сможет ли кто-нибудь снова вернуть их к подлинной жизни? Айяр заглянул в контейнер: человек-инопланетник внутри не подавал никаких признаков жизни. Где же ОНО, это проклятое ЖДУЩЕЕ, которое правит здесь всем? Где разыскивать ЕГО - вверху или внизу? И куда ведут эти норы - под холмы или, может быть, под каменные стены долины? Главное сейчас - вовремя заметить пластины, чтобы не попасть впросак... Да вот и они, и совсем рядом! На этот раз Айяр не стал разрушать их, а осторожно, почти вжимаясь в пол, прополз точно посередине узкого пространства, разделяющего пластины... Почудился запах, напоминающий о чистом и остром лезвии ножа, легко рассекающего вонючую паутину келрока. Айяр остановился. От ифта не укроется запах растений. Он ведет его, он необходим, как чувство пути... Как нужен был Айяру запах долины, где он покинул уснувшую Иллиль... Внезапно почувствовав прилив бодрости, Айяр двинулся на запах. Его движения были быстры, но не беспечны: забывать об опасностях нельзя. Иначе он рисковал свернуть себе шею, свалившись в предательскую шахту. Лестницу замедял пологий спуск. С каждым шагом вокруг Айяра усиливался знакомый запах - запах настоящей жизни. Только... - первоначальное радостное возбуждение Айяра угасло, заглушенное природной осторожностью: вдруг пришло сознание того, что сейчас должна стоять зима, а пахло - пахло весной! Проверяя себя, он глубоко вдохнул. Так и есть: ноздри затрепетали от манящего аромата молодых листьев. "Похоже, - подумал Айяр, - на своей территории ТО-ЧТО-ЖДЕТ управляет даже сменами времен года..." Чтобы выйти на открытое пространство, ему пришлось еще дважды пробираться ползком между хрустальными пластинами. Зато теперь снизу поднимался упоительный аромат, сравнимый только с запахом самого Ифткана. И свет - серебряный, лунный, ласковый... Этот свет благодарно воспринимали усталые глаза Айяра, а к телу, словно омываемому целительными волнами, снова возвращались силы. Айяр медленно расслабился: он все-таки дошел. Сознание, впрочем, бодрствовало: чувство опасности, глубоко укоренившееся в мозгу, вернуло его к действительности... Тревога: это не Ифткан, он не имеет права забывать, что находится в самом сердце владений ТОГО-ЧТО-ЖДЕТ! Не позволять себе обманываться внешней видимостью! Ведь он уже сталкивался с ложными ифтами и знает, как обманчиво подобие... Но как манил пейзаж, открывшийся внизу, как сладко усыплял, как звал! Все было так знакомо, так похоже на Дом - да это и был его Дом!.. Айяр быстро спускался по узкой крутой тропе, такой узкой и такой крутой, что идти по ней можно было, лишь соблюдая крайнюю осторожность. А внизу росли деревья, целая густая роща. Их зеленые мирные кроны радовали глаз, а ноздри не чуяли запаха зла... Сойдя с тропы, он двинулся по мягкому глубокому мху. В траве то здесь, то там встречались закрытые на ночь головки колокольчиков, а ближе к подножию стены росли высокие лилии-бергеры. Странно: у них, похоже, совсем не было запаха, а ведь расцветающие лишь ночью бергеры Ифткана распространяли далеко вокруг удивительный аромат... Может быть, он ошибся - это другие цветы? Айяр наклонился, потрогал нежный бархатистый лепесток: бергер. Цветок стоял живой, реальный... Но где же запах, куда он подевался?
Айяр насторожился: эта мелочь разрушила начавшееся было слияние ифта с буйной растительностью вокруг. Он стал внимательно приглядываться к другим цветам и травам... Вот - мох... Да, мох настоящий. А вот соленое деревце с капельками ночной росы на крошечных серых листьях... Айяр осматривал одно за другим деревья, кустарники, травы, припоминая их особенности. Пожалуй, все правильно. Вот только лилии... Что это? В воздухе неожиданно разлился резкий аромат бергеров, до пресыщения сладкий и терпкий, словно кто-то окатил цветы свежей струей воды. Воды?.. Айяр облизнул сухие губы. Стоило ему подумать об отсутствии запаха, стоило усомниться в подлинности лилий, остановиться и оглядеться вокруг - и запах возник. Но слишком поздно, чтобы развеять подозрения. Сорвав лист, Айяр размял его в руке; лист издавал сильный, характерный для бергеров запах, совершенно натуральный. Но Айяр больше не верил ни листу, ни всей уютной зеленой рощице: это была западня. Он поспешил к тропе, с которой так необдуманно сошел... Тропа исчезла. На ее месте возвышалась голая каменная стена. Что же... ТО-ЧТО-ЖДЕТ знает о его присутствии. По крайней мере, он предупрежден. Айяр снова осмотрелся. Деревья были невысоки. Для того, кто помнил, эта роща смотрелась миниатюрной копией Великих Башен Ифткана. Обойти рощу было нельзя. Выход из норы закрыт - значит, путь назад теперь тоже отрезан. Остается идти прямо вперед. Попытаться преодолеть хитроумную ловушку, положившись лишь на обычный разум ифта и - меч. Айяр решительно шагнул под ближайшее дерево. Даже при внимательном рассмотрении роща, казалось, ничем не отличалась от привычной маленькой рощицы Януса. Айяр уже было подумал, не померещились ли ему странные лилии. И тут он вышел на поляну. Деревья расступились, и глазам открылось крошечное озерцо, серебрящееся в лунном свете. Айяру захотелось подбежать и напиться вволю холодной, чистой лунной воды. Он сделал шаг - и замер. Что-то, что поддерживало и предостерегало со времени прикосновения Танта, остановило его и на этот раз. Что было не так? Луна как луна. Обычное озеро, трава, камни... По краю озера, вдоль прибрежных камней гибко протянулась суставчатая лапа с крючковатыми когтями. Быстро погрузившись в воду, она вновь вынырнула, сжимая трепещущую крупную рыбу, и, неуловимо изогнувшись, исчезла... Но и это нормально. Обыкновенный рыболов. Самое естественное явление в этом месте и в этот час. Слух ифта различал множество звуков, издаваемых ночными охотниками леса - летающими и ползающими, большими и маленькими. Не было лишь одного - печального призывного крика кваррина. Кваррины и ифты, издавна жившие бок о бок в Великом Лесу, были скорее партнерами и друзьями, чем хозяевами и слугами. Две разновидности разумных существ мирно соседствовали в дебрях Великого Леса, всегда ощущая присутствие друг друга. И сейчас Айяр остро ощутил, что в лесу нет кварринов. "Если ЖДУЩЕЕ следит за мной, ему ничего не стоит воспроизвести зов кваррина, как ОНО добавило недостающий запах лилии", - подумал Айяр, не двигаясь с места и прислушиваясь. Но знакомое "ху-урурр" так и не прозвучало. Обогнув озеро, Айяр снова углубился в лес. Он шел и напряженно размышлял над тем, что такое этот лес, зачем он встал на его пути. Машины в норах действовали по приказу ЖДУЩЕГО, по ЕГО воле выросло и миниатюрное подобие Великого Леса. Айяр ни секунды не сомневался, что это деяние ТОГО-ЧТО-ЖДЕТ. Видимо, Иллиль ошибалась, предполагая противное. Поддельный запах лилий было необъяснимо сродни фальшивому ифту. Не были ли эти подделки вскормлены таинственным иллюзорным лесом?.. Не было слышно ни шорохов, ни звука шагов, но запах усилился. Айяр почувствовал чье-то приближение. Куст вздрогнул, тонкая рука отвела ветку, и на открытое пространство шагнула женщина. Да, он помнил ее, хотя это была не Иллиль в ее охотничьей куртке с капюшоном; Эшла-Иллиль, верный товарищ в любой опасности. Это была другая. Прекрасная девушка-ифтянка в прозрачном платье из живых цветов. Такие источающие аромат платья девушки носили во время Выбора на весенних играх... Вся красота древней расы, казалось, сосредоточилась в ней. Девушка смотрела на Айяра, улыбалась и - манила, манила его к себе ритуальным чарующим жестом Выбора... Включилась древняя реакция, лихорадочное возбуждение, ни разу не посещавшее Айяра после перерождения, вдруг нахлынуло на него, и он послушно пошел на призыв, протягивая руку к стройной ифтянке...
- Ложь, - слабо шевельнулось в сознании, и смутно привиделось другое, родное лицо. - Ложь, фальшь...
Предупреждение было таким робким, а нежная девушка все ближе покачивалась перед Айяром в первых движениях танца Выбора, и ее руки томно тянулись к нему...
- Я - Валлиль, я твоя Валлиль, могучий воин...
Платье из цветов дурманило, травы мягко обвивали ноги, но улыбка девушки стала неуверенной, почти злой. О Валлиль, задумчивая Валлиль, когда-то Айяр жадно искал тебя на Выборе, когда-то это было правдой...
- Ложь! - отчаянно настаивал шепот глубоко в сердце.
- Иди ко мне! - повелительно произнесла девушка. - Валлиль не ждет воина - ее ждут многие!
Память не лгала: многие бы отдали полжизни за то, чтобы танцевать танец Выбора с Валлиль. И колебаться теперь, когда счастье так близко... Она снова поманила его. Бессознательно улыбаясь, Айяр двинулся навстречу Валлиль...
- Фальшивка?..
Рука его дрогнула. Так уже бывало в те моменты, когда скафандр управлял им, а не он - скафандром. Стоп, скафандр... Лабиринт темных нор... комната зеркал... Подобия людей!.. Айяр очнулся - над ним удушающим смрадом нависал запах мнимого ифта... Рука рефлекторно потянула меч из ножен. Девушка перестала улыбаться, страх исказил ее лицо и превратил его в безобразную маску. Красота и очарование исчезли. Лже-Валлиль съежилась, воздела руки в мольбе и ужасе... Если ее создали воля ТОГО-ЧТО-ЖДЕТ, то создание было почти совершенно и превосходно играло свою роль. Айяр заколебался. Да, запах не оставлял сомнений, но убить девушку... Противника для него выбрали удачно.
- Сумасшедший!.. Безумец! - закричала она дрожащим голосом.
Айяр наконец заставил себя заговорить:
- Я не безумец. Ты создана ТЕМ-ЧТО-ЖДЕТ...
Он по-прежнему сжимал в руке меч, зная, что осторожность требует:

Предыдущая страница 14 Следущая страница


15 Андре Нортон

"убей!". И, словно околдованный, не мог, да и не хотел взмахнуть клинком... Она тихо повернулась и скрылась за деревьями, а Айяр все стоял и смотрел ей вслед, смутно сознавая, что, возможно, только что обрек себя на провал и смерть... Было тихо, но за этой тишиной скрывался обычный ночной: шум: шуршание ящериц в траве, порх сонной птицы, треск ветки, сломленной зверем... Опять ошибка. Совсем маленькая, почти незаметная для неискушенного слуха ошибка, вроде лилий без запаха... Но для Айяра не было приметы ясней, знака, верней разоблачающего подделку: в настоящем лесу их ссора и паническое бегство Валлиль вызвали бы на некоторое время полное безмолвие, мертвую тишину. Айяра так и подмывало испытать энергию меча на первом попавшемся дереве, хотя бы на том, к которому он только что прислонялся. Хотелось как-то разрядиться, избыть накопившееся напряжение. Но глупо понапрасну тратить силу. Преодолев минутное настроение, Айяр двинулся дальше с ловкостью истинного охотника, внимательно следя за тем, куда ступает, прислушиваясь с окружающим звукам. Но если в этом лесу и были еще обитатели, то пока Айяр не обнаружил их. Не появлялась больше и Валлиль, но впечатление дичи, за которой следит зоркое око преследователя, постоянно усиливалось. Айяр неожиданно поворачивался, резко останавливался, прислушиваясь и оглядываясь, но никого не мог обнаружить. В конце концов, измученный ощущением подступающей со всех сторон опасности, он остановился и, тяжело дыша, привалился к дереву. Машинально переводя взгляд, Айяр обратил внимание на лиану, вьющуюся по ветке прямо у него над головой. Зеленое змеистое растение обвивало также и ствол, цепляясь усиками за соседние ветви... Такие лианы встречались кое-где и в Великом Лесу. Они росли быстро, давали множество побегов и если бы так же быстро не отмирали, лиановая масса могла бы повалить дерево своим весом. Но это растение было не из самых больших. На листьях и вдоль стебля собрались капли влаги - то ли роса, то ли сок, подобный тому, что выделяет по ночам соленое деревце. Айяр поднял голову и принюхался к слабому и странному запаху. Неужели ему показалось, что капли стали крупнее, замерцали неверным фосфорическим светом? Нет, они действительно росли и светились даже там, куда не достигало ровное лунное сияние. Несколько капелек помельче слились воедино и скользнули с листа на землю. В месте падения с почвы поднялся крошечный завиток пара и раздалось легкое шипение, такое тихое, что, будь Айяр менее внимательным, он ничего бы и не заметил. Капли падали все чаще. Звук их падения напомнил шелест моросящего дождя... Боль! Айяр едва сдержал крик: левую кисть лизнул язычок огня. На коже осталась маслянистая капля. Попытавшись стряхнуть ее, он резко взмахнул рукой, но капля даже не сместилась. Болезненный жар впился в плоть. Он потянулся было вытереть руку об одежду, но вовремя сообразил, что жгучая гадость может впитаться в ткань. Встав на колено, Айяр поспешно вытер кисть о землю, но тут же другая капля упала на плечо, и он, застонав от боли, выпрямился. Дождь! Огненный дождь! К тому же лиана оказалась не одна: вот еще... и еще, и еще! Они пышными гирляндами висели над Айяром, беспрерывно осыпая его ядовитой изморосью... Айяр бросился бежать, но проклятым лианам, казалось, не было конца. Едва не задохнувшись, он выскочил на поляну и остановился под открытым небом, еще не веря, что избавился от огненного ужаса. Схватив горсть листьев вместе с землей, Айяр тщательно вытер все пораженные жидким огнем места. Стертые капли оставляли после себя красные сочащиеся ранки...
- Вот второй ход ЖДУЩЕГО, - мрачно констатировал он. - Сколько их будет еще?
Айяр не понимал причин, вызывающих очередной ход противника, не мог их предсказать. Он точно знал одно: эта игра - его смертельное единоборство с ТЕМ-ЧТО-ЖДЕТ. Человечество сыграло уже немало партий на дорогах космоса, используя опыт и навыки, держа в памяти знание выигрышных ходов, оно даже нередко выходило победителем... Сейчас ставкой в предложенной Айяру игре была его жизнь и, скорее всего, не только его жизнь. Но ни суть игры, ни ее правила, если, конечно, они существовали, не были известны ему. Возможно, Айяр и имел в своем распоряжении какие-то фигуры, возможно, у него были даже преимущества, но он не знал, как и когда ими пользоваться. Каким должен быть следующий ход? Айяр присел на корточки, одной рукой касаясь земли, а другую держа на рукояти меча. Он знал, что охота продолжается, но вокруг был только будничный шум ночного леса, и ничего, что могло бы... Его спасло только то, что, резко повернувшись, он потерял равновесие и упал лицом вниз. Клейкая нить копьем пролетела сквозь то место, где только что была его голова, и, противно свистнув, упала на землю. Келрок! Послышалось раздраженное фыркание и бормотание голодного келрока, и поперек меча ударила еще одна клейкая нить. Лезвие вспыхнуло, отражая нападение... Айяр, обманутый отсутствием горьковатого запаха, всегда предшествовавшего удару келрока, едва избежал новой атаки - он забыл о силе, которую мог высвобождать меч в критические минуты. На этот раз меч сам рассек паутину. Однако ифт знал, что келрок не откажется от добычи и надо ждать нового нападения - откуда? Ни запах, ни движение не указывали на противника. Руководствоваться памятью о настоящем Лесе было бессмысленно... Попытаться укрыться за деревьями? Но любое из них могло оказаться тем самым местом, откуда чудовище выбрасывает свою паутину. Мгновенно взвесив уже известные опасности и предчувствуя появление новой, Айяр зажал в зубах меч и скачками бросился к ближайшему дереву, на котором вроде бы не было ядовитой лианы. Подпрыгнув, ухватился за нижнюю ветку и бросил послушное тело вверх. Им руководило не сознание, а инстинкт охотника и воина. Определить дерево без лиан. Найти на нем подходящую ветку. Точно прыгнуть и снова искать безопасное дерево. Один прыжок, второй, третий, четвертый. Он потерял направление, весь поглощенный слежкой за подстерегающими опасностями. Странно, что его перемещение не распугало ни птиц, ни других мелких обитателей крон - Айяр слышал звуки, но не видел никого из тех, кто мог их производить. Сколько еще - иллюзорного, поддельного в этом кошмарном лесу? Ожоги болели - особенно тот, что на плече, - затрудняя воздушное путешествие. Как и раньше, Айяр не чувствовал ни голода, ни жажды, ни усталости, но надолго ли хватит дарованной ему силы? Местность пошла под уклон, перебираться с дерева на дерево становилось все труднее. Может, спуститься на землю? Сидя на ветке, Айяр прислушался и принюхался. Внизу отдельными островками рос высокий кустарник, по виду напоминающий папоротник. Он был слишком новый и свежий - как лиана, - и наводил на те же подозрения. Пышные листья, шарообразные темно-зеленые с черными прожилками соцветия... Отломив длинную ветку, Айяр лег на прочный сук и дотянулся до самого высокого шара. Тихий хлопок - и кудрявая головка цветка исчезла в облачке черной пыли... "Нет уж, - поморщившись, решил Айяр, - лучше держаться деревьев, пока это возможно. Или пока внизу не появится что-нибудь более знакомое. Если взобраться повыше, можно, пожалуй, разглядеть, что лежит впереди, тем более, что местность понижается..." Поискав, он выбрал подходящее дерево: на него нетрудно взобраться, а наверху торчали обломанные сучья без мелких веточек - значит, видно будет хорошо. Склон становился все круче, но деревья росли по-прежнему густо. Картина залитых лунным светом древесных крон вызвала в памяти схожую-ту, что он наблюдал еще с тропы, до того, как спустился в этот негостеприимный лес. Лунный свет на листве... Сколько же он будет блуждать здесь, потеряв всякое представление о времени? Сутки? Двое? Трое? Луна - или то, что было луной в этом странном и опасном месте-все в том же положении висела над головой измученного Айяра. Как будто в мире нет ни дня, сменяющего ночь, ни солнечного восхода. Что-то разрушало однообразное течение лунного света по округлым кронам, сковывало и притягивало взгляд, пока, сосредоточившись, он не узнал Ифтсайгу. Ифтсайга! Нет, конечно же, это не она возвышалась над лесным массивом... Но не было сомнений в том, что одна из Великих Башен оказалась каким-то чудесным образом в самом центре угрюмых владений ТОГО-ЧТО-ЖДЕТ. Башня Ифткана! То единственное, чего искал бы любой ифт, надеясь на спасение и жизнь... Айяр снова двинулся вперед, подыскивая ветки покрепче, чтобы смогли выдержать его вес. Постепенно лес редел, сменяясь высоким кустарником, и Айяр снова оказался на земле. Это были настоящие дебри: колючие цепкие ветки густорастущего кустарника казались непроходимыми. Что делать? Использовать без крайней нужды силу меча не хотелось: кто знает, что ждет его впереди? Приходилось надеяться только на себя и на удачу. Собравшись с духом, Айяр начал продираться сквозь колючки. Растительность была слишком высокой, и он почти не видел заветной цели. Неверный лунный свет скрадывал знакомые очертания величественного прямого ствола, но Айяр чувствовал: это не фантом, не иллюзия, - и упрямо стремился к цели. Его внутренний голос, предостерегавший прежде об опасности, теперь молчал. С приближением к дереву склон становился все круче. Теперь Айяр видел его полностью - высокое, серебристое, живое, как Ифтсайга, как все дередья в Ифткане в пору его расцвета... Великое Дерево наполнило душу Айяра обещанием и надеждой, и весь мир казался ему растворившимся в этом чувстве...
Упругие ветки резко хлестали по его лицу, но стремление вперед было сильнее боли. Почти не замечая ударов, ссадин и глубоких царапин, он рванулся к Великой Башне с радостным ожесточением. Встреться ему на пути келрок, прегради проход ядовитая лиана - он едва удостоил бы их вниманием и поспешил бы дальше... Айяр смотрел только на дерево и, не заметив бездонного провала, внезапно раскрывшего перед ним, рухнул во тьму. Перед ним стояла небольшая доска, кое-где отмеченная кружками. На некоторых кружках располагались миниатюрные фигурки наподобие шахматных. Их форма показалась знакомой. Айяр вгляделся. Так и есть! Вот крошечный ларш со слегка приподнятым волосатым лицом. Его маленькие живые глазки, казалось, пристально следили за Айяром... Вот поселенец... Инопланетник в униформе космопорта... Игрушечных размеров машинки, похожие на настоящие. Целая армия смотрела на него с противоположной стороны доски, стоя в полной боеготовности: вот-вот начнется атака... На стороне Айяра фигур было немного: горсточка ифтов, объединенных в небольшие отряды, и деревья наподобие Великих Башен, только тысячекратно уменьшенных размеров. Почему-то Айяр знал, что от этой игры ему не уйти. И надо было во что бы то ни стало выйти из нее победителем, несмотря на то, что правил этой игры он не знал. Единственный шанс на успех - это попытаться понять тайное значение происходящего на доске до того момента, когда провал будет неизбежным... Крошечная фигурка ларша выступила вперед. Освободившуюся позицию тут же занял яйцеобразный скафандр. Брешь в рядах наступающих закрылась мгновенно, и Айяр почувствовал, что его противник доволен своим ходом. Это подстегнуло к действию. Айяр выставил против ларша маленького зеленого воина. В отличие от самостоятельно и слаженно маневрирующей армии неприятеля, воинство Айяра представляло собой лишь набор маленьких неподвижных кукол, вроде игрушечных солдатиков, и каждый ход приходилось продумывать и делать самому. Айяр физически ощущал огромный груз ответственности. Когда зеленый воин стал на кружок, по игральной доске проскочила искра, и между стоящими лицом к лицу ларшем и ифтом возник слабо мерцающий зеркальный барьер. В зеркале появилось отражение мини-ифта и на мгновение задержалось там, слегка меняя свои очертания. Потом зеленая фигурка просто исчезла с доски, словно скользнула вниз, став странно плоской. В тот же миг в рядах армии противника появился плоский зеленый ифт... И снова Айяр почувствовал: противник удовлетворен исходом поединка. Хотя он по-прежнему не знал, чья злая воля противостоит ему. Что ж, попробуем разобраться. Очевидно, ифт был побежден ларшем. Но каким образом? Использование зеркала, коррекция отражения, мгновенное превращение зеленого воина в плоскую фишку врага... Что все это значило? Было ли то эхо давно минувших дней? Заключало ли в себе тайный прием борьбы? Могло ли напомнить о чем-то? Память всколыхнулась. Зеркала... Норы... Лунный лес... Как он попал сюда? И где находится?.. Он бежал по роще, залитой луной и увитой ядовитыми диадами; он спасался от смертоносных нитей келрока; он отчаянно продирался сквозь густой и колючий кустарник к Великой Башне - увенчанному листвой прекрасному маяку... Мысль остановилась. Провал в памяти... Провал... Он смотрел на доску и фигуры на ней, но мысли бродили далеко, стараясь найти объяснение случившемуся. Движение на доске! Нужно быть внимательным и осторожным, - отложить поиски ответов и следить за доской. Снова шевельнулось сомнение: кто ты такой, чтобы играть в смертоносную игру, не зная правил? Он был всего лишь Айяром, одним из многих, поднявшихся на защиту Ифткана. Не мудрым прорицателем, не Мастером Зеркала. Кто дал ему право осуществлять волю... "Тант, - шепнул голос внутри. - Сила Танта, переданная в твое тело и в мое..."
- Иллиль, - мысленно позвал он. - Что мне делать?
- Сам поймешь... Но будь начеку, Айяр. Надо видеть и тайное, и явное... не дай обмануть... - голос затих.
Явное: доска, фигуры на ней... Тайное зрение: не дать себя обмануть... Он растерялся, и это на руку Врагу Доска? Ее нет, как нет и жалкого строя зеленых фишек, противостоящих мобильной армии противника. Коснувшись рукой игральной доски, Айяр сконцентрировал волю и желание... Зеленая искра пробежала по рядам фишек - и доска исчезла вместе со всеми фигурами. Туман рассеивался.
Он обнаружил, что лежит на боку лицом к стене, усеянной кристаллами, сияющими болезненно искрящим светом. Поспешно прикрыв рукой глаза, Айяр вскрикнул: все тело ныло, как больной зуб, и малейшее движение пронзало его резкой болью. Но он заставил себя сесть и оглядеться. Внизу, под ним,

Предыдущая страница 15 Следущая страница


Победа на Янусе 16

был мелкий красноватый песок. Рука нащупала сбоку металлический предмет - Айяр облегченно вздохнул, обнаружив, что меч с ним, и сжал рукоять. Рядом отвесно поднималась стена огромного оврага, в который он, очевидно, свалился, когда прорывался к дереву. Эта мысль полностью вернула Айяра к действительности. Только бы скорее добраться до дерева, и силы вернутся к нему. Тогда не страшны любые посланцы ТОГО-ЧТО-ЖДЕТ!.. Но для чего ОНО явило Айяру эту доску с символическими фигурками, чего добивалось? Надменное пророчество, что все, выступившее против ЕГО воли, поглотится силами ТОГО-ЧТО-ЖДЕТ так же легко, как зеркальный барьер поглотил в своей плоской глубине беспомощную фигурку ифта? Зеркало! В зеркале - суть тайной силы!.. Но именно эту тайну Айяр не мог разгадать. Пора! Добравшись до стены, Айяр осмотрел ее. Нет. наверх не взобраться. Часть пути еще можно было бы попытаться преодолеть, цепляясь за выступы стены и торчащие из нее кристаллы, но последние несколько футов у самого края обрыва абсолютно гладкие. Выход один - искать другое место для подъема... Он захромал по дну оврага, с трудом сдерживая стоны. Стена не только не понижалась, но становилась еще выше. Обернувшись назад, он увидел, что края постепенно сближались, и вдали расселина замыкалась неглубокой темной пещерой. Оставалось только идти по дну в тайной надежде на случай. Вскоре дно пошло под уклон, одновременно забирая вправо. Впрочем, это, пожалуй, к лучшему - путь к дереву пролегал в ту же сторону. Подняв глаза, Айяр увидел высоко над головой могучие ветки и поспешил укрыться в их тени. Чем круче дорога поворачивала вправо, тем плотнее становился узор ветвей, тем гуще была тень. Временами Айяр останавливался и глядел наверх, чтобы полнее ощутить себя под защитной сенью Великой Цитадели... Но постепенно пришло сознание того, что дерево было не тем, к чему стремилось его сердце: в нем не было жизни. Это не Башня Ифткана! С его приближением не шевельнулся ни один лист, а он так жаждал неповторимого ощущения жизни, силы и радости, которое испытывает всякий ифт, подходя к зеленеющему Великому Дереву и видя, как шелестящие листья приветствуют его!.. Небытие. Великие Башни тоже знали смерть, но в тишине, опустившейся на Айяра сейчас, в тишине застывшего мертвого гиганта не было смерти - смерти того, что жило прежде. Это было холодное небытие неживого. В тот момент, когда Айяру открылась его ошибка, он обнаружил, что стены - это вовсе не стены, а гигантские опорные корни дерева. И он идет, следуя их изгибам. На первый взгляд, они ничем не отличались от корней Великих Деревьев в Ифткане. Скорее всего, он сейчас действительно шел к Ифтсайге, только не к живой, а поддельной, как Валлиль, что явилась ему в лунном лесу. Та, фальшивая, Валлиль была просто зеркальным отражением настоящей... Зеркальное отражение, безжизненное, как поверхность зеркала... Приманка для любого ифта, встречающего ее. Рукоять меча в руке Айяра нагрелась, вспыхнула зеленая искра. Да, он должен идти по своему пути до конца. Когда Айяр приблизился к стволу дерева-гиганта, стены корней закрывали большую часть неба. Это ли - его цель? Нахлынуло чувство одиночества, оторванности от дома, от своего рода. Входя под темные своды, он мысленно воззвал к Иллиль, к ее помощи. Честно говоря, на ответ он не надеялся, но молчание верной спутницы показалось дурным знаком. Он похолодел, как человек, входящий во тьму и знающий, что никогда не вернется на свет... Да сейчас он и не мог вернуться: его вело нечто сильнее его, иная воля, как тогда, когда скафандр тащил его в норы... Но та воля, то принуждение исходили от ТОГО-ЧТО-ЖДЕТ. Сейчас же Айяра вела живущая в нем Сила Танта. Перебравшись через внешнюю стену, Айяр обнаружил, что попал в замкнутое пространство, освещаемое снизу слабыми красноватыми бликами; он словно шел по углям гаснущего костра. И, сделав несколько шагов, столкнулся с ифтом - воином с усталым лицом, покрытым плохо залеченными рубцами... Суда по горьким складкам у рта, он сражался долго и безуспешно, и древко знамени в его руках - повисшего, рваного, покрытого пятнами и потеками, - было сломано... - Хэфсор, - слабо прошептал Айяр.
Воин не ответил... Было время, когда они бок о бок шли в битву и доблестно сражались с врагом. Теперь же Хэфсор молчал и стоял неподвижный, как статуя, а за его плечами выстроились немые ряды воинов, когда-то ведших ифтов за собою и к славе и к поражению... Некоторые лица были знакомы Айяру - это были его давние соратники. В те дни с его меча не раз стекала кровь убитого ларша. Но большинство из стоящих здесь воинов он знал только по рассказам, они были намного старше его, жили значительно раньше, и имена их уже стали историей... Тут стояли и Ванок, и Силмак, и другие воины Последних дней... Но немало пришло и из времени Зеленого Листа, когда ТО-ЧТО-ЖДЕТ связывала ограничительная Клятва, - они знали славу и расцвет, а не упадок своей расы... В сердце Айяра зародилось сомнение. Если зрелище, представшее сейчас его глазам, означало неизбежный и вечный триумф ЖДУЩЕГО, значит, полной правды не говорил никто или она никому не известна... И это маленькое открытие было важным для Айяра, хотя он пока и не мог понять, почему. Трудно было сказать, стоит ли перед ним длинный ряд статуй или оставшиеся в живых, но побежденные ифты построены, траурной шеренгой во славу победителя. Айяр не решался исследовать более тщательно. Он медленно шел вдоль строя и вдруг увидел позади сомкнувшихся стеной воинов-ифтов еще один ряд фигур... Эти были вооружены не только мечами и копьями, но и каким-то другим оружием. Но ближе всех к Айяру, вне всякого сомнения, стояли... ларши! Изумленно разглядывая их, Айяр брел, на мгновение останавливаясь у каждой следующей фигуры, и машинально отмечал про себя все изменения в строении тела, одежде, деталях экипировки. Да, они несомненно менялись. Люди-звери становились иными: прямее, стройнее, выше; шерсть на теле редела и наконец исчезла совсем... Айяр стоял между двумя фигурами, замыкающими параллельные ряды. На ифте была одежда, какой Айяр никогда прежде не видел, но тем не менее это был ифт от головы до пят, тогда как другого, из правого ряда, ларшем уже совсем нельзя было назвать - это был высокий, с ясным лицом... космолетчик. Рука его сжимала оружие, напомнившее Айяру инопланетный бластер... И удивительный порядок, в котором располагались фигуры, был, конечно, не случаен. Строй ифтов, возглавляемый Хэфсором, как бы отражал прямое течение времени из глубины веков к современности. У ларшей же последовательность была, обратной, она обнаруживала медленную, но разительную по результату эволюцию от явного примитива к высокой цивилизации; настолько высокой, что она могла осваивать космическое пространство? Пораженный открытием, Айяр замер, подобно изваянию. Сколько же времени прошло с тех пор, как ифты исчезли с Януса? Сколько столетий или тысячелетий должно было пролететь в истории ларшей, чтобы их народ успел подняться, а затем, в свою очередь, тоже исчезнуть из этого мира?..
Мысль о необозримо широком витке времени испугала Айяра, потому что в своем перерождении, ставшем последним ответом ифтов на уничтожение их рода, он нес частицу памяти человека, чья собственная раса превзошла ифтов, ларшей и неведомых космолетчиков из шеренги. Думать об этом невыносимо, и мысли Айяра потекли по иному руслу. Он сосредоточился на конкретном образе ларша-космолетчика. Итак, под властью ТОГО-ЧТО-ЖДЕТ их цивилизация в конце концов устремилась к звездам... Но что же случилось потом? Что могло бесследно стереть все следы долгих веков их существования на Янусе? Стереть все, до мелочи. Катастрофа?.. И была она в тот период, когда только деревья Ифткана продолжали жить, сохраняя в себе залог будущего возрождения - семена ифтов... Значит, могущество ЖДУШЕГО огромно, но все же преодолимо, Айяр вспомнил слова из старой боевой песни: "Ларши бродят между деревьев, но Лес-это Дом ифтов..." Лес - это Дом, но сейчас в него пришли другие хозяева. Переродившихся так мало. Но нация, не великий род - крохотная горсточка ифтов будет призвана на Первый Круг... А ТО-ЧТО-ЖДЕТ неутомимо и неизменно готово вести смертельную игру... И несмотря на всю ловкость, знания и волю к жизни, шансы ифтов невелики. Желания еще раз изучить двойной строй ифтов и ларшей не было, разве только для того, чтобы снова подтвердить очевидное: ларши исчезли, и это обнаруживало промах ТОГО-ЧТО-ЖДЕТ. Главное, чтобы ЕМУ не удалось возродить к жизни эту шеренгу вражеских фигур... Вот и выход в конце строя немых стражей... Сквозь узкий коридор Айяр попал в соседнее помещение: здесь, тускло поблескивая под слоем пыли, в красноватом свете громоздились ряды машин и непонятных конструкций... Созданные некогда разумом, они были мертвы, как и их творцы. Внезапно меч в руке Айяра резко повернулся, потяжелел, коснулся острием пола. Раздался треск, яркая вспышка на секунду ослепила Айяра, и пол ушел из-под ног. Против ожидания, равновесие удалось восстановить довольно быстро, и Айяр понял, что произошло. Он стоял на платформе, похожей на ту, в долине холмов. Медленно, со скрипом, она двигалась вниз, и Айяр балансировал на шаткой плите. Откуда-то сбоку сочился мутный багровый свет, но различить что-либо вокруг было невозможно. Толчок... Сверху посыпалась тонкой струйкой земля - платформа остановилась. Айяр шагнул на гладкий пол подземелья. Видимо, он вернулся в норы. Платформа не поднялась закрыть брешь в потолке - значит, путь к оступлению пока открыт... Куда двинуться? Направо? Налево?.. Меч в руке засверкал, и от рукояти по телу волной пошло тепло. Искры, обильно сыпавшиеся с лезвия, были не зеленоватые и серебряные, как прежде, а теплые, желтые. Айяр почувствовал прилив мужества и сил: энергия меча поддерживала его.
Он шел вдоль извилистого прохода, ведомый, без сомнений, той волей, которая послала его во владения ЖДУЩЕГО и которая хранила во всех опасностях... Он почти успокоился и приобрел некоторую уверенность. В стенах коридора не было дверей, только повороты. Он двигался вперед, а сила продолжала прибывать, входить в его тело откуда-то извне. Айяр чувствовал, что эта энергия - не только Сила Танта, но и какая-то здешняя, подземная, поддерживающая и заряжающая новой решимостью. Вот наконец и дверь. Она оказалась наглухо запертой и не поддавалась усилиям Айяра, пока он не коснулся ее мечом. Последовала ослепительная вспышка - Айяр едва успел прикрыть глаза - и клуб едкого, удушливого дыма ударил в лицо... когда он осторожно открыл глаза, дверь оказалась окружена тонкой сверкающей полосой оплавленного металла и упала от первого же толчка. Меч горел ярко и ровно, как факел, но обширное помещение поглощало свет. Айяр увидел тонкие металлические стержни, поддерживающие большие зеркала... Их было множество, покрытых густым слоем пыли и отделенных друг от друга более низкими стержнями. Наклонившись, Айяр стер ладонью пыль с ближайшего зеркала. Под ней оказалась хрупкая непрозрачная пленка, высохшая от времени и облетевшая большими кусками... Айяр поднес меч ближе - и вздрогнул.
Зеркало лежало на боку, и изображение искажалось, но ошибиться было невозможно: на него широко раскрытыми глазами смотрела женщина, белокожая и желтоволосая. Короткая пышная прядь падала ей на лоб...
- Не ифт, но и не ларш, - подумал Айяр. - Скорее, эволюционировавший ларш...
Айяр потянулся к памяти Нейла. В порту Корвара можно было встретить представителей тысячи рас и миров, не только людей. Однако такое лицо он видел впервые. Женщина пристально смотрела на Айяра, и казалось, что она вот-вот заговорит... Зеленая Болезнь, изменившая Нейла, породила в нем отвращение ко всему человеческому. Но сейчас, глядя в эти немигающие глаза, Айяр чувствовал не просто отвращение - его охватила жгучая ненависть! Что случилось? Почему? Какой вред могло принести ему или его роду это недвижное зеркальное отражение? Разве что - мурашки побежали по спине Айяра - разве что зеркальное существо может ожить и покинуть свою тюрьму... Не так ли случилось с ларшами, которых заточили в зеркала и хранили потом на складе? Но если предположение верно, непонятно, зачем ТО-ЧТО-ЖДЕТ ищет новые и новые зеркала для изготовления все новых слуг, рабов и воинов? Ведь здесь, в этом кошмарном хранилище, уже складированы в бессчетных рядах зеркал целые армии, целые расы! Айяр побрел вдоль рядов, время от времени склоняясь и очищая зеркала. Один раз на его взгляд ответил взгляд пожилого мужчины неизвестной расы; в другой Айяр отпрянул, встретившись с бурой мохнатой мордой зверя. Этот ряд зеркал оканчивался красной трубкой; были ряды с трубками почти бесцветными, был ряд, помеченный голубым. Нагнувшись, Айяр очистил поверхность еще одного зеркала. Оно было вдвое меньше тех, где хранились отражения людей, и отраженное в нем создание было знакомо Айяру. Белое безволосое существо с острой мордой и маленькими круглыми ушами, с острыми клыками в полуоткрытой пасти - это был вайт! Нет, не точная копия собак, известных Айяру, но все-таки произошедший от общего с ними предка. Возможно, вайты тоже изменились за многие столетия, и этот, спящий, - более поздней эпохи... ТО-ЧТО-ЖДЕТ все еще пользовалось услугами вайтов в Пустойши, но они выглядели так же, как во времена Ифткана, память Айяра не давала повода для сомнений. Что же значит это странное изменение?
- Или этот вайт - _еще_ не вайт?
Наверное, Айяр долго бродил по пыльным унылым рядам этого места смерти. Но было здесь нечто такое, что обдавало зловонием его мозг, подобно тому, как запах фальшивого ифта оскорблял обоняние. Айяр ускорил шаг, минуя ряд за рядом, но похоже было, что страшному складу не будет конца. Энергия меча все еще наполняла Айяра, и ему казалось, что стоит пошевелить рукой - и с кончиков пальцев посыплются искры... Впервые с тех пор, как он покинул Зеркало Танта, так не похожее на эти мертвые зеркала, родилось ошущение, что перед ним лежит ответ на все вопросы - лежит перед ним, и надо только суметь прочитать его. Но вот склад зеркал закончился. Меч-факел указал стену и дверь, которую Айяр прожег без колебаний. Коридор

Предыдущая страница 16 Следущая страница


17 Андре Нортон

за дверью оказался несколько шире тех, что встречались до сих пор, пол был покрыт вековой пылью. Меч по-прежнему указывал вперед, и, следуя его воле, Айяр приблизился к новой двери, за которой оказалось круглое помещение с трапом, ведущим наверх. Но меч потянул вниз и заставил Айяра опуститься на колени - так же, как тогда, под деревом, но с еще большей силой. Люк, скрывавший продолжение трапа, оказался запечатанным темной массой металла. Присмотревшись, Айяр понял, что крышка оплавлена намеренно, чтобы закрыть путь вниз. Он попробовал снова воспользоваться мечом, но на этот раз не смог снять даже верхний слой. Меч, как будто отказываясь от дальнейших попыток, перестал вести руку, предоставляя Айяру свободно управлять собой и самому принимать решения. Однако Айяру теперь казалось, что именно внизу лежит то, что он так долго искал - мозг и сердце проклятого места. У него не достало сил проникнуть и выяснить суть ТОГО-ЧТО-ЖДЕТ, тогда как сила самого ЖДУЩЕГО легко могла достать противника и вдали от своего источника.
Неужели проникнув так глубоко, в самый центр территории Врага, он потерпит поражение, как потерпели его Хэфсор и множество других воинов Последних Дней? Айяр опустился на корточки, положил меч на Колени и внимательно исследовал оплавленное отверстие. Он чувствовал, что Сила, сообщенная Зеркалом Танта и приведшая его сюда, тоже изучает преграду и оценивает ситуацию... Никто из ифтов не смог бы в одиночку преодолеть этот заслон, но здесь, в царстве ТОГО-ЧТО-ЖДЕТ, существовали орудия, которые могли бы помочь, и инопланетники знали, как пользоваться ими. Но удастся ли освоить их ифтам? Условия, так резко отделившие ифтов от тех, кем они сами были когда-то, казались непреодолимым препятствием; добраться до космопорта через хаос опасностей, исходящих от ТОГО-ЧТО-ЖДЕТ, тоже невообразимо трудно. Но другого пути к победе, кроме как проникнуть вниз и разрушить сердце зла на Янусе, не было... Механизмы и люди, управлявшие ими, находились в долине холмов, но они были под неусыпным контролем ЖДУЩЕГО... Что же предпринять? Время. Айяр поднялся. Главное уже ясно: где угодно, любым способом ифты должны найти средство, союзников и уничтожить преграду, иначе ничто живее - ни ифты, ни поселенцы, ни инопланетники из порта - ничто и никто не имеет здесь иного будущего, кроме будущего слуг ТОГО-ЧТО-ЖДЕТ... А встретить смерть в попытке преодолеть небытие лучше, чем без борьбы принять свое поражение. Айяр вложил меч в ножны и направился к трапу. Надо было выбираться наверх, чтобы вернуться в Пустошь, к Иллиль и другим ифтам. Решать придется сообща. Все ифты, прошедшие перерождение, были из разных районов Януса, и, возможно, их разрозненные воспоминания, собранные воедино, помогут составить верный план... Сила, еще несколько мгновений назад жившая в нем и смотревшая его глазами, действовавшая вместе с ним, теперь ушла. Он не ощутил момента ее ухода, просто вдруг почувствовал себя пустым. Он полез по трапу, прошел еще два подземных уровня и продолжал подниматься до тех пор, пока солнце наконец не ослепило его, а в лицо пахнула свежесть открытого воздуха... Айяр решил осмотреться, чтобы понять, куда он попал. Он оказался на гребне какого-то высокого холма. Распластавшись на ближайшем уступе, чтобы от непривычной высоты не закружилась голова, он осторожно заглянул вниз. Долгие блуждания в подземельях нарушили его природное чувство направления, но тем не менее ему показалась - нет, он был почти уверен в том, что лежал на склоне одного из холмов, что видел тогда в долине!.. Айяр принялся искать ориентир, который мог бы подтвердить догадку. Да вот он - корчеватель из порта!.. Итак, он снова в красной долине. Остается только пересечь ее и выйти на дорогу. Только на этот раз его не защищает скафандр.
Раньше здесь были люди: ходили, лежали на песке, обслуживали механизмы... Где же они теперь?.. Никого. Быть может, дорога из долины проходит теперь по другую сторону холмов? Айяр достал очки из листьев и надел их: яркий свет стал окончательно нестерпим. С неосвещенной стороны холма спуск был достаточно крут, зато на нем не росло ни травинки. Легче и быстрее всего - просто съехать вниз, а в случае необходимости можно притормозять мечом в ножнах. Корчеватель далеко и ползет в другом направлении... Он оттолкнулся и понесся вниз. Земля, веером разлетавшаяся в стороны, пахла застарелой гнилью, и Айяр с трудом подавлял тошноту. Он конвульсивно сглатывал и, выбирая траекторию поудобнее, пытался отвлечься от омерзительного ощущения грязи, облепившей тело. Уже дважды пришлось корректировать направление спуска мечом, чуть не по самую рукоять вонзая его в эту зловонную рыхлую гадость, покрывавшую склон, - Айяр больше не мог называть ее землей... Наконец, наглотавшись пыли и мусора, он затормозил возле кучи песка, пригнувшись, осторожно и внимательно принялся изучать окрестности - прислушиваться, принюхиваться, осматривать каждую выемку, каждый бугорок вокруг своего ненадежного укрытия: здесь следовало опасаться стражи... Прежде чем двинуться дальше, Айяр еще раз оглянулся на холм: надо было хорошо запомнить его, чтобы потом, если удастся сюда вернуться, быстро найти среди других. Там была дверь к Врагу. Вот только ключа от нее у ифта пока не было... Следующие два холма Айяр миновал благополучно, не встретив ни людей, ни машин, но на подходе к третьему вдруг получил резкий удар в левое бедро, потерял равновесие и едва не упал. С трудом удержавшись на ногах, он глянул на ногу - чуть выше колена торчала оперенная стрела... Ифт? Откуда?.. Айяр постарался идти с прежней скоростью: лучника он не видел, и тот в любом случае без труда мог пронзить его второй стрелой... Если бы подул хоть самый слабый ветерок, резкий запах фальшивого ифта выдал бы местонахождение противника, и Айяр смог сразиться с ним. Но ветра не было, а кровь слишком бежала из раны... Долго ли он продержится? Рука инстинктивно сжала рукоять меча... Меч! В сознании всплыла картина: он, рядом Иллиль, робот ждет их в засаде... Меч в руке медленно развернулся, почувствовав волю Айяра. Второго выстрела не было. Похоже, враг уверен, что легко возьмет его, раненого, живьем...
- Выходи!.. Именем Того, кто вложил в меня Силу Танта - выходи!
Айяр далеко не был уверен в том, что сможет подчинить нападающего своей воле, но слова возымели действие: тень лука протянулась по песку, за ней последовала тень воина. Голова тени качалась, подчиняясь ритму качающегося меча Айяра: вперед - назад - вперед...
- Ближе!.. Сюда! Ко мне! - Айяр старался, чтобы слова звучали властно, чтобы мысль стала шнуром, который притянет противника... - Выходи!!!
Он появился из-за холма - ифт по обличью, но только по обличью, как говорили интуиция и память Айяра. Дергающейся походкой, необычно высоко поднимая ноги, словно шагая по воде, он сомнамбулически приближался к Айяру. Зеленая голова механически повторяла движения меча, который сиял серебристым светом... И Айяр почувствовал, что могучая Сила вливается в него - Сила, рожденная Древней Властью...
- Иди сюда, - тихо повторил он, - иди!
Ифт безвольно повиновался. Пустые глаза, бессмысленное лицо... Из какого пьяного зеркала он появился? Шаг... Еще... Внезапно ифт остановился. Зашатался, словно находясь под влиянием двух противоположных сил... Медленно, принужденно руки его стали поднимать лук... Выжидать исхода борьбы Айяр не решился. Он применил боевой прием древних воинов: глубоко погрузив пальцы левой руки в гнилую землю холма и на мгновение перенеся вес тела на раненую ногу, он резко рванулся к фальшивому ифту. Облачко черной пыли летело перед ним, ослепляя врага. И хотя прыжок получился короче, чем рассчитывал Айяр, лезвие меча достало врага и рассекло зеленое тело наискосок от плеча к ноге. Падая, Айяр надеялся, что нанесенная им рана достаточно глубока. Ифт зашатался, выронил лук и закружился в жутком танце. Губы его кривились, издавая хрип, и наконец, нырнув вперед, он упал ничком на холм, судорожно цепляясь руками, сполз по склону и застыл на песке. Сверху на него сыпались комья грязи. Послышался режущий уши визг, но Айяр знал, что убил не живого ифта. Теперь можно было заняться собой. При падении стрела сломалась, и острие еще глубже засело в ране. Морщась от боли, он встал. Выдернуть обломок стрелы из собственного тела не так просто, но он все-таки справился с этим и перевязал рану лоскутом, оторванным от своего плаща. Надо было продолжать путь. Айяр поднял лук поддельного ифта, чтобы воспользоваться им как костылем. Сколько еще неожиданностей таит долина? Айяр с тревогой вглядывался в тени. Вдруг сзади раздался металлический лязг и шум мотора. Из-за холма прямо на Айяра ехал большегруз... Припадая на левую ногу, воин неуклюже заковылял за насыпь. Грузовик поравнялся с местом, где лежал фальшивый ифт. Айяр был уверен, что машина свернет, объезжая тело. Не хотелось верить, чтоо она никем не управляется. Но большегруз, не замедляя хода, вдавил лежащего в песок и прогромыхал дальше. Айяр инстинктивно поднял меч... Хотя что может сделать меч против тонны безмозгло движущегося металла?! Если машина, не доезжая до конца холма, свернет налево, спастись не удастся. К счастью, большегруз пошел прямо, и ифт с трудом перевел дыхание. Шум мотора стих, и Айяр, опираясь на лук, побрел дальше. Он шел чуть сгорбившись, боясь преследования или стрелы нового лучника. Боль от раны отходила на второй план, заслоняемая этой тревогой. Некоторое время, однако, ему не встречались ни механизмы, ни безгласные слуги врага. Вот и дорога вдоль стены. Патрулируют ли ее скафандры? Нужно было укрыться, но между последним холмом и дорогой лежал голый песок. Айяр дохромал до стены и скорчился около нее, создавая, что выбор плох, но лучшего он не видел. По тропе спускалась на дорогу группа: не патрульные скафандры, которых он ждал и боялся увидеть, а... колонна женщин! Айяр не верил своим глазам. Некоторые женщины были еще в обязательных для поселенок масках. Узкие прорези для глаз, узкая щель для рта - маска делала женщину похожей на бездушного робота. Несколько женщин потеряли или сбросили маски, но отсутствующее выражение на их лицах производило еще более жуткое впечатление... Женщины-поселенки прежде никогда не выходили за пределы участка с детьми. "Похоже, ТО-ЧТО-ЖДЕТ решило очистить от поселенцев всю территорию Януса", - подумал Айяр.
Они двигались ровным, мертвым шагом, бесстрастно глядя перед собой. Детей вели за руки, совсем маленьких несли. И все молчали. Даже дети. Все были под властью злых чар... Это зрелище было куда страшнее, чем недавний сомнамбулический парад мужчин. Айяр едва удерживался от желания броситься к колонне и попытаться спасти хоть кого-нибудь. Женщин было около двадцати. Они спустились в долину и так же размеренно зашагали по песку между холмами... Память Нейла требовала сделать что-нибудь, чтобы спасти их от страш ной судьбы. Но Айяр обязан был найти путь к ТОМУ, что управляло этим злом. Для этого он должен уйти отсюда и вернуться с помощью. Айяр, не оглядываясь на удалявшихся женщин, поднялся во весь рост и решительно двинулся по дороге в противоположную сторону. Спускаться было несложно, но когда начался подъем, Айяр почувствовал, как мешает ему раненая нога. Он не знал, сколько силы ушло на борьбу с фальшивым ифтом, но понимал, что слабеет с каждой минутой... Выше, выше... Он не удержался от крика, когда блеск осколков Белого Леса резанул глаза. Даже надев очки, он еще некоторое время боялся поднять взгляд. Солнце обжигало тело, но Айяр заставлял себя тащиться по дороге, волоча больную ногу и опасаясь слишком сильно опираться на лук, чтобы не сломать этот ненадежный костыль. Дорога была сильно разрушена, и идти было трудно... Он замер, услышав хруст. Кто? Скафандр или машина? Оглядевшись, Айяр увидел поблизости глыбы белых кристаллов. Достаточно большие, чтобы укрыться за ними. Он протянул руку - и тут же отдернул ее: поверхность кристалла была раскалена жарким солнцем. Но больше прятаться негде, и Айяр заставил себя всем телом втиснуться в горячие камни. Хруст приближался. Черный раструб, появившийся в поле зрения, казался смутно знакомым. Айяр затаил дыхание: машина на гусеничном ходу предназначалась не для покорения земли и Леса, а для уничтожения живых существ! Это был вибратор, входивший когда-то в состав защитных средств космопорта. Его задачей было облучение людей или гуманоидов, нарушавшее нормальный контроль над мышцами, после чего жертва на целые часы, а то и дни превращалась в аморфное желе. Айяр не знал, что на Янусе есть такие машины, - это помнил только Нейл... И вот вибратор полным ходом шел вперед, ведомый неслышной командой из долины, которая делала его еще более подвижным и опасным, чем предполагали конструкторы - люди.
Планомерный сбор машин и людей продолжался, и он мог означать лишь одно: создавалась гигантская армия. Ясно, что ифтам, даже объединившись с братьями из-за моря, не устоять и против сотой ее части. Но Враг нацеливался явно не только на ифтов. Айяр подождал, пока вибратор минует его укрытие, и, обожженный, полуослепший, снова выбрался на дорогу. Он шел и раздумывал о причинах тотальной мобилизации. Когда она началась? Быть может, это он, Айяр, попав в норы, включил сигнал тревоги? Нет, сбор сил начался раньше. Похоже, ТО-ЧТО-ЖДЕТ чувствует себя в опасности... С каких же пор? Айяр нахмурился, пытаясь вспомнить точнее. Их разбудило предупреждение Ифтсайги. Люди из космопорта уже атаковали Лес, но тогда они еще не находились под полным контролем ЖДУЩЕГО. Во всяком случае те, кого видел Айяр в лагере, были вполне нормальны. И рейд мнимых ифтов не был направлен на захват поселенцев и превращение их в рабов. Нет, эта беспредельная власть над людьми не проявлялась до тех самых пор, пока ифты не вызвали флайер из порта, попытавшись наладить контакт с поселенцами и инопланетниками. "Скорее всего, именно так, - думал Айяр. - ТО-ЧТО-ЖДЕТ узнало о нашей попытке и вмешалось. Значит, такая связь для НЕГО опасна". Тогда ифты устремились к Танту, взывая к издревле оберегавшей их Силе. В

Предыдущая страница 17 Следущая страница


Победа на Янусе 18

ответ ЖДУЩЕЕ взяло под контроль всех инопланетников, с которыми смогли бы контактировать ифты. Чем же обладают ифты, что так опасно для ТОГО-ЧТО-ЖДЕТ? В давние времена легендарный герой народа ифтов, Кимон, отправился в ЕГО цитадель и заставил ЕГО дать Клятву, вынуждавшую злую силу оставаться в определенных ей пределах. Впоследствии ЖДУЩЕЕ преступило Клятву, ифты же не смогли устоять перед его разрушительной мощью. Так пал Ифткан. С тех пор ОНО уже не страшится Клятвы и собирает армию новых ларшей, чтобы положить конец всякому сопротивлению... Клятва... Если когда-то действительно существовал Кимон и он наложил Клятву на Врага, то впоследствии эта история так обросла легендами, что ифты более поздних времен могли не знать, что было в действительности... Он, Айяр, спускался в норы, он нашел закрытый ход вниз. Он подозревает, что именно под этой печатью находится твердыня ЖДУЩЕГО. Вот и все, что он нес тем, кого сейчас искал. Прежде всего надо найти Иллиль. Вместе они пересекут Пустошь и доберутся до моря, до остальных ифтов. Наверное, результат его похода можно определить так: "провал". Но честный рассказ обо всем, что он видел и перенес, необходимо донести до своих. Может быть, собравшись вместе, они объединят свои ифтянские знания с обрывками памяти о человеческом прошлом каждого из них, и это сможет помочь... Айяр смертельно устал. Каждый новый шаг давался все с большим и большим трудом... "Скорее всего, - думал он, - Сила была дана мне лишь для одной цели... А я ее не достиг. И раз я не выполнил задачи, Сила уходит... Капает из меня, как кровь из-под повязки...." Ему казалось, что он идет целую вечность, во всяком случае, день уже должен был клониться к вечеру, но обжигающе-яркий свет все еще лился с неба, и глаза слезились и болели все сильнее, как ни старательно Айяр прикрывал их. Поэтому надеяться приходилось только на слух и обоняние... Как он жаждал ночи, ее прохлады и целительного полумрака!.. Но время словно остановилось. Нужно быть по-прежнему внимательным: нельзя пропустить поворот в долину, туда, где растут настоящие деревья... Голод и жажда становились невыносимыми. Губы высохли и потрескались. Он мысленно окликнул Иллиль, но ответа не было. Вот наконец и место, где он оставил отметку - раздвоенный обломок кристалла. Пора сворачивать. Запах рощи тянул его, обещая кров и отдых. На склоне Айяр, оступившись, упал и покатился вниз. Боль от растревоженной раны была так сильна, что потемнело в глазах... Он пришел в себя, радуясь тени, упавшей на лицо. Пролежать бы здесь до утра, под зеленым тентом, защищающим от жестокого света! Но надо вставать. Вставать, чтобы идти к морю и искать Иллиль... Айяр со стоном приподнялся. Поврежденная нога одеревенела, распухла и совсем перестала подчиняться, так что на нее невозможно было опереться. Вцепившись в дерево, он попытался подтянуться и встать.
Стань опорой мне в слабости, дерево,
Дай мне силу шепотам листьев,
Протяни ко мне ветки, спаси меня!
Древнее заклинание сорвалось с его губ. Руки Айяра судорожно сжимали гладкий ствол обыкновенного молоденького деревца, но он обращался к нему со словами мольбы и надежды, как если бы стоял перед жизнедающей Ифтсайгой и его ладони опирались на грубую, шершавую кору Великой Башни Ифткана... Наверное, его воля и сознание железной необходимости собрали воедино остатки таинственной энергии, вложенной в него Тантом. Медленно, с частыми остановками, от дерева к дереву двигался он к той части стены, где в глубоком и непонятном сне ждала его Иллиль. Айяр опустился на здоровое колено и стал вынимать камни, за которыми была укрыта спящая Иллиль. Его руки тряслись от слабости, он напрягал свою волю ради каждого движения. Хорошо, что вокруг был полумрак, создаваемый тенью от растительности, и легкие, изголодавшиеся но живому воздуху Леса, благодарно вбирали его освежающие ароматы. Иллиль лежала в той самой позе, в какой он ее оставил. На исхудавшем, обострившемся лице светилась необычная печаль.
- Иллиль!.. - тихо позвал он. Но тяжелые веки не поднялись. Айяр даже не видел, дышит ли она...
- Иллиль! - он настойчиво потряс ее за плечи, потом осторожно привлек к себе. Тело девушки было мягким, безвольным, холодным и тяжелым. Ноги волочились по земле. Айяр сжал ее руки, отчаянно надеясь, что Сила, которую она передала ему, вновь вольется в нее и пробудит к жизни. Но ничего не произошло. Неужели он настолько пуст, так иссяк в нем запас Силы, что поднять Иллиль на ноги не удастся?.. Ему стало страшно. Это был не тот страх, что постоянно сопровождал его в пути от Зеркала к ТОМУ-ЧТО-ЖДЕТ - страх воина, вызываемый ощущением опасности вокруг и необходимостью самозащиты... Сейчас он боялся только за Иллиль, и так сильно, что все остальное меркло перед этим страхом. Ее могли бы оживить Джервис или Зеркало Танта, будь они неподалеку. После ранения Айяр не смог бы нести Иллиль через Пустошь. Значит, как это ни ужасно, придется опять оставить ей здесь, самому же идти к Джервису уже не только ради известия о ТОМ-ЧТО-ЖДЕТ, но и ради спасения Иллиль. Не торопясь, с мукой в сердце, со всей возможной заботливостью, Айяр уложил ее тело снова в ту же расщелину и прикрыл отверстие камнями. Потом постарался уничтожить все следы своего пребывания здесь. Завершив этот печальный труд, он долго сидел, отдыхая и размышляя над тем, где раздобыть пищу и воду, без которых пускаться в дальний путь к морю было бессмысленно. Наконец он заставил себя встать и почти наугад искать их под деревьями. Споткнувшись, он покачнулся и схватился за какой-то куст, пытаясь сохранить равновесие. И тут же заметил на его ветках созревающие стручки. Семена фисана! Там в Лесу еще была зима, а здесь стоял более мягкий сезон... Айяр нарвал горсть стручков, раскрыл их, съел семена. Они были еще терпкие, не сладкие, но все-таки поддержали его. Поев, он собрал остальные стручки и завязал их в уголок плаща, взятого из склепа Иллиль. Теперь вода... Он сосредоточился и уловил чуть слышный запах: неподалеку протекал узкий ручеек. Преодолевая слабость, Айяр добрался до него, напился всласть и смыл с себя грязь гор и долины. Взять с собой воды было не во что. Того, что он выпьет здесь, должно хватить на весь путь через Пустошь... Айяр побрел к краю долины. Дальше - на юго-запад! Звезды поведут его... Проходя мимо места, где лежала Иллиль, Айяр не остановился: побоялся, что не хватит мужества уйти. Надежды на то, что удастся дойти до своих и прийти сюда с помощью, почти не было. Но Айяр заставил себя не думать об этом. Необходимо было хотя бы ползком подняться по склону в Хрустальный Лес. Ночь была надежным покровом. И это придавало ему сил. Боль в ноге терзала Айяра. Время от времени он останавливался и жевал семена фисана. Прошло несколько часов. Хрустальный Лес был давно позади, и Айяр уже почти пересек Пустошь, когда в небе вдруг возник луч света, откуда-то с запада, похожий на сигнал маяка.
Прижавшись к скале, Айяр следил за лучом. Луч брал начало где-то в узком логу между Пустошью и расчищенными землями. Сейчас он, как палец, указывал в небо и иногда по нему, словно по поверхности воды, пробегала рябь. И в эти мгновения Айяр чувствовал в груди нечто вроде ответной дрожи, и в сознании возникал, - импульс: идти к лучу. Впрочем, двойное сознание Нейла-Айяра успешно сопротивлялось опасному зову. Маятник луча неожиданно качнулся вниз, теперь он был направлен не в небо, а на участки поселенцев за рекой. Сначала луч, как бы уточняя направление, перемещался в малом диапазоне, но затем, очевидно, найдя цель, установился, и световая рябь по нему побежала все быстрее и быстрее. Яркость все увеличивалась, и в конце концов стала невыносимой для глаз. Айяр опустил веки. Он понял, что неведомый луч, захватывая какие-то определенные участки земли, очевидно, призывает их обитателей под власть ТОГО-ЧТО-ЖДЕТ. Однако ифтами Враг управлять такими методами не мог, и в этом заключалось, их маленькое преимущество. Хотя - кто знает, что еще в этой сожженной местности служит ЖДУЩЕМУ и может нести опасность жизни и свободе ифтов?
Один раз ему послышался далекий вопль вайта, и он остановился, со страхом ожидая ответа откуда-нибудь поблизости. Но то был единственный звук, не считая редких порывов ветра. По небу потянулись облака; стало холодно. Айяр споткнулся о камень и так сильно навалился на лук, что сломал его. Близился рассвет. Пора было отдохнуть: казалось невозможным заставить себя тащить свое измученное тело дальше. Наконец ему попался участок безлиственного кустарника, и Айяр, со свойственным ифтам инстинктом доверять растениям, забился в самую середину кустов, устроил гнездо и расправил ветви так, чтобы скрыть лаз. Страшно хотелось спать. Он пожевал семян фисана, устроился поудобнее и уснул.... Он снова находился в туманном месте, и снова перед ним стояла игральная доска. Ему казалось, что ифты и фигурки деревьев как бы сплотились в единое целое на его стороне доски, словно готовясь к последнему бою, тогда как на стороне невидимого противника перестраивала ряды целая армия марионеток - инопланетники, ларши, лжеифты, поселенцы... Иные фигуры внезапно выдвигались вперед, словно совершали ложный выпад, пытаясь спровоцировать Айяра на опрометчивый шаг. Но он не двигался, изучая пестрый состав вражеских соединений, фиксируя в памяти каждую фигуру. Дольше всех его внимание задержали двое: мнимый ифт и ларш. На ум пришло воспоминание об огромном зале зеркал, об ифтах, заточенных в границах стеклянного изображения... Кто создал эти зеркала-тюрьмы? Были ли их пленники отражениями настоящих ифтов, попавших в неволю в незапамятные времена? Или это просто роботы? Как много таких узников томится в норах, и можно ли их освободить? А ларш?.. Чья сила превратила его, неуклюжего прежде человека-зверя, в человека в скафандре, стоявшего в строю рядом с Хэфсором в подземелье мертвого стеклянного Дерева? Теперь Айяру казалось, что в то время, как он смотрел на фигурку ларша, контуры ее изменились, и мгновениями образ человека просвечивал сквозь обличье зверя...
Это смущало и раздражало Айяра, нарушая естественную логику размышления. Какая-то неясная мысль мелькала и ускользала снова. Он знал: лишь толщина высохшего листа преграждает ему путь к постижению истины, но преодолеть эту малость ему пока что не дано. Он ждал от невидимого игрока первого решительного хода, который мог бы угрожать его маленькой армии защитников. И вдруг понял: армия марионеток готова к бою, но ее глава - второй игрок у до ски - отсутствует. Но это обстоятельство вызывало у Айяра скорее тревогу, чем облегчение или радость: хотелось видеть противника сидящим у доски и готовым к большой и дерзкой игре - к такой схватке, которую сам Айяр начать не решался... Порыв ветра принес мерзкий запал лжеифтов. Айяр мгновенно очнулся.
Сна как не бывало. Не делая ни одного лишнего движения, чтобы не обнаружить себя, он напряг зрение и слух. Кругозор, правда, был ограничен плотной завесой растительности, но слышно было хорошо. Враг не пытался скрыть свое появление: подошвы громко стучали по камню, одежда цеплялась за кусты...
Стараясь не шуметь, Айяр осторожно вытащил меч: даже во сне он сжимал его рукоять. Тревожила мысль: не покинула ли меч энергия Танта? Разве сможет он одолеть роботов без этой надежной поддержки! В неверном свете зари показалась фигура... Айяр вгляделся и едва не окликнул:. - Эмбер!
Время повернуло вспять, поток воспоминаний захватил Айяра. Когда-то Эмбер был едва ли не самым близким его другом, братом по крови. Плечом к плечу стояли они в последней битве за Ифткан! Ах, Эмбер... Сначала Валлиль, потом Хэфсор, теперь Эмбер!.. У Айяра болезненно сжалось сердце. Мнимый Эмбер стоял всего в нескольких шагах от укрытия Айяра, до не поворачивался больше лицом к кустам. И это спасло Айяра, дало ему время опомниться, понять, что перед ним всего лишь телесная оболочка, подобие друга. Поддельный ифт слегка наклонил голову и, очевидно, прислушивался.
Айяр замер, закусив губу. Если робот повернется еще немного в сторону кустарника и если зрение у него такое же острое как было у воина, тело которого он теперь носит, то Айяру не скрыться за стеной сухих веток, и враг без колебаний убьет свою добычу. Вдалеке раздался свист - тонкий, пронзительный. Он был похож на сигнальный свист настоящего ифта-разведчика, но чем-то неуловимо отличался от него. Лже-Эмбер поднял голову и повторил условный знак - так, чтобы, его услышали дальше в Пустоши. "Интересно, - подумал, Айяр. - Это облава на меня или просто патруль, хватающий любого, кого луч привел на службу ТОМУ-ЧТО-ЖДЕТ..." Затаив дыхание, Айяр следил за роботом. Ему казалось, что даже если Эмбер существует в этом мире только как фиктивная сущность, он не может не чувствовать, что его бывший друг, Айяр, лежит сейчас рядом, чуть прикрытый ветками кустарника. И, оттягивая время, лже-Эмбер ждет, когда нервы у Айяра сдадут, и он выдаст свое присутствие. Однако робот не повернул головы. Запахнув плащ, он быстро пошел прочь. Айяр все еще не верил в свое спасение, ждал и прислушивался. Он заставлял себя сохранять неподвижность еще какоето время, хотя все существо его требовало: бежать! Скорее оставить это тоскливое место - место нелепой встречи живого и мертвого!
Так открылся Айяру еще один момент в замысле ТОГО-ЧТО-ЖДЕТ: лжеифты - это зеркальные отражения, копии тех, кто некогда жил в Ифткане. Пустые бездушные оболочки, тени на службе у зла заменили собой живых, подлинных и населили Янус.
Теперь у ифтов было две ипостаси на планете - одни, прошедшие через перерождение, взяли на себя миссию добра в жизни; другие, телесно воссозданные ТЕМ-ЧТО-ЖДЕТ, не имели души и служили злу и смерти. Айяр выполз из кустов, сломал крепкую ветку и, опираясь на нее, пошел вперед. Наступал день, но дожидаться ночи было неразумно: мнимым ифтам и другим

Предыдущая страница 18 Следущая страница


19 Андре Нортон

обитателям Пустоши темнота не мешала, и не было смысла понапрасну терять время.
Вдоль дороги было много укрытий: трещины в почве, большие камни, густой кустарник, хотя последний иногда казался таким странным и злым, что Айяр старался обходить его стороной. В полдень путник съежился в тени скалы и доел последние стручки. Хотелось пить. Но воды поблизости не было. Его начали мучать воспоминания о холодных озерах Леса, язык словно ощущал вкус свежей речной воды... Ветер усилился и принес запах морской соли. Значит, цель близка. Хотя где и как он отыщет своих на бескрайнем берегу, пока было неясно.
Солнце жгло невыносимо. Пришлось остановиться и укрыться в тени. Но покоя не было: тяжелые мысли преследовали Айяра. "Эмбер... - думал он. - Сколько же тех, кого я прежде знал и любил, служат теперь ТОМУ-ЧТО-ЖДЕТ? Тот зал был весь уставлен зеркалами, и в них отражались чужаки, каких я на Янусе не видел. Быть может, здесь в древности жили другие расы? Существовала иная цивилизация? И это мы, ифты - пришельцы, инопланетники? Когда же возникло ОНО? Каков ЕГО возраст? И что ОНО такое, чтобы держать в рабстве все живое на планете в течение необозримых веков?" Так вопрошал себя Айяр, а вокруг него кружил ветер, наполненный дыханием древнего моря, и сулил ему скорый отдых, вселял надежду...
Это не был сладкий воздух Леса, но когда-то ифты бывали у моря и считали его добрым. Что же ждало Айяра на берегу неглубокой океанской лагуны, к которой он так стремился?
Каждый холодный сезон переродившиеся ифты уходили за море. С приходом весны горстка их снова приплывала к этому берегу, чтобы расположить в нужных местах тайники-сокровища: со временем те сделают свое дело и обеспечат прирост их сообществу прошедших перерождение. Конечно, это был очень медленный путь воссоздания лесной расы, но другого они не знали. Удастся ли повторять это снова и снова на опустошенных теперь территориях поселенцев и в районах, где бывали люди из порта, теперь целиком находящиеся во власти ТОГО-ЧТО-ЖДЕТ? Если бы можно было вернуть к жизни пленников зеркал и подвергнуть их перерождению! Как сильно вырос бы тогда народ ифтов! Но кому под силу отнять добычу у ЖДУЩЕГО? Айяр с нетерпением дожидался, когда время перевалит за поддень. Наконец тени стали длиннее и гуще, и он двинулся дальше, навстречу ветру. Местность менялась, начали попадаться песчаные участки. Потом начались дюны. Айяр помнил бухту, из которой несколько месяцев назад отплывали ифты. Сам он в прошлый раз добрался туда слишком поздно и не смог присоединиться к собратьям. Но куда вышел теперь и в какую сторону следовало двигаться, чтобы найти заветное место? К востоку? Или к западу? Этого Айяр не знал.
Чем ближе к морю, тем холоднее ветер. Плотнее запахнув плащ, Айяр шел между дюнами и плоским берегом, стараясь не оказываться слишком на виду, избегая открытых мест. Солнце все еще было очень ярким, но небо приобрело какой-то странный, угрюмый фиолетовый оттенок, и Айяру стало не по себе. Впервые после перерождения он предпочел бы сейчас свет мраку. В блеклом небе и в тусклом свинцовом море словно растворено было чувство одиночества и тяжесть дурных предзнаменований... Здесь память Айяра не была ему помощницей: он был воин и охотник, но не моряк. Он не рискнул выйти на самый берег - там было слишком пусто и открыто. Он бы почувствовал себя совсем одиноким и беззащитным, не знал бы, куда спрятаться в случае опасности.
Лучше уж держаться поближе к дюнам и издали высматривать знакомые утесы, обрамляющие бухту ифтов. Наконец рельеф слева показался похожим на тот, что он искал. За неимением лучшего знака, Айяр повернул на восток и медленно двинулся вдоль береговой линии. Впереди поднимались утесы. Из-за одного донесся условный свист - и лишил идущего остатка сил. Как будто, достигнув наконец места встречи с товарищами, Айяр утратил последнюю волю и решимость, которые так долго заставляли его идти вперед. Теперь он не мог сделать ни шагу. Голова закружилась, Айяр покачнулся, тяжело навалившись на трость. Палка под его весом глубоко ушла в песок, и ифт упал.
Свист повторился. Теперь он прозвучал слева. Айяр лежал и устало ждал прихода друзей. Первым рядом с ним оказался Локатат, за ним Джервис и еще кто-то, кого он не знал. "Наверное, - подумал Айяр, - те, что уходили за море, вернулись раньше срока. И в самый опасный момент". Айяр торопился поделиться всем, что он узнал и понял. Но теперь, когда настало время говорить, пересохшее горло и потрескавшиеся губы не слушались его. Айяра отнесли за утес. Там, в бухте, на воде покачивалось огромное дерево - корабль ифтов. На маленькой лодке его перевезли к отверстию в стволе. Влезть сам он не мог: его втащили на ремнях и понесли по длинному коридору вниз, в каюту, которая напомнила ему дорогие сердцу комнаты Ифтсайги. Ее стены уютно окружили Айяра, подобно тому, как теплый плащ спасает замерзшего путника от укусов холодного ветра. Последнее, что помнил Айяр, - это мягкая постель, куда его уложили, и склонившееся над ним озабоченное лицо Килмарка. Иллиль... Это имя разбудило его. Он пошевелился, с усилием освобождаясь от сна. По телу разливалось приятное тепло, новая энергия наполняла его, словно он пил сок Ифтсайги...
- Что с Иллиль? - повторился вопрос, и Айяр открыл глаза.
Рядом стоял Джервис, испытующе глядя на него, и ждал ответа.
- Я оставил ее в укромном месте. Мне не удалось ее разбудить, - сказал Айяр. - Она... - и он снова на мгновение потерял сознание.
Потом было уже легче. Он сосредоточился и смог связно рассказать обо всех подробностях путешествия от Зеркала через Пустошь, в самый центр владений ТОГО-ЧТО-ЖДЕТ и обратно, к морю. Столпившись позади Джервиса, его жадно слушали все бывшие на корабле ифты. Но Айяр рассказывал только для Мастера Зеркала.
Когда он поведал о хранилище зеркал, о лесе-оборотне, о мертвой Великой Башне и об отряде фигур под корнями этого дерева, среди его слушателей возникло замешательство, и Айяра впервые прервали. Кто-то, невидимый за Джервисом, приказал:
- Еще раз расскажи об этой компании ларшей!
Айяр устал и разволновался, вновь переживая прошлое. Ему хотелось скорее закончить рассказ, но он подчинился и заново описал шеренгу безмолвных слуг ТОГО-ЧТО-ЖДЕТ - ларши, эволюционирующие от зверей до космолетчиков.
- Ты уверен, что они стояли именно так? Ифт последних дней в паре с ларшем, а ифт ранних времен - рядом с человеком?
Айяр молча кивнул. Джервис, в свою очередь, обернувшись, спросил:
- Ты полагаешь, Омирон, это имеет особое значение?
- Вполне возможно; продолжай, Айяр.
И Айяр снова заговорил. Когда он дошел до описания оплавленного люка, Омирон снова вмешался:
- Ты уверен, что ТО-ЧТО-ЖДЕТ находится именно там, внизу?
Айяр не сомневался, как не сомневался он в том, что ему в одиночку просто не достало сил и умения пробиться сквозь металлическую пробку. Он закончил повествование тем, как в Пустоши увидел Эмбера... Слабость опять навалилась на него. Килмарк, кажется, понял это и предложил Айяру деревянную чашу с живительным соком Ифтсайги, по-весеннему сладким, освежающим мозг и смывающим усталость. Большинство слушателей вышли из каюты, но Джервис, Килмарк и названный Омироном остались. Последний, вздохнув, произнес:
- Итак, к сожалению, дело еще не закончено.
Слова прозвучали отчужденно, и Айяру показалось, что Омирон считает выбор Зеркалом в качестве орудия его, Айяра, неудачным и осуждает его. Айяр ожесточился и холодно взглянул на Омирона. Но Джервис ободряюще улыбнулся, и на Айяра повеяло теплом.
- Все не впустую, - сказал Джервис. - Теперь нам ясно, что эту войну не выиграть с налета. Скажи, Омирон, есть ли среди нас кто-нибудь, кто помнит, как управляться с машинами, которые смогли бы открыть люк?
Айяр приподнялся в постели и осторожно передвинул раненую ногу: она все еще болела, хотя и не так мучительно, как прежде.
- Мне кажется, что пользоваться инопланетной памятью там, во владениях ТОГО-ЧТО-ЖДЕТ, опасно. Можно незаметно попасть под ЕГО власть.
- Тогда, быть может, создадим цепочку памяти, - предложил Джервис. - Пусть каждый ифт вспомнит свои человеческие знания, но сам ими не пользуется, а расскажет другому ифту. Инопланетная информация, полученная из вторых рук, будет безопасна, и тот, кто ею воспользуется, останется неуязвим, как ифт. Так, Омирон?
Тот согласно кивнул:
- Видимо да. В этой истории настолько много деталей, что трудно выделить главное. Я чувствую, что для нас очень важно понять смысл строя ларшей. Но мне это никак не удается... Да еще все эти зеркала, отражающие людей и производящие из их отражений послушных роботов... Что-то тут есть... Скажем, те ифты, что попали в зеркала, - они только там и остались или существуют еще и в реальном мире? Нас ведет Сила, исходящая от Зеркала Танта. Но эта - живая сила воды. И само Зеркало Танта - бесконечная водная гладь, отражающийся в ее поверхности не умирает. А какова судьба отражений, собранных в хранилище зеркал? Плен? Или - смерть?
Джервис посмотрел куда-то сквозь стену и произнес:
Место козней,
Где намельченные кости
Склеены кровью -
В Тулроне,
Скованы чарами, держат
Пленников вечного зла.
Там, где никто не живет -
Время утопло в колодце...
Айяр видел, что Килмарк и Омирон поняли из песни Джервиса не больше, чем он сам. Джервис усмехнулся:
- Воспоминание. Это древняя легенда о злом и искусном мастере, который построил темницу, где держал пленников. Они не могли освободиться, потому что пол этой тюрьмы был смешан с кровью и костями тех, над кем злодей имел почти полную власть. Пленники могли стать свободными лишь в том случае, если в темницу добровольно придет кто-то, кто сможет преодолеть злые чары и принесет себя в жертву, смешав свою кровь и кости с кровью и костями тайного заклятия... Сам не знаю, почему мне это сейчас пришло в голову, - и Джервис вздохнул.
- Нет ли здесь связи? Между Тулроном и ТЕМ-ЧТО-ЖДЕТ? - спросил Килмарк.
- Я не помню. Не знаю.
- Во многих легендах скрыта истина, - задумчиво произнес Омирон. - Быть может, эта легенда не случайно вспомнилась тебе именно сейчас. Если бы нам побольше было известно о Клятве Кимона!.. - Он помолчал немного и добавил:
- Но твоя идея с цепочкой памяти неплоха. Ты уверен, что найдешь тот холм, через который выбрался на поверхность? - обратился он к Айяру.
- Думаю, да. Я постараюсь. Но что же будет с Иллиль? - Айяр повернулся к Джервису.
- Перенесем ее сюда и, надеюсь, разбудим. Разделимся на две группы: одна пойдет за Иллиль, другая - к холму.
- А стоит ли разделяться? - с сомнением спросил Омирон. - Унести тело Иллиль можно на обратном пути.
- Одна группа может не вернуться. Нужен запасной вариант, - Айяр спустил ноги с кровати.
Омирон направился к двери.
- Я опрошу команду и выясню, чье прошлое может нам помочь.
- Тогда обойдемся без помощи инопланетников, - одобрил Джервис.
- А все нужные инструменты есть в порту, - добавил Килмарк.
- Тоже не помешают, - согласился Джервис. - Хотя неизвестно, сможем ли мы ими воспользоваться. И как справимся с отвращением ко всему человеческому?
- Иллиль натерла скафандр изнутри листьями Ифтсайги, и я смог его носить, - сказал Айяр.
- Хороший выход. Надо запомнить, - одобрительно откликнулся Килмарк. - У нас тоже есть тут кое-что. Стоит попробовать эти штуки в действии. Пойду-ка я посмотрю.
И он вышел. Мысли Джервиса опять были где-то далеко.
Он смотрел мимо Айяра и мучительно пытался соединить разрозненные обрывки воспоминаний.
- Что же за проклятье на наши головы! Почему мы так зависим от того, чего не знаем! - Джервис в отчаянии обхватил голову. - Я уверен, что ты видел там ответ на все наши вопросы, но я не могу раскрыть его!
Собравшиеся на корабле соединяли свои воспоминания - человеческие и ифтянские. Пока ифты один за другим, покидали Совет, Омирон сказал оставшимся:
- Не кажется ли странным, братья, что наши воспоминания распределяются более или менее равномерно между Зеленым Листом и Серым, но ни у кого нет воспоминаний поры Голубого Листа - золотого века нашего

Предыдущая страница 19 Следущая страница


Победа на Янусе 20

рода? И Клятва, данная Кимону ТЕМ-ЧТО-ЖДЕТ, помнится только как легенда? Если те, кто вызвал наше перерождение, могли выбирать в двух веках - мощном Зеленом и увядающем Сером, - почему они никого не взяли из самого лучшего - Голубого? Может, он был так давно, что они не могли вызвать из прошлого живших в нем, чтобы "заселить" ловушки-сокровища? Или было еще что-то, из-за чего этот век оказался закрыт для них?
- Важное до сих пор? - спросил один из братьев.
- Не знаю. Знаю только, что воспоминания о времени Кимона могли бы вести нас. Идти на эту борьбу вслепую - значит быть обреченным на поражение.
- Если нам не хватает знаний Кимона, - напомнил Джервис, - то мы, по крайней мере, обладаем знаниями Джетто Нкойо, - он кивнул на одного из ифтов.
Из всех опрошенных только Джейкин, бывший ранее механиком по обслуживанию роботов и носивший имя Джетто Нкойо, обладал самыми ценными человеческими воспоминаниями. Но их необходимо было использовать через вторые руки, чтобы ТО-ЧТО-ЖДЕТ не смогло уничтожить Джейкина, обратившегося к памяти Нкойо.
- Не слишком рассчитывайте на то, что я могу дать вам, - сказал Джейкин. - По-настоящему вам нужен техник-механик и инструменты.
- Поскольку мы ничего не можем взять из воздуха, - сухо сказал Омирон, - мы возьмем все, что можно, у тебя. Пусть Джинджир разместит в своей памяти твои прежние знания, а заодно и наблюдения Айяра, которые тоже могут нам пригодиться.
- Я подумал о столбе в Пустоши и его луче, - вмешался Джервис. - А вдруг он может подзывать космические корабли? Ведь ожившие скафандры взяты с кораблей. Прошлым летом мы нашли один космолет в Пустоши. Очень древний. Но ведь там могут быть и другие.
- Значит, ты предлагаешь штурмовать маяк? А если штурм повредит нам самим?
- Айяр полагает, что с помощью маяка слуги ЖДУЩЕГО могут загнать других поселенцев в Пустошь. Тогда это действительно угроза, - ответил Джервис. - Мне кажется, мы должны послать туда третью группу.
Омирон скептически посмотрел в его сторону, словно удивляясь, как они хотят выполнить этот план, не имея ни машин, ни инструментов. Внутренне Айяр был с ним согласен. Если даже Джетто Нкойо и был мастером-робототехником, вряд ли он обладал достаточными инженерными знаниями, чтобы пробить ход на лестницу. Однако он еще раз подробно рассказал обо всем, что успел тогда рассмотреть и запомнить. Наконец, бывший робототехник посмотрел на ифта, от которого зависела техническая сторона дела.
- Пожалуй, это все-таки не реально. Если бы у нас был высокочастотный резак, им бы можно было вырезать пробку. Или, если нижний коридор параллелен верхнему, прорезать перекрытие и спуститься вниз. Но без разреза... - он с сомнением покачал головой. - Ты говорил, что на скафандрах все еще нацеплены пояса с инструментами?
Айяр кивнул.
- И все-таки сама пробка должна быть очень прочной. Вряд ли ее удастся пробить ручным инструментом... Энергия меча подействовала на двери... Двери... - повторил он задумчиво.
- Что - "двери"?! - спросил Джервис, едва Джейкин замолчал.
- То, что ты называешь норами, надо полагать, сделано космонавтами. У тебя не было ощущения, будто они тебе знакомы?
- Было!
- На сколько уровней ты поднялся по лестнице?
- На два.
- И каждый раз коридоры расходились совершенно одинаково?
Айяр закрыл глаза и представил лестницу. Действительно ли все коридоры были одинаковы?
- Мне кажется, на втором и первом уровнях одно и то же количество коридоров, и идут они в одном направлении. Но про другие не помню. И число ступенек назвать не могу.
- В таком случае... Я бы предложил пробиваться из коридора.
- Сквозь металл и камень? Чем, голыми руками? - усмехнулся Джервис. - Когда-то я перекопал немало земли, но у меня была лопата, да и земля вроде бы помягче этой...
Джейкин не ответил. Он развернул на столе неумело сделанные чертежи, на которых Айяр изобразил коридоры и закупоренную лестницу.
- Вот здесь можно попробовать, - бывший механик указал на дверь коридора. - Если это действительно сделано космонавтами, то двери на всех уровнях должны выходить в вертикальную колонну и располагаться друг над другом. Кроме того, в стене должно быть отверстие для ремонта. На корабле этим занимается серворобот, крепкая броня позволяет ему работать как внутри корабля, так и в открытом космосе. Таким образом, пространство в ремонтной нише должно вмещать одного человека. Если выжечь замок, как Айяр прожег дверь, можно получить доступ к центральному кабелю. Он проходит через колодец, по которому легче всего спуститься на запечатанный уровень.
- Опять "если", - сказал Джервис - Все зависит от того, действительно ли норы созданы космонавтами.
- Короче, нам нужен резак, - сказал Джейкин. - Другого выхода я не вижу.
- Но мой меч утратил силу, - сказал Айяр.
- Значит, надо взять в плен скафандр и снять с него бластер, - ответил Джейкин. - Его энергии хватит чтобы врезаться внутрь. А ты, Джинджир, обрати внимание вот на что... - он пустился в объяснения принципа действия служебных дверей и расположенных за ними механизмов.
Айяр сел на койку. Он не рассчитывал на особый успех планов, столь сильно основанных на случайности, как не доверял сделанному наугад. Лучше признать поражение, спасти Иллиль, отступить за море и оставить уничтоженный Лес и всех инопланетников ЖДУЩЕМУ...
- Но нам нельзя.. - Айяр встретился взглядом с Джервисом и замолчал.
- Нельзя или не хочется? Или тебе проще смириться с мыслью о том, что посадка семян провалится, что наш род никогда не достигнет расцвет?
В душе Айяра что-то дрогнуло. Питье из сока разбудило и укрепило тело, но не его ослабевший мозг. Теперь он понял, что Джервис прав, что в самом их перерождении заложена необходимость сохранить род, создавая ловушки-сокровища, которые и произведут новых ифтов. Они так же не могут уйти из этой изначальной заданности, как инопланетники не могли избежать зова ТОГО-ЧТО-ЖДЕТ. Не исключено, что борьба положит конец посадкам, но зато он наступит в битве с ТЕМЧТО-ЖДЕТ, а не в медленном, бесплодном прозябании. Айяр встал. Он почувствовал достойную цель, а это чувство вернуло ему уверенность в себе, с которой он уходил от Зеркала. Оживший в нем воин решил пройти свой путь до конца.
- Но что будет с Иллиль?
- Как только найдем ее, Килмарк и Локатат принесут ее сюда.
Они дождались ночи. Едва стемнело, две группы покинули бухту. Корабль, спеша вернуться за море, высадил третью, маленькую группу, и та укрылась на берегу. Один отряд должен был подняться по течению реки и попытаться захватить маяк. Интересно, хоть кто-нибудь из них верит, что это удастся? - думал Айяр, провожая из взглядом. Группа побольше во главе с Айяром направились прямо в ту западню, из которой он недавно вырвался.
Боль в ноге, доставлявшая Айяру столько мучений, стихла, хотя рана еще мешала идти. Каждый нес с собой фляжку с густой пряной смесью, которая, по мнению Килмарка, должна была побороть их отвращение к инопланетным инструментам. Они шли немного быстрее, чем прежде Айяр, все время прислушиваясь и принюхиваясь. Похоже, что так далеко на юг слуги ЖДУЩЕГО не забирались, во всяком случае, следов их не попадалось.
- ЖДУЩЕЕ, кажется, пока не беспокоится, - заметил Айяр, когда они остановились на отдых.
- Похоже, - согласился Джервис. - А может быть, ОНО занято другими делами и к тому же уверено, что мы слабые противники и нас легко будет раздавить, когда будут решены более важные задачи.
- Но ведь ТО-ЧТО-ЖДЕТ первым атаковало Лес. Может быть, как намекнул Джервис, цель действительно изменилась, и ОНО отказалось от уничтожения оставшихся ифтов ради более важных дел?
- Возможно, борьба с умирающим Лесом сейчас не представляет для него интереса, - продолжал Джервис. - Предположим, ТО-ЧТО-ЖДЕТ решило, что инопланетники и поселенцы являются лучшими слугами и исполнителями и, используя их, забыло о взятых в плен ифтах. ОНО спало несколько столетий, ожидая появления более сильных...
- Но ЖДУЩЕЕ - древний враг Ифткана и ифтов, - возразил Джинджир, словно обиженный предположением, что их, как песчинки, сдувают с того места, на котором возводится нечто новое.
- Да, для ифтов ЖДУЩЕЕ - большой враг. Мы знаем, что ЕГО держали в бессилии много лет, пока ОНО не победило нас с помощью ларшей. Но может быть, у ЖДУЩЕГО есть иная цель, и наша долгая борьба просто отсрочила ее достижение. А теперь ОНО нашло материал для осуществления своих планов.
- Но ведь поселенцы и портовики живут здесь уже давно. Почему же ОНО ждало до сих пор?
Джервис пожал плечами.
- Возможно, ЖДУЩЕЕ просто не знало о них до тех пор, пока ифты снова не нарушили ЕГО покой. Включив древнюю память, ОНО двинулось на нас. ТО-ЧТО-ЖДЕТ могло и не знать, что нас так мало. Нуждаясь в слугах, ЖДУЩЕЕ нашло поселенцев. Я уверен, что фальшивые ифты - эксперимент; может, не совсем удачный. Помнишь женщину-робота, которую использовали как приманку при нападение на участок? ТОМУ-ЧТО-ЖДЕТ нужны были новые данные и сырье для дальнейших экспериментов...
- И увлеченное своими попытками, ОНО забыло о нас? - спросил Килмарк. - Приятная мысль. Но можно ли на нее слишком полагаться?
- Смотрите! - Райзек указал на северо-восток. Там светился луч, но теперь он был направлен не на участки, а в сторону порта.
- Все еще собирают, - тихо сказал Джервнс. - Сначала с участков, теперь из порта, а может, и с корабля.
Следя за лучом, Айяр удивлялся собственной уверенности в том, что они смогут захватить этот луч и тем самым хоть немного разрушить планы Врага. Они двинулись дальше, время от времени поглядывая на застывший в небе луч. Других признаков бодрствования ТОГО-ЧТО-ЖДЕТ не было. Пустошь казалась безжизненной. В полдень перед ними блеснули руины Белого Леса. Айяр указал на них:
- Я думаю, что ЖДУЩЕЕ увидело вблизи себя настоящего ифта и использовало долину как западню.
- Похоже, что так. Гляди в оба, Айяр, - сказал Джервис. - Я зайду с севера. Будьте осторожны.
Они остались впятером: Килмарк с узелком лекарств под плащом, Локатат, Райзек, а из заморской группы Джинджир и Мирик. Все они исчезли в темноте. Айяр решил войти в долину не с дороги, а с юга. Он шел осторожно, но при желании его можно было заметить. Он полагался на свой нюх, но пока запах слуг ЖДУЩЕГО не чувствовался. На этой стороне зеленой долины ничего не было видно из-за густой листвы на ветвях.
Ничто не свидетельствовало об опасности. Он нашел место, где можно было спуститься, и устремился вниз. И сразу же оказался почти по колено в зеленой поросли. Впереди рос кустарник, и он решил, что источник с озерцом неподалеку. Поглядев туда, откуда ожидался Джервис, он увидел поднятую руку и ответил на сигнал. Айяр осторожно пробирался под куполом крон. Обогнув одно из деревьев, он резко остановился, увидев раздавленные и переломанные растения. Кто-то прошел здесь, круша все на своем пути. Айяру не понадобилось долго вглядываться в глубокие следы, чтобы понять, кто здесь побывал. Скафандр - судя по отпечаткам, гуманоидного типа - спустился здесь в долину, а затем вернулся обратно. След привел Айяра к сужающемуся краю долины. Еще не дойдя, он знал, что увидит. Камни, которые он так старательно укладывал, были разбросаны; впадина, в которой оставалась Иллиль, пуста. Айяр остановился, не веря собственным глазам. Какой позор! Он должен был придумать, как унести ее, а не бросать обессиленную спутницу. Теперь ее отыскал слуга ТОГО-ЧТО-ЖДЕТ, унес в плен и рабство. Если, конечно, она еще жива...
- Ты укрыл ее здесь? - спросил подошедший Джервис.
Айяр тупо кивнул. Сколько времени прошло с того момента, как ее забрали? Если бы ифты - и он вместе с ними - не задержались в бухте до ночи, они успели бы... Джервис крепко взял Айяра за локоть.
- Успокойся! - резко приказал он, и это вывело Айяра из оцепенения. - Что сделано, то сделано. Пойдем отсюда...
- К зеркалам в норы, - Айяр рванулся, стараясь освободиться, как только вспомнил, _ч_т_о_ он там видел.
- Возможно. Но что хорошего для нас и для нее, если мы бросимся сломя голову, не подумав? Я уверен, они ничего не могут сделать с ней, пока она в глубоком сне...
- Да что ты-то знаешь об этом! - огрызнулся Айяр.
- Она впала в сон, когда отдала Себе Силу Зеркала, - спокойно ответил Джервис. - Конечно, я не помню всего, что знал Мастер Зеркала, но твердо знаю: тот, кто был Сосудом Силы и опустошил себя для другого, находится

Предыдущая страница 20 Следущая страница


21 Андре Нортон

под защитой Танта. Однажды ты был свидетелем мощи Танта. И теперь вокруг нас, над этой долиной, вновь чувствуются ее признаки. Природа ЖДУЩЕГО - тайна, природа Танта - тоже, но мы, ифты, знаем, что если в момент опасности воззвать к Танту от всего сердца, он придет на помощь...
- Я не Мастер Зеркала, - отмахнулся Айяр, - но в воспоминаниях, которые я вызвал из тумана древности, есть смерть и есть поражение. Где же был тогда Тант?
- Кто знает? Но ты стоял перед Зеркалом, когда оно пришло к нам на помощь по нашему зову. И не будешь же ты говорить, что его Сила не бросила вызов ЖДУЩЕМУ? К тому же ты сам несешь эту Силу в своем теле. Ты ведь не станешь отрицать этого? Я знаю одно: наши дороги предопределены, но их цель - эа пределами нашего разума и наших знаний И еще я могу поклясться: мы сделаем все возможное, чтобы вернуть Иллиль.
- По крайней мере, след хорошо заметен и еще свеж.
- Но сейчас мы не можем пойти по нему.
До Айяра не сразу дошел смысл сказанного. Осознав его, он вырвал свою руку.
- Это ты не можешь, а я пойду!
- Нет!
Это прозвучало столь весомо, что Айяр осекся.
- Сначала дверь, а потом...
- Нет! - закричал Айяр.
- Да! - что-то в тоне Джервиса удержало Айяра на месте, хотя он уже рванулся, чтоб уйти. - Сперва покажи Джинджиру дверь, а уж потом мы отправимся спасать Иллиль. Или ты сомневаешься в моем слове? - в его голосе чувствовалась уверенность, и это удержало Айяра.
В конце концов Джервис одержал верх. В лучах солнца исчез свет маяка, и теперь ифты не знали, сумел ли второй отряд побороть зловещий источник излучения. Айяр всей душой стремился в путь, но идти средь бела дня было невозможно, так как очки имелись только у четверых. Он пытался отвлечься, пристально вглядываясь в разбитую дорогу к разоренной роще. Но ничто не шевелилось на земле или в воздухе лишь чувствовалось напряжение - как это бывает, когда враг собирает силу перед решающей схваткой.
- Айяр, - спросил Локатат, - ты говорил о женщинах и детях, уведенных с участка...
Айяр рассеянно кивнул. Все это осталось в далеком прошлом; теперь перед его глазами были только ниша и след в долине...
- А ты не знаешь, с какого участка?
Айяр нетерпеливо пожал плечами. Какая разница? Поселенцы были ему совершенно безразличны. Прежде он был рабом, потом превратился в ифта, - но никогда жители участка с их грубой и жестокой религией и мрачными обрядами не были ему симпатичны.
- Вот уж не знаю...
- Я так и думал. Прошло так много лет, я даже перестал их считать. Но иногда я вспоминаю, что был когда-то Дереком Вистерсом, вижу знакомые, знакомые лица, слышу голоса. Жизнь была такой грубой и невыносимо тяжелой, такой узкой, словно ни солнце, ни лунный свет никогда не достигали ее дна. И никто не пел, как поем мы, ифты, познавшие радости Леса. И все-таки вспоминаешь... и задумываешься, как живут те, кого знал когда-то...
- У тебя остались близкие? - какая-то нотка в голосе друга тронула Айяра. У него ведь тоже остались воспоминания о прежней жизни.
- Отец, который отправил меня в Лес, как только меня поразила Зеленая Болезнь, и плачущая мать. Я помню их слезы. Скорее всего, их обоих уже нет в живых; труд на участке не способствует долгой жизни. Наверное, я не узнал бы их, если бы встретил. По их понятиям я не был хорошим сыном. Это и привело меня к сокровищу, а потом превратило в ифта - те, кто к этому склонен, непременно схватят приманку и переродятся.
- Послушай! - Айяр повернулся к подъему, за которым сверкали обломки кристаллических деревьев. Что-то двигалось по разбитой дороге.
Айяр взобрался наверх и осторожно пополз к развалинам, зная, что Локатат следует за ним. Они укрылись среди призм кристаллов, разбитых стволов и ветвей. Люди, настоящие люди, шли ровным тяжелым шагом вверх по долине. Их было десять, все в униформе портовых рабочих, и шагали они бесстрашно, словно неведомая цель поглощала все их внимание.
- Опять роботы? - прошептал Локатат.
Айяр не мог определить, но это было вполне вероятно. Они были вооружены станнерами и бластерами, но оружие лежало в кобурах - слугам ЖДУЩЕГО было дано другое поручение.
- Возможно, ТО-ЧТО-ЖДЕТ держит в порту своих слуг для встречи и захвата корабля, - размышлял Джервис, глядя на марширующих.
- Тебе не приходило в голову, - спросил Райзек, - что Враг может быть вовсе не уроженцем Януса? ЖДУЩЕЕ могло прийти из космоса и теперь пытается вернуться туда. Что, если ОНО и раньше пробовало проникнуть на корабли, но ни разу не удавалось, и вот теперь делается новая попытка?
- Зачем же тогда поселенцы? - спросил Локатат.
- Они - слуги, предназначенные только для этой планеты. Или ЖДУЩЕЕ просто подстраховалось на случай если кто-то вздумает ему помешать. Я не могу забыть те зеркала с изображениями. Может, они прибыли сюда вместе с ТЕМ-ЧТО-ЖДЕТ...
- Но ларши, - прервал Джинджир, - были его слугами и прежде. Почему бы не пользоваться слугами из зеркал, если они для этого предназначены?
- У ЖДУЩЕГО могло быть несколько видов слуг, - сказал Джервис, - но твоя мысль не лишена оснований, Райзек. Ифты помнят только Янус. О природе ЖДУЩЕГО не имели представления ни мы, ни те, чьими индивидуальностями мы теперь обладаем. Если ЖДУЩЕЕ пришло из космоса столетия назад, то объяснимы и норы, похожие на коридоры космического корабля, и все прочее. Разве вы не видите? ЖДУЩЕЕ с самого начала было совершенно чуждо ифтам, не встречалось с ними, не чувствовало их мыслей именно потому, что ифты всегда были привязаны к этой планете, глубоко укоренились в ее земле, как их Великие Башни, и никогда не желали ей ничего другого. А мы можем понять мысли ЖДУЩЕГО именно потому, что сами были когда-то людьми и знали другую жизнь.
- Стало быть, мы больше подходим для того, чтобы иметь дело с ТЕМ-ЧТО-ЖДЕТ и разгадать его загадку? - спросил Мирик, ифт с того берега моря.
- По крайней мере, это предположение объясняет многое. ЖДУЩЕЕ всегда было чуждо ифтам. Раса, прикованная к планете, всегда может оказаться пораженной ксенофобией. Может быть, наше нынешнее отвращение к инопланетникам и всему, что с ними связано, - не просто элемент Зеленой Болезни, призванный держать нас подальше от нашего бывшего рода. Скорее, это отзвук того чувства, которое ифты всегда испытывали к чужакам. Для них, как и для нас теперь, ЖДУЩЕЕ - воплощение зла, но ведь для других все может быть иначе.
- Но ТО-ЧТО-ЖДЕТ было всегда. Кимон жил в пору Голубого Листа, и он уже знал ЖДУЩЕЕ. А с тех пор ведь прошли века...
- Давно ли ты стал ифтом? - спросил Джервис.
Мирик прикусил губу. Айяр подумал, что тот считает годы.
- Я был Раулем Орсвайном, служащим Угольного Синдиката. Я приехал в 4570 году. В следующем сезоне я подхватил Зеленую Болезнь во время охоты на южных островах.
- А ты? - обратился Джервис к Айяру. - Ты пришел к ифтам последним. В каком году ты высадился на Янусе?
- В 4635-м.
- А я в 4450, - продолжал Джервис. - Кто из нас старше, Мирик? Значит, мы можем утверждать, что ифты живут больше двухсот лет. А Закатанцы доживают почти до тысячи лет - это самая долгоживущая раса из всех известных в Галактике. Но много ли мы вообще знаем о Галактике, несмотря на все наши исследование? Что мы вообще знаем о том, как измеряют время на звездах? Может, есть такие расы, для которых жизнь Закатанца - один день?
- А если окажется, что ЖДУЩЕЕ не гуманоид? Или вообще не имеет ничего общего с другими расами? - предволожил Райзек. - Или для НЕГО что ифты, что инопланетники - не более, чем животные?
- Вполне возможно. Мы не узнаем правды, пока не встретимся с ТЕМ-ЧТО-ЖДЕТ. Наша двойная индивидуальность может дать ним силу против того, что находится за запечатанной дверью, ведь наши воспоминания уходят в глубины прошлого - и здешнего, и находящегося за пределами Януса. И если ТО-ЧТО-ЖДЕТ чуждо Янусу, мы можем все же рассчитывать на помощь нашего прежнего "я".
"Все это, может быть, и правда, но она не приближает нас к Иллиль", - думал Айяр. Он следил за отрядом инопланетников, пока тот не скрылся из виду. Но что стоит ЖДУЩЕМУ послать и других. А что могли ифты противопоставить инопланетному оружию? Айяр высказал свои сомнения вслух.
Райзек кивнул.
- Я думаю, солнце не зайдет еще часа четыре. Если мы пойдем сейчас, нам придется туго. Надо ждать...
Айяр был вне себя. Ждать и ждать! А у Иллиль, может быть, нет времени ждать. Он не слишком доверял предположениям Джервиса, будто она находится в полной безопасности, пока не проснется. Что они знают об этом? Может, Иллиль просто поскорее превратят в зеркальное отражение. Ифт ненавидит и боится ЖДУЩЕЕ, а все силы ЖДУЩЕГО преследуют ифта. Да к тому же ифтом владеют страхи его прежней жизни. В науке ведь есть свои демоны и темные силы. Проще воспринимать ЖДУЩЕЕ так, как воспринимает его ифт - громадной и жуткой бесформенной силой зла, - чем приуменьшить ЕГО в своем сознании, придав ЕМУ форму. Рука Джервиса оттащила Айяра в зеленую тень, пока Райзек встал на стражу.
- Расскажи нам еще раз о коридорах.
Айяр рассказывал об этом уже не однажды. Зачем повторять снова? Но раз надо... Он вяло, шаг за шагом, мысленно повторил свой путь по норам, описывая в деталях все, что мог вспомнить. Джервис дважды прерывал его: одни раз при описании комнаты, где Айяр видел, как тело портового офицера помещали в контейнер, а второй - когда речь шла о помещении, где стояли рядами ифты и ларши.
- Похоже, что тела отраженных в зеркалах сохранились, - прокомментировал Мирик. - Значит ли это, что процесс обратим? Если так, что сталось с теми, кто служил образцом для создания мнимых ифтов? Ведь Айяр узнал в одном из роботов своего бывшего товарища и вспомнил имя девушки в искусственном лесу.
- Шеренга ларшей... - размышлял Джервис. - Я думаю, именно в ней кроется разгадка или одна из разгадок.
Солнце все еще было высоко. Как медленно тянется время!.. Когда наконец наступил вечер и Джервис дал сигнал к походу, Айяр, не помня себя, пустился бегом по разбитой дороге. Райзек обогнал его и преградил путь.
- Ты хочешь раньше времени сломать себе шею, брат? Не лучше ли поберечь силы на будущее?
Это было разумно, и Айяр согласился с ним. И вот они в долине холмов. Айяр высматривал женщин и детей, но их словно и не бывало. Не было и самодвижущихся машин, хотя ифты прошли по оставленным ими бороздам, Килмарк поднял щепотку черной земли, понюхал и вытер пальцы.
- Она не с Януса, - сказал он, - или что-то ее преобразило.
Он знал, что говорил. Бывший портовый врач первым попал в лес в поисках трав для опытов. Хотя его доифтянские воспоминания были другими - воспоминаниями лорда из процветающей страны, - но во всем, что касалось лечения, он соответствовал своей нынешней природе. Джинджир с дрожью огляделся. Стоило ТОМУ-ЧТО-ЖДЕТ проснуться, и вся Пустошь изменилась. Не осталось ничего чистого! Айяр решительно прошел мимо холма, через который впервые проник в норы. На песке мешалось множество нечетких следов. Видимо, недавно здесь все бурлило и двигалось. Они подошли к другому холму, поднялись на гребень. Айяр разбросал землю, которой засыпал вход, и они спустились по лестнице на верхний уровень. Мирик пошел обследовать другие выходы, но через минуту вернулся. На этот раз все двери оказались крепко запаяны. Коридоры второго уровня шли чуть дальше, но так же резко заканчивались пробкой. Затем ифты спустились к тому месту, где пробка плотно подходила к самой лестнице. Мирик провел руками по спекшейся массе.
- Та же работа, что и наверху. И я уверен, что сделано это очень недавно. Интересно знать, почему не закрыт и самый верх лестницы?
- Кто может понять мотивы поступков ТОГО-ЧТО-ЖДЕТ? - сказал Джинджир. Он тоже обследовал пробку. - Это не сдвинешь, тут нужен такой взрыв, который мог бы опрокинуть Великую Башню.
- Или лучевой резак. А как насчет двери для ремонта, о которой говорил Джейкин? - напомнил Райзек.
Айяр привел их в коридор, ведущий в хранилище запасных зеркал. Джинджир, Мирик и Райзек стали искать предполагаемый вход, а Айяр тем временем переминался с ноги на ногу, горя желанием поскорее направиться на поиски Иллиль.
- Примерно здесь! - Джинджир очертил рукой неопределенный овал на стене. - Айяр, к твоему мечу вернулась Сила?
Тот вытащил меч, но искр с острия не посыпалось, да и в себе он не чувствовал ответной волны.

Предыдущая страница 21 Следущая страница


Победа на Янусе 22

- Нет.
- Тогда попробуем вот этим. Но работа займет много времени, если нам вообще удастся ее завершить.
Джинджир достал из-за пояса сумку из коры, открыл ее и показал миниатюрные инструменты, предназначенные для работы по дереву. Они были сделаны из того же материала, что и мечи ифтов, но разве ими можно резать металл?
- Что ж, попробуй, - и Джервис повернулся к Килмарку и Локатату. - Пошли?
Под предводительством Айяра все четверо снова поднялись по лестнице на вершину холма, уже окутанного ночной мглой. Локатат поднял голову и принюхался:
- Пахнет! Там!
От одного холма к другому мелькнула одинокая тень. Но запах был слишком силен: врагов должно быть намного больше. Айяр внимательно осмотрел холм со всех сторон. Локатат пополз и противоположном направлении, а остальные в тревоге ждали. Айяр разглядел фигуру, распластавшуюся на склоне холма. Она была вооружена не луком, а мечом - оружием ифтов. Тогда как робот, которого Айяр и Иллиль убили в пустыне, имел оружие совершенно нового типа. Паучья фигурка замерла на склоне, словно знала, что о ее присутствии уже известно там, наверху. Айяр внимательно оглядел весь склон: он был уверен, что там есть и другие.
- Окружают, - тихо прошептал Локатат. - Поднимаются сюда...
- Назад, - обратился Джервис к оставшимся в норе.
Айяру пришлось повиноваться.
- Сколько их?
- По крайней мере шестеро, - ответил Локатат. - Но, возможно, и больше. Что будем делать?
- Можно попробовать другой путь, - мысли Айяра вертелись вокруг Иллиль. - Через холм зеркал и ненастоящий лес...
Он уже поставил ногу на лестницу, но Килмарк сдержал его.
- Ребятам нужно время для работы.
- Снимайте плащи! - приказал Джервис.
Айяр расстегнул и сбросил одежду с плеч.
- Клади. Вот так, - Джервис бросил свой плащ возле лестница, рядом с плащом Айяра. Теперь весь пол вокруг лестницы был покрыт тканью.
- А сейчас - в проход!
План Джервиса оставался для них тайной, но они подчинились приказу. Коридор был коротким, и расплавленный металл оказался прямо за спиной Айяра, когда он повернулся, чтобы взглянуть на лестницу. Он успел увидеть, как Джервис бросил на плащи что-то, похожее на обыкновенные камешки. И тогда он понял, что их преследователей ждет непреодолимое препятствие. Лес был не просто домом для ифтов. Он заботился о них, рожденных и воспитанных в его тени, питал их своими соками. Среда растений Януса встречались странные создания, столь же опасные, как дикие животные, бродившие по полянам и чащам лесной страны. Эти создания выглядели, как обыкновенные серые камешки, - однако это были семена, которые ифты использовали как оружие. Вот только подействуют ли они на фальшивых ифтов? Джервис не торопился воспользоваться ими. Айяр смотрел сквозь пролет лестницы, как тот встал на одно колено, держа в руке фляжку сока, нацеженного из Великой Башни, и поднял голову, словно прислушиваясь.
Ждать всегда тяжело, но от этого ожидания пересыхало во рту, хотелось хоть как-то действовать. Айяр стоял с мечом наготове в своем укрытии, прислушивался к звуку шагов на лестнице и время от времени поглядывал на лжекамешки, невинно лежавшие на плащах и едва видимые в темноте. Наконец Айяр услышал впереди шум. Джервис вынул пробку из фляжки. Свет, не очень яркий, но смертоносный, охватил брошенные плащи, затем показался завиток дыма. Джервис метнул фляжку. Сок брызнул на камешки-семена. Секунда тревожного ожидания, затем тихий всплеск, хорошо слышный в тишине, и там, где сок попал на обгоревшую ткань, поднялся пар. Из семян вырвались корчащиеся ростки, по-змеиному изогнулись вокруг лестницы, вцепились в нее. Простая вода, вероятно, тоже вызвала бы жизнь в этих семенах, но сок вдвое ускорил их рост. Стебли тянулись в никуда, хватали пустоту и создавали из нее нечто чудовищное. Сначала ростки были не толще пальца, но быстро росли, выбрасывая все больше стеблей. Они поднимались по лестнице, как по шпалере, прыгая по ступеням со страшной скоростью, и наконец заполнили ее всю, закрыв отверстие. От стеблей исходило слабое оранжевое свечение. Оно поднималось вверх, похожее на облако танцующих пылинок. Спрятавшиеся в коридоре ифты подхватили полы двух оставшихся у них плащей и укрылись ими от облака. Но пылинки, как всегда, не разлетались в стороны, а поднимались вертикально в отверстие входа. Ифты в своем укрытии под плащами не слышали и не знали, вцепились ли пылинки в роботов, как они сделали бы с живой плотью. Во всяком случае, отверстие было надежно закупорено. Джервис подал знак, Килмарк подполз к трапу и спустился вниз, а остальные стояли наготове. Айяр подошел следующим, не спеша, стараясь избежать удушающих стеблей. Он задерживал дыхание, чтобы не вдохнуть пылинки: иначе они пустят корни и будут расти в теле. Пройдя через отверстие в полу. Айяр стал ждать Локатата и Джервиса.
- Наверху ни звука, - сообщил Джервис.
Ткань, лежавшая на полу, отяжелела от того, что росло на ней. Ифты ушли вовремя. Локатат удовлетворенно посмотрел вверх.
- Они поедают что-то, иначе перестали бы расти, - пробормотал он.
- Ну, - сказал Джервис, - теперь мы пойдем другой дорогой.
Наверху творилось нечто невообразимое: белый стебель свободно качался, изгибаясь, затем закрутился вверх, проталкиваясь в отверстие; он явно рвался наружу, не желая оставаться в норах. Айяр с облегчением вздохнул. Он знал природу этих растений, и все-таки опасался, что они потянутся за ним. Но, как сказал Локатат, им, похоже, хватило пищи, чтобы стремительно распространиться дальше; лжеифты хотя и были роботами, но не могли защититься от этих сорняков. Ифты вернулись к тем, кто работал у дверей. В стене уже зияли дыры, но, глядя на обилие проводов, Джинджир скептически покачал головой.
- Как дела? - спросил Джервис, коротко рассказав о том, что случилось наверху.
- Вот, - Джинджир показал четыре сломанных инструмента. - У нас нет самого необходимого.
- Инструментов полно! - вмешался Райзек. - Он на складе под фальшивым деревом. Среди них наверняка найдутся подходящие.
- Верно, - сказал Джинджир, - пойдемте.
Они поспешили по коридору на склад зеркал.
- Сколько же их? - Килмарк посмотрел вокруг. - Наверное, сотни!
- Целый род, - грустно ответил Райзек. Он остановился у одного виденного раньше зеркала и вгляделся в негуманоидное мохнатое создание с удивленной мордой. - Что это? Разумное существо или животное?
- Пошли дальше, - оборвал его Айяр, и все быстро зашагали за ним.
Отверстие в потолке вело в комнату с машинами. Один встал на плечи другому, третий взобрался по ним, как по лестнице. Затем поднялся Айяр, связав перевязи мечей так чтобы по ним могли бы подняться и спуститься остальные. Они нетерпеливо смахивали пыль с машин, рассматривали их открывали дверцы, за которыми были места для грузов или пассажиров. Конструкции были непонятны даже для их двойных воспоминаний, но ифты с отвращением продолжали поиски. В конце концов Джинджир выбрал инструменты странной формы. Они как будто не предназначались для тонкой работы, но были гораздо лучше тех, что ифты принесли с собой.
- Возьмем эти, - он поглядел на Джервиса. - Хотя лучше бы бластер со скафандра.
- Да, но где его найдешь? Начнем этими. "Во всяком случае, скафандры и Иллиль должны быть где-то рядом". - подумал Айяр. Неужели ему опять помешают? Их было пятеро против неведомой силы, таившейся в норах. Айяр, не оглядываясь, шел впереди. Вот он выбрался к складу, где рядом стояли ифты и ларши. Он не задерживался, даже если товарищи хотели рассмотреть эти фигуры, и вскоре достиг узкого прохода, в который провалился в прошлый раз, торопясь к фальшивой Башне Ифткана.
- Куда теперь? - спросил Локатат.
- Наверх. Только я не помню точного направления.
Локатат оглянулся на подъем к дереву.
- Это... одна из Башен... - в голосе его звучали странные ноты.
Айяр взглянул на своего спутника. Локатат уставился на дерево и хотел было идти к нему, но Айяр схватил его за руку и держал, пока не подошли остальные.
- Не смотри туда, - приказал он. - Это же ловушка, в которую тебя хотят заманить.
Остальные невольно подняли глаза, но Джервис тут же отвернулся и, по примеру Айяра, схватил Килмарка и Райзека.
- Он прав. Это страшная вещь для нас! Отвернитесь! - он отталкивал их в сторону. - Не смотрите! Нельзя!
Но искушение нелегко было побороть. Айяр стал торопливо искать, как бы выбраться из оврага. Они встали друг к другу на плечи и, добравшись до верха, вошли в рощу, держась друг за друга. Здесь могли быть и другие ловушки, кроме тех, с которыми встречался Айяр. Они шли цепочкой в кущах зелени и, с деланным равнодушием, подозрительно оглядывались вокруг. Дойдя до настоящих деревьев, они поднялись наверх, стараясь держаться в тени, и наконец добрались до дальней стены, где находился вход в норы.
В роще все изменилось. Звуки, вызвавшие подозрение Айяра, стихли. Ифты шли в полной тишине. Казалось, исчезла душа этой местности. Айяр поделился своим наблюдением с товарищами.
- Исчезла? - повторил задумчиво Джервис. - Может быть, она просто переместилась? Но куда?
- К двери, которую хочет взломать Джинджир, - предположил Локатат.
- Возможно. Но я не уверен. ТО-ЧТО-ЖДЕТ собирает теперь всю силу и созывает всех своих слуг.
- Тогда нам тем более стоит поторопиться, - с этими словами Айяр стал подниматься по склону. К его удивлению, они добрались до стены, не увидев ни одного из слуг ТОГО-ЧТО-ЖДЕТ.
Проход под скалой исчез, но они без колебании срубили деревья и наскоро сделали лестницу.
Войдя в норы сверху, они остановились, тревожно оглядываясь и принюхиваясь. Из коридора шел отвратительный запах, но определить его источник было трудно.
- Машины, - сказал Джервис.
- А я думаю, это фальшивые ифты, - начал Локатат.
- Похоже на химические реактивы, - Килмарк сосредоточенно принюхивался.
Райзек приложил ладонь к стене.
- Отсюда исходит энергия.
- Впереди - хрустальные пластины, - предупредил Айяр. - Они, наверное, включены, так что будьте осторожны.
Он снова пошел вперед и прополз сквозь первую пару кристаллов.
- Вот комната, где они складывают тела, - сказал он, остановившись у двери.
Килмарк осторожно рассматривал ряды контейнеров.
- В прошлый раз, - прошептал Айяр, - заняты были только четыре, а теперь - все.
- А где делают отражения? - спросил Джервис.
- Иллиль! - вспомнил Айяр и почти побежал по коридору. Он должен освободить ее, если еще не поздно.
Прежде чем войти в каждую дверь, Айяр принюхивался, но везде было пусто - и ни одного скафандра. Только в стенах чувствовалась жизнь. Они вошли в комнату, в которой он видел, как делают отражения. Стол был пуст, и на стене - ни одного зеркала. Но зато здесь стояли два скафандра. Гуманоидные, но не знакомого Айяру типа. У одного была вывернута рука и разворочено плечо. У другого не хватало шлема.
Поскольку оба металлические калеки не могли двигаться, Айяр решил, что они безвредны. Райзек осторожно осмотрел их. Как бывший астронавигатор он хорошо знал устройство скафандров. Но сейчас он качал головой:
- Никогда не видел ничего подобного.
Айяр подошел к столу и обнюхал его. Явно пахло поселенцами и портовиками. Но не ифтом. Однако Иллиль не могли не привести сюда. Из пустой зеркальной комнаты Айяр поспешил в лабораторию, в которой делались искусственные тела. Столы были также пусты, и на зеркальном ложе не булькало желе. Килмарк с силой втянул в себя воздух:
- Я чувствую запах искусственной плоти... Что-то вроде протоосновы...
Была еще третья комната, где, как помнил Айяр, собирали тело фальшивого ифта, но она тоже оказалась пустой.
- Где же... - голова Айяра резко повернулась. Раз мозг бессилен, не поможет ли ему нос?
Вдоль коридора шли другие двери, из одной шел запах, очень слабый, но различимый даже среди множества навязчивых запахов. Конечно, это Иллиль!
Его руки потянулись к двери, толкнули ее, потом дернули, но замок не поддавался.

Предыдущая страница 22 Следущая страница


23 Андре Нортон

- Заперто, - решил Джервис.
- Подождите! - Райзек бросился назад, в комнату с зеркалами.
Айяр продолжал толкать упрямую дверь, но тщетно. Судя по всему, Сила, заложенная в него Зеркалом Танта, совершенно иссякла! Он обернулся к Джервису.
- Мастер Зеркала, можно ли призвать Силу Танта к нам на помощь?
Джервис строго взглянул на него, потом - снова на дверь.
- Если данная тебе энергия истрачена, Тант больше ничем не поможет.
Значит, энергии нет? Но ведь именно Зеркало Танта послало его сюда, наполнив своей Силой. Потом это же сделала Иллиль. Да, на перекрытой лестнице он потерпел неудачу, и Сила убывала с каждым шагом отступления. Но теперь он пришел освободить Янус от нечисти, заполнившей его землю. Он не отказался от поисков, не бежал в сражении. Он вернулся, полный решимости. Айяр закрыл глаза, пытаясь вспомнить выступы над Зеркалом, увидеть искрящийся язык тумана, касающийся его и Иллиль и источающий в них Силу. Воин даже не заметил, что вытащил меч и, сжав обеими руками рукоять, направил лезвие в пол. Тогда, над Зеркалом, он познал благоговение и веру в таинственную власть. Было ли то пробуждение прежнего Айяра или эта вера была вложена именно тогда, и сколь сильной оставалась она, когда воин ушел из Танта?
Зеркало, язык из искрящихся капель... Айяр попытался вновь вызвать в себе ту вошедшую в него рябь. Он словно отделился от собственного тела и погрузился в какое-то пространство; в этом пространстве он сидел за игральной доской против кого-то невидимого. Все это уже происходило однажды, но теперь и пространство было иным, и присутствие невидимого игрока он ощущал как-то по-иному.
Из глубоких семян, из земли
Зеленые листья на крону пришли:
Дерево ифтов шумит.
Дождь по листьям дробью стучит,
Вечер серым летит соловьем.
Мы, его повторяя, поем.
Растения вились по его ногам, но он не видел и не ощущал их, они стали частью его, а его плоть и кровь стали частью их. Ласковый летний ветерок овевал тело Айяра, щеки и губы освежали капли дождя, и это утоляло жажду и голод.
Меч - холодный огонь под рукой,
Лист на ветке легко,
Незаметно качнулся, зеркально,
Словно в озере, в Зеркале блик
Ловит месяца яркий, прозрачный язык.
Ифт встает, страх исчез...
Глазам ифта не дано было видеть Танта, но что-то глубокое и темное удерживала в своем свете луна. Ее отражение дрожало и дробилось тысячами серебряных точек, свободно перетекающих друг в друга. Они поднимались, соединяясь с ветром, с легким дождем. И вот они окружили тело Айяра, вошли в него...
Молния ифта - меч,
Руки, как руны, хранящие меч,
Сердце - Луна, оковавшая мрак
Светлым лучом.
Род его вечен, как вечен
Яркий на небе месяц
В мраке ночном.
Да ведь эта баллада Кимона. Ее пел не Айяр, она звучала в нем, приходя откуда-то извне. Из каких же глубин она достигла его?
Встань, воином рожденный,
Дерево выше растет,
А тень его, длинную, черную
Рубит сверканье мечей.
Чист станет утренний мир от теней?
Тант снова вошел в Айяра своими серебряными искрами. И опять пришло ощущение, что эта странная жизнь связана с происходящим. Он открыл глаза и увидел перед собой Джервиса. Ифт, бывший когда-то Мастером Зеркала и, как Айяр, способный призывать Силу, тоже вернулся из глубин, в которых обрел волю.
- Сила вернулась к тебе, брат.
- Да, она вернулась, - Айяр уверенно поднятым мечом очертил контуры двери. Блеснувший из острия луч легко вонзался в поверхность, оставляя за собой яркую линию расплавленного металла. Айяр толкнул дверь, и она упала внутрь как раз в тот момент, когда появился Райзек с бластером.
В комнате лежали на полу женщины и дети - по-видимому те, кого видел Айяр у входа в долину. Все они были из поселенцев, но нюх подсказал Айяру, что где-то среди них ифт. Они нашли Иллиль в дальнем углу; она была небрежно брошена туда, словно сломанная машина, в которой ТО-ЧТО-ЖДЕТ больше не нуждалось. Джервис поднял девушку, вынес в коридор, и там Айяр взял ее руки в свои. Когда-то он получил от Иллиль Силу и теперь возвращал ее. Все остальные тихо пели:
Семя вонзается в черную землю,
Взымает птицей зеленоперой,
Крылья расправив, смотрит вниз,
И взгляд ее - ствол, что держит землю
С неба - корнями вверх,
Ифт - это дерево - песни
Ветер в перьях поет -
В его шелестящих листьях.
Килмарк держал у губ Иллиль фляжку, из которой капал сок жизни. Наконец она открыла глаза и посмотрела на них невидящим взглядом, будто видела не друзей в подземных норах, а незнакомые просторы, в которых она затерялась.
- Иллиль! - тихо окликнул Айяр.
Теперь она увидела и узнала его. В глазах ее мелькнула тревога.
- Разве вы не чувствуете? - хрипло спросила она. ЖДУЩЕЕ знает!
Все огляделись, словно оказавшись неожиданно в кольце врага. Иллиль была права: спокойствие, через которое они шли прежде, исчезло. Их обнаружили.
- Пошли, - Джервис, поддерживая Иллиль, провел ее мимо остальных комнат. Райзек и Локатат отстали, но вскоре догнали отряд - к бластеру Райзека прибавились еще два непонятных орудия.
Ифты были настороже. Они дошли уже до искусственного леса, а ЖДУЩЕЕ до сих пор ничем не проявило себя, не показало, что знает об их присутствии. Айяр удивлялся, почему обитатели нор не нападают, почему ТО-ЧТО-ЖДЕТ не раздавило их - ведь даже обладая Властью Зеркала, они не выстояли бы против инопланетного оружия. В роще тоже что-то изменилось. Луна исчезла, стало темно, как во время грозы. Но обнаженный меч Айяра горел в темноте ровным светом, и растения уклонялись от меча, чего не было раньше. Иллиль положила левую руку на плечо Айяра.
- Пойдем цепью, братья. Я чувствую, что Силы Зеркала хватит на всех нас. Объединимся, чтобы она прошла через всех одинаково.
Ее прикосновение не отняло у Айяра энергию, как ему скачала показалось. Наоборот, в него вошло что-то новое, придав уверенности. Не оглядываясь по сторонам, они шли кратчайшим путем к тому дереву, которое словно злобно передразнивало Башню Ифткана. Все разбегалось с их пути. Лишь однажды они услышали в тишине неразборчивый зов ифта. Иллиль повернула голову на этот звук и запела что-то в ответ - не то песню-заклинание, не то предупреждение. Слова ее были необычны, и Айяр подумал, что Иллиль помнит их из далекого прошлого, в котором была Сеятельницей Семян и прикасалась к истокам жизни, а не к ее концу. Сейчас же они находились в месте, которое отрицало жизни. Когда они спустились в помещение, где рядами стояли навеки застывшие ифты и ларши.
Иллиль и Джедвис, словно по наитию, которого не испытал Айяр, стали окликать некоторых ифтов - словно эти статуи могли сойти со своих мест и присоединиться к ним. Затем они миновали комнату с машинами, прошли через коридор и оказались в зале зеркал. Вдруг Иллиль пошатнулась, выпустила руки Айяра и Джервиса, разомкнув цепь, и, закрыв лицо руками, словно не смея смотреть на постаменты с зеркалами, закричала:
- В них - дети ЖДУЩЕГО! Их нужно разбить - и все прекратится.
Потом она снова протянула дрожащие руки к Айяру и Джервису и зажмурилась. Дрожь в них утихла, только когда они вышли из зала. Вдруг они услышали голоса и бросились туда, где оставили Джинджира и Мирика. Айяр был уверен, что слышит звуки схватки. Его меч ослепительно вспыхнул, но этот свет не вредил глазам воина. У распахнутой ремонтной двери в коридоре громоздилась куча изогнутых и разорванных проводов. На ней, в самом центре, лежал мертвый Джинджир. Мирик тоже распростерся на полу, и над ним метались лучи. Пришедшие спрятались за груду, которая, впрочем, не была достаточной защитой. Райзек и Джервис, забравшие у скафандров бластеры, начали отстреливаться. Мирик поднял голову.
- Нужно попытаться уйти через дверь.
Взятыми из запасника инструментами они перерезали оставшиеся кабели и решили спускаться. Неизвестно, что ждало их внизу, но оставаться здесь означало смерть под лучами.
- Я пойду! - Локатат подполз к отверстию и начал спускаться, но продвигался так медленно, будто ему что-то мешало.
- Теперь ты! - бросил Айяру Джервис.
Сам он и Райзек прикрывали отход. Когда в этой огненной перестрелке наступило затишье, Айяр, вложив меч в ножны, протиснулся в отверстие и, опираясь на обрывки проводов и металла, спустился по трубе. Внизу был такой же коридор, как тот, что располагался наверху, но энергия, пульсировавшая в стенах, была здесь намного сильнее. Когда Айяр рискнул дотронуться до стены, заряд, пробежавший по руке, причинил такую боль, что он вскрикнул. Другая рука инстинктивно схватилась за меч и выдернула клинок из дымящихся ножен. Закаленное лезвие стало голубовато-зеленым, потом пошло рябью, с него сыпались искры. Питался ли меч Силой Танта, извлекая ее из Айяра, или сам питал своего хозяина? Нет, хозяином был меч, а Айяр - лишь орудием. Чувствуя приказ меча, он отвернулся от спутников и побежал назад по коридору.
Он знал, что там подстерегает опасность, и не удивился, когда все, прежде разбегавшееся от света, теперь преградило ему путь. С ним явно хотели сразиться. Меч сам собою поднялся; энергия его так возросла, что он подрагивал в руке, и Айяр с трудом удерживал рукоять, едва успевая поворачивать кисть.
Вдруг он увидел, что к нему с грохотом катятся боевые машины. Их лучи, задевая, резали стены, но невидимый барьер, воздвигнутый мечом, они преодолеть не смогли. Меч жил, и его энергия входила в Айяра. Когда-то Айяр был человеком, потом ифтом - теперь он стал сгустком энергии. Она была чужда этому месту, но обладала властью питать собственную силу силой Врага. Машины продолжали атаку, пока свет меча не коснулся их. А тогда он увидел яркие вспышки и почувствовал острый запах разрушения. Айяр торопливо переступил через дымящиеся обломки. Сколько их еще встретилось в этом коридоре? Он не считал. Он шел вперед, влекомый волей найти центр, управлявший машинами, распространявший чуму, которая поражала Янус.
Коридор кончился. Айяр стоял на возвышении, доходящем почти до потолка огромной комнаты. Повинуясь мечу, он пошел вниз по винтовой лестнице. Все здесь дышало такой силой, что Айяр подумал, не испепелит ли его самого оружие, которое, как он чувствовал, еще не вступило в дело по-настоящему. Он спускался все ниже и ниже. Перед ним возникло странное сооружение. Оно щелкало, вспыхивало огнями и наполняло помещение стоном и гулом. Некоторые его части были темны и мертвы - быть может, давно, мертвы, но другие казались живыми, состоящими из плоти и крови. Айяр никогда не видел машин, которые человеческий мозг создает, чтобы они заменили его самого; но память Нейла подсказала нужное слово. Айяр оказался в самом сердце гигантского компьютера.
- Компьютер! - голос Мирика перекрыл жужжание, которым была наполнена комната, словно Лес - шепотом листьев.
Айяр оглядел длинные ряды мигающих огоньков. Сюда его привела энергия меча. Но чем может помочь меч, если не видно ни одного живого существа, которое можно атаковать и обратить в бегство?
Хотя... Кто-то должен был создать этот гигантский мозг. Наверное, это и есть - Враг. Айяр пошел вдоль высоких стен машины и вновь вернулся к площадке возле лестницы, где его ждали спутники.

Предыдущая страница 23 Следущая страница


Победа на Янусе 24

Другого выхода в комнате не было; вообще ничего не было, кроме машины - полумертвой-полуживой. Айяр был обескуражен отсутствием Врага.
- Это компьютер, - сказал Джервис, изучив стены машины. - И в нем работает какая-то программа.
Мирик прошел по комнате, внимательно вглядываясь в панели машины.
- Да, это компьютер. Но я никогда не видел таких. Работает только часть его. Как будто запустили программу, а потом почему-то остановили. Идите-ка сюда.
Они робко прошли за ним к одному из потемневших блоков, из которого висели сгоревшие провода. Видно было, что его пытались ремонтировать, и явно безуспешно.
- Те машины, которые набросились на Айяра в коридоре, - пояснил Мирик, - предназначались для ремонта компьютера. Похоже, они работали здесь дольше, чем мы можем представить...
- Кимон! - закричала Иллиль. - Кимон был здесь! Но машина... Зачем?
- Она предназначалась для чего-то очень важного, - сказал Джервис. - И создана не ифтами. Когда-то она была на половину разрушена, а теперь часть ее снова работает. И мы видели результаты этой работы.
- Но кто поставил перед ней эту задачу? - спросила Иллиль. - Кто или что? Или это и есть ТО-ЧТО-ЖДЕТ?
Райзек отошел к стене, следя за мигающими огоньками.
- Я думаю, - медленно произнес он, - мы нашли то, что искали.
- К этому я и стремился! - воскликнул Айяр.
- Вряд ли эта машина создана на Янусе, - добавил Джервис. - Здесь нет ни одной детали, сделанной ифтами. А мы уверены, что именно ифты - исконные жители планеты, иначе они не могли бы так слиться с ее природой. Следовательно, эта машина...
Райзек вдруг засмеялся.
- Скажите, никому из вас не приходило в голову, что перед нами какая-то часть космического корабля?
- Корабля? - переспросил Килмарк. - Эта махина - часть? Но разве корабль может быть таким огромным?
Локатат как бывший поселенец предположил:
- Корабль колонизаторов!
Джервис резко обернулся, но Райзек подхватил эту мысль.
- Вполне возможно. Корабль с компьютером, запрограммированным на колонизацию. Может быть, он никогда и не собирался на Янус, а лишь потерпел здесь аварию. И тогда компьютер начал выполнять свою задачу в новых обстоятельствах.
Джервис развил мысль дальше - говоря уже от имени Пита Сейшенса. Перворазведчика, предтечи подобных полетов:
- Компьютер попытался изменить местность, приспособить ее для чужеземных колонизаторов. И был готов уничтожить все, что могло бы им повредить...
- Например, ифтов! - добавил Локатат.
- И тогда Кимон, - подхватила Иллиль, - пришел сюда, вооруженный Силой Танта, и разрушил часть машины. Со временем, правда, она восстановилась. Но почему компьютер опять ожил именно теперь?
- Вероятно, он действовал все это время, - предположил Айяр, - но из-за полученных увечий очень долго не замечал врагов, пока на Янусе не появились первые перерожденные ифты. На почему он не разбудил колонизаторов? Или все они погибли при аварии?
- Зеркала! - Иллиль широко раскрыла глаза. - Колонизаторы - в зеркалах.
- Разумное предположение, - согласился Килмарк. - Теперь моя очередь строить догадки. Ты был прав, Джервис, когда уверял, что многое объясняют ряды ифтов и ларшей, что стояли у подножия ложного дерева. Я не знаю, на какой ступени находились ифты, но ларши были не началом процесса, а его завершением!
Джервис, кажется, понял.
- Не эволюция, а регресс. Компьютер оживил нескольких пассажиров, решив, что на Янусе можно ничего не менять и не переделывать. Но, вероятно, все ресурсы, оставшиеся у компьютера, были брошены на выполнение этой задачи, когда...
- Что ты имеешь в виду? - спросил Локатат.
- Те, кого он разбудил, не избежали перерождения, - объяснил Джервис. - Они регрессировали от поколения к поколению, и наконец из людей превратились в ларшей, человеко-зверей. Потом ларши были брошены против нас, чтобы очистить Янус, пока машина проектировала новый мир, приспособленный для колонизаторов. Потом компьютер оказался почти разрушен - возможно, легендарным Кимоном, но наверняка этого сказать нельзя. Во всяком случае, разрушение было явно сознательным, и потребовалось много времени даже на частичный ремонт.
- Разрушение не удалось... - задумчиво протянул Мирик.
- Потому что его производил ифт, не знавший настоящего назначения компьютера. Он наносил беспорядочные энергетические удары, уничтожил кое-что, но сердце машины сохранилось.
- А Клятва? В чем же тогда заключалась Клятва?
Джервис пожал плечами. - История всегда становится легендой. Разве мог Кимон, ифт, объяснить даже самому себе, что он увидел здесь? Просто он встретился с ЖДУЩИМ и всей ЕГО мощью. Но что нам делать теперь? Мирик? Как вы думаете?
- Можно, конечно, разрушить компьютер, как это уже было сделано однажды. Но это опять лишь на время, хотя это "время" - века. Ведь компьютер имел неизвестную программу, охрану, ремонтников. Мало ли что еще находится в этих норах! Мы должны найти центральный процессор и уничтожить его навсегда.
- Джервис! - Иллиль встревоженно заглянула ему в лицо. - А что же будет с теми, кого сначала спрятали в зеркала, а потом превратили в роботов? Их можно спасти?
- Не знаю, - ответил Джервис. - Для этого нужны время и знания. А пока эта машина распоряжается в Пустоши, пока она способна выставить целую армию, времени у нас нет.
С ним согласились все. Айяр поднял меч, собираясь сжечь управляющие блоки, но Райзек преградил его дорогу.
- Не здесь! - он смотрел на светящиеся и пощелкивающие панели.
- А где?
- Мы не знаем, - ответил Мирик. - ЖДУЩЕЕ контролирует здесь все, в том числе и вентиляцию. Если ты разобьешь блок, компьютер может закрыть двери, отключить доступ воздуха и заживо похоронить нас здесь. А сам он так и не будет уничтожен. Ничего нельзя предпринимать, пока мы не изучим все досконально.
- Смотрите! - воскликнула Иллиль.
По блоку, который они считали мертвым, пробежала вспышка. За ней - другая. Искорки вспыхивали и гасли, но никто не знал, таилась ли в этом угроза.
- Назад! - шепотом приказал Джервис, словно боялся, что машина услышит его и перекроет выход.
Айяр тоже испугался. Видимого, открыто наступающего врага, будь то келрок, лжеифт или ходячий скафандр, можно встретить лицом к лицу, но огоньки на панели компьютера, таящие в себе угрозу, - совсем другое дело. Искры трижды пробежали по панели: сначала они были голубыми, потом синими и, наконец, пурпурными. Айяр знал, что товарищи тоже напряглись и пытаются определить, откуда грозит опасность.
- Мирик, как по-твоему, где находится центр управления? - спросил Джервис.
- Где угодно. Я не разбираюсь в древних компьютерах.
- Айяр, что говорит твой меч? - спросил Мастер Зеркала.
Айяр поднял меч и направил его на панель, в которой только что забрезжила жизнь. Он сразу почувствовал, как Сила Танта рванулась из его тела, словно ей стало тесно в оковах плоти, и она должна наконец сразиться, с другой, чуждой ей и всему Янусу силой.
Закрыв глаза, Айяр стал медленно поворачиваться, чтобы по этим приливам и отливам энергии определить центр, где находится сердце ТОГО-ЧТО-ЖДЕТ. Наконец он почувствовал легкий толчок справа. Он еще чуть-чуть повернулся, и его охватила настоящая буря. За приливом следовал отлив, а затем - полное спокойствие. Айяр открыл глаза.
Перед ним были мертвые блоки, перекрещенные старыми рубцами без всяких следов ремонта. Глаза закрылись снова - так, с закрытыми глазами Айяр инстинктивно воспринимал эту силу. Поворот - волна, поворот - отлив - волна, резкая и сильная - ослабление - смерть. Но не он один почувствовал жизнь в блоках.
- Попробуй под ногами, - предложила Иллиль. Айяр отступил на шаг. Меч в его руке наклонился, указав блоки по полу. Айяр снова начал медленно поворачиваться. Вдруг его рвануло вперед. Увлекаемый мечом, Айяр упал на колени, а меч погрузился в пол. Он находился в футе от лестницы, по которой они пришли. Искры от меча взлетали все выше, пол в этом месте раскалился докрасна, так что было больно глазам. Меч входил в пол все глубже и тянул за собой руку Айяра.
- Руби! - Джервис встал на колени и схватился за рукоять меча, но тотчас отдернул руку.
Еще не вполне понимая, что он делает, Айяр стал резать пол. Отверстие расширилось, но он старался сделать его еще больше. Теперь он чувствовал, как его собственная энергия входит в меч. В отверстии уже мог поместиться человек; оттуда пахнуло раскаленным металлом...
- Все на лестницу! Осторожно! - крикнул кто-то.
Снизу вырвался луч, слился с искрами от меча и вспыхнул ослепительным светом. Ничего не видя, Айяр закричал. Меч тянул его за собой, тело пронзало жаром и невыносимой болью.
Айяр упал; он не мог ни действовать мечом, ни выпустить его. Меч стал тяжелым и неповоротливым. - Айяр не мог даже пошевелить рукой. Но тут же из него снова полилась энергия - сокрушающая Сила Танта, распространяя почему-то отвратительный запах горелого...
Он снова сидел за игральной доской. На ее поверхности ярко сияли странные линии, квадраты, точки, смысла которых он не понимал. Его противником было ТО-ЧТО-ЖДЕТ - он не видел ЕГО, но ощущал. ОНО же не обращало на Айяра внимания. Нет, ЖДУЩЕЕ не отступило, а просто окружило себя неодолимой защитой.
Вдруг Айяр заметил, что все фигуры на доске - скафандры, ларши и прочие - упали. Правда, некоторые из них пытались подняться, но тут же оказались сметены с доски. Тогда как редкий строй ифтов на его стороне дрожал и качался, все-таки не сдаваясь. А уверенное в себе ЖДУЩЕЕ, собираясь начать неизвестную Айяру игру, окружало себя все надежнее. ОНО боялось, потому что было теперь безумным... безумным... Вероятно, Айяр выкрикнул это вслух. Чьи-то руки вцепились в него, и доска исчезла.
- ТО-ЧТО-ЖДЕТ - безумно...
Руки терзали его тело. Он ничего не видел.
- Оставьте меня...
Но крик его остался без ответа. Он чувствовал себя словно выпотрошенным, лишенным энергии, и не отбиться было от этих рук...
- На воздух! Скорее отнести его! И осторожнее! Шевелись!
Высокие голоса выкрикивали бессмысленные фразы, но уже ничто не имело значения... Он чувствовал только боль, то резкую, то тупую, но не затихавшую ни на минуту. Потом он забился в кашле, и боль стала еще сильнее. Он жаждал темноты - казалось, она спасет от боли.
- Осторожно.. Да ОНО же спятило... - пронзительный голос сверлил мрак. - Райзек, берегись деревьев!
Вдруг Айяру стало легче дышать. Руки все еще держали его, в рот тонкой струйкой лилась какая-то холодная жидкость. Что-то холодное, смягчающее ожоги, освежило глаза. Он вздохнул. Земля вод ним качалась. Издалека слышался обезумевший визг.
Айяр не мог пошевелиться, хотя ему хотелось бежать из этого безумного места. Руки прижали его еще, крепче, снова причиняя боль. Он хотел закричать, но любой звук все равно не был бы слышен в грохоте. И снова закачалась земля, что-то затрещало... Он заморгал, стараясь хоть что-нибудь разглядеть в тумане. Метались тени, мимо пролетело что-то большое. Он снова услышал треск.
- Бегом! Это ловушка. Прочь отсюда! - раздалось над самым его ухом.
Кто-то поднял и понес его. Ноги волочились по земле, цепляясь за что-то.
Но вот земля перестала качаться. Кто-то ощупал его тело и туго перебинтовал под мышками. Повязка причинила такую боль, что он снова погрузился в черноту небытия, чтобы избавиться от мук.
- Айяр! Айяр!
Он лежал в корабельном трюме, холодный, мертвый. Он был Нейлом Ренфо, он-только что продал себя в рабство вербовщикам с далекой планеты. Но его почему-то разбудили раньше времени, и теперь он умирал в капсуле лая эмигрантов, его легким не хватало воздуха, тело застывало в космическом холоде. Он пытался взмахнуть руками, надеясь разбить этот гроб. Хотя бы несколько мгновений жизни!.. Слова темно, но холода больше нет. Мягкая

Предыдущая страница 24 Следущая страница


25 Андре Нортон

влага на губах, на глазах, на лице.
Неужели его услышали и решили спасти? Нет смерти меж звезд - только жизнь! Когда с его глаз убрали холод, он разлепил веки. Он видел! Как в тумане, но видел! Над ним склонились... нет, не офицер и не корабельный врач. Овальное лицо, зеленая кожа, большие, косо поставленные глаза. Приятное лицо, пожалуй, даже красивое. Правда, нет ни бровей, ни ресниц, ни волос над широким лбом...
- Айяр! - произнесли губы.
Что такое "айяр"? Приветствие? Или, может, вопрос? Он хотел бы знать, но не было сил спросить.
Рядом появилось другое лицо - похожее на первое, но чем-то от него отличающееся.
- Айяр! - зеленая рука второго мелькнула перед глазами Айяра.
- Как он?
- Похоже, проснулся... - с сомнением ответило первое.
- Наконец-то он начал видеть!
Так что же это - "айяр"? "Айяр из Ифткана!" - торжествующе подсказала память. Айяр - это он сам. Открытие обрадовало его.
- Уже вспоминает... Теперь он снова Айяр! - сказал первый.
Ифты! Да, это правильнее название.
- Айяр, мы должны идти.
Одна из зеленокожих фигур - повыше ростом - подняла Айяра, положила его на плечо.
Айяр посмотрел вниз: земля закружилась у него перед глазами, но вскоре успокоилась. Красная земля была здесь перемешана с черной, словно какой-то гигант поработал здесь лопатой или мечом. Меч? Рука потянулась к поясу. Видимо, Айяр произнес это слово, потому что фигура поменьше быстро ответила:
- Меч погиб в битве с ТЕМ-ЧТО-ЖДЕТ. Видимо, меч Кимона был в свое время так же могуч, как меч Айяра...
- Легенды создадутся потом, - сказал тот, что нес Айяра. - А сейчас пойдем, пока есть силы.
Подошел еще один мужчина. Айяр всмотрелся в лица. Память подсказала имена:
- Джервис... Килмарк...
Оба радостно улыбнулись. Они шли медленно: приходилось продираться сквозь колючий кустарник. Мир вокруг зазеленел - сначала появились слабые стебельки с мелкими листочками.
Айяр вдохнул полной грудью и окончательно проснулся. Голова его была ясной, но тело бессильным.
Он осмотрелся: они стояли на опушке леса, была весна. Не сон ли это?
- Где мы? - спросил он; ему важно было узнать, что они все-таки выбрались из нор.
Иллиль улыбнулась.
- В дикой местности на севере.
- В Ифткане?
- Нет. Ифткана нет и больше не будет, - по лицу ее пробежала тень. - Он никогда не возродится, потому что для этого нужны новые корни, а не прививки к старым...
Айяр не пытался понять ее ответ. Он был рад, что они наконец в лесу, хотя и не ифтянском. Но вскоре подошли другие ифты, и ему захотелось узнать подробности.
- Мы победили ТО-ЧТО-ЖДЕТ, - сказал Джервис - Вернее, победила Сила Танта, потому что именно она, войдя в твой меч, выжгла управляющий блок компьютера. Но ОНО сошло с ума, когда мозг был разрушен. Фальшивые ифты и машины тоже сошли с ума и уничтожили сами себя. Что случилось с пленниками, мы пока не знаем. Мы сейчас идем в порт. Если там тоже есть роботы-инопланетники, да еще и потерявшие управление, мы постараемся одолеть их. Вот что случилось, вот как далеко зашло проклятье, наложенное на Янус... - он покачал головой. - Но главное: мы покончили с ТЕМ-ЧТО-ЖДЕТ навсегда, потому что со сгоревшим мозгом ОНО никогда не возродится. Хаос ЖДУЩЕГО оставил много жертв. Если мы не сможем освободить бывших пленников ТОГО-ЧТО-ЖДЕТ, то, по крайней мере, оставим в порту ленту с описанием всего, что с нами произошло, и межпланетный сигнал бедствия. Секрет нашего перерождения мы пока оставим при себе. Ведь мы можем общаться с каждым, кто захочет поселиться на Янусе. Но пока нам придется отступить за море... если не удастся помочь пленникам.
Тут он задумался и посмотрел на Айяра.
- Ифткан исчез и больше не возродится. Мы не знаем, много ли ифтов из прошлого лежит под руинами владений ЖДУЩЕГО в Пустоши. Может быть, инопланетники помогут нам это узнать. Мы создадим новый род, и он будет свободен от ТОГО-ЧТО-ЖДЕТ. Но каждому дню - своя задача. Посев и рост нельзя торопить.
Он замолчал, и Айяр, забыв, что был когда-то Нейлом, подставил лицо ночному ветру. Ветер был сладок и холоден, он обещал весну. Уставшие ифты отдыхали среди обломков прежнего мира, а вокруг поднималась новая жизнь, к возрождению которой они были причастны. Ифткан умер, но Великие Башни вырастут снова, и потомки ифтов будут петь об этом времени. И, может быть, легенда окажется совсем не похожей на действительность.
Молния ифта - меч,
Руки, как руны, хранящие меч,
Сердце - луна, оковавшая мрак
Светлым лучом.
Род его вечен, как вечен
Яркий на небе месяц
В мраке ночном.
Встань, воином рожденный,
Лезвие в сердце врага погрузи!
Радостно пела Иллиль. Айяр покачал головой.
- Я не Кимон. Тот был одинок. Да и какой из меня герой песни!
Джервис рассмеялся:
- Оставим потомкам судить об этом. А мы поем сегодня для себя! - Он протянул руки Айяру и Иллиль, и они пошли вперед, с песнею о Кимоне - лучшей песнью этого счастливого дня победы.

Предыдущая страница 25


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


Андре Нортон

Победа на Янусе

Цикл: "ДИППЛ" - 4

 Читать книгу
Нет картинки
Нет описания
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://artefact.lib.ru/
Дизайн помог разработать Elfin