Андре Нортон - Планета колдовства

1 Андре Нортон

Глава 1

Поговорим о жаре на Ксечо. Или лучше не стоит? Эта напитанная водой планета наделена самыми отвратительными качествами паровой бани. Лишь мечтать можно здесь о прохладе, зелени и более обширной земле, чем может предоставить скупая ниточка островов.
Стоящий над разбивавшимися о мыс волнами молодой человек носил фуражку с крылышками космонавта и знаками различия суперкарго. Больше на нем не было ничего, кроме очень коротких шортов. Изучая сквозь солнцезащитные очки предательски переливчатый блеск моря, он с отсутствующим видом провел ладонью по голой груди. Ладонь сделалась совсем мокрой. Можно было бы искупаться, но ему не хотелось остаться почти без кожи. В этой жидкости водились организмы, облизывавшиеся при одной мысли о землянах.
Дэйн Торсон облизал губы и, чувствуя на языке вкус соли, побрел по песку космодрома к стоянке "Королевы Солнца". День выдался длиннейший, с бесчисленным решением путаных задач, с постоянными пробежками тяжелой рысью от корабля до товарных складов, где трудились такелажники. Они шевелились настолько медленно, насколько это вообще в человеческих силах.
А может, так только казалось удрученному суперкарго с корабля вольных торговцев. Капитан Джелико давно уже нашел убежище в своей каюте, сохраняя тем самым остатки хорошего настроения. Дэйн такого удовольствия не мог себе позволить.
"Королеву Солнца" переоборудовали в почтовый корабль по жесткому графику и резервов времени, которые бы учитывали влажность, играющую чертовы штучки с внутренностями ремонтных роботов, не было. Они должны быть готовы к старту, когда корабль "Комбайна", курсировавший прежде этим маршрутом, совершит посадку и официально отсалютует "Королеве". К счастью, большая часть работы уже сделана.
Перед тем, как расписаться в книге такелажников и явиться с докладом к капитану, Дэйн произвел последний осмотр. Кондиционированный воздух "Королевы" освежил его, пока он поднимался в свою каюту. Воздух в корабле был технически чистым, но неприятно спертым, однако сегодня все же дышать им было облегчением. Дэйн прошел прямо в душевую. По крайней мере, в воде, очищенной от местных кожеедов, недостатка не ощущалось. Вода была прохладной и снимала усталость с молодого худощавого тела. Дэйн залез в свой самый легкий комбинезон, когда на стене запищал зуммер. Посетитель!
Только бы не опять бригадир такелажников.
Дэйн прошел на вызов, еле волоча ноги. Команду "Королевы" в данный момент составляли четверо; сам он - в роли мальчика на побегушках. Капитан Джелико находился в своем помещении двумя этажами выше. Врач Тау, вероятно, проверял свои запасы, а Синдбад, корабельный кот, спал в какой-нибудь пустой каюте. Дэйн одернул куртку и настороженно подошел к вершине трапа. Но посетитель оказался довольно впечатляющий.
Спокойный человек, очень высокий, причем рост подчеркивала сильная худощавость, узкая талия, бедра и длинные ноги и руки. Главным предметом его одежды были общепринятые на этой планете шорты, однако, в соответствии с модой шафраново-желтые, они казались ярче из-за черной кожи. Хотя в целом он напоминал встречавшихся Дэйну земных негров, цвет его кожи не был, как у них, темно-коричневым. Его кожа была по-настоящему черной, почти отливая синевой. Вместо рубашки или куртки его впалую грудь перетягивали два широких ремня. На их пересечении сидел большой медальон, рассыпающий при дыхании алмазные отблески. На поясе незнакомец носил не обычный парализующий пистолет, а оружие, больше напоминающее бластер патрульного. Там же находился длинный нож в отделанных драгоценными камнями ножнах. На первый взгляд, то был образец варварской силы, прирученной и приспособленной к цивилизованной деятельности. Он отсалютовал Дэйну ладонью и произнес на основном галактическом языке с едва заметным акцентом:
- Я Кэрт Азаки. Думаю, капитан Джелико ожидает меня.
- Да, сэр. - Дэйн весь подобрался. Так значит, это лесничий с легендарной Хатки, планеты-сестры Ксечо.
Его собеседник поднимался по трапу, не упуская ни одной детали интерьера корабля, мимо которой проходил. На его лице еще сохранялось выражение вежливого интереса, когда провожатый уже стучал в обшитую панелями дверь каюты капитана Джелико и ужасный вопль квикса Хубата, ручного животного капитана, заглушал не замедливший ответ. Тут же последовал удар по клетке с этой помесью краба, жабы и попугая в голубом оперении, возвещавший обычно о присутствии его хозяина. Так как сердечное приветствие капитана относилось только к гостю, Дэйн с сожалением спустился в кают-компанию и принялся неумело готовить ужин. Да много ли надо уметь, чтобы запихнуть в автоматическую кухню концентраты?
- Составить компанию? - поинтересовался Тау, появляясь по другую сторону кухонного комбайна и помешивая кофейную гущу. - Неужели обязательно сопровождать еду музыкой, да еще так неудачно выбранной?
Дэйн покраснел, перестав свистеть на середине ноты. "Граница Земли" была старой и очень избитой песней и он не знал, почему всегда бессознательно ее насвистывает.
- Главный лесничий с Хатки только что поднялся на борт, - с деланной небрежностью сообщил он, занимаясь якобы чтением наклеек. Готовить концентраты проще, чем рыбу или другие блюда.
- Хатка! - выпрямился Тау. - Эту планету стоит посетить.
- Но не с деньгами свободного торговца, - прокомментировал Дэйн.
- Всегда можно надеяться на объявление большой забастовки, парень. Но почему бы нам не поднять корабль отсюда?
- Почему? Вы же не охотник. Отчего вам пришло в голову податься туда?
- Мне нет дела до охотничьих заповедников, хотя их и стоит посмотреть. Интересны сами люди...
- Но они с Земли или, по крайней мере, земного происхождения, не так ли?
- Верно. - Тау медленно цедил кофе. - Но бывают разные поселенцы, сынок. Многое зависит от того, когда и почему они покинули Землю, кем они были, а также от того, что случилось с ними после приземления, здесь.
- Хаткиане действительно отличаются чем-то особым?
- Да, у них удивительная история. Эта колония была основана людьми, бежавшими из заключения, причем людьми одной расы. Они улетели с Земли в конце второй атомной войны. Помнишь, это была расовая война? Это делало ее вдвойне уродливой. - Рот Тау скривился от отвращения. - Как будто от цвета человеческой кожи зависит, что под ней находится! Одна из сторон в этой войне пыталась завоевать Африку. Они согнали большинство туземцев в гигантский концентрационный лагерь и широко развернули0геноцид, но сами были разбиты. В процессе разгрома выжившие в лагере с помощью войск другой стороны подняли восстание. Они захватили скрытую в центре лагеря экспериментальную станцию и на построенных там двух кораблях прорвались в космическое пространство. Путешествие, должно быть, было кошмарным, но они добрались сюда и совершили посадку на Хатке. У них не было энергетических ресурсов, чтобы снова подняться и к тому же, большинство из них умерли.
Но мы, люди, вне зависимости от расы, весьма жизнеспособны. Беглецы обнаружили, что климат их нового мира не очень отличается от африканского.
Это была удача, которая могла выпасть один раз из тысячи. Так что та горсточка, которая выжила, сейчас процветает. Но белым специалистам, которых они похитили для управления кораблями, жилось неважно. Колонисты установили цветовой барьер - чем светлее была кожа, тем ниже социальное положение. При таком искусственном отборе теперешние хаткиане стали чрезвычайно черными.
Чтобы выжить, они вернулись к первобытной жизни. Затем, примерно двести лет назад, задолго до того, как их обнаружили разведчики планет, что-то случилось. Либо произошла мутация, либо, как это иногда бывает, возникла линия людей с выдающимися талантами - несколько изолированных линий - и рождение таких людей с удивительной регулярностью повторялось в пяти семейных кланах. Последовал короткий период ожесточенной борьбы, пока они поняли бессмысленность гражданской войны и не образовали олигархию, возглавленную родовой аристократией. Под руководством этих пяти семей возникла новая цивилизация и когда прибыли разведчики, хаткиане уже не были дикарями.
Примерно семьдесят пять лет назад торговые права купил "Комбайн".
Затем компания и пять семейств объединились и создали охотничий заповедник для всей Галактики. Известно, что каждый хороший стрелок с двадцати пяти планет мечтает похвалиться, что он охотился на Хатке. И если он может показать голову крайа на стене или носит браслет из его хвостов, он может гордо выступать среди других охотников. Отпуска на Хатке как легендарны, так и модны. И очень-очень выгодны для местных жителей и для "Комбайна", занимающегося перевозкой путешественников.
- Я слышал, там бывают и браконьеры, - заметил Дэйн.
- Да, они есть. Вам известно, какую прибыль приносит на рынке шкура глема. Если экспорт жестко контролируется, то неизбежно появляются браконьеры и контрабандисты. Но Патруль не интересуется Хаткой. Местные жители сами занимаются своими преступниками. Лично я предпочту быть приговоренным к девяносто девяти годам каторги на лунных копях тому, что делают хаткиане с пойманными браконьерами.
- Следовательно, эти слухи распространяются успешно?
Кофе вылилось через край кружки Тау, а Дэйн уронил пакет с мясными концентратами, который уже поднес к кухонному комбайну. Главный лесничий Азаки появился в дверях кают-компании так неожиданно, словно его телепортировали в эту точку.
Врач встал и вежливо улыбнулся посетителю.
- Верно ли мое предположение, сэр, что те истории, которые я слышал, распространяются намеренно, чтобы служить предупреждением?
- Мне говорили, что вы врач, сведущий в "магии". Действительно, вы проявляете свойственную колдунам быстроту мышления. Этот слух верен. Признаки хорошего настроения у главного лесничего исчезли и он отрезал: Браконьеры на Хатке предпочли бы Патруль нашему гостеприимству.
Он вошел в столовую. Капитан Джелико шел следом и Дэйн выдвинул для них два выдвижных стула. Он поднес кружку к кофейнику, когда капитан представил его:
- Торсон, исполняет обязанности нашего суперкарго.
Хаткианин приветствовал Дэйна плавным кивком головы, а потом удивленно посмотрел на пол. Помахивая хвостом и громко мурлыча, Синдбад выражал гостю свою необычайно горячую симпатию. Лесничий опустился на одно колено, отведя руку от изучающе принюхивающегося Синдбада. Потом кот боднул головой эту черную ладонь и игриво тронул ее лапой со спрятанными когтями.
- Земная кошка! Ведь она львиной породы?
- Сходство весьма отдаленное, - пояснил капитан. - Синдбаду нужно прибавить слишком много плоти, чтобы он вышел в разряд львов.
- У нас есть только старые сказки о них, - слова Азаки прозвучали почти задумчиво, в то время, как кот вспрыгнул ему на колени и провел когтями по замку его нагрудных ремней. - Но не думаю, чтобы львы были так дружны с моими предками.
Дэйн хотел убрать кота, но хаткианин поднялся вместе с Синдбадом, по-прежнему громко мурлыкавшим и отдыхавшим на его локте. С мягкостью, изменившей высокомерное выражение его лица, лесничий улыбался.
- Не привозите его на Хатку, иначе обратно не получите. Мои соотечественники просто не допустят, чтобы он ушел. - Азаки нежно погладил Синдбаду подбородок и кот вытянул шею, полузакрыв от удовольствия желтые глаза. - А, значит это тебе приятно, маленький лев?
- Торсон! - капитан обернулся к Дэйну. - Этот рапорт на моем столе был последним, полученным от "Комбайна"?
- Да, сэр, - ответил Дэйн, - и нет оснований полагать, что "Скиталец" приземлится здесь раньше указанной даты.
- Видите, капитан, судьба нам благоприятствует, - Азаки сел, все еще держа кота. - У вас есть дней двадцать. Четыре дня пути на моей яхте, четыре - на возвращение сюда, а остальные - на изучение заповедника. Мы не можем рассчитывать на слишком большое везение, поскольку я не знаю, когда вновь пересекутся наши пути. При нормальном ходе событий я не появлюсь на Ксечо еще целый год, а возможно и больше. Кроме того... - он поколебался, а затем обратился к Тау:
- Капитан Джелико сообщил мне, что вы изучали искусство магии во многих мирах.
- Это так, сэр.
- Верите ли вы тогда, что волшебство - реальная сила? Или вы считаете, что это лишь суеверия примитивных народов, выдумывающих демонов, чтобы завывать молитвы, когда на них упадет черная тень?
- Кое-что из встречавшейся мне магии - просто фокусы, кое-что основано на глубинном знании людей и их судеб. Это знание проницательный колдун-знахарь может использовать в своих интересах. Все же всегда остается, - Тау опустил кружку, - небольшое количество случаев, которым мы пока не можем найти какого-либо логического объяснения...
- А я полагаю, - прервал его Азаки, - что верно также и то, что определенные расы изначально предрасположены к магии. И потому любой человек такой расы особенно подвержен магическим действиям...
Это больше походило на утверждение, чем на вопрос, но Тау ответил:
- Совершенно верно. Например, дамориец может быть "запет" до смерти.
Я был свидетелем такого случая. Но на землянина или другого инопланетянина то же самое внушение не оказало бы никакого действия.
- Те, кто заселил Хатку, привезли магию с собой, - сказал Азаки и, хотя пальцы лесничего все еще успокаивающе двигались по челюсти и шее Синдбада, однако голос его был холоден, холоднее любого предмета в тесном пространстве кают-компании.
- Да, - согласился Тау, - в сильно развитой форме.
- Может быть, даже более сильно развитой, чем вы, врач, в состоянии себе представить. - Сказано это было с ноткой холодной ярости. - Думаю, что теперешняя форма ее проявления - смерть от зверя, который вовсе не зверь - могла бы заслуживать вашего детального рассмотрения.
- Почему? - резко спросил Тау.
- Потому что это умерщвляющая магия и она успешно используется для устрашения важнейших людей нашего мира. Людей, которые нам очень нужны.
Если в направленной против нас темной силе есть слабое место, мы должны узнать его, и поскорее.
- Нас приглашают посетить Хатку, - довершил объяснение Джелико. Там мы в качестве личных гостей главного лесничего Азаки должны будем обследовать новую охотничью область.
Дэйн с трудом подавил вздох огромного изумления. Права на посещение Хатки тщательно оберегались, они были слишком важны для ее владельцев, чтобы им пренебрегать. Все они жили на доходы от годовой ренты, но лесничие благодаря своему положению могли приглашать с других планет ученых или людей, занимающих то же положение, что и они. Но чтобы такая возможность была предоставлена вольным торговцам, это почти невероятно.
Его удивление легко было заметить, и Тау разделял это удивление. Оно вызвало у главного лесничего улыбку.
- В течение длительного времени мы с капитаном Джелико обменивались данными по биологии чужих форм жизни. Его искусство в их фотографировании, его познания ксенобиолога широко известны и у меня есть для него разрешение посетить новый заповедник Зобору, который официально еще не открыт. Что касается вас, Тау, то мы нуждаемся в вашей помощи или, по крайней мере, в вашем диагнозе. Таким образом, один эксперт появляется официально, другой не столь официально. И, чтобы запутать наших возможных противников, - он посмотрел на Д'Эйна, - почему бы нам не пригласить и этого молодого человека?
Глаза Дэйна обратились на капитана. Джелико всегда был справедлив и его команда бралась за дело по одному его слову, даже если стояла под градом торкнанских дротиков и получала приказ наступать. Но, с другой стороны, Дэйн никогда не искал покровительства. Самое большее, на что он надеялся, это возможность исполнять свои обязанности без неприязненных комментариев по этому поводу. У него не было оснований надеяться, что Джелико пожелает согласиться на это предложение.
- Торсон, у вас приближается двухнедельный отпуск. Если вы хотите провести его на Хатке... - Джелико усмехнулся. Думаю, что хотите. Когда мы должны быть на корабле, сэр? - обратился он к Азаки.
- Вы говорили, что должны дождаться возвращения остальных членов экипажа. Поэтому, скажем, завтра во второй половине дня. - Главный лесничий встал и опустил на пол Синдбада, хотя кот выражал протест отрывистым мяуканьем. - Милый лев, - проговорил высокий хаткианин коту, как равному, - твои джунгли здесь, а мои находятся в ином месте. Но если когда-нибудь ты устанешь от путешествий по звездам, тебе всегда найдется место в моем доме.
Когда главный лесничий закрыл за собой дверь, Синдбад не попытался за ним следовать, но издал короткий вопль протеста и печали.
- Итак, он хочет получить помощь в борьбе с неприятностями, - сказал Тау. - Отлично, я попытаюсь изгнать этих духов. Ради этого стоит посетить Хатку!
Дэйн вспомнил раскаленное марево космопорта на Ксечо, море, в котором нельзя купаться и сравнил их с зеленым охотничьим раем на соседней планете той же системы.
- Да, сэр! - повторил он в унисон Тау и взял наугад порцию из кухонной машины.
- Не слишком веселитесь! - предостерег его Тау. - Я бы сказал, что жаркое, оказавшееся чересчур горячим для этого лесничего, может и нам обжечь пальцы, и причем очень скоро. Когда мы приземлимся на Хатке, надо быть очень осторожными, внимательно смотреть по сторонам и готовиться к самому худшему.

Глава 2

Свет играл на гребнях гор, возвышающихся над ними. Внизу пролегало русло реки, казавшейся отсюда серебряной ниткой. Под ногами у них была платформа из каменных глыб, созданная руками человека и возвышавшаяся над горой и джунглями. Она была построена, чтобы держать дворец со вздымающимися бело-желтыми стенами и криволинейными чашами куполов, дворец, являвшийся наполовину крепостью, наполовину форпостом.
Дэйн положил руки на парапет. В сиянии фиолетового огня, расщепившего небо, речной обрыв мерцал и потрескивал. Все это происходило так далеко от песчаных островов Ксечо, что человек не в силах был себе этого представить.
- Духи демонов готовится к битве, - кивнул Азаки в направлении отдаленного потрескивания.
- Полагаете, они точат свои клыки? - засмеялся капитан Джелико. Меня не тревожит встреча с духом, который похваляется, точа зубы.
- Не тревожит? - переспросил Азаки. - Но подумайте о следопытах, которые, выследив его, находят смерть. Находка кладбища грасов сделала бы любого человека богатым настолько, что ему и не снилось.
- Насколько правдива эта легенда? - спросил Тау.
- Кто может сказать? - пожал плечами главный лесничий. Здесь много правды. Я провожу жизнь в лесах с тех пор, как научился ходить. Слушал разговоры следопытов, охотников, лесничих при дворе моего отца и в полевых лагерях с тех пор, как стал понимать слова. С того времени еще ни один человек не сообщил о находке трупа граса, который умер бы естественной смертью. В отсутствии мяса могут быть повинны стервятники, но ведь клыки и кости можно было бы увидеть спустя многие годы. Я своими глазами видел, как умирающего граса поддерживали двое других и они увели его по направлению к большим болотам. Возможно, это только потому, что умирающее животное в свой смертный час стремится к воде и, может быть, в сердце этой трясины расположено кладбище грасов. Но ни один человек не нашел останков граса, умершего естественной смертью и ни один не вернулся после исследования больших болот...
Внизу простерлось буйное переплетение джунглей, освещенное отраженным горными пиками светом, а вверху нависли совершенно голые скалы. И между ними эта крепость, удерживаемая людьми, посягнувшими и на высоты, и на глубины. Дикая и необузданная жизнь Хатки окружала инопланетян с тех пор, как они сюда прибыли. Было в Хатке что-то неприрученное - буйная планета привлекала и в то же время отталкивала.
- Далеко ли отсюда до Зобору?
В ответ на вопрос капитана главный лесничий указал куда-то на север.
- Около ста лиг. Это первый заповедник, который мы подготовили за последние десять лет и мы хотим его сделать наилучшим для охотников с D-образным кольцом. Вот почему там сейчас работают приручающие команды.
- Приручающие команды? - удивленно переспросил Дэйн.
Главный лесничий охотно принялся рассказывать об этом проекте.
- Зобору - заповедник не для убийств. Животные поймут это через некоторое время, но мы не можем ждать несколько лет. Поэтому мы приручаем животных, подкармливая их. - Он засмеялся, вспомнив, очевидно, какой-то случай. - Видимо, иногда мы слишком нетерпеливы... Большинство наших посетителей, желающих получить D-образное кольцо, хотят сделать снимки грасов, амплетов, скальных обезьян, львов...
- Львов? - удивился Дэйн.
- Не земных львов, нет. Но мой народ нашел после приземления на Хатке несколько животных, напомнивших им тех, которых они знали по Земле.
Поэтому им дали те же названия. Хаткианский лев покрыт шерстью, он охотник и хороший боец, но он не из семейства кошачьих. Тем не менее, на него есть спрос, как на актера, поэтому для D-образных колец мы выманиваем скрывающихся львов, снабжая их свежим мясом. Лев прыгает на движущееся за флиттером аппетитно пахнущее мясо, веревка отрывается и лев получает обед.
Львы не глупы. Через некоторое время они начинают связывать звук рассекающего воздух флиттера с пищей. Поэтому они приходят на пиршество и люди с флиттеров могут сделать снимки на D-образные кольца без затруднений. Однако при такой дрессировке нужно быть аккуратным. Один лесной сторож в заповеднике Комог стал слишком предприимчивым. Сначала он просто доставлял львам мясо. Потом, чтобы посмотреть, сможет ли он заставить львов полностью забыть о присутствии людей, стал оставлять мясо во флиттере, побуждая львов прыгать туда за обедом. Хотя сторож был в безопасности, срабатывало все это слишком уж хорошо. Примерно через месяц один клиент и сопровождавший его охотник следовали во флиттере через Комог. В одном месте они зависли невысоко над поверхностью, чтобы сделать хороший снимок ледяной крысы, всплывающей из реки. Неожиданно позади них раздалось рычание и они обнаружили, что делят флиттер со львицей, раздраженной присутствием людей и отсутствием на борту мяса. К счастью, у них были спасопояса, но они были вынуждены посадить флиттер и убраться, ожидая, пока львица не уйдет. А та в возбуждении сильно попортила машину.
Поэтому теперь наши сторожа ничего не вытворяют при приручении. Завтра... нет, - поправился Азаки, - послезавтра я смогу показать вам, как происходит эта процедура.
- А завтра? - спросил капитан.
- Завтра мои люди будут творить охотничью магию, - голос Азаки ничего не выражал.
- Будет ли там присутствовать ваш главный знахарь-колдун? - спросил Тау.
- Ламбрило? Да.
Казалось, главный лесничий не склонен чего-либо добавлять, но Тау гнул свое.
- Его должность наследственная?
- Да. Но какое это имеет значение? Впервые в голосе Азаки прорвалась нотка сдержанного нетерпения.
- Возможно, огромное значение, - ответил Тау. - Наследственная должность создает два вида условий. Одни касаются ее воздействия и влияния на самого носителя, другие - действия на общественность. Ваш Ламбрило может глубоко верить в свои силы, а даже если нет, то все же быть способным воздействовать на окружающих. Почти наверняка ваши люди безоговорочно принимают его за чудотворца?
- Да, принимают, - голос Азаки снова стал безжизненным.
- И Ламбрило не выполняет чего-то, по-вашему, необходимого?
- Да, врач, это так. Ламбрило не занимает положенного ему места в структуре этого мира.
- Входит ли он в одну из ваших пяти семей?
- Нет, его клан маленький и всегда державшийся в отдалении. С самого начала те, кто говорил с богами и демонами, людьми здесь не командовали.
- Отделение церкви от государства, - задумчиво прокомментировал Тау.
- В нашем земном прошлом были, однако, времена, когда церковь и государство составляли одно целое. Хочет ли этого Ламбрило?
Азаки возвел глаза к вершинам гор на севере, где ждала его любимая работа.
- Я не знаю, чего хочет Ламбрило, не будем гадать на этот счет. Вот что я вам скажу! Охотничья магия составляет часть нашей жизни и она по сути своей включает некоторые из тех необъяснимых явлений, существование которых вы признаете. Я использую в своей работе силы, которых не могу ни объяснить, ни понять. И в джунглях, и в степи инопланетянин, если он не вооружен, должен охранять свою жизнь спасополем. Но я и некоторые из моих людей можем ходить невооруженными, хотя мы подчиняемся правилам охотничьей магии. Однако только Ламбрило делает то, чего не делали его предки. И он похваляется, что может сделать еще больше. Поэтому у него растет число последователей из тех, кто верит и тех, кто боится.
- Вы не хотите, чтобы мы с ним встречались?
Крупные руки главного лесничего вцепились в край парапета, будто обладали силой, способной сокрушить твердый камень.
- Я хочу, чтобы вы посмотрели, есть ли во всем этом фокусы. С фокусами я могу бороться, для этого есть соответствующие средства. Но если Ламбрило действительно управляет силами, коим нет названия, тогда, вероятно, нам придется заключить нелегкий мир или оказаться побежденными.
А я, инопланетчики, происхожу из рода воинов - мы нелегко переносим горечь поражения.
- В это я верю, - спокойно заметил Тау. - Будьте уверены, сэр, если в магии этого человека есть трюки и я смогу их разгадать, секрет будет ваш.
- Будем надеяться, что так и случиться.
Подсознательно Дэйн всегда связывал занятия магией с темнотой и ночью, но когда на следующее утро он присоединился к группе, спустившейся на вторую террасу, огражденную стеной, солнце стояло высоко и сильно грело. На террасе неровными рядами выстроились охотники, следопыты, сторожа, а также другие помощники главного лесничего. Слышался низкий звук, больше похожий на биение окружающего воздуха. Звук проникал в кровь людей, подчиняя ее своему ритму. Дэйн проследил звук до его источника четырех больших барабанов, стоящих на уровне груди перед людьми, осторожно постукивавшими по ним кончиками всех десяти пальцев. Ожерелья из когтей и зубов на их темных шеях, юбочки из полосатых шкур, пересекающиеся ремни из яркого пятнистого или полосатого меха не соответствовали очень эффективному и современному оружию, а также другим приспособлениям, укрепленным на ремнях.
Для главного лесничего стояло закругленное кресло, для капитана Джелико - другое. Дэйн и Тау сели на менее уютные сиденья на ступеньках террасы. Пальцы стучавших в барабаны забегали быстрее и звук поднялся до пчелиного жужжания, до бормочущего в горах, отдаленного пока грома.
Какая-то птица закричала в одном из внутренних двориков дворца, куда не разрешалось входить женщинам. Та-та-та... слышался звук барабанов. Головы сидевших на корточках людей медленно покачивались из стороны в сторону.
Тау сжал руку на запястье Дэйна. Тот посмотрел на врача и поразился, увидев его горящие глаза. Тау следил за сборищем с бдительностью Синдбада, приближающегося к добыче.
- Рассчитайте пространство для складирования в отсеке номер один.
Этот странный, шепотом отданный приказ принудил Дэйна подчиниться.
Отсек номер один... В нем три отделения... Значит, пространство для складирования составляет сейчас... Тут ему стало ясно, что на какое-то время он ускользнул от сетей, сотканных барабанной дробью, жужжанием голосов и движением голов. Дэйн облизнул губы - вот, значит, как это действует... Он часто слышал от Тау о самогипнозе в подобных условиях, но впервые до него дошел смысл этих Неведомо откуда появились два человека. На них не было ничего, кроме очень коротких юбочек из хвостов, черных хвостов с пушистыми белыми кончиками, покачивающихся при движении. Головы и плечи людей скрывали отлично забальзамированные головы животных. В полураскрытых пастях виднелись двойные ряды кривых клыков. Черно-белая полосатая шерсть и заостренные уши были не волчьими, не кошачьими, а жутким сочетанием тех и других. Дэйн бормотал про себя торговые формулы и пытался думать о курсе саларийской денежной системы относительно галактических кредитов. Однако на этот раз защита не сработала. Между двумя шаркавшими танцорами брело что-то четвероногое.
Уже не одна голова, но целый волкокот. Грациозное тело со свободными движениями конечностей, добрых восьми футов в длину, а на голове с иглообразными ушами горят красные глаза самоуверенного убийцы. Оно шло без принуждения, лениво и высокомерно. Хвост с белой кисточкой покачивался в такт движению. Достигнув середины террасы оно, как бы отвечая на вызов, вскинуло голову и заговорило, но слова, исходившие из кривых челюстей, Дэйн не мог понять, хотя эти слова без сомнения имели смысл для людей, раскачивавшихся в такт гипнотическому ритму.
- Великолепно! - воскликнул Тау с искренним восхищением, причем его глаза были почти такими же, как и глаза говорящего зверя. Он наклонился вперед, обхватив руками колени.
Теперь животное тоже танцевало и его лапы следовали темпу замаскированных провожатых. Это, должно быть, был человек в звериной шкуре, но Дэйн с трудом мог поверить этому, иллюзия была слишком реальной.
Его руки скользнули к ножу за поясом. Из уважения к местным обычаям они не взяли парализующие пистолеты, но нож на ремне был тут необходимым предметом одежды. Дэйн незаметно вытащил лезвие и, приложив его к ладони, болезненно уколол. Это был еще один способ Тау для разрушения чар. Но черно-белое существо продолжало танцевать. Очертания его тела ничем не напоминали человеческую фигуру. Оно пело высоким голосом и Дэйн заметил, что находящиеся рядом с креслами, в которых сидели капитан и Азаки, теперь следят за глазами главного лесничего и космонавта. Он почувствовал, как напрягся возле него Тау.
- Опасность приближается, - еле слышно предупредил врач.
Дэйн заставил себя оторвать взгляд от раскачивающейся кошки-собаки, и следить за лицами, украдкой бросавшими взгляды на Азаки и его гостей.
Землянин знал, что между лесничим и его людьми существует вассальная зависимость. Но предположим, между Ламбрило и Азаки возникнет открытая вражда - чью сторону примут эти люди? Он увидел, как рука капитана Джелико скользнула вдоль колена и его пальцы очутились в положении, позволявшем быстро выхватить нож... А рука главного лесничего, прежде вяло висевшая вдоль тела, неожиданно сжалась в кулак.
- Так! - Тау произнес это слово, как будто свистнул. Теперь он двигался быстро и уверенно. Пройдя между кресел, он встал напротив танцующей кошки-собаки. Однако он не смотрел на это жуткое существо и его сопровождающих. Вместо этого его руки высоко поднялись к небу так, будто там было что приветствовать или отразить, и он закричал:
- Годи! Годи! Элдама! Годи!
Все на террасе, как один, повернулись, глядя вверх, на Тау. Дэйн вскочил на ноги, держа нож, как шпагу, будто его лезвие могло помочь оборониться от медленно и величественно движущейся к ним огромной массы.
Но он не думал об этом. Серо-черный хобот вздымался между огромных бивней, уши обвисли, а тяжелые ноги крушили вулканическую почву. Тау двинулся вперед, явно приветствуя исполинское животное. Хобот слона поднялся к небу, словно салютуя человеку, которого он мог бы сокрушить одной ногой.
- Годи, элдама! - вторично обратился Тау к огромному слону.
И вновь слоновий хобот возделся в молчаливом приветствии одного хозяина земли другому, которого он сознавал равным себе. Быть может, тысячи лет прошли с тех пор, как впервые стояли вот так человек и слон, и тогда они бились насмерть. Но теперь был лишь мир и ощущение силы, перетекающей от одного к другому. Дэйн чувствовал это и видел, что люди на террасе тоже отступают перед незримой связью между врачом и слоном, столь очевидно им призванным.
Потом поднятые руки Тау соединились в резком хлопке и люди затаили дыхание от удивления. Там, где стоял огромный слон, не было ничего, кроме скал, освещенных солнцем. Когда Тау повернулся, чтобы взглянуть на кошкособаку, этого существа тоже не было. Из животного оно превратилось в человека - маленького подпрыгивающего человека, изо рта которого вырывалось рычание. Его сопровождающие отскочили, оставив космонавта и колдуна наедине друг с другом.
- Велика сила магии Ламбрило, - спокойно произнес Тау. - Я приветствую Ламбрило с Хатки, - и рукой с раскрытой ладонью он воспроизвел жест мира.
Рычание колдуна смолкло, он как будто овладел своими чувствами. Он стоял голым, но в нем чувствовалось внутреннее достоинство, сочетавшее силу и гордость, перед которыми умалялся даже главный лесничий, физически куда более впечатляющий.
- Ты, чужеземец, тоже владеешь магией? - спросил колдун. - Где бродит эта твоя длиннозубая тень?
- Там, где жили когда-то люди Хатки, Ламбрило! Там, где люди твоей крови давным-давно охотились на подобных тому, чью тень я вызвал и делали их своей добычей.
- На что же она способна? Предъявить нам долг крови, чужестранец?
- Это сказал ты, а не я. Ты показал нам одно чудовище, я другое. Кто может сказать, которое сильнее, когда спор идет о тенях?
Бесшумно ступая голыми ногами по террасе, Ламбрило выдвинулся вперед.
Теперь он отстоял от врача на вытянутую руку.
- Ты вызвал меня на состязание, - произнес колдун.
Дэйн удивился, так как не понял, вопрос это или утверждение.
- С какой стати мне вызывать тебя, Ламбрило? У каждой расы свое волшебство и я пришел не сражаться. - И глаза Тау встретились с глазами хаткианина.
- Ты вызвал меня. - Ламбрило повернулся, но потом глянул назад через плечо. - Сила, которой ты владеешь, может стать сломанной щепкой, чужестранец. Вспомни мои слова, когда тени овеществятся, а вещи станут подобны теням!

Глава 3

- Вы действительно владеете силой?
Отвечая на эти слова Азаки, Тау покачал головой.
- Не в такой уж большой степени, сэр. Ваш Ламбрило сильный колдун, хотя я и остановил его. Вы видели результаты.
- Не отрицаю. То, что мы видели, не ступало по этому миру.
Тау подтянул лямку заплечного вещмешка.
- Сэр, когда-то люди вашей расы, от которых вы происходите, охотились на слонов, брали их бивни в свои сокровищницы, ели их мясо, но также и погибали под ударами их ног, когда бывали неосторожны или им не везло. Это заложено в вас и память об этом может проснуться. И тогда вы видите слона из времен, когда он был владыкой и не боялся ничего, кроме хитрости и копий маленьких, слабых людей. Ламбрило просто пробуждает ваши умы и вы видите то, что он хочет.
- Как он это делает? - резко спросил Азаки. - Мы видим льва вместо Ламбрило благодаря колдовству?
- Он сопровождает свои заклинания звуками барабанов, танцами и, как я предполагаю, таким образом его разум навязывает нам свою волю. Но, вызвав у вас нужную ему иллюзию, он не может удержать ее, если из древней родовой памяти всплывет другая иллюзия. Я просто использовал методы Ламбрило, чтобы показать вам картину, некогда хорошо знакомую вашим предкам.
- И так поступив, вы нажили себе врага, - сказал Азаки, стоя перед полкой с очень современным оружием. Наконец он сделал выбор и взял серебряную трубку со скругленным у плеча для лучшего прилегания стволом. Ламбрило этого не забудет.
- Да, - Тау коротко усмехнулся, - но я просто сделал то, чего вы хотели не так ли, сэр? Я сосредоточил не себе его вражду, вражду опасного человека, и теперь вы надеетесь, что мне придется из самосохранения убрать его с вашей дороги.
Хаткианин медленно повернулся, держа оружие на плече.
- Я не отрицаю этого, космонавт.
- Тогда дело здесь действительно серьезное...
- Оно настолько серьезно, - прервал его Азаки, обращаясь не только к нему, но и к другим инопланетникам, - что происходящее ныне может означать конец Хатки, какой я ее знаю. Ламбрило самая опасная фигура из всех, кого я встречал за свою жизнь охотника. Или мы вырвем ему клыки, или все, над чем я здесь трудился, будет сокрушено. Чтобы предотвратить это, я готов воспользоваться любым оружием.
- И теперь ваше оружие - я, и вы надеетесь, что я окажусь столь же полезен, как иглоружье, которое вы сейчас держите. - Тау снова засмеялся, но смех его был невеселым. - Будем надеяться, что я докажу свою полезность.
Джелико выдвинулся из тени. Весь разговор происходил тотчас после рассвета и сумрак исчезающей ночи еще держался по углам оружейной. Капитан направился прямо к полкам и выбрал себе короткоствольный бластер. Только когда рукоять его оказалась сжата рукой капитана, он посмотрел на Азаки.
- Мы приехали в гости, Азаки. Мы ели хлеб и соль под этой крышей.
- То плоть и кровь моя, - мрачно отвечал хаткианин. - Коли понадобится, я спущусь во тьму Сабры прежде вас, если силы смерти против нас. Я буду всегда впереди, отгораживая вас от тьмы, капитан. Но помните также - то, что я сейчас делаю, для меня важнее жизни любого человека.
Ламбрило и те, кто за ним стоит должны быть уничтожены. И в моем приглашении не было коварства.
Они стояли лицом к лицу, равные ростом, личным авторитетом и чем-то неясным, что делало их хозяевами в столь различных мирах. Потом рука Джелико опустилась и кончики его пальцев скользнули по рукояти ножа.
- Обмана не было, - уступил он. - Я понял, что вы в нас сильно нуждаетесь, когда вы пришли на "Королеву".
Поскольку капитан и Тау посчитали, казалось, ситуацию приемлемой, Дэйн приготовился следовать за ними, хотя совершенно ничего не понимал. И с той минуты у них не осталось иного выбора, как посетить Зобору.
Азаки, один из его охотников-пилотов и трое с "Королевы" прошли к флиттеру и, поднявшись над краем гор, встававших за укрепленным двориком, помчались на север. На востоке вставало солнце, похожее на пылающий шар.
Внизу раскинулась оголенная местность - скалы, вершины и розовые тени, укутавшие расщелины. Но все это быстро осталось позади и они очутились над морем растительности, переливавшимся всеми оттенками зеленого цвета. В общий зеленый ковер древесных вершин врезались желтые, синие и даже красные тона. Снова цепь возвышенностей и за ней открытая местность, болотистые низины, поросшие высокой травой, уже выгоревшей до желтизны на палящем солнце... Здесь протекала река - буйный, извивающийся поток, временами текущий почти в обратную сторону. Попадалось много разломов в земле, образованных доисторическими вулканическими силами. Азаки указал на восток, на черное пятно, расширявшееся в обширный клин.
- Болото Мигра. Оно еще не исследовано.
- Вы же можете зафотографировать его с воздуха... - начал Тау.
Главный лесничий нахмурился.
- При таких попытках было потеряно четыре флиттера. Перелетают через гребень вот этой последней на востоке горы и перестают присылать сообщения. Тут какой-то вид воздействия, нам пока непонятного. Мигра мертвое место. Попозже мы сможем пройти вдоль его края и тогда сами увидите. А сейчас...
Он заговорил с пилотом флиттера на своем языке и тот направил машину вверх под таким углом, будто хотел доставить их на высочайшую вершину, встретившуюся им в этой горной стране. И наконец перед ними возникла обширная травяная степь с пятнами небольших лесных массивов.
- Зобору? - одобрительно кивнул Джелико.
- Зобору, - подтвердил Азаки. - Мы движемся к северному концу заповедника, я хочу показать вам гнездо фасталов. Сейчас у них сезон высиживания и это зрелище, которое надолго запоминается. Но вначале мы отправимся на восток - я должен попутно проверить два лесничества.
После посещения второго лесничества флиттер полетел еще дальше на восток, снова поднявшись над цепью возвышенностей. Решено было осмотреть одно из новооткрытых чудес - кратерное озеро, о котором сообщили работники второго лесничества. Подлетев к озеру, флиттер спланировал вниз поперек зеркала воды, имеющей глубокий изумрудный оттенок. Вода наполняла кратер от одной скальной стены до другой, не оставляя места для пляжа у подножия отвесных утесов. Когда машина начала подниматься, чтобы они смогли яснее увидеть противоположную стену, Дэйн насторожился.
Одной из его обязанностей на "Королеве" было пилотирование флиттера при перемещениях по планетам и хотя этим утром они были пассажирами и летели с хаткианским пилотом, все же он подсознательно следил за каждым изменением в управлении. И теперь он почувствовал, что замедленный отклик флиттера на сигнал к подъему требует вмешательства со стороны пилота и инстинктивно вытянул руку отрегулировать рычаг мощности. Они поднялись немного выше опасной скальной стены, но машина реагировала неважно. Дэйну не надо было следить за быстро движущимися руками пилота, чтобы понять, что они в опасности. И его легкое беспокойство превратилось в нечто иное, когда нос машины вновь наклонился вниз. Капитан Джелико беспокойно пошевелился и Дэйн понял, что тот тоже встревожен.
Пилот перевел регулятор мощности на приборной доске в крайнее верхнее положение, но флиттер не отреагировал. Он продолжал снижаться, будто нос его был перегружен или скалы внизу притягивали его, как магнитом.
Отчаянные попытки пилота приостановить падение не давали результата. Они приближались к земле и все, что пилот мог сделать, это на время оттянуть неизбежный удар. Чтобы избежать падения на скалы, лежащие внизу, хаткианин развернул машину к северу. Здесь подножие горы охватывал длинный рукав Мигры. Покуда пилот продолжал бороться с силой, тащившей их вниз, главный лесничий говорил что-то в микрофон передатчика. Маленькая машина уже находилась ниже края вулканической вершины, служившей вместилищем озера и гора отгораживала их от заповедника. Азаки издал приглушенное восклицание, ударил рукой по передатчику и заговорил в микрофон более резким тоном, но, очевидно, не добился желаемого ответа, так как быстро огляделся и рявкнул приказание:
- Пристегнитесь!
Все пристегнули широкие плетеные ремни, предназначенные для смягчения удара при падении. Дэйн увидел, как пилот нажал кнопку, отпускающую амортизирующие подушки. Несмотря на громко бьющееся сердце, он частью своего сознания отметил искусство хаткианина, удерживающего флиттер на курсе, ведущем на относительно ровный участок из песка и гравия. Дэйн поднял голову из-под сцепленных рук и огляделся. Главный лесничий хлопотал над пилотом, лежавшим без сознания на приборной доске. Капитан Джелико и Тау уже поднялись и возились с пряжками своих защитных ремней. Но один взгляд на переднюю часть флиттера сказал Дэйну, что машина не способна подняться в воздух без серьезного ремонта. Ее нос был задран вверх и назад, полностью закрывая обзор спереди. Однако пилот совершил на диво отличную посадку для данной местности. Через десять минут, когда пилот пришел в себя, они провели военный совет, предварительно перевязав рану на голове пилота.
- Связи не было и я никому не смог сообщить о случившемся. - Без прикрас обрисовал Азаки создавшееся положение. - Наши исследовательские партии еще не нанесли на карту эту часть лесничества, так как из-за болот у нее плохая репутация.
Джелико, смирившись с положением, смерил взглядом горы на западе.
- Посмотрим, как нам перебраться...
- Не здесь, - поправил его главный лесничий. - Тут, в районе кратерного озера нет прохода. Мы должны пройти к югу вдоль края горной области, пока не найдем подходящую дорогу в район заповедника.
- Вы, кажется, убеждены в том, что мы погибнем, если останемся здесь, - констатировал Тау. - Почему?
- Потому что я начинаю полагать, что любой флиттер, который попытается добраться до нас, может попасть в такую же аварию. К тому же у них нет пеленга. Пройдет по меньшей мере день или два, прежде чем нас начнут считать пропавшими. Значит, нужно будет организовать прочесывание всей северной части заповедника, а людей для этого недостаточно. Я могу привести вам, врач, еще множество доводов.
- Одним из которых может быть диверсия? - спросил Джелико?

1 Следующая страница


Планета колдовства 2

- Возможно, - пожал плечами Азаки, - меня не любят в некоторых лесничествах, но в этом месте может оказаться что-то фатальное для флиттеров, как и над Мигрой. Мы считали, что район кратерного озера свободен от влияния болота, но, может быть, это и не так.
"Но, в отличие от нас, вы не против путешествия по этому району, это ясно", - подумал Дэйн, не сказав этого вслух.
Было ли это еще одной попыткой втянуть их в личные неприятности главного лесничего? Хотя оставить всех без транспорта в этой дикой местности и вывести из строя флиттер - слишком решительный шаг для него.
Азаки начал сгружать с флиттера аварийные запасы и их вещевые мешки.
Однако когда пилот, пошатываясь, вытащил спасопояса, а Джелико начал распутывать их, главный лесничий с сомнением покачал головой.
- Без энергетического луча, который отрезан горами, боюсь, это не будет работать.
Джелико набросил один из поясов на искореженный нос флиттера и нажал на его кнопку острием иглоружья. Затем он бросил в свисающий пояс камень.
Сбив с пояса широкую защитную ленту, камень вместе с ней упал на землю.
Защитное поле, которое должно было отбросить камень, не сработало.
- О, прекрасно! - воскликнул Тау и открыл свой вещевой мешок, чтобы упаковать концентраты, после чего криво усмехнулся. - Мы не получили лицензии на право охоты в заповеднике, сэр. Заплатите ли вы за нас штраф, если нам придется проделать дырку в каком-либо животном, которое будет оспаривать наше право на жизнь?
К удивлению Дэйна главный лесничий рассмеялся.
- Мы сейчас вне заповедника, врач Тау, и можно предположить, что мы уже сегодня до наступления темноты поохотимся в пещерах.
- Львы? - спросил Джелико.
Вспомнив черно-белого зверя, показанного им Ламбрило, Дэйн не обрадовался такой возможности. У них было - он обозрел оружие, переводя взгляд с человека на человека - иглоружье Азаки, другое такое же на плече у пилота, капитан и Тау вооружены бластерами, а у него самого лучевое ружье и силовой клинок. Эти последние считались легким оружием, но были достаточно мощны, чтобы даже у львов притупить охотничий энтузиазм.
- Львы. Грасы, скальные обезьяны, - перечислял Азаки, закрепляя клапан своего вещмешка, - все они охотники или убийцы. Грасы достаточно велики и значительны, чтобы не иметь врагов, и достаточно умны, так как высылают разведчиков. Львы охотятся с большим искусством... Скальные обезьяны опасны, но, к счастью, неспособны соблюдать тишину, когда чуют добычу, и этим предупреждают об опасности.
Через некоторое время, когда они уже поднимались по склону, Дэйн оглянулся назад на оставшийся внизу флиттер и понял, что, вероятно, Азаки был прав, решив, что им лучше попытаться выбраться отсюда самим, чем ждать помощи.
- Даже оставляя в стороне возможность новой неприятности, когда мы снова оправимся на запад, - Джелико опустил бинокль и он свободно закачался на шнурке, висевшем у него на шее, - если мы не случайно потерпели аварию, - его рот сжался так, что старый шрам от бластера на коже натянулся и стал виден до самой челюсти, - то кое-кому придется ответить на множество вопросов - и очень скоро!
- Главному лесничему, сэр?
- Не знаю. Пока не знаю! - проворчал капитан и, поправив вещмешок, пошел вперед.
Если раньше удача изменяла им, то теперь она им улыбнулась. Перед заходом солнца Азаки нашел пещеру, расположенную вблизи горного потока.
Лесничий понюхал воздух перед этим темным отверстием, а его спутник, сбросив снаряжение, на корточках пополз вперед. Его голова была поднята и он, раздувая ноздри, тоже изучал запахи из пещеры.
Запахи? Скорее, это было зловоние и достаточно густое, чтобы у любого инопланетника желудок вывернуло наизнанку. Но охотник поглядел через плечо и успокаивающе кивнул.
- Лев. Не старый. Его здесь нет, по крайней мере пять дней.
- Неплохо. Даже старый запах льва будет держать на расстоянии скальных обезьян. Мы тут немного почистим и тогда сможем отдохнуть в безопасности. - Таков был комментарий его начальника.
Очистка не составила труда. Хрупкая подстилка из сухого папоротника и травы быстро сгорела, в огне и дыме освободив пещеру. Когда ветками выгребли золу, Азаки и Нумани принесли охапки листьев, размяли их и разбросали по полу. От листьев расходился ароматный запах, заглушивший большую часть вони. Дэйн направился к ручью, чтобы наполнить канистры и по дороге наткнулся на маленький прудик, дно которого покрывал слой гладкого желтого песка. Хорошо зная об опасных ловушках, подстерегающих в чужом мире, он тщательно обследовал прудик, взболтав его палкой. Не увидев ни водяных насекомых, ни опасных рыб, он снял ботинки, закатал брюки и перешел его вброд. Вода была прохладной и освежала, хотя он и не рискнул бы ее пить без добавления дезинфицирующих веществ. Затем, наполнив канистры и связав их ремнями, Дэйн надел ботинки и отправился к пещере, где его ждал Тау с таблетками дезинфектантов.
Спустя полчаса Дэйн, скрестив ноги, сидел у огня, поворачивая над ним шампур с тремя небольшими птичками, добытыми Азаки. Ближайшую к огню ногу стало жечь и он снял ботинок. Пальцы на ноге, сведенные судорогой, опухли и раздулись чуть ли не вдвое. От неожиданности он широко раскрытыми глазами уставился на эти пальцы - раздувшиеся, красные и болящие при касании. Нумани присел перед ним на корточки, внимательно осмотрел ногу и приказал снять второй ботинок.
- Что это? - спросил Дэйн, обнаружив, что снятие второго ботинка очень напоминает пытку.
Нумани отщеплял от палки небольшие лучинки, не толще иглы.
- Песчаный червь... Откладывает яйца в тело. Надо их выжечь, иначе вашей ноге будет плохо.
- Выжечь! - повторил Дэйн и сглотнул слюну, наблюдая, как Нумани сует лучинки в огонь.
- Выжечь, - твердо повторил хаткианин, - нынче же вечером. Как можно скорее. Не выжечь - очень плохо.
Исполненный сожаления, угрюмо глядя на свои больные ноги, Дэйн приготовился заплатить за последствия первого столкновения с неприятными сюрпризами, приготовленными им Хаткой. Действия Нумани над горящими лучинками трудно было перенести, но он их выдержал, не опозорив свой народ перед хаткианами. Последние отнеслись к этому, как к обычному дорожному инциденту. Тау наложил мазь, облегчившую дальнейшие страдания и землянин получил время подумать о собственной глупости и о том, что теперь он может стать тормозом для отряда.
- Страшно...
Дэйн оторвался от созерцания собственного несчастья и увидел, что врач стоит на коленях перед рядом канистр. В руках он держал пузырек с дезинфектантом воды, повернув его к огню так, чтобы получше рассмотреть содержимое.
- В чем дело?
- Мы, должно быть, очень сильно грохнулись. Некоторые таблетки превратились в порошок! Приходится подумать, какую порцию добавлять. Кончиком ножа Тау выскреб понемногу обломков таблеток на каждую из канистр. - Вроде бы так. Но если у воды будет горьковатый привкус, пусть вас это не беспокоит.
"Горькая вода, - подумал Дэйн, пытаясь согнуть свои распухшие пальцы, - это, вероятно, наименьшая из неприятностей сегодняшнего дня. Но завтра на рассвете, - решил Дэйн, - я пойду, чего бы это ни стоило."
Утром, вскоре после рассвета, они отправились в путь, желая пройти как можно больше до наступления жаркого времени дня, когда придется отдыхать. Дорога была трудной, но, хотя ноги Дэйна оставались чувствительными к прикосновениям, он все же мог ковылять в хвосте процессии, а Нумани позади него играл роль замыкающего. Вскоре начались джунгли и они взялись за ножи, расчищая себе дорогу. Дэйн работал наравне с остальными и был доволен, что скорость их продвижения в этой зеленой массе замедлилась настолько, что он мог выдержать этот темп.
Но песчаные черви были не единственной неприятностью, которой можно было ожидать от Хатки. Через час капитан Джелико стоял, обливаясь потом и ругался на туземных языках пяти различных планет, пока Тау и Нумани слаженно орудовали над ним ножами. Но они не свежевали космонавта, а, подойдя к нему с разных сторон, вытаскивали из него древесные шипы.
Капитану не повезло - он оступился и при падении попал в объятия не слишком дружелюбного куста.
Прежде, чем сесть на упавшее дерево, Дэйн осмотрел его, ища признаки мелкой дикой жизни, потом застелил его одеялом. Эти деревья были не вздымающимися гигантами настоящих лесов, а, скорее, кустами-переростками, которые, будучи переплетены лианами, стояли живыми стенами. Бриллиантовые вспышки цветов казались яркими пятнами, и сопутствующие им насекомые были в изобилии. Дэйн попытался определить, насколько эффективны прививки, сделанные ему для иммунитета и решил, что нужно надеяться на лучшее. В то же время он удивлялся, почему так много желающих посетить Хатку и платящих астрономические суммы за эту привилегию. Хотя, сообразил он, роскошные сафари, устраиваемые для богатых клиентов, наверняка происходят совершенно в других условиях, чем их поход.
Как может лесничий находить во всем этом дорогу? Да еще когда компас вытворяет жуткие трюки. Однако Джелико, зная, что компас вышел из строя, следовал за Азаки, не задавая вопросов. Значит, и ему следует доверять этому искусству лесничего. Но все же Дэйну хотелось, чтобы они поскорее снова оказались на открытых горных склонах. Время мало что значило в этом лесном сумраке, но пока они пробивались сквозь джунгли, солнце успело миновать зенит, так что к скалам им удалось выбраться только во второй половине дня. Под нависшими ветвями одного из крайних деревьев они остановились на отдых.
- Поразительно! - Джелико с перевязанной рукой и в повязке поперек груди спустился со скалы, откуда обозревал в бинокль окрестности. - Мы прошли джунгли по прямой, и это на протяжении всех десяти миль нашего маршрута. Я думал, что с отказавшими компасами это вряд ли возможно. Но теперь я верю всему, что слышал о способности ваших людей не терять направления в таких местах, сэр!
- Капитан, - рассмеялся Азаки, - я же не ставлю под сомнение вашу способность перелетать от одного мира к другому или ваши познания в торговле с людьми и негуманоидами. Каждому свое. На Хатке любой мальчик, прежде чем стать мужчиной, должен научиться ориентироваться в джунглях безо всяких приборов, только по окружению. - Он потрогал пальцем подбородок. Наши предки в течение многих поколений развивали у себя инстинкт отыскивания дома. Те, у кого он отсутствовал, обычно не доживали до того, чтобы стать отцами. И теперь в нас, переселенцах, заложено кое-что получше компаса. Мы как собаки, способные бежать за добычей по следу, не видя ее.
- Теперь мы опять начнем подниматься? - Тау критически оглядывал предстоящую дорогу.
- Не сейчас. В это время солнце так накаляет камни, что можно обжечься, прикоснувшись к скале. Надо подождать...
Ожидание дало хаткианам лишнюю возможность поспать. Устроившись на своих легких одеялах, они вскоре заснули. Но трое космонавтов были неспокойны. Дэйн не прочь был бы снять ботинки, но опасался, что не сможет потом их надеть. Джелико, судя по его позе, тоже чувствовал себя не лучшим образом. Тау сидел спокойно и смотрел, казалось Дэйну, в никуда, разве что, может, на скалу, торчащую из склона, будто указующий в небо перст.
- Какого цвета эта скала? - вдруг спросил он.
Удивленный Дэйн посмотрел на каменный палец повнимательней. Для него она была такого же цвета, как и другие скалы - черного. Но при некотором рассмотрении в ней замечался, казалось, какой-то коричневый оттенок.
- Черная или, может быть, темно-коричневая.
После этого Тау посмотрел на Джелико.
- Я согласен с этим, - крякнул капитан.
Тау приставил ладони козырьком к глазам и губы его задвигались, будто он считал. Потом он убрал руки и опять уставился на склон.
- Только черная или коричневая? - снова спросил он.
- Да, - ответил Джелико, сидя и держа больную руку на коленях, наклонясь вперед к упомянутой скале, будто ждал нападения чего-нибудь удивительного.
- Странно, - сказал сам себе Тау, а потом громко добавил:
- Вы, конечно, правы. Видимо, это солнце шутит с моими глазами.
Дэйн продолжал следить за скалой-пальцем. Возможно, сильный солнечный свет и может играть шутки, но он не видел ничего необычного в этой грубой глыбе. И так как капитан не задавал Тау никаких вопросов, то и он не стал этого делать. Полчаса спустя врач с капитаном успокоились и, поддавшись действию жары и собственной усталости, задремали. Дэйн продолжал сидеть, бездумно уставившись на скалу-палец. Боль в ногах усилилась и ничто другое не занимало его. Но вдруг он заметил какое-то движение вверх по склону.
Не то же ли самое и увидел Тау? Такое же быстрое движение у каменного столба? Но если это так, то к чему вопрос о цвете? Вот опять! И теперь, сосредоточив свое внимание на подозрительном месте, землянин выделил очертания головы, настолько гротескной, что она походила скорее на колдовское творение Ламбрило. Если бы Дэйн не видел нечто подобное в книгах капитана Джелико, то он решил бы, что у него происходит что-то с глазами. Эта голова напоминала своей формой пулю, украшенную выдающимися шиповидными ушами, верхушки которых, увенчанные пучками волос, сильно поднимались вверх. Над запавшими щеками глубоко сидели круглые глаза. Рот напоминал свиное рыло, из которого торчал розовый язык. Окраска этой фантастической головы была очень близка к цвету скалы, на которой она находилась.
Вне сомнений, за их маленьким лагерем следила скальная обезьяна. Дэйн слыхал истории об этих полуразумных животных - самых разумных изо всех туземных существ Хатки. Во всех историях упоминалось их исключительно агрессивное поведение. Дэйн испугался - обезьяна могла быть передовым разведчиком целой стаи, а стая скальных обезьян, если она появляется неожиданно, это жестокий враг.
Азаки зашевелился и сел, а эта круглая голова наверху повернулась, следя за каждым движением главного лесничего.
- Наверху... возле скалы-пальца... справа... - произнес Дэйн почти шепотом.
Мускулы на плечах хаткианина напряглись и Дэйн понял, что Азаки услышал его и понял. Только если Азаки и заметил скальную обезьяну, то ничем этого не выдал. Он легко поднялся на ноги и при этом незаметно коснулся Нумани, после чего тренированный хаткианин мгновенно проснулся.
Дэйн провел рукой по стволу дерева и коснулся Джелико, моментально открывшего серые глаза. Азаки нагнулся за своим иглоружьем, а потом повернулся и выстрелил одним слитным движением. То был самый быстрый выстрел, когда-либо виденный Дэйном. Фантастическая голова, в чем-то даже непристойная своим сходством с человеческой, вздернулась при этом выстреле и мертвая обезьяна, безвольно кувыркаясь, упала со скалы.
Хотя скальная обезьяна и не успела крикнуть, сверху раздался крик кашляющее горловое сплевывание и по крутому склону запрыгал белый округлый шар. Докатившись до мертвой обезьяны, он взвился в воздух и, упав через несколько футов наземь, развалился.
- Назад! - одной рукой Азаки направил Джелико, ближайшего к нему, обратно в джунгли, а другой залил остатки шара потоком иглолучей.
Раздался резкий мелодичный звук и красные пылинки, яркие, как литая медь, поднялись в воздух на невидимых от частых взмахов крыльями. Это были огненные осы. Соломенное гнездо сгорело без остатка, но никакой иглолуч не мог остановить исторгнутое гнездом ядовитое войско, жаждущее добраться до любого теплокровного существа поблизости. Люди, натирая свои тела влажной землей, забились в кусты, стараясь укрыться в густой растительности. Будто горячий огонь, куда хуже, чем при пытке лучинками, перенесенной Дэйном в прошлую ночь, вонзился в его плечи. Он перекатился на спину, извиваясь всем телом, чтобы убить огненных ос и охладить землей ужаленные места.
Крики боли поведали ему, что он не единственный страдалец. Все рыли руками влажную землю и терли ею лица и головы.
- Обезьяны!
Этот предостерегающий крик привел в чувство людей, катавшихся от боли по земле. Верные своей природе, скальные обезьяны спускались по склону, кашлем объявляя свой вызов и оповещая об атаке. И только это предупреждение помогло спастись их предполагаемым жертвам. Обезьяны приближались неуклюжей трусцой в полураспрямленном положении. Первые две обезьяны, громады ростом почти в шесть футов, пали под огнем иглоружья Азаки, но третья, увильнув влево, избежала их участи и очутилась прямо перед Дэйном. Тот выхватил силовой клинок. Свиное рыло обезьяны широко раскрылось, показывая зеленоватые клыки. От ужасного зловония, испускаемого телом животного, Дэйн чуть не задохнулся. Когтистая лапа нетерпеливо оцарапала его, скользнув по покрытому грязью телу в тот самый момент, как он занес силовой клинок. Вонючее дыхание коснулось его лица.
Он отступил, когда тяжелое тело обезьяны, разрубленное силовым клинком пополам, навалилось на него.
Откатившись от разрубленного тела и кое-как встав на ноги, Дэйн с ужасом и отвращением увидел, что челюсти чудовища еще продолжают скрежетать, а лапы двигаться, как бы пытаясь схватить его. Рев бластера двух бластеров - заглушил крики обезьян и людей. Дэйн поднял лучевое ружье, уперся спиной в ствол дерева и приготовился к сражению. Завидя бегущее с воплем вниз по склону проворное животное, он открыл огонь.
Вскоре ни одной из нападавших обезьян не стояло на ногах, хотя некоторые из них все еще ползли вперед, стараясь добраться до людей.
Дэйн смахнул осу со своей ноги. Он рад был опоре в виде дерева у себя за спиной, так как вид разрубленной обезьяны, запах ее крови, в которой он вымазался по шею, вызывали у него тошноту. Справившись с тошнотой, он выпрямился. К своему удовлетворению, он увидел, что все остальные находятся на ногах и, очевидно, не ранены, но Тау, бросив взгляд на Дэйна, раскрыл рот от изумления и направился к нему.
- Дэйн, что с тобой сделали?
Его младший товарищ несколько истерично рассмеялся.
- Это не моя... - произнес он и, обтерев пучком травы окровавленные брюки, вышел на освещенное солнцем место.
Нумани привел их к небольшому горному потоку. Чуть пониже миниатюрного водопада нашлось место, где быстрое течение не давало угнездиться песчаным червям. Нетерпеливо раздевшись, они вымылись сами и выстирали грязную одежду, после чего Тау помог им вытащить жала огненных ос. Он мало что мог сделать, чтобы облегчить боль и предотвратить опухание, пока Азаки не принес местное растение, похожее на тростник.
Разделенное на части, оно давало липкую розовую жидкость, похожую на камедь. Втерев это туземное лекарство себе в кожу и заклеив пластырем раны, они почувствовали себя лучше. Затем, измазанные и обклеенные, они, отойдя от потока, нашли себе расщелину между двух наклонных скал, пригодную для ночлега. Здесь, конечно, было не так уютно, как в пещере, но все же это было укрытие.
- А денежные мешки с других планет платят целые состояния за такое времяпрепровождение, - с горечью констатировал Тау, стараясь устроиться так, чтобы искусанные части тела не касались скалы внизу.
- Едва ли за такое, - откликнулся Джелико и Дэйн увидел, что Нумани оскалил в улыбке зубы с одной стороны рта - другая щека хаткианина вздулась и розовела.
- Не всегда мы встречаем за один день и обезьян, и огненных ос, сказал главный лесничий. - К тому же, в заповедниках гости носят спасопояса.
- Не думаю, - фыркнул Джелико, - что ваши клиенты захотели бы повторить свой визит, окажись они на нашем месте. Что нам встретится завтра? Стадо бегущих в панике грасов или нечто более миниатюрное и более смертельное?
Нумани встал и отошел немного в сторону. Он смотрел вниз по склону и Дэйн заметил, что ноздри его раздуваются, как это было при исследовании пещеры.
- Там что-то есть, - медленно сказал он. - Что-то очень большое.
Или...
Азаки сделал большой шаг вперед и, оказавшись рядом с ним, резко кивнул головой. Нумани заскользил по склону.
- Что это? - спросил Джелико.
- Тут может быть несколько вариантов, в том числе и такие, которых, надеюсь, мы не встретим, - несколько уклончиво ответил главный лесничий. Я пока поохочусь на лаббу, возле ручья есть свежий след.
Через полчаса Азаки вернулся с добычей, перекинутой через плечо. Он сдирал с нее шкуру, когда вернулся Нумани.
- Ну, что?
- Западня, - сообщил охотник.
- Браконьеры? - поинтересовался Джелико.
Нумани кивнул. Азаки продолжал работу, разделывая добычу со сноровкой специалиста. В его глазах появился блеск. Затем он посмотрел на тени, простершиеся позади скал.
- Я бы тоже взглянул, - сказал он Нумани.
Джелико встал и заинтересованный Дэйн последовал за ним. Через пять минут им всем не понадобилось особой остроты чувств, чтобы учуять впереди источник вони. В душном воздухе запах гниения был почти осязаем и становился все сильней по мере их продвижения. Когда они подошли к краю западни, Дэйн, едва взглянув вниз, поспешил отойти назад. Там был такой же кошмар, как и на поле битвы со скальными обезьянами. Но капитан и два хаткианина стояли спокойно, оценивая добычу, оставленную скрывшимися браконьерами.
- Глем, грас, худра, - комментировал Джелико, - клыки и шкуры, полный набор товара для торговли.
Азаки с мрачным выражением лица отошел от западни.
- Однодневные телята, старики, самцы - все подряд. Они бессмысленно убивают всех, в том числе и тех, кто им не нужен.
- След, - Нумани указал на восток, - ведет в болота Мигра.
- В болото?! - Азаки был поражен. - Они, наверное, сошли с ума!
- Или знают о нем больше, чем ваши люди, - поправил его Джелико.
- Но если браконьеры действительно ушли в Мигру, то мы можем последовать за ними, - сказал Азаки.
"Но не сейчас", - запротестовал про себя Дэйн.
Ведь главный лесничий сам назвал именно это болото местом неисследованных смертельных ловушек и, конечно же, надеялся Дэйн, он не поведет их туда вслед за нарушителями закона.

Глава 4

Дэйн проснулся среди ночи и, сев, уставился широко раскрытыми глазами в темноту. Центром их лагеря, окруженного скалами, служила пригоршня пылающих углей. Он нагнулся к ним, едва понимая, зачем это делает. Руки его дрожали, по мокрой от испарины коже бегали мурашки. Хотя Дэйн уже совсем проснулся, он не мог вспомнить кошмар, от которого только что очнулся. Однако у него осталось гнетущее впечатление опасности, источник которой он не мог определить. Что подкрадывается к нему из темноты?
Слушает, шпионит, ждет?
Дэйн наполовину поднялся на ноги, когда заметил силуэт, двигавшийся в тусклом свете костра. Вглядевшись, он узнал Тау. Врач обратился к нему с отрезвляющей настойчивостью.
- Плохой сон, да?
Дэйн ответил ему кивком, почти против воли.
- Что ж, ты не одинок. Помнишь что-нибудь из него?
Стараясь что-нибудь припомнить, Дэйн посмотрел в окружающую темноту.
Казалось, страх, вынудивший его проснуться, теперь воплотился и скрывается там. Он потер слипающиеся глаза.
- Нет, не помню.
- И я не помню, - заметил Тау. - Но очевидно, эти сны были кем-то внушены.
- Ну, думаю, после вчерашнего можно было ждать ночных кошмаров, предложил Дэйн логическое объяснение случившемуся.
Но в то же самое время что-то глубоко внутри протестовало против каждого его слова. У него и прежде случались кошмары, но ни один не оставлял такого осадка. Осадка настолько плохого, что он не захотел больше этой ночью ложиться спать. Дойдя до груды дров, он подбросил в огонь несколько поленьев и уселся вместе с Тау у костра.
- Здесь что-то другое... - начал Тау, но замолчал. Молодой человек не стал нарушать его молчания. Он был слишком занят собой, борясь с желанием вскочить и послать огненный луч в темноту, где, как он чувствовал, что-то есть. Что-то, прячущееся, крадущееся и ожидающее своего часа, что-то такое, что надо уничтожить, пока не поздно. Несмотря на все старания, Дэйн все же задремал и проспал до утра. Утром, чувствуя себя неотдохнувшим, он так и не смог, к своему разочарованию, объяснить себе свой ночной страх перед окружающей местностью.
Азаки, как выяснилось, и не думал вести их следом за браконьерами в топи болота Мигра. Вместо этого главный лесничий хотел поскорее добраться до заповедника, находящегося а противоположном от болота направлении. Там он сможет быстро собрать карательную команду, которая и займется нарушителями закона. Поэтому они начали подъем, уводивший их от влажной духоты низин к раскаленным скалам наверху. Солнце было ярким, слишком ярким, и почти не было тени. Дэйн шел, изредка останавливаясь, чтобы сделать глоток воды из своей фляжки, и никак не мог избавиться от чувства, что на него направлен чей-то взгляд, что за ним следит кто-то чужой. Но кто? Скальные обезьяны? Но как ни хитры эти существа, все же выслеживать в полной тишине в течение длительного времени они не в состоянии. Может быть, лев?
Азаки и Нумани шли сзади и, сменяя друг друга, охраняли их маленький отряд. Дэйн заметил, что каждый из них был насторожен, однако шли они как люди хорошо выспавшиеся и отдохнувшие, чего нельзя сказать о самом Дэйне.
Это было достаточно странно после прошедшей ночи. Они упорно продолжали подниматься вверх по склону. В этой местности ручьев не было и пополнить запасы воды им было негде, но, имея опыт путешествия по диким местам, они тратили глоток воды на значительное расстояние.
- Стоп!
Они застыли, взяв оружие наизготовку. Скальная обезьяна, огромное тело которой было ясно видно, прыгала, кашляя и ворча. Азаки выстрелил с бедра и обезьяна завопила, заскребла лапами грудь и бросилась на них.
Нумани еще одним выстрелом свалил чудовище и они напряженно застыли, ожидая атаки стаи зверей, которая должна последовать за неудачным нападением их разведчика. Но ничего не произошло - ни звука, ни движения.
От последующего их моментально охватило холодом.
Разрубленное тело обезьяны начало сдвигаться, собралось вместе и поползло к ним. Любое животное, получив такие раны, не могло бы остаться в живых. Дэйн знал, что это невозможно. Но все же чудовище двигалось вперед, его голова с невидящими глазами смотрела прямо на солнце. И оно ползло точно к людям, которых не могло видеть.
- Демон! - закричал Нумани и, выронив иглоружье, отпрянул обратно к скалам.
Пока существо приближалось, на их глазах произошло невозможное пылающие раны на теле закрылись, голова выпрямилась и из свиного рыла потекла слюна. Джелико подхватил брошенное Нумани иглоружье и прицелился.
С завидным для Дэйна спокойствием капитан выстрелил и обезьяна, разорванная в клочья, упала вторично. Нумани застонал, а Дэйн попытался сдержать испуганный протестующий крик. Мертвое существо ожило и во второй раз. Сначала ползком, потом кое-как встав на ноги, оно, залечив раны, пошло прямо на них. Азаки с позеленевшим бледным лицом медленно отступал, так, словно каждый шаг был для него пыткой и давался с трудом. Он выронил свое иглоружье и схватил камень величиной с собственную голову. Подняв этот импровизированный снаряд над головой и размахнувшись так, что мускулы на его руках вздулись, будто канаты, он швырнул его в чудовище. Дэйн увидел, что камень попал в цель и скальная обезьяна упала в третий раз.
Когда одна из когтистых лап обезьяны задвигалась, Нумани сломался. Он закричал от ужаса и побежал. Под его удаляющиеся крики существо с головой, как кровавая маска, болтающейся из стороны в сторону, поднялось, шатаясь, и сделало несколько шагов. Охваченный ужасом, Дэйн последовал бы за Нумани, если бы ему подчинялись ноги. Из последних сил он поднял лучемет и прицелился в неуклюжее животное.
Но вдруг Тау пошел вперед. Лицо врача было искажено и в глазах у него застыл тот же ужас, что и у остальных. Он наткнулся на канистру, но это не остановило его движения вперед, к чудовищу. На земле между врачом и обезьяной появилось пятно тени, сгустилось и приобрело вещественность.
Перед скальной обезьяной, подобравшись, готовый распрямить ноги в смертоносном прыжке, сузив зеленые глаза, сосредоточенные на жертве, стоял черный леопард. Перемещения его тела вперед и назад усилились и он прыгнул вперед, сбив обезьяну с ног. Спутанный клубок объединившихся в борьбе тел покатился по склону - и исчез!
Руки Азаки, отнятые им от посветлевшего лица, дрожали. Джелико механически вставлял запасную обойму в иглоружье. Тау вдруг зашатался и Дэйн прыгнул вперед, чтобы поддержать его. Лишь на мгновение врач повис на руках у Дэйна, а потом заставил все же себя встать прямо.
- Магия? - спросил Джелико и голос его в наступившей тишине звучал спокойно, как и всегда.
- Массовая галлюцинация, - ответил Тау, - но очень сильная.
- Как... - Азаки сглотнул и начал снова. - Как это было сделано?
- Не обычными методами, - покачал головой врач, - это точно. Не было никаких попыток гипнотического внушения - ни барабанов, ни пения, и все же это подействовало на всех, включая и меня. Я этого не понимаю!
Дэйн с трудом верил в это. Джелико прошел туда, куда скатился клубок борющихся животных, но никаких следов сражения не нашел. И Дэйн понял, что им придется принять объяснение Тау, как единственно возможное и разумное.
Черты Азаки внезапно исказились столь сильной яростью, что Дэйн понял, сколь поверхностным и непрочным было влияние на главного лесничего с таким трудом выстроенной цивилизации Хатки.
- Ламбрило! - Азаки произнес это, как ругательство; потом, с заметным усилием справившись со своими эмоциями, подошел к Тау и остановился перед ним с видом почти угрожающим. - Как? - вторично потребовал он.
- Не знаю.
- Он попытается опять?
- Вероятно, но едва ли с тем же самым...
Но Азаки уже оценил положение.
- Мы не будем знать, что настоящее, а что нет, - прошептал он.
- Это так, - согласился Тау, и предостерег:
- Но того, кто верит, ненастоящее может убить так же верно, как настоящее.
- Это мне хорошо известно, такое уже случалось в прошлом неоднократно. Здесь нет барабанов, нет пения - ничего нет, что могло бы ослабить разум человека и что он обычно использует при вызывании демонов.
Итак, без Ламбрило, без его колдовских методов, как можно заставить нас видеть то, чего нет?
- Это мы должны понять, и как можно скорее, сэр. Иначе мы заблудимся в настоящем и нереальном.
- Но вы же владеете силой, вы же способны защитить нас! запротестовал Азаки.
Тау провел рукой по лицу, к тонким, подвижным чертам которого еще не вернулась природная окраска. Он продолжал опираться на поддерживающую руку Дэйна.
- Человек может сделать лишь то, что в его силах. Сражаться с Ламбрило на его территории чересчур утомительно для меня и я не могу делать этого слишком часто.
- Но разве он также не истощается?
- Сомневаюсь... - Тау уставился на голую землю позади хаткианина, где исчезли леопард и скальная обезьяна. - Видите ли, эта магия - хитрая штука, сэр. Она строится на собственном воображении человека и его внутренних страхах и ими питается. Поэтому Ламбрило нет надобности очень стараться. Он просто позволяет нам самим извлечь из подсознания то, что потом нападет на нас.
- Наркотики? - спросил Джелико.
Тау выпрямился, освобождаясь от поддержки Дэйна. Его рука потянулась к пакету первой помощи, находившемуся на его особом попечении. Он с удивлением осмотрел его и затем резко выпрямился.
- Капитан, мы дезинфицировали у вас уколы от шипов... Торсон, ваша кожная мазь... Но я не пользовался чем-либо...
- Вы забываете, Крэйг, что у нас всех были царапины после сражения с обезьянами.
Тау сел наземь и с лихорадочной поспешностью принялся распаковывать свои медикаменты. Он доставал контейнеры с лекарствами, открывал их и осторожно исследовал содержимое на цвет, вкус и запах. Когда все было закончено, он покачал головой.
- Если сюда что-то и подмешано, то без лабораторных исследований и анализов я не смогу этого обнаружить. И я не верю, что Ламбрило сумел бы так хитро скрыть следы своей работы. Или он бывал вне планеты и имел дело с инопланетниками?
- Из-за его положения межпланетные путешествия и контакты с инопланетниками ему запрещены. Не думаю, врач, что он выбрал для своих целей ваши лекарства. Слишком мало шансов таким способом добиться успеха.
Хотя при путешествиях часто бывает необходима первая помощь, он не мог быть уверенным, что она нам понадобится и что воспользуемся своими лекарствами.
- А Ламбрило был уверен. Он угрожал нам чем-то вроде того, что произошло, - напомнил Джелико.
- Значит, это должно быть что-то такое, что мы все используем, от чего зависим...
- Вода? - Дэйн держал свою флягу, готовый глотнуть, когда это объяснение пришло ему в голову. Он осторожно понюхал находившуюся во фляге воду, но не смог обнаружить какого-либо запаха. Однако он хорошо запомнил, как удивлялся Тау во время их первого привала по поводу рассыпавшихся в порошок дезинфицирующих таблеток.
- Вот именно! - Тау вытащил пузырек с порошком и зернистыми кусочками. Насыпав немного порошка на ладонь, он понюхал его и попробовал кончиком языка. - Дезинфектант и еще что-то, - сообщил он. - Это может быть какой-нибудь из известных наркотиков или какое-то местное наркотическое вещество, которое нам неизвестно.
- Правильно. Мы нашли здесь наркотики, - хмуро кивнул Азаки на зеленую чашу джунглей. - Итак, наша вода отравлена!
- Вы ее не всегда дезинфицируете? - спросил Тау главного лесничего. Я уверен, что в течение веков, прошедших с момента приземления ваших предков на Хатку, вы должны были приспособиться к местной воде, иначе вы не смогли бы выжить. Мы вынуждены использовать дезинфектант, но должны ли это делать вы?
- Да, мы пьем из источников по ту сторону гор, - сказал Азаки, потрусил свою фляжку и, услыхав на дне бульканье, нахмурился еще сильнее.
- Но здесь, вблизи болота Мигра, мы так не делаем.
- Как вы думаете, не отравлены ли мы теперь в буквальном смысле слова? - напрямик задал Джелико интересующий всех вопрос.
- Никто из нас не пил слишком много, - задумчиво заметил Тау, - и я не думаю, чтобы Ламбрило задумал прямое убийство. Сколь же долго сохранит действие наркотик, я не могу сказать.
- Если мы увидели одну скальную обезьяну, - поинтересовался Дэйн, то почему не увидели других? И почему именно здесь и сейчас?
- А вот почему, - и Тау указал на скалу впереди.
Дэйн сначала не увидел ничего примечательного, а потом обнаружил скалу-палец. По очертаниям она напоминала то скальное образование, из-за которого вчера перед ними появилась скальная обезьяна. Азаки что-то воскликнул на своем языке и хлопнул ладонью по стволу иглоружья.
- Мы увидели ее, вспомнили вчерашнее и поэтому на нас снова напала обезьяна! Если бы вчера нас атаковали грас или лев, то сегодня мы столкнулись бы с ними!
Капитан Джелико издал саркастический смешок.
- Довольно умно. Он просто предоставил нам возможность в подходящем месте выбирать себе галлюцинацию, которая должна потом повториться. Не знаю, много ли скал такой формы, как эта, есть в горах? И как долго из-за каждой такой попавшейся нам скалы будет выскакивать скальная обезьяна?
- Кто знает? Но пока мы пьем эту воду, у нас будут продолжаться неприятности, с уверенностью вам это обещаю, - ответил Тау и поставил пузырек с дезинфектантом в аптечку. - Главная проблема теперь в том, долго ли мы сможем обходиться без воды?
- Может, это и будет проблемой, - мягко сказал Азаки, - но на Хатке воду можно найти не только в ручьях.
- Фрукты? - спросил Тау.
- Нет, деревья. Ламбрило не охотник и поэтому не может знать, где и когда сработает его колдовство, если авария флиттера не подстроена. Здесь земли львов и расстояния между ручьев большие. Но над нами джунгли, а там есть деревья с водой, которой, думаю, мы можем пользоваться без опаски. Но сначала мне нужно найти Нумани и доказать ему, что скальная обезьяна была галлюцинацией, а не демоном. - Он повернулся и чуть не бегом направился вниз по склону, куда скрылся Нумани.
- Что это за вода в деревьях? - обратился Дэйн к капитану Джелико.
- Здесь есть не слишком распространенные деревья с утолщенным стволом. Они, чтобы не погибнуть во время сухого сезона, весь дождливый период запасают воду. Так как недавно закончился сезон дождей, то мы можем, если удастся найти хотя бы одно такое дерево, запастись водой. Как насчет этого, Тау? Сможем мы ее пить без дезинфектанта?
- Вероятно. Тут надо выбирать из двух зол, сэр. Если мы и заболеем, то у нас есть лекарства. Лично я предпочитаю бороться с болезнью, чем пить воду с одурманивающим наркотиком... А пока мы можем немало пройти без воды...
- Хотелось бы мне немного потолковать с Ламбрило, - мягко заметил Джелико, но тон его был очень обманчивым.
- Я тоже намерен это сделать, когда мы снова встретимся! - поддержал его Тау.
Дэйн завернул пробку своей фляжки. У него стало вдвое суше во рту с тех пор, как он узнал, что вода во фляжке отравлена и ее нельзя пить.
- Каковы наши шансы, сэр? - спросил он.
- Не знаю. То, что произошло, это только игрушки, - ответил Тау, запечатывая аптечку. - Хорошо бы найти одно из этих деревьев до захода солнца. Что-то нет у меня желания увидеть сегодня еще одну скалу-палец.
- Но почему леопард? - задумчиво спросил Джелико. - Еще один случай использования внушения для борьбы с галлюцинацией? Но здесь не было Ламбрило и его внушения, которое следовало бы подавить.
Тау подпер рукой подбородок.
- Право, не знаю, сэр. Возможно, я смог бы заставить обезьяну исчезнуть без противодействующей проекции, но не думаю. С этими галлюцинациями лучше всего бороться, противопоставляя одно видение другому в пользу последнего. И я не могу даже вам сказать, почему я выбрал именно леопарда. Просто он мне пришел в голову, как наиболее ловкий и сильный зверь из тех, которые вспомнились мне в тот момент.
- Лучше вам иметь в запасе побольше таких зверей, - сказал Джелико, демонстрируя свой мрачный юмор. - Если нужно, я могу добавить вам еще несколько. Однако разделяю вашу надежду, что нам не встретится больше скал, напоминающих палец. А вот и Азаки возвращается со своим сбежавшим парнем.
Главный лесничий шел, поддерживая Нумани, все еще, казалось, не полностью пришедшего в себя. Тау поспешно встал, надо было торопиться.
Ведь могло случиться, что поиски водяного дерева затянутся и, возможно, надолго.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

Глава 5

Они вернулись в джунгли, оставив позади оказавшийся таким предательским склон. Но на протяжении оставшихся до темноты светлых часов стало ясно, что Азаки был слишком оптимистичен в надежде быстро найти водяное дерево. Они шли теперь по узкому языку земли, ограниченному с одной стороны лесом, а с другой - болотом. От Нумани, все еще находившегося в состоянии шока, было мало проку. Космонавты, незнакомые с местностью, не осмеливались отходить от хаткиан. Поэтому они жевали одни только концентраты, не решаясь пить. Дэйну очень хотелось выпить воды из своей фляжки. Вода, столь доступная, была непрерывной пыткой. Теперь, когда они отошли далеко от склона и от опасности, все стали поспокойней.
Только осторожность, вбитая в каждого вольного торговца, служила тормозом его жажде.
Джелико провел тыльной стороной ладони по растрескавшимся губам.
- Предположим, мы бросим жребий и кто-то из нас выпьет, а один или двое нет. Не сможем ли мы так поступать, пока не перейдем через горы?
- Я не хотел бы пробовать этот вариант, пока у нас есть другие шансы.
Трудно сказать, долго ли действует наркотик. Я даже не уверен, долго ли я смогу в таких условиях распознавать галлюцинации, - обескураживающе ответил Тау.
Если кто-нибудь из них и спал в эту ночь, то только урывками. Чувство опасности, как и прошлой ночью, охватило их и не давало спать.
Непреодолимый усиливающийся страх крепко оседлал их. И раньше в джунглях все время слышны были звуки - крики невидимых птиц и зверей, иногда шум падающего дерева, но то, что вскоре после восхода солнца заставило их очнуться от ночных кошмаров, не было ни криком птицы, ни шумом падающего дерева. Трубный рев и треск ломаемой растительности возвещали о настоящей опасности. Взгляд Азаки с тревогой обратился на север, хотя там ничего не было видно, кроме нетронутой стены джунглей.
- Грасы! Бегущие грасы! - вскричал Нумани, присоединяясь к своему начальнику.
Джелико поднялся на ноги с такой стремительностью и с таким выражением лица, что Дэйн сразу понял, насколько серьезно их положение.
Капитан повернулся к своим людям с коротким приказом:
- Вставайте! Мы должны подняться обратно на склон. Быстрее на гору! потребовал он у главного лесничего.
Азаки все еще прислушивался и казалось - не только ушами, но и всем телом. Три похожих на оленя животных, за которыми они раньше охотились для пропитания, выскочили из джунглей и промчались мимо людей, будто не видя их. Следом, не как охотник, а как предмет охоты, появился лев и его черно-белое тело четко обозначилось в утреннем свете. Он зарычал, показав клыки, и исчез одним огромным прыжком. Пробежали еще животные, подобные оленям в сопровождении каких-то небольших существ, промелькнувших слишком быстро, чтобы их как следует распознать. За ними двигалась бессмысленная ярость разрушения, сопровождавшая путь сквозь джунгли самых крупных млекопитающих на Хатке.
Они начали подниматься по склону, когда Нумани предостерегающе вскрикнул. Белый грас-самец, с трудом различимый в утреннем свете, направлялся к ним. У Дэйна сохранилось мимолетное впечатление изогнутых бивней, влажно-красного открытого рта, достаточно широкого, чтобы проглотить голову целиком, лохматых ног, движущихся с невероятной скоростью. Азаки выстрелил в приближающегося граса из иглоружья.
Смертельно раненное животное зарычало, но продолжало двигаться к ним, пока не упало замертво не более, чем в двух ярдах от главного лесничего.
Дэйн с тревогой смотрел на мертвого самца, но на этот раз никакого чуда не произошло. Грасы не были галлюцинацией. Но от этого было не легче.
Злоба скальных обезьян, хитрость местного хаткианского льва меркли перед буйством разъяренного стада грасов. Из джунглей выскочил еще один раздраженный самец и направился прямо к ним. Позади него из джунглей высунулась третья клыкастая голова, и ее глаза искали врага.
- Вот как! - холодно заметил Джелико, прицеливаясь из бластера в приближающегося граса.
Второй самец залаял почти по-собачьи, когда заряд бластера Джелико угодил ему в голову. Ослепленное животное отвернуло в сторону и побежало вверх, на гору. Третьего граса встретил выстрелом из иглоружья Нумани, Главный лесничий выскочил из-за прикрывавшей его скалы и, подбежав к капитану, вытащил его на открытое место.
- Надо уходить! Здесь мы их атаки не выдержим!
Джелико с этим согласился.
- Пошли! - рявкнул он Тау и Дэйну.
Они побежали вдоль склона, но перед ними были скалы, на которые нелегко было бы подняться и в обычных условиях. Упали еще два граса, один замертво, другой - тяжело раненным. Позади них из джунглей показывались все новые белые головы. Трудно сказать, какая первоначальная причина вызвала паническое бегство животных, но теперь страх и гнев грасов сосредоточились на людях. Несмотря на все свои попытки найти место для подъема, люди оказались как в западне, зажатые между джунглями внизу, где пробиралась основная масса грасов и крутой стеной. Будь у них время, люди могли бы, наверное, взобраться на эту стену, но сейчас они не могли позволить себе такой попытки.
Выступ, по которому они бежали, повернул на юго-восток и вскоре кончился. Подойдя к его краю, они взглянули вниз. Перед ними расстилалась равнина, покрытая желто-серой грязью, кое-где усыпанной группами деревьев.
Повсюду были разбросаны островки, покрытые перепутанной массой кустарника, тростника и травы. Вся растительность на равнине была белесого цвета и выглядела больной. Это было болото Мигра.
- Прекрасно. - Тау осмотрелся. - Что мы теперь будем делать? Полетим по воздуху? А что используем вместо крыльев и двигателей?
- Мы должны спуститься туда, - крикнул Азаки и показал вниз иглоружьем.
- Я покажу вам, что надо делать, - выступил вперед Нумани. - Надо добраться до островков, покрытых растительностью.
Он отдал свое ружье Джелико и встал над выступом. Раскачавшись, он оттолкнулся и прыгнул. Приземлившись почти в середину ближайшего к ним тростникового островка, хаткианин на коленях, пользуясь и руками, и ногами, перебрался на следующий клочок твердой почвы.
- Теперь вы, Торсон, - повернулся к Дэйну Джелико.
Младший космонавт сунул лучевой пистолет в кобуру, осторожно подошел к краю скалы и приготовился как можно лучше повторить прыжок Нумани.
Однако он прыгнул не столь удачно. Островка достигли только его руки, остальная же часть тела мягко вошла во что-то, оказавшееся тиной, покрытой темной коркой сухого вещества. Он неистово хватался за хрупкие стебли, за грубую траву, резавшую его руки, как нож. Стояло ужасное зловоние. Но страх оказаться в ловушке придал ему сил и он быстрыми рывками стал подтягивать свое тело к острову. Прилагая отчаянные усилия и извиваясь, как червяк, он все же сумел вырваться на островок. Здесь почва держала его, не проваливалась под его весом и он обессиленно опустился лицом вниз на землю.
Но времени отдыхать не было. Ему надлежало перебраться на следующий островок, чтобы освободить это ненадежное место для приземления других людей, находившихся наверху. Приподнявшись, Дэйн оценил расстояние опытным глазом космонавта и прыгнул на холмик, уже оставленный Нумани. Хаткианин находился на полпути к следующему островку, куда вела, прихотливо извиваясь, спутанная масса уродливой растительности. Когда Дэйн добрался до третьего из крошечных островков, позади раздался грохот и рев. Он оглянулся и увидел трассы бластерного огня на вершине скалы, где оборонялись двое оставшихся там людей. Тау стоял на коленях на одном из островков, а позади него утопал в болоте грас - на поверхности остались только голова и передние конечности. Наверху вновь выстрелили иглоружье и бластер, а затем Джелико стал раскачиваться над краем скалы, готовясь к прыжку. Тау энергично замахал рукой и Дэйн прыгнул на следующий островок, попав туда только благодаря удаче.
Он прыгал и прыгал, не думая ни о чем, кроме необходимости приземлиться на какой-нибудь клочок твердой почвы. Последний его прыжок оказался слишком коротким и он по колено ушел в ужасно пахнущую трясину, так что его брюки вымазались в желтой пене. Только сейчас Дэйн ощутил коварную тягу бездонной трясины. Прочная ветка хлестнула его по плечу и он ухватился за нее. С помощью Нумани Дэйн выбрался из трясины и сел, бледный и дрожащий, на спутанные ветви кустарника. Хаткианин же перенес внимание на Тау, пробиравшегося к ним. Более удачливый или умелый, чем Дэйн, врач совершил последний прыжок без промаха и оказался рядом. Но он тоже тяжело дышал, когда опустился на землю рядом с Дэйном. Все вместе они стали следить за продвижением капитана Джелико.
Оказавшись в безопасности на втором от берега островке, Джелико остановился, внимательно осмотрелся кругом и выстрелил из иглоружья, оставленного ему Нумани. На скале атаковавший Азаки самец, раненный этим выстрелом, вскинул от боли лохматую голову. Главный лесничий быстро отбежал в сторону и раненое животное, пометавшись по выступу, упало со скалы вниз, присоединившись к своему уже погрузившемуся в трясину собрату.
Хаткианин сначала бросил свое ружье, а затем сам прыгнул на первый островок. Еще один грас был ранен. К счастью, он развернулся и обратил свои могучие клыки против тех, кто следовал за ним, оставив людей в покое.
Джелико уверенно продвигался к ним, а Азаки отставал от него только на одну кочку. Тау облегченно вздохнул.
- Когда-нибудь все это превратится в очередную легенду и нас станут считать лжецами, когда мы будем ее рассказывать, - заметил он. - Если мы, конечно, останемся в живых. Куда же двинемся теперь? Если бы я выбирал, то назад!
Когда Дэйн, поднявшись на ноги, осмотрел их маленькое убежище, он полностью согласился с этим. Весь островок, покрытый мертвой и умирающей растительностью, представлял собой треугольник, направленный острием на восток прямо в болото.
- Они ведь, кажется, не скоро оставят нас в покое? - спросил Джелико, глядя назад на берег, где находились грасы.
На скале, с которой они прыгали, раненый самец-грас все еще сдерживал выпады своих товарищей. Остальные грасы бродили по краю болота. Роя землю копытами, взрыхляя ее бивнями и угрожая каждому, кто попытается вернуться на патрулируемую ими полосу.
- Да, не скоро, - хмуро подтвердил Азаки. - Потревожьте граса и он будет преследовать вас несколько дней. Убейте любого из стада и у вас будет мало шансов уйти от них своими ногами.
К счастью для преследуемых грасами людей болото служило надежной защитой. Два чудовища, упавшие со скалы, уже прекратили бороться и лишь жалобно, на высокой ноте, стонали. Несколько их сородичей сгруппировались на берегу и умоляюще к ним взывали. Главный лесничий прицелился из иглоружья и двумя выстрелами избавил животное от страданий, но сверкание этих выстрелов довело находившихся на берегу грасов до исступления.
- Назад пути нет, - сказал Азаки, - по крайней мере, в течение нескольких дней.
Тау прихлопнул черное четырехкрылое насекомое с раскрытыми для пробы челюстями, севшее ему на плечо - Мы не можем ждать здесь, пока они нас забудут, - сказал он. - Ведь без воды нам не обойтись, да и местная фауна готова попробовать нас на вкус.
Нумани побродил по островку и доложил:
- К востоку больше сухой земли. Возможно, там мы сможем перебраться через болото.
Но Дэйн сомневался в этом. Он боялся снова прыгать с островка на островок и, казалось, Тау разделяет его страхи.
- Думаю, вы не пожалеете еще несколько выстрелов для наших друзей на берегу? - обратился он к Азаки.
Главный лесничий покачал головой.
- У нас недостаточно зарядов, чтобы взяться за все стадо. Они могут скрыться из виду, но остаться в чаще поблизости отсюда. И это будет означать для нас смерть. Поэтому мы должны перебраться через болото.
Если их прежний марш Дэйн почитал пыткой, то этот был еще хуже. Они продвигались неуверенно, а падали - часто. Уже через четверть часа все были покрыты ужасно пахнувшей грязью и тиной, которая, попадая на воздух, становилась как камень. Хотя это оказалось очень болезненно, но все же защищало их тела от насекомых, которых на болоте было предостаточно. И, несмотря на все попытки найти другую дорогу, единственная пригодная тропа вела вглубь болота, прямо в центр неисследованных трясин. Наконец Азаки объявил о необходимости сделать привал и провести совещание для обсуждения дальнейшей дороги. Казалось, что для этого хорошо было бы найти такой островок, с которого они могли видеть хотя бы берег.
- Нам нужна вода, - резко проговорил Тау, стирая с лица маску из травы и зеленой грязи.
- Мне кажется, впереди почва поднимается, - сказал Азаки, устало опираясь иглоружьем на поверхность островка. - Думаю, что мы, возможно, вскоре сможем выбраться на твердую землю.
Джелико, подтянувшись, забрался на молодое деревце, согнувшееся под его тяжестью, и внимательно изучал лежавшую впереди местность.
- Насчет этого вы правы, - сказал он главному лесничему. - Примерно в полумиле от нас растительность имеет натуральный зеленый цвет. - Он взглянул на заходящее солнце. - И примерно за час светлого времени можно было бы попытаться добраться туда. Но я бы не хотел совершать этот переход в темноте.
Только надежда добраться засветло до зелени поддерживала их слабеющие силы. Захватив с собой связки пучков травы, чтобы в случае крайней необходимости подкладывать их, они снова запрыгали с островка на островок, держа направление на замеченную Джелико зелень. Когда они добрались до нее, то совершенно обессилели. Дэйн, вскарабкавшись на последнюю кочку, попытался подняться на ноги, но зашатался и опустился на землю. Он настолько выдохся, что даже не пошевелился при возбужденном крике Нумани.
Он не двигался до тех пор, пока подошедший Азаки не наклонился над ним с открытой канистрой в руках. Лишь тогда Дэйн немного приподнялся.
- Пейте! - настаивал хаткианин. - Она свежая, мы нашли водяное дерево.
Жидкость была вроде бы и свежая, но все же имела особый привкус. Дэйн его не замечал, пока не сделал основательный глоток. Но в данный момент он не мог думать ни о чем, кроме того, что у него под рукой есть порция пригодной для питья воды. Чахлая, ненатурального цвета растительность болота сменилась здесь более нормальной, похожей на растительность покрытых джунглями низин.
"Перебрались ли мы через все болото, - вяло спрашивал себя Дэйн, или это только большой остров посреди вонючих трясин?"
Он снова выпил воды, чувствуя, как силы возвращаются к нему. Он подполз к месту, где лежали его товарищи по кораблю, но прошло еще некоторое время, прежде чем его стало интересовать что-то другое, кроме того, что он может пить, если только этого пожелает. Вдруг он увидел, что Джелико поднялся на ноги и повернул голову на восток. Тау тоже сел, как будто его поднял сигнал тревоги на "Королеве". Хаткиане, вероятно, ушли обратно к водяному дереву. Но все трое космонавтов слышали этот звук, далекий пульсирующий ритм, сопровождаемый вибрацией. Джелико посмотрел на Тау.
- Барабаны?
- Может быть, - ответил врач, завинчивая крышку своей фляги. - Ясно только, что здесь поблизости люди. Но хотел бы я знать, кто они такие.
Она не были уверены насчет барабанов, но насчет луча, посланного неизвестно кем и перерезавшего неподалеку от них ствол с такой легкостью, с какой нож разрубает сырую глину, никто не мог ошибиться. Это был выстрел из бластера и притом определенного типа бластера - бластера Патруля. Тау и Джелико бросились ничком на землю рядом с Дэйном и все трое вжались в нее, будто хотели просочиться под поверхность. Из кустарника донесся тихий зов Азаки. Джелико пополз на этот зов, а за ним, извиваясь как червяки, последовали остальные космонавты. В укрытии они нашли главного лесничего, проверявшего свое иглоружье.
- Здесь лагерь браконьеров, - хмуро объяснил он. - И они знают о нас.
- Закономерный конец этого гнусного дня, - бесстрастно заметил Тау. Можно было предполагать, что нас ожидает что-то в этом роде. - Он попытался соскрести корку засохшего ила, покрывавшую его подбородок. - Но разве браконьеры используют барабаны?
Главный лесничий нахмурился.
- Именно поэтому Нумани пошел не разведку. Надо все хорошенько разузнать.

Глава 6

Пока они ждали возвращения Нумани, сгустилась тьма, но попыток нападения от владельца бластера больше не было. Вероятно, он хотел только удержать их там, где они теперь находились. Над болотом плыли, как жуткие привидения, небольшие облачка тумана. Яркие пятнышки насекомых, снабженных собственными системами освещения, мигали искорками или безмятежно плыли по обычным своим маршрутам. Ночные чудеса этих мест далеко ушли от убогой реальности дня. Люди сжевали свой рацион, бережливо сделали по глотку воды и, прислушиваясь к каждому раздавшемуся звуку, старались быть готовыми ко всему.
Все это время низкий монотонный звук, который мог быть, а мог и не быть барабанным боем, оставался основным фоном ночных шумов. Время от времени его прерывал всплеск, бормотание или вскрик какого-нибудь болотного существа. Находившийся рядом с Дэйном Джелико вдруг напрягся и поднял бластер. Кто-то, мягко ступая, пробирался к ним сквозь кусты.
Оказалось, это Нумани.
- Инопланетники, - доложил он, задыхаясь, Азаки, - и нарушители закона. Они поют охотничью песню - завтра они пойдут убивать.
- Нарушители закона? - переспросил Азаки.
- У них нет значков хозяина, которому они служат, но каждый, кого я видел, носит браслет из трех, пяти или десяти хвостов. Так что это действительно следопыты или охотники, и притом из лучших.
- У них есть шалаши?
- Нет. Здесь у них нет живущих во внутренних дворах, - ответил Нумани, используя этот необыкновенно вежливый термин для обозначения женщин своей расы. - Я сказал бы, что они сюда пришли только на время охоты. И на ботинках одного из них я видел корку соли.
- Корку соли? - заскрипел зубами Азаки, даже чуть привстав. - Так вот что за приманку они используют! Для этого здесь должна быть солевая трясина.
- Сколько там инопланетников? - прервал их Джелико.
- Трое охотников и еще один, другой.
- В чем другой? - спросил Азаки.
- Он одет в какую-то странную форму, а на голове у него круглый шлем, какой обычно носят инопланетники с космических кораблей.
- Космонавт! - резко засмеялся Азаки. - А почему бы и нет? Они же должны как-то вывозить добытые шкуры.
- Вы что же, хотите сказать, будто кто-то способен посадить корабль в такую трясину? - удивленно спросил Джелико. - Но это невозможно! Он просто останется похоронен здесь навсегда.
- Но, капитан, что за космодром нужен свободному торговцу? - спросил Азаки. - Разве вы не сажали свой корабль на планетах, где не было ни приемных устройств, ни подзарядных станций, вообще никаких элементарных удобств, присущих космодрому. Такому, например, как космодром "Комбайна" на Ксечо?
- Конечно, сажал. Но для этого необходим достаточно ровный и твердый участок, желательно свободный от растительности, чтобы кормовое пламя не вызвало пожара. Здесь же после посадки вам даже не вытащить хвост из болота.
- Отсюда можно сделать вывод, что неподалеку отсюда есть какое-то место, где приземлился их корабль, - подытожил Азаки. - К нему наверняка ведет хорошо протоптанный след и это может сослужить нам неплохую службу.
- Но они знают, что мы здесь, - заметил Тау, - и могут замаскировать его.
Теперь рассмеялся Нумани.
- Не бывает столь хорошо замаскированного следа, космонавт, чтобы лесничий заповедника с него сбился. Да и любой охотник, если он ветеран с пятью или хотя бы двумя хвостами, способен на то же самое...
Дэйн внезапно потерял интерес к аргументам Нумани. Все это время он находился на краю их расположения м смотрел на пятна призрачного света, возникавшие в тумане над зарослями болотной травы. В течение нескольких последних минут эти частицы света образовали растущий массив, повисший над болотом в нескольких футах от них, и теперь его туманные очертания приобретали более конкретные формы. Дэйн смотрел, не в состоянии поверить в то, что чудилось в этих неопределенных туманных очертаниях. Это напоминало скальную обезьяну, но у видения, обернутого к нему профилем, не было ни торчащих над головой ушей, ни свиного рыла.
Все новые и новые клочья болотного свечения собирались к этой прозрачной фигуре и вливались в нее. Но то, что теперь балансировало и как бы прогуливалось по предательской поверхности болота, не было животным.
Это был человек или его подобие, маленький и тощий человек - тот, кого они видели уже однажды на террасе горного форта Азаки. Видение, медленно формируясь, стало вскоре почти законченным. Оно стояло со склоненной головой, как бы прислушиваясь.
- Ламбрило! - вскричал Дэйн, узнав в этом существе колдуна и в то же время понимая, что тот не может стоять здесь и слышать их.
Но, словно для того, чтобы еще сильней потрясти его, голова колдуна обернулась, реагируя на крик. Только то, что можно было принять за лицо, оказалось белым пространством, лишенным и глаз, и других человеческих черт. И в какой-то степени это делало его еще более угрожающим, заставляя Дэйна вопреки доводам рассудка подозревать, что это существо все-таки шпионит за ними.
- Демон! - закричал Нумани.
Перекрывая этот внезапный крик, нарушивший охватившее их мгновением раньше оцепенение, прозвучало требование Азаки:
- Что это там стоит? Скажи нам, врач!
- Кнут, которым нас хотят согнать с этого места, и вам это известно так же хорошо, как мне. Если Нумани сумеет их выследить, то и они, полагаю, помогут нам ответить еще на один вопрос. Если есть на Хатке тревожащая вас язва, то Ламбрило, без сомнения, очень близок к ее корню.
- Нумани! - голос главного лесничего прозвучал как удар хлыста. Забудешь ли ты опять, что ты мужчина? Побежишь ли и сейчас с плачем искать убежища, зная, что это всего лишь галлюцинация? Ведь по словам этого врача-инопланетника, это всего лишь хитрость Ламбрило, которая должна отдать нас в руки наших врагов!
Туманное видение на болоте двинулось по направлению к ним. Оно делало шаг, затем другой по поверхности трясины, которая наверняка бы не выдержала веса человека, и таким образом постепенно приближалось к кустарнику, где, скрываясь, лежали беглецы.
- Тау, вы можете с этим справиться? - спросил Джелико обычным резким голосом, каким всегда говорил на борту "Королевы".
- Я лучше попробую добраться до его источника, - ответил врач со зловещими нотками в голосе. - И мне бы хотелось посмотреть на их лагерь...
- Отлично! - сказал Азаки и пополз вглубь кустарника, а остальные последовали за ним.
Привидение, только внешне похожее на человека, достигло островка и теперь стояло, повернув к ним свою безликую голову. Каким бы жутким оно не было, теперь, когда первый шок от его появления прошел и космонавты поняли, что это такое, они преодолели страх перед ним, чего не могли сделать при встрече с фантомом скальной обезьяны.
- Если эта штука была послана, чтобы нас прогнать, - отважился сказать Дэйн, - то не сыграть ли нам в их игру, отправившись сейчас не вперед, а назад, вглубь местности?
- Думаю, не стоит, - ответил главный лесничий, продолжая ползти вперед. - Сейчас они не ожидают, что мы, будучи в здравом уме, нападем на них. Мы сможем вызвать среди них панику, а с охваченными паникой любой легко справится. На сей раз Ламбрило сам себя перехитрил. Не случись перед этим история со скальной обезьяной, он сейчас мог бы обратить нас в паническое бегство.
Хотя белое привидение продолжало двигаться вглубь острова, оно не меняло направления, чтобы последовать за ними туда, где они были сейчас.
Что бы то ни было, оно явно не обладало разумом.
Послышался тихий, едва различимый шорох, а затем Дэйн услышал голос Нумани:
- Тот, кого поставили сторожить дорогу к лагерю, теперь уже не сторожит. Мы можем не опасаться, что он подымет тревогу. И теперь у нас есть еще один бластер.
По мере их продвижения вглубь острова, а следовательно, и болота, тьма становилась гуще. Дэйн ориентировался только по шуму, который производили менее опытные Джелико и Тау. Они добрались до маленькой расщелины, покрытой тростником и грязью, посредине которой была большая лужа. Хаткиане проползли еще немного вперед. Бой барабанов становился все громче. Теперь впереди в темноте стали видны отблески, возможно, от пламени костра. Дэйн прополз вперед и, наконец, нашел удобное место, с которого стал виден лагерь браконьеров.
В середине лагеря были сооружены три хижины, состоявшие в основном из крыш, плетеных из травы и веток. В двух из них находились тюки со шкурами, закатанные в пластиковые мешки и готовые к перевозке. Перед третьей хижиной сидели, развалясь, четверо инопланетников. Нумани был совершенно прав - один из них носил форму космонавта. Справа от огня расселись в кружок туземцы, а несколько в стороне еще один человек бил в барабан. Но колдуна нигде не было видно. Дэйн, вспомнив о туманной фигуре на краю болота, невольно задрожал. Он поверил в объяснение Тау, что галлюцинацию в горах вызвал наркотик, но как мог отсутствовавший человек сформировать из тумана эту фигуру и послать ее охотиться за своими врагами, оставалось для него сверхъестественной загадкой.
- Ламбрило здесь нет, - сказал Нумани, думавший, вероятно, о том же, что и Дэйн.
Дэйн ощутил в темноте рядом с собой движение.
- В третьей хижине есть дальнодействующее устройство связи, - сообщил свои наблюдения Тау.
- Вижу, - ответил Джелико. - Сможете ли вы, сэр, с его помощью связаться через горы со своими людьми? - обратился он к Азаки.
- Не знаю. Но если Ламбрило здесь нет, то как мог он заставить свое изображение прогуливаться здесь нынче ночью? - нетерпеливо спросил главный лесничий.
- Это мы посмотрим. Если Ламбрило сейчас здесь нет, значит он вскоре появится, - пообещал Тау уверенным тоном. - Эти инопланетники пока не вмешиваются в происходящее. Но поскольку это гуляющее привидение послано, видимо, для того, чтобы нас запугать, то они наверняка ждут нашего появления.
- Если у них есть часовые, я заставлю их замолчать, - пообещал Нумани.
- У вас есть план? - спросил Азаки, голова и плечи которого на мгновение показались на фоне костра.
- Вам нужен Ламбрило? - сказал Тау. - Очень хорошо, сэр. Думаю, что смогу отдать его в ваши руки и одновременно разоблачить на деле его чудеса перед нашими хаткианами. Но только не при свободных в действиях инопланетниках.
Дэйн про себя решил, что избавиться от них будет не так-то просто.
Каждый браконьер был вооружен бластером новейшего типа, предназначенным для Патруля. Какой-то частью сознания он размышлял, как отреагируют официальные инстанции, получив такую информацию. Вольные торговцы и сотрудники Патруля сталкивались, когда нарушались законы на окраинах Галактики, но каждая сторона при этом понимала, что другая играет важную роль и если доходило до открытого столкновения между законом и его нарушителями, вольные торговцы становились на сторону Патруля. В недалеком прошлом команда "Королевы" пережила одно такое столкновение.
- Почему бы нам не сделать то, чего они ждут, и даже больше? спросил Джелико. - Они считают, что мы в панике побежим к их лагерю, спасаясь от этого привидения. Предположим, мы действительно побежим после того, как Нумани удалит часовых - и так славно побежим, что прорвемся мимо них? Я хочу завладеть этим устройством связи.
- Вы же знаете, что они просто сожгут нас огнем из бластеров, стоит нам приблизиться к их лагерю.
- Вы задели гордость Ламбрило и он, если только я верно сужу о его характере, не удовлетворится простым уничтожением, - ответил капитан Тау.
- Кроме того, он, вероятно, захочет захватить заложников, особенно главного лесничего. Нет, если бы нас хотели застрелить, то сделали бы это на островках, по которым мы сюда пробирались. И тогда не потребовалось бы это привидение.
- В ваших словах есть резон, - прокомментировал сказанное Азаки. Это правда, нашим нарушителям закона очень хотелось бы меня захватить. Я из Хагавайев, а мы всегда настаиваем на применении самых строгих мер к таким, как они. Но я не вижу, каким способом мы можем захватить лагерь?
- Мы не пойдем на лагерь с фронта, как они того ждут, а нападем с севера и займемся сначала инопланетниками... Думаю, на это хватит трех человек... Они сумеют причинить достаточно беспокойства, чтобы прикрыть действия двух других...
- У этого инопланетника в форме космонавта оружия не видно, хотя остальные держат его наготове. Считаю, что вы правы, предположив, что они ждут сигнала от своих часовых, тех, которых нам не видно. Предположим, капитан, вы и я разыграем роль напуганных до безумия людей, удирающих от демонов. Нумани прикроет нас с тыла, а два ваших человека...
- Предоставьте мне Ламбрило, - заговорил Тау. - Я хочу выманить его из укрытия. Думаю, что тогда смогу с ним справиться. А вы, Дэйн, возьмите на себя барабан.
- Барабан? - удивился Дэйн. Сама мысль о необходимости им, владеющим бластерами, захватить этот примитивный инструмент, была поразительной.
- А когда вы это сделаете, то я хочу, чтобы вы начали выбивать на нем "Границу Земли". Вы, наверное, сможете это сделать?
- Я не понимаю... - начал Дэйн, но тут же проглотил окончание протеста.
Он понял, что Тау не собирается объяснять, зачем ему понадобилось, чтобы популярная песня звездных дорог зазвучала в лагере браконьеров. В последние несколько лет, проведенные им среди вольных торговцев, Дэйн получал немало странных заданий, но стать музыкантом ему приказывали впервые.
Медленно тянулись минуты в ожидании возвращения Нумани, который отправился нейтрализовать часовых. Эти люди в лагере, вне всяких сомнений, ожидали их появления именно сейчас. Держа в руке лучевой пистолет, Дэйн прикидывал расстояние, отделяющее его от барабанщика.
- Сделано, - раздался в темноте позади них голос Нумани.
Джелико и главный лесничий двинулись налево, а Тау направо. Дэйн, держась рядом с врачом, последовал за ними.
- Когда они начнут, - губы Тау приблизились к уху Дэйна, - бросайтесь к этому барабану. Я не желаю думать, каким образом вы им завладеете, но захватив, удерживайте во что бы то ни стало.
- Есть, сэр!
С севера раздался воющий крик, крик безумного страха. Певшие остановились посреди песни, барабанщик сделал паузу и опустил руки. Дэйн стремительно бросился к этому человеку. Огненный луч из пистолета Дэйна угодил ему в голову и хаткианин, так и не успев подняться с колен, рухнул замертво. Схватив барабан, космонавт прижал его к груди, продолжая целиться из пистолета поверх барабана в изумленных туземцев.
На другой стороне лагеря творилось что-то ужасное - оттуда доносились крики, резкое подвывание иглоружей, шипение бластерного огня. Продолжая угрожать пистолетом ошалевшим туземцам, Дэйн немного отступил и, опустившись на одно колено, поставил барабан на землю. Держа оружие наизготовку, он принялся стучать левой рукой по барабану, но не тихо, как барабанщик-хаткианин, а твердыми, энергичными ударами, перекрывая шум сражения. Он не забыл "Границу Земли" и выбивал ее ритм с такой силой, что знакомое "та-та-та" разносилось далеко вокруг лагеря. Казалось, появление Дэйна парализовало хаткианских преступников. Они уставились на него побелевшими глазами, вдвойне заметными на их черных лицах. Рты у них были немного приоткрыты, как обычно бывает, когда случается нечто неожиданное.
Дэйн не отваживался оглянуться и посмотреть, как идет сражение на другой стороне лагеря, но зато он увидел появление Тау.
Врач вышел на свет костра не обычным размашистым шагом вразвалку, как ходили все космонавты, а семеня, танцующей походкой. Он пел под стук барабана. Дэйн не мог разобрать слов, но чувствовал, что они укладываются в ритм "Границы Земли", устанавливая связь между поющим и слушателями, такую же связь, как между Ламбрило и хаткианами на горной террасе. Тау подчинял туземцев себе. Дэйн, убедившись, что все они под влиянием врача, положил оружие на колено, забарабанив пальцами правой руки тоном ниже.
"Та-та-та-та"... Безобидный повторяющийся ритм начала песни, который Дэйн повторял про себя, постепенно стерся и Дэйн уловил новые, грозные слова, произносимые Тау. Врач дважды обошел избранный им для себя круг.
Затем он остановился, снял с пояса ближайшего хаткианина охотничий нож и указал им на восток, в темноту. Раньше Дэйн не поверил бы, что Тау может изображать то, что он делал сейчас. В свете костра врач как бы сражался с невидимым противником. Он уворачивался, наносил удары, поворачивался, атаковал и все это в такт барабанному бою, который Дэйн не знал уже, как и выбивать. Тау проделывал все так, что было очень легко представить себе противника, сражавшегося против него. И когда нож врача опустился после энергичного удара, увенчавшего эту атаку, Дэйн по-дурацки уставился на землю, ожидая увидеть там упавшее тело.
Тау повернулся на восток и церемонно отсалютовал ножом своему невидимому противнику. Затем положил нож на землю и застыл, глядя в слабо светящуюся темноту.
- Ламбрило! - его уверенный голос возвысился над барабанным гулом. Ламбрило, я иду!

Глава 7

Смутно сознавая, что шум на другом конце лагеря утихает, Дэйн приглушил звук своего барабана. Поверх него он видел, как раскачиваются и кланяются хаткианские нарушители закона, следуя ритму его ударов. Так же, как и они, он чувствовал власть голоса Тау. Но что может появиться в ответ - этот призрачный фантом, созданный, чтобы запугать их и привести сюда?
Или все же человек, его создатель?
Дэйну казалось, что красноватый свет костра начинает тускнеть, хотя в действительности пламя, взлетавшее над дровами, даже не начинало угасать.
Не ослабевал и густой едкий запах горения. Что из последовавшего затем было реальным, а что - лишь продуктом его расстроенного воображения, Дэйн впоследствии не был в состоянии сказать. Собственно, едва ли у всех, присутствовавших при этом, можно было узнать, видел ли каждый - хаткианин или инопланетянин - только то, что показал ему набор эмоций и воспоминаний. Или же все видели одно и то же?
Что-то скользнуло с востока, что-то не столь ощутимое, как призрачное существо, порожденное туманами болота. Скорее то была незримая угроза находившимся у костра, как бы олицетворявшего сейчас людское товарищество, безопасность и как бы служившего оружием против темных сил этой опасной ночи. Была ли эта угроза лишь в мыслях? Или Ламбрило имел все ж таки какие-то средства осуществить свою месть? Его невидимое оружие было холодным, оно угнетало их мозг, отнимало силы и вселяло слабость. Оно как бы стремилось превратить их в глину, из которой потом можно будет сформировать что угодно. Одиночество, темнота, все противостоящее жизни, теплу и действительности - все это собралось воедино и надвигалось на них из ночи.
Но голова Тау осталась высоко поднятой. Он успешно противостоял этой невидимой угрозе. Внизу, между его крепко упертыми в землю ногами, ярко светился холодным светом охотничий нож.
- Ламбрило! - голос Тау повысился, словно отбрасывая эту невидимую угрозу. Потом он снова запел и ритм его непонятных слов отчасти определил ритм барабана.
Дэйн заставил себя снова бить в барабан, как бы наперекор надвигающемуся из темноты, угрожавшему отнять у них силы и разум. Руки его непрестанно подымались и опускались.
- Ламбрило! Я - Тау с иной звезды, из иного мира под иным небом, приказываю тебе выйти и явить свою мощь против моей! - в тоне, которым были произнесены слова этого требования, звучала резкость приказа.
В ответ возникла новая мощная волна незримой угрозы. Казалось, она способна уничтожить их всех. Волны угрозы накатывались, как волны сильного прибоя, бьющие о берег разбушевавшегося океана. На сей раз Дэйну показалось, что он различает какую-то темную массу. Прежде, чем он успел разглядеть что-нибудь определенное, Дэйн отвел глаза и сосредоточился на движении своих барабанящих рук. Он отказывался верить, что столь мощные силы приведены в действие лишь затем, чтобы уничтожить их. Он не раз слышал, как Тау рассказывал про такие вещи, но выслушанные в привычной обстановке на борту "Королевы", подобные приключения так и оставались только рассказами.
Здесь же, несомненно, была настоящая опасность. Однако Тау, когда волна угрозы окатывала его всей своей мощью, продолжал стоять не склоняясь, как ни в чем не бывало.
И, укрывшись под гребнем этой невидимой разрушительной волны, появился тот, кто был всему этому причиной. То было не привидение, сотканное из болотного тумана, а живой человек. Он шел спокойно, с пустыми руками, как и Тау, и никто не заметил у него оружия. Люди возле костра застонали и повалились наземь, слабо стуча руками о почву. Но когда Ламбрило вышел из темноты, один из туземцев поднялся на четвереньки и задвигался мелкими мучительными толчками. Он пополз по направлению к Тау, его голова раскачивалась на плечах, как голова мертвой скальной обезьяны.
Дэйн перехватил барабан одной рукой, а другой нащупал свой лучевой пистолет. Он попытался выкрикнуть предупреждение, но понял, что не может издать ни звука.
Одна из рук Тау поднялась в направлении приближавшегося туземца и совершила круговое движение. Ползущий, глаза которого закатились так, что остались видны лишь белки, обошел врача, следуя этому жесту. Он направился к Ламбрило, хныча, словно собака, которой не дали выполнить приказ хозяина.
- Вот так, Ламбрило! - промолвил Тау. - Это выяснится только между тобой и мной. Или ты не хочешь показать свою мощь? Неужто Ламбрило так слаб, что должен посылать других выполнять свою волю?
Снова подняв обе руки, врач резко опустил их и коснулся земли. Когда он вновь выпрямился, в его руке был зажат нож, который он швырнул перед собой. Вдруг дым от костра вытянулся в направлении Ламбрило, закрутился вокруг него и исчез. Но там, где раньше был человек, теперь стоял черно-белый зверь. Его рычащая морда олицетворяла кровожадную ненависть, хвост яростно охаживал бока белой кисточкой. Но Тау встретил это преображение смехом, прозвучавшим словно удар кнута.
- Мы оба - мужчины, Ламбрило, я и ты. Так встречай же меня, как мужчина и оставь эти уловки тем, кто лишен ясного зрения. Ребенок играет в детские игры... - голос Тау продолжал греметь, но сам он исчез.
Высокое полосатое существо - чудовищная горилла - стояла теперь перед хаткианским львом. Но это продлилось лишь одно мгновение, а потом космонавт вновь стал самим собой.
- Время игр кончилось, человек с Хатки. Ты пытался охотиться за нами, желал нашей погибели, не так ли? Пусть же теперь смерть будет уделом проигравшему.
Лев исчез и перед ним снова возник Ламбрило. Он стоял приготовившись, как перед смертельной схваткой, зная, что пощады не будет. На взгляд Дэйна хаткианин не сделал ни одного движения, однако костер вспыхнул, будто в него подбросили свежую пищу. Языки пламени отделились от дров и, как красивые и опасные птицы, взлетели в воздух. Они ринулись на Тау и окружили его, начинаясь с земли под его ногами и смыкаясь над его головой.
Они слились и завертелись все быстрее и быстрее, пока Дэйн, удивленно за этим следивший, не увидел как бы сплошное пятно света, сокрывшее Тау в своей огненной сердцевине. Его собственные запястья сильно болели от долгого битья в барабан. Он поднял одну руку, силясь защитить глаза от слепящего света.
Ламбрило запел и тяжкий ливень слов обрушился на них. Дэйн застыл его руки изменили ему, угодив под власть ритма этой чуждой песни! Он тотчас поднял обе руки и опустил их на барабан беспорядочной серией ударов, не имевших отношения ни к песне, требуемой Тау, ни к той, которую пел теперь Ламбрило - бум-ум-ум-ум... Дэйн выбивал это неистово, так лупя в барабан, будто его кулаки попадали в тело хаткианского колдуна. Огненный столб, закачался, завертелся, будто под струей ветра, и исчез. Тау, целый и невредимый, спокойно улыбался.
- Огонь бессилен! - констатировал врач, указывая рукой на Ламбрило, и вопросил:
- Испробуешь ли ты, знахарь, пустить в дело землю, воду, а также и воздух? Что ж, зови сюда свое наводнение, смерч, вызывай землетрясение.
Ничто из этого меня не затронет.
В ночи позади Ламбрило начали появляться какие-то призрачные существа, иные чудовищные, а иные человекоподобные. Дэйну казалось, что некоторых он узнает, другие были ему незнакомы. Люди, одетые в космическую форму или костюмы иных миров, плача, смеясь, проклиная и угрожая шли вместе с монстрами к находившимся у костра людям. Дэйн понял, что все, наступающее сейчас на них, Ламбрило извлек из памяти Тау. Он закрыл глаза, борясь против насильственного вторжения чужого прошлого, но успел перед этим заметить, каким напряженным, утончившимся, так что под тонкой кожей проступили кости, стало лицо у Тау. Врач криво улыбался, узнавая каждое свое воспоминание, принимая на себя заключенную в них боль и отсылая обратно нетронутыми.
- И это лишено теперь силы, человек из тьмы.
Дэйн открыл глаза. Толпившиеся вокруг них призраки постепенно угасали и таяли, теряя вещественность. Ламбрило согнулся и закусил губу. На его лице легко читалась обуревающая его ненависть.
- Я не глина, чтобы твои руки лепили из меня, Ламбрило. А теперь, думаю, настало время действовать мне.
Тау вновь поднял руки, держа их поодаль от тела, ладонями к земле. И одновременно по обе стороны от космонавта начали собираться две черные тени. Они росли, вытягивались, как могут подниматься растения из садовой почвы. Вскоре с двух сторон от врача стояли два черно-белых льва. Высоко воздев руки и напряженно распрямившись, Тау стоял перед Ламбрило, в ужасе опознающем в этих львах собственную разновидность магии.
"Лев" Ламбрило, виденный ими раньше, был крупнее живого, разумнее и опаснее настоящего зверя, которому подражал. Таковы же были и эти. И оба, задрав головы, уставились в лицо врача.
- Доброй охоты вам, пушистые братья, - проговорил Тау неторопливо, почти небрежно. - Пусть тот, за кем вы станете охотиться, посоревнуется с вами в беге.
- Прекратите это! - Из темноты выпрыгнул человек и встал позади колдуна. В свете костра обрисовалась его инопланетная одежда и бластер, направленный на ближайшего из львов Тау.
Луч бластера ударил точно, но не убил льва и даже не опалил шерсти чудесного животного. Тогда прицел бластера перекочевал с чудовища на врача, но Дэйн успел выстрелить первым. Раздался стон инопланетянина и бластер выпал из его сильно обожженной руки. Раненный, ругаясь от боли, завертелся на месте.
Тау плавно повел руками. Крупные головы животных послушно повернулись и красные глаза уставились на Ламбрило. Колдун напрягся и, глядя в эти глаза, ненавидяще закричал врачу:
- Я не буду беглецом, преследуемым охотниками, дьявол!
- По-моему, будешь, Ламбрило. Теперь ты должен изведать страх, такой страх, что он переполнит тебя и затмит твой разум, сделав тебя животным.
Раньше ты насылал такой страх на других людей, на стоящих поперек твоего пути, усомнившихся в твоем могуществе. Ты охотился на них, чтобы убрать со своей дороги. Не кажется ли тебе, что теперь они ожидают в темноте, готовые поприветствовать тебя, колдун? Ведь то, что они пережили когда-то, тебе вскоре тоже придется пережить. Этой ночью ты извлек из моей памяти и показал мне то, что было в моем прошлом, мои слабости, то, о чем я сожалею или печалюсь... А теперь твой черед, ты оставшиеся тебе часы будешь вспоминать свое прошлое, и я не завидую тебе. Беги же теперь, Ламбрило!
С этими словами Тау в сопровождении двух черно-белых львов почти вплотную приблизился к колдуну, нагнулся и схватил горсть земли. Плюнув на нее трижды, он бросил ей в Ламбрило, попав как раз чуть повыше сердца.
Колдун зашатался, словно этот небольшой земляной комок нанес ему смертельный удар. Затем хаткианин сломался окончательно. С причитаниями он повернулся и побежал, продираясь сквозь кусты, как человек, бегущий без надежды на спасение, ничего не видя перед собой. Два чудовища бесшумно запрыгали следом и вскоре все трое исчезли.
Тау зашатался и прижал руки к голове. Дэйн отшвырнул барабан и вскочил, готовый прийти на помощь, но врач еще не закончил. Он повернулся к распростертым на земле туземцам и резко хлопнул в ладоши.
- Вы люди, а значит, должны и вести себя как люди. Того, что было, больше не будет. Встаньте свободными, ибо темная сила, столь долго властвующая над вами, перешла туда, откуда нет возврата. Страх не будет больше есть с вами из одной плошки, пить из одной чашки, не ляжет с вами спать на одной циновке.

Предыдущая страница 3 Следущая страница


Планета колдовства 4

- Тау! - закричал Джелико, перекрывая крики поднимающихся с земли хаткиан.
Но Дэйн все же успел подбежать и подхватить врача, прежде чем тот ударился о землю. Тело врача всей тяжестью навалилось на Дэйна и он осторожно сел, держа голову Тау на своем плече. Одну ужасную минуту Дэйну казалось, что он держит уже мертвеца, что кто-то из хаткианских преступников, мстя за своего предводителя, успел все же нанести врачу смертельный удар. Но тут Тау вздохнул, а затем его дыхание сделалось ровным и спокойным.
- Он спит! - Дэйн радостно взглянул на капитана.
Джелико встал на колени и его рука опустилась на грудь врача, проверяя, как бьется сердце. Затем он осторожно коснулся утомленного и грязного лица Тау.
- Сейчас это для него самое лучшее, - живо сказал он. - Он сделал свое дело.
Потребовалось некоторое время, чтобы подвести итоги их победы. Двое инопланетян были мертвы. Еще один, вместе с космонавтом, был захвачен в плен, а Нумани прибавил к ним человека, раненного Дэйном для спасения Тау.
Когда младший космонавт, устроив спящего врача отдыхать, присоединился к остальным, он увидел, что Тау и Джелико уже ведут импровизированное следствие. Ошеломленных туземцев умело связал между собой Нумани, а неподалеку от них допрашивали инопланетян.
- Человек из "Интерсолара", так? - обратился Джелико к раненому инопланетянину, поглаживая покрытый грязью подбородок. - Пытались втереться сюда и перехватить договор у "Комбайна"? Ведь так? Лучше бы вы сами все рассказали, все равно ведь ваше центральное правление откажется от вас, сами должны это понимать. Они не поддерживают тех, кто потерпел неудачу в таких делах.
- Я хочу получить врачебную помощь, - огрызнулся тот, баюкая у груди обожженную руку. - Или вы думаете потом отделаться от меня, передав этим дикарям?
- Наш врач может и не захотеть латать ваши пальцы, - заметил капитан с улыбкой, похожей на акулью гримасу, - зная, что вы хотели его застрелить. Ведь естественно, что легко обжечься, хватая ими то, что не надо. Уж во всяком случае, наш врач не займется вами, пока не отдохнет.
Так что я сам окажу вам первую помощь, а пока я буду это делать, мы поговорим. Итак, "Интерсолар" занялся браконьерским промыслом? Видимо, эта новость понравится "Комбайну" и они сумеют использовать вас и ваши сведения надлежащим образом.
Ответ инопланетянина был возбужденным и невразумительным, но форменная одежда, которую он носил, сама по себе была достаточным объяснением. Дэйн, совершенно измотанный, вытянул измученное тело на груде винтовок и потерял интерес к происходящему.

***

Два дня спустя они вновь стояли на той же террасе, где Ламбрило демонстрировал свое волшебство и где он потерпел первое поражение. Но на сей раз дело было не утром, а днем и солнце светило так празднично и ярко, что трудно было поверить в фантастические приключения на болотистых просторах, где люди сражались с оружием в руках против людей и разнообразных чудовищ.
Трое с "Королевы" отошли от парапета, чтобы встретить спускавшегося по ступенькам главного лесничего.
- Только что вернулся мой посланец. Ламбрило действительно бежал, как преследуемый, и по пути его видели многие, хотя и не видели, кто за ним охотится. Он нашел свой конец возле большой реки и теперь он мертв.
- Но это почти в пятидесяти милях от болот, на этой стороне гор! удивился Джелико.
- Его преследовали, и он бежал, как вы и пообещали, - обратился Азаки к Тау. - Вы явили нам по-настоящему сильное колдовство, человек с иной планеты!
Врач медленно покачал головой.
- Я только обернул его методы против него самого. Поскольку сам он верил в свою силу, то эта сила, отраженная мной, и сломала его. Если бы я вступил в борьбу с тем, кто не верит сам... - Тау пожал плечами. - Наша первая встреча во многом предрешила дальнейшее. После нее он стал бояться, что я сравняюсь с ним, и эта неуверенность проделала брешь в его броне.
- Земли ради, зачем вам понадобилось, чтобы я выбивал на барабане именно "Границу Земли"? - спросил врача Дэйн.
- Во-первых, - рассмеялся Тау, - эта проклятая мелодия, благодаря вам, так долго преследовала меня, что я знал ее в совершенстве. Ее ритм, вероятно, единственный, который вы можете отбивать, даже не сознавая этого. И во-вторых, ее чужеземный мотив входил составной частью в нашу задачу - противостоять туземной хаткианской музыке Ламбрило, несомненно, являвшейся важным элементом его колдовства. Он, должно быть, продолжал верить, что нам неизвестна правда об отравленной воде, в которую был добавлен наркотик и не знал, что мы подготовлены к любой фантазии, которую он захочет создать. Когда нас увидели на болоте, то сочли, что лучше нас захватить. Ламбрило всегда имел дело только с хаткианами, знал их реакции, знал, как все это использовать. Но мы не хаткиане и поэтому он потерпел поражение...
Азаки улыбнулся.
- То, что хорошо для Хатки, было плохо для Ламбрило и тех, кто его использовал, чтобы творить зло. Оставшийся в живых браконьер и хаткианские преступники предстанут перед нашим правосудием и не думаю, чтобы они получили удовольствие от этой встречи. А другие двое - космонавт и агент "Интерсолара" - будут переправлены на Ксечо, администрации "Комбайна".
Думаю, эта администрация встретит известие о вторжении на свою территорию другой компании без особой радости.
- В таких делах "Комбайн" и добросердечие далеко отстоят друг от друга, - проворчал Джелико. - Но мы, наверное, также отправимся на Ксечо тем же кораблем, что и наши пленники.
- Но, друзья мои, вы еще не видели заповедника! - воскликнул Азаки. Уверяю вас, что на этот раз неприятностей не будет. Ведь до вашего возвращения на Ксечо осталось еще несколько дней.
Капитан "Королевы Солнца" поднял руку.
- Ничто не доставит мне большего удовольствия, чем осмотр заповедника Зобору, сэр! Но в будущем году. А сейчас наш отпуск закончился и "Королева" ждет нас на Ксечо. И позвольте мне также прислать вам несколько рекламных проспектов о новейших типах флиттеров, гарантированных от аварий.
- Гарантированных, да, - бесхитростно добавил Тау, - не разбивающихся, не теряющих курса и не прерывающих прекрасные экскурсии иными способами.
Главный лесничий запрокинул голову и его громкий хохот звонким эхом отразился от окружающих скал.
- Отлично, капитан! Ваши почтовые рейсы через определенные промежутки времени будут приводить вас на Ксечо. А я тем временем изучу рекламные проспекты насчет ваших неповреждаемых флиттеров. Но вы непременно должны посетить Зобору - и, пожалуйста, поверьте, все будет великолепно. Заверяю вас, врач Тау!
- Обязательно! - прошептал Тау, и Дэйну послышалось:
- Покой космических глубин для нас сейчас куда восхитительнее, чем все заповедники Хатки!

Предыдущая страница 4


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)


Андре Нортон

Планета колдовства

Цикл: "Королева Солнца" - 3

 Читать книгу

Аннотация

Оглушительная популярность Андрэ Нортон в России началась именно с выхода ее романа `Саргассы космоса`. Теперь этот знаменитый сериал уже принадлежит к классике мировой фантастики. Несколько поколений читателей с замиранием сердца следят за головокружительными приключениями отважного Дэйва Торсона и лихой команды вольных торговцев со звездного корабля `Королева Солнца`...

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin