Андре Нортон - Перекрёстки времени

1 Андре Нортон

СОВЕРШЕННО СЕКРЕТНО
Первый отдел, дополнительная информация
ПРОЕКТ 4678
Суть преступления: попытка воздействовать на ход истории другого уровня.
Агенты:
Командир группы Ком Варлт, MB 69321
Команда: Горман Тили, MB 69345
Фал Корф, АВ 70958
Пак Ло Сидж, АВ 70889
Изложение дели: Преступник - Кмоат Во Прандж. Его путь прослежен по уровням 415-426 включительно. Наиболее вероятный базовый уровень - Е641, в обозрении Кол 30, 51446 обозначен как “отсталый в культурном отношении, в критической фазе, высадка запрещена, кроме социологических исследований, ранг И-2”. Но субъект может находиться на других уровнях этой группы или произвольно перемещаться с уровня на уровень.
Прикрытие: Полученные документы и необходимое прикрыть членов местного правоохранительного органа, государственного по своему статусу (Федеральное Бюро Расследования). Тип культуры: Начало атомного периода - обитатели уровня как будто не обладают пси-способностями - чрезвычайно нестабильная цивилизация - именно того типа, что привлекают Пранджа.
Примечания:
Самое главное всегда заключается в примечаниях. Взгляд инспектора переместился на ровное мерцание противоположной стены. В последнее время в Штабе слишком много подобных “примечаний”. Когда он сам участвовал в полевых операциях... Инспектор покачал головой, и у него хватило здравого смысла рассмеяться нарождающемуся чувству собственной значительности. Самое главное вот в чем: только человек, участвующий в полевых операциях, знает истинную суть дела. Инспектор прочел последнюю фразу, на основании которой необходимо сделать заключение.
Примечания: Операцию следует классифицировать как “сомнительное решение” - требуются дополнительные силы, согласно статье 202.
Ком Варлт, MB, командир группы
Ком Варлт. Инспектор кончиком пальца нажал кнопку. Отчет исчез, на его месте появился ряд кодированных символов. Гм-м, у этого агента впечатляющий послужной список. Колебания инспектора кончились. Он нажал другую кнопку и скептически улыбнулся. Варлт просил этого - пусть получит. Только “сомнительное решение” следует заменить на “удовлетворительное”! На экране появился новый отчет, и инспектор принялся обдумывать следующий случай.

Глава 1

В узком окне маленького номера отеля небо становилось серым. Со странным чувством Блейк Уокер смотрел на зарождение нового дня. Он шевельнулся - погасил сигарету в пепельнице, стоявшей рядом с кроватью. Потом взял со стола часы. Одна минута седьмого. И то, что он ждет уже целый час, должно быть совсем близко...
Он поднял с постели свои шесть футов плотных мышц и прочных костей и пошел в ванную, чтобы включить бритву. Из зеркала на него без всякого интереса смотрели его собственные глаза, темные, усталые. В искусственном свете густая грива волос казалась черной, как и брови и ресницы, но на солнечном свете волосы у него были темно-рыжие. Однако кожа не светлая, она гладкая, смуглая, чуть коричневатая, словно перед рождением он получил устойчивый загар.
Бритье не отвлекало от мыслей, Блейк действовал привычно, к тому же щетина у него мягкая и растет медленно. Его густые черные брови сошлись на переносице: в тысячный раз он подумал, нет ли в нем азиатской крови. Но кто слышал о рыжеволосом китайце или индусе? Он не мог проследить свое происхождение. Около двадцати лет назад сержант детектив Дэн Уокер, найдя в переулке ребенка, привлек для решения возникшей проблемы полицию всего города. Ребенка нашли патрульный Харви Блейк и сержант Дэн Уокер. Впоследствии Дэн усыновил его. Но Блейк всегда гадал, где он провел первые два года своей жизни.
Под влиянием воспоминаний губы Блейка мрачно сжались. Сержант - к тому времени уже инспектор - Дэн Уокер отправился в Первый Национальный банк за туристскими чеками для так давно ожидаемого путешествия и наткнулся на ограбление. Дэн был убит, и горе его жены Молли не облегчил тот факт, что он прихватил с собой своего убийцу. После этого они остались вдвоем - Молли и Блейк. И однажды Молли легла вечером спать, а утром не проснулась.
Так что теперь он снова один, исчезло привычное с детства ощущение безопасности. Блейк осторожно опустил бритву, словно это часть какого-то сложного и необходимого обряда. Он по-прежнему смотрел в зеркало, но не видел отражения, не видел, каким напряженным стало его внезапно постаревшее лицо. Приближается - теперь совсем близко!
В последний раз это чувство привело его в спальню Молли - к полному боли открытию. А теперь оно настойчиво выталкивало его в коридор. Он прислушался, по прошлому опыту зная, что ничего не услышит, что может только чувствовать. Потом неслышно подошел к двери, ведущей в коридор, не включая свет в номере.
С бесконечной осторожностью повернул ключ и приоткрыл дверь. Он понятия не имел, что может его ждать по ту сторону, знал только, что ему нужно действовать, что он не может не подчиниться этому принуждению, даже если захочет.
Мгновение он смотрел в коридор. Два человека, один за спиной другого. Высокий мужчина, в свободном плаще, с блестящими от дождя волосами, вставляет ключ в дверь на противоположной стороне коридора. А второй держит пистолет, направленный в спину первому.
Блейк, по-прежнему неслышно ступая по ковру, двинулся. Он сжал пальцами горло мужчины с пистолетом и, схватив за волосы, отогнул его голову назад. Тот мгновенно развернулся. Так, словно заранее знал, что произойдет, подумал Блейк. Кулак Блейка пришелся в точно избранное место на подбородке сопротивляющегося пленника. Блейк поддержал потерявшего сознание человека. Первый мужчина тут же перехватил тяжесть, знаком велел Блейку зайти в комнату, сам быстро прошел за ним, таща пленника. Внутри он без церемоний бросил свою ношу на пол и закрыл дверь.
Испытывая сильные сомнения, Блейк сел на край кровати. Почему все так тихо? И почему он пошел в эту комнату?
- Полиция?.. - Он подошел к телефону, стоявшему на столике у кровати.
Высокий мужчина повернулся. Достал бумажник и показал Блейку удостоверение. Блейк кивнул.
- Значит, полицию не вызывать? Тот покачал головой.
- Пока не нужно. Простите, что вас в это втянули, мистер?..
- Уокер.
- Мистер Уокер. Вы мне очень помогли. Но я вынужден попросить вас предоставить дальше действовать мне. Не буду вас долее беспокоить.
- Я закончу одеваться. - Блейк встал.
Федеральный агент присел на корточки у потерявшего сознание человека с пистолетом. Блейк завязывал галстук, когда его внимание привлекла отразившаяся в зеркале сцена. Человек, называвшийся, судя по удостоверению, Киттсоном, обыскивал не приходящего в себя пленника, и Блейка поразила необычность этого обыска.
Федеральный агент медленно провел пальцем по волосам пленника, явно ища что-то у того на черепе. Потом с помощью фонарика осмотрел уши и ноздри. Наконец заглянул в рот, вытащил зубную пластину. Он не издал ни звука, но Блейк ощутил его торжество, когда тот извлек из-под зубной пластины небольшой диск. Завернув его в носовой платок, агент осторожно спрятал диск во внутренний карман.
- Хотите умыться? - небрежно спросил Уокер. Киттсон застыл. Он поднял голову и посмотрел прямо в глаза Блейку. Странные у него глаза - почти желтого цвета, немигающие, как у охотящейся кошки. Эти глаза продолжали впиваться в Блейка, пытались проникнуть внутрь, но Блейк только ответил взглядом на взгляд. Агент встал.
- И правда, я не прочь. - Голос его звучал обманчиво мягко. Блейк был уверен, что каким-то образом удивил этого человека, среагировал не так, как тот ожидал.
Когда Киттсон вытирал руки, послышался стук в дверь.
- Мои люди. - Агент был так в этом уверен, словно мог видеть сквозь стены. Блейк повернул ключ и открыл дверь.
Снаружи стояли двое. При других обстоятельствах Блейк, может быть, не бросил бы на них и второго взгляда, но теперь смотрел с удвоенным интересом.
Один почти такого же роста, как Киттсон, его широкое костлявое веснушчатое лицо завершала копна рыжих волос, частично скрытых под шапкой. Другой, напротив, был просто миниатюрен, с тонкой костью, он казался хрупким. Проходя мимо Блейка, они рассматривали его, и он почувствовал себя так, словно его оценивают, измеряют и заносят в каталог.
- Все в порядке, шеф? - спросил рыжеволосый. Киттсон отошел, открывая лежащего на полу человека.
- Он ваш, парни...
Они вместе привели нападавшего в чувство и вытащили из комнаты. Но Киттсон остался и, когда они вышли, закрыл за ними дверь на ключ.
Блейк с поднятыми бровями следил за его действиями.
- Заверяю вас, - спокойным тоном сказал он, - у меня нет ничего общего с тем, которого увели.
- Я уверен в этом. Однако...
- Это дело меня не касается, верно?
Впервые губы Киттсона сложились в легкую улыбку.
- Вот именно. Мы предпочли бы, чтобы никто не знал об этом маленьком происшествии.
- Мой приемный отец служил в полиции. Я не привык болтать.
- Вы не из этого города.
- Да. Я из Огайо. Мои приемные родители умерли. Я приехал, чтобы поступить в Хейверс, - Блейк говорил совершенную правду.
- Хейверс. Вы хотите изучать искусство?
- Я надеялся. - Блейк не захотел уходить от темы. - Но пятиминутная проверка подтвердит все, что я сказал. Улыбка Киттсона стала шире.
- Не сомневаюсь в этом, молодой человек. Но скажите мне вот что: почему вы открыли дверь точно в нужный момент? Готов поклясться, что вы не слышали, что происходит в коридоре, здесь стены толстые и... - Он нахмурился и следил теперь за Блейком с внимательностью охотящейся кошки, словно молодой человек представлял проблему, которую необходимо разрешить.
Блейк отчасти утратил свою уверенность. Как может он объяснить эти странные вспышки предчувствия, которые он испытывает всю жизнь, эти предупреждения о близкой опасности? Как объяснить этому человеку, почему он просидел последний час в темноте, уверенный, что впереди неприятности и что его участие необходимо?
Под действием этого немигающего, требовательного взгляда он проговорил:
- Я просто чувствовал, что что-то не правильно, что я должен открыть дверь.
Карие глаза удерживали его взгляд, они словно впивались ему в череп, проникали в мысли. Блейк почувствовал негодование от этого вторжения. Он оказался способен разорвать странные узы, преодолеть принуждение.
К его удивлению, Киттсон кивнул.
- Я вам верю, Уокер. Я верю в предчувствия. Мне повезло, что ваше... - Он смолк и застыл, сделав жест, призывающий Блейка к неподвижности. Киттсон словно прислушался, но сколько ни напрягал Блейк слух, он ничего не услышал.
Секунду спустя послышался негромкий стук в дверь. Блейк встал. Киттсон по-прежнему напоминал охотника, ожидающего, когда добыча подойдет на нужное расстояние. Он повернул голову к Блейку и, неслышно шевеля губами, но так, что молодой человек понял, произнес:
- Спросите кто.
Блейк подошел к двери, взялся за ручку, но не повернул ее, и спросил:
- Кто там?
- Служба безопасности отеля. - Ответ быстрый и лишь слегка приглушенный преградой. На плечо Блейка легла рука с листочком. Блейк прочел: “Скажите: проверю у дежурного”.
- Я только свяжусь с дежурным, - отозвался Блейк. Он прижался к двери. Ни возражения, ни ответа снаружи. Но Блейку показалось, что он услышал негромкие шаги, словно кто-то уходит. Он вернулся к кровати и сел.
Киттсон освободил единственный стул и смотрел на вентиляционную решетку, как будто увидел там что-то интересное.
- Значит, это был не детектив из отеля?
- Нет. И это ставит нас в затруднительное положение. - Киттсон достал портсигар, предложил его содержимое Блейку, потом зажег для обоих зажигалку. - Это была попытка установить, что здесь происходит. К несчастью, это означает, что вы теперь связаны с нами. А это ведет к дальнейшим осложнениям.
Есть очень веские основания, почему мы не хотим привлекать к своим действиям внимание общественности. Нам придется просить вас сотрудничать с нами.
Блейк шевельнулся.
- Я всего лишь случайный свидетель. Я не хочу играть в полицейских и воров. И я даже не спрашиваю, во что оказался впутанным - надеюсь, это указывает на сдержанность с моей стороны. - Киттсон снова слегка улыбнулся, и Блейк продолжал:
- Я просто хочу заниматься своими делами...
Киттсон бросил шляпу на стол, откинул голову и выпустил идеальное кольцо дыма.
- И мы ничего другого не хотели бы. Но боюсь, что уже слишком поздно. Вам следовало подумать об этом, прежде чем открывать дверь. Вами заинтересовались, и это может оказаться.., в лучшем случае.., неприятным. А в худшем... - глаза его сквозь дым блеснули, словно драгоценные камни, и Блейк ощутил странный озноб, почти то же беспокойство, которое и вовлекло его в это приключение. Киттсон на что-то намекает, и сама неопределенность этого намека усиливает впечатление.
- Я вижу, вы начинаете осознавать серьезность положения. Когда вы должны явиться в Хейверс?
- Семестр начинается в следующий понедельник.
- Неделя... Я попрошу вас провести ее с нами. Если нам повезет, дело к тому времени будет закончено, по крайней мере в той части, которая касается вас. В противном случае...
- В противном случае вы обо мне позаботитесь? - спросил Блейк. Но он узнал голос власти. Этот человек привык отдавать приказы, которые выполняются без вопросов. Если он скажет:
"Уведите Блейка Уокерса и убейте его!”, он будет устранен с той же легкостью и скоростью, с какой вывели из комнаты нападавшего. Никто еще не выигрывал от того, что бился головой о каменную стену. Лучше следовать приказам.., так он по крайней мере больше узнает.
- Хорошо. Что мне делать?
- Исчезнуть. Немедленно. Много ли у вас личных вещей? Киттсон вскочил и направился к шкафу, прежде чем Блейк понял этот ответ на свой вопрос.
- Одна сумка. - Что-то - возможно, сила личности Киттсона - вовлекло Блейка в действия, которые он не счел бы возможными еще час назад. Он закрыл свой саквояж, достал из бумажника несколько банкнот и положил на стол.
- Я думаю, мы не станем оформлять свой уход. - Это был не вопрос, а утверждение, и Блейк не удивился, когда Киттсон согласно кивнул.
Серый свет за окном стал чуть ярче. Сейчас пять минут восьмого, но в номере потемнело, как вечером, когда агент выключил свет. Блейк надел пальто, взял шляпу и сумку и готов был последовать за Киттсоном в коридор.
Они не повернули к лифту, но направились к пожарной лестнице. Ступени, пять пролетов, тихие и пустые, как и коридор, затем Киттсон остановился перед другой дверью. Снова он как будто прислушался. Вниз уходил еще один пролет, более узкий, не так хорошо освещенный. Через кладовую они прошли к лестнице, ведущей вверх. И вышли на улицу под холодный дождь. Блейк был уверен, что его проводник не только точно знает, куда идти, но и что во время бегства их никто не видел. Его вера в эффективность действий организации агента еще укрепилась, когда из-за поворота показалось такси и остановилось у обочины одновременно с ними. Киттсон открыл дверь, и Блейк подчинился невысказанному приказу. Но, к его удивлению, агент не последовал за ним. Дверца захлопнулась, и такси тут же двинулось.
На время Блейк удовлетворился тем, что просто исполнял приказ и ждал, куда попадет. Но теперь, когда поблизости не было Киттсона, не чувствовалось влияние его подавляющей личности, Блейк удивился собственной покорности, тому, что он соглашался с любыми предложениями, которые делал агент. Если это не наваждение, то очень похоже. Несомненно, самым разумным с его стороны было бы остановить такси и исчезнуть. Но у него было очень сильное подозрение, что рано или поздно Киттсон его отыщет, и тогда их взаимоотношения будут гораздо менее приятными.
Такси двинулось по узким дорогам центрального парка;
Блейк плохо знал город и потому вскоре потерял всякое представление о направлении. Они снова оказались на широких улицах. Утреннее движение было в полном разгаре, и такси обгоняло автобусы, пробиралось между грузовиками и частными машинами. Наконец оно свернуло в узкий переулок. По обе стороны тянулись сплошные стены зданий, возможно, складов. Проехав с три четверти этого переулка, шофер остановился.
- Приехали.
Блейк потянулся за бумажником. Но шофер, не оборачиваясь, сказал:
- Денег не надо. Иди в ту дверь, видишь? Там лифт. Нажми верхнюю кнопку. А теперь побыстрее, парень, тут нельзя парковаться.
Блейк нашел дверь лифта. Он нажал верхнюю кнопку и попытался сосчитать этажи во время движения. Однако не был уверен, сколько получилось: девять или десять.
Перед ним был короткий коридор, дальше единственная дверь без всяких надписей. Блейк постучал, и дверь открылась так быстро, словно его ждали.
- Входите, Уокер.
Блейк ожидал увидеть Киттсона. Но человек, встретивший его, был по меньшей мере на десять лет старше агента. Ниже ростом, и с седыми прядями в волосах. В толпе он остался бы незамеченным, но в его поведении чувствовалась спокойная уверенность. Он такая же сильная личность, как более агрессивный Киттсон.
- Меня зовут Джейсон Сакстон, - представился он. - А Марк Киттсон ждет. Оставьте свои вещи здесь.
Искусно отделенный от пальто, шляпы и сумки, Блейк был препровожден во внутреннюю комнату, где обнаружил не только Киттсона, но и рыжеволосого, который помогал убрать нападавшего в “Шелбурне”.
Комната была пуста, если не считать полки с папками, стола и трех или четырех стульев. В серых стенах окна отсутствовали, стены того же цвета, что и ковер под ногами. И свет исходил из какого-то скрытого источника в потолке.
- Это Хойт, - резко представил рыжеволосого Киттсон. - Вижу, ваше путешествие прошло без неожиданностей.
Блейк хотел спросить, каких именно “неожиданностей” ожидал Киттсон, но решил, что сейчас разумнее просто слушать.
Хойт сел, вытянул длинные ноги, скрестил на плоском животе руки, поросшие коротким рыжим волосом.
- Джой знает свое дело, - лениво заметил он. - Стэн доложит, если кто-нибудь проявит интерес.
- Мне кажется, вы говорили, что ваш отец был полицейским. Где? В Огайо? - Киттсон не обратил внимания на слова своего товарища.
- Да, в Колумбусе. Но я сказал, что он был моим приемным отцом, - поправил Блейк. Он был настороже, понимая, что каждое его слово отмечается, оценивается тремя слушателями.
- А ваши настоящие родители?
Блейк как можно короче рассказал свою историю. Хойт, должно быть, задремал во время его рассказа, глаза его были закрыты. Сакстон вежливо слушал, как человек, принимающий на работу одного из многих претендентов. А Киттсон продолжал разглядывать Блека своими жесткими янтарными глазами.
- Вот и все, - кончил Блейк.
Хойт встал одним гибким и удивительно грациозным движением. Блейк заметил, что у него глаза, теперь полностью открытые, зеленого цвета, такие же властные и повелительные, как глаза Киттсона.
- Я вижу, Блейк остается? - спросил он, ни к кому непосредственно не обращаясь.
Блейк инстинктивно взглянул на Киттсона: он был уверен, что окончательное решение принадлежит агенту. А на столе он теперь заметил кое-что новое. На журнале для записей лежал небольшой хрустальный шар. Какое-то движение агента, должно быть, нарушило его равновесие, потому что он покатился к Блейку. И почти достиг края стола, когда Блейк протянул руку и взял его.

Глава 2

Судя по весу, это был природный хрусталь. Но когда Блейк протянул руку, собираясь положить шар на стол, в нем произошли изменения. Он взял прозрачный шар, а теперь в нем возник какой-то сине-зеленый туман. Блейк продолжал держать шар в руках, и туман становился все более густым, плотным, цвет тоже стал ярче.
Эта перемена была невероятна. Блейк опустил шар, словно тот жег ему руку. Сине-зеленый туман тут же начал рассеваться. Но Сакстон вскочил на ноги, вместе с Хойтом он уставился на шар, следя за превращением. Киттсон накрыл шар рукой. Сине-зеленый туман исчез. Но не началось ли новое изменение? Агент положил шар в ящик стола. Однако Блейк успел заметить, что под прикосновением пальцев агента в шаре появилась оранжево-красная дымка. Но прежде чем он успел задать вопрос, послышался предупреждающий звон - с пластины в стене.
Последовал гул лифта, и Хойт впустил в комнату своего товарища маленького роста, того самого, с которым был раньше.
- Все в порядке? - спросил Киттсон.
- Да. - Голос легкий, музыкальный. Этого человека можно принять за подростка, пока не увидишь его глаза и морщины у рта. - Был хвост. Тот самый невысокий парень из “Хрустальной птицы”. Можно было бы не так часто использовать одних и тех же людей.
- Должно быть, запасы ограничены, - предположил Сакстон.
- Мы должны быть благодарны за это, - подхватил Киттсон. - Если бы мы могли собрать за один рейд всех местных придурков, у нашего друга тут больше не было бы дел.
- Тогда он отправился бы в другое место. - В медленном голосе Сакстона звучало предупреждение. - Лучше оставить его на этом уровне. - Он взглянул на Блейка и неожиданно замолчал.
Только что вошедший молодой человек снял пальто и повесил его на стул.
- Роско не очень умен. Я пустил его по холодному следу. Примерно с час о нем можно не беспокоиться. На это время Уокер чист.
Киттсон откинулся на стуле.
- Возможно. Но они пройдут по его следу назад, как только поймут, что он от них ускользнул. - Он повернулся к Блейку. - Вы говорили кому-нибудь в отеле, что собираетесь учиться в Хейверсе?
- Коридорному. Я спросил его, какой автобус туда идет. Но он привык к вопросам о транспорте: его об этом спрашивают сотни раз в день. И мой вопрос он наверняка не запомнит.
Остальные с ним не согласились.
- Люди обычно вспоминают то, про что вам хотелось бы, чтобы они забыли. Особенно если им дают понять, что это важно, - заметил Киттсон. - Мы продержим вас здесь несколько дней, пока не определим, замечено ли ваше исчезновение и что они в связи с этим предприняли. Это единственный способ проверить, насколько они вами интересуются. Простите, Уокер. Можете не напоминать мне, что это незаконное вторжение в вашу частную жизнь. Я знаю это не хуже вас. Но иногда ситуация требует, чтобы невинные свидетели приносили жертвы ради важной цели. Мы поселим вас в удобной комнате, и вы останетесь с нами ради собственной безопасности и ради целей нашего расследования.
- Мне кажется, - Сакстон встал, - что первым жестом гостеприимства был бы завтрак.
И Блейк, с готовностью проглотивший эту приманку, прошел через вторую дверь комнаты в удивительную анфиладу. Мебель вся современная, серая, зеленая, туманно-голубая. Никаких картин на стенах, освещение всюду исходит из потолка. У стены телевизор, а на столах, грудами на полу, в пределах досягаемости от стульев, множество книг, газет, журналов.
- У нас тесновато, - сообщил ему хозяин. - Боюсь, вам придется спать в одной комнате со мной. Сюда... - Он открыл дверь, ведущую из короткого коридора в большую комнату с двумя кроватями.
- А вот и завтрак.
Окон не было. Блейк, думая об этом, сел за стол, а Сакстон подошел к стене, отодвинул панель и достал поднос, который поставил перед гостем. Потом принес второй для себя.
Очень сытная еда, великолепно приготовленная, и Блейк наслаждался ею. Сакстон улыбнулся.
- Сегодня у повара щедрое настроение. - Он отодвинул груду книг.
Книги все по истории, английские и американские издания, и все щетинились бумажными закладками, как будто участвовали в программе напряженных исследований. Сакстон указал на них.
- Это мое хобби, Уокер. А также некоторым образом предмет моей работы. Вы, наверно, тоже изучали историю?
Глотая кусок ветчины, Блейк задумался. Либо он излишне нервничает, либо Сакстон не зря завел этот разговор.
- Мой приемный отец собирал книги по истории криминалистики - знаменитые расследования, тому подобное. Я их читал.., а также дневники, письма, свидетельства очевидцев.
Сакстон рассматривал свою кофейную чашку, словно она внезапно превратилась в драгоценный древний фарфор.
- Свидетельства очевидцев, именно так. Скажите, слышали ли вы когда-нибудь о теории “параллельных миров”?
- Читал кое-что из фантастики на эту тему. Вы имеете в виду идею о том, что миры расходятся после определенных исторических событий? Один мир, в котором Наполеон победил в битве при Ватерлоо, и наш собственный, в котором он проиграл?
- Да. В таком случае должно существовать множество миров, связанных с бесчисленными решениями. И не только очевидные результаты битв и политических перемен, но даже появление и использование некоторых изобретений. Увлекательное предположение.
Блейк кивнул. Несомненно, мысль интересная, и это явно конек Сакстона. Но сейчас его больше интересует положение некоего Блейка Уокера в его единственном из возможных миров.
- Есть пункты расхождения даже в последние годы, - продолжал человек за столом. - Представьте себе мир, в котором Гитлер победил в битве за Британию и захватил Англию в 1941 году. Предположим, великий руководитель родился слишком рано или слишком поздно.
Блейк почувствовал интерес.
- Я как-то читал об этом рассказ, - согласился он. - Как английский дипломат в начале 90-х годов восемнадцатого века встретился с французом, майором артиллерии в отставке. Тот умирал в небольшом французском городке. Это был Наполеон, родившийся слишком рано.
- Но предположим, - Сакстон поставил свою чашку и наклонился вперед, глаза его загорелись, - предположим, такой человек, рожденный не в свое время и не в своем мире, получает возможность перейти с одной линии на другую, где он будет вдвойне опасен. Допустим, вы родились в эпоху, когда общество сдерживает ваши способности, не дает им, как вы считаете, должного применения.
- Вы захотите переместиться туда, где сможете применить их. - Это элементарно. Но Сакстон улыбался ему, словно Блейк ученик, получивший пятерку за контрольную. Что-то за этим несомненно кроется.., что? Предупреждение не звучит, но у Блейка появилось ощущение, что его старательно направляют на тропу, которую избрал для него Сакстон, и что это сделано намеренно.
- Неплохая мысль, - сказал Блек. Но на этот раз ответ оказался неверным.
- Для вас, - сказал Сакстон. - Но, возможно, не для мира, куда вы переместились. Это представляет другую сторону проблемы, не так ли? Ха! Эрскин. Заходи и присоединяйся к нам.
- Кофе остался? - Это был стройный невысокий человек. - Нет? Нажми кнопку, Джейс. Я тяжело прихожу в себя по утрам.
Садясь на стул рядом со старшим товарищем, он улыбнулся Блейку, и лицо его утратило скучающее выражение и стало теплым и оживленным.
- Мы здесь застряли, - заявил он. - Что ты делаешь с этими бумагами, Джейс? Я хочу посмотреть телевизор. Если мы здесь засели, будем отдыхать.
Он достал из-за панели свежую чашку кофе и добавил в нее две ложки сахара. Когда все вернулись в гостиную, Эрскин сел к телевизору. Было что-то странное в его глубоком интересе к самым обычным программам, как будто телевидение для него - новая игрушка, совершенно его очаровавшая. Когда программа кончилась, он вздохнул.
- Поразительно интересно для такого примитивного уровня...
Блейк услышал его слова. Но шоу не было старой записью. Это живой эфир и очень неплохого качества. Почему же оно тогда “примитивное”? Что-то в этом не правильное, несоответствующее Подозрение, вызванное разговором с Сакстоном, пришло в голову Блейку, но тут же было отброшено здравым смыслом.
Остальную часть дня и весь вечер никто их не тревожил, хотя в комнате без окон трудно было сказать, день сейчас или ночь. Эрскин и Сакстон играли в карты, причем Блейк был уверен, что о такой игре он никогда не слыхал. Ели вкусную еду, которую доставали из-за панели, и Блейк погрузился в богатство материалов для чтения. Все книги оказались историческими и биографическими. И во всех множество закладок. Готовится ли Сакстон написать статью, посвященную своему хобби? Блейк продолжал размышлять над проблемами, которые они обсуждали утром.
Человек, рожденный не в свое время и не в своем мире, но способный переместиться туда, где его способности могут дать ему власть, к которой он стремится. Блейк обнаружил, что сам начинает сочинять фантазии, основанные на этом предположении.
Кто его спутники? Несколько часов спустя, по-прежнему думая об этом, он погрузился в сон.
Проснулся он в темноте. Со второй кровати не доносилось ни звука. Блейк выбрался из-под одеяла и отправился на разведку. Простыни на второй постели измяты, но она пуста. Блейк подошел к двери и приоткрыл ее.
Киттсон, поддерживаемый Сакстоном, шел по коридору. На рубашке агента темнело пятно, он шел с трудом. Оба вошли в дверь в дальнем конце коридора и закрыли ее за собой. Но на ковре, как монеты, остались яркие пятна. Блейк коснулся одного: палец стал влажным и красным. Кровь!
Он все еще ждал возвращения Сакстона, когда снова уснул. А когда проснулся, горел свет и вторая постель была аккуратно заправлена. Блейк торопливо оделся. Киттсон был ранен, но почему такая таинственность?
Выйдя в коридор, он поискал пятна. Они исчезли, как он и ожидал. Но проведя пальцами по ковру, он ощутил влагу. Кто-то старательно вычистил ковер, и совсем недавно. Блейк взглянул на часы - половина девятого. Утро вторника. И у него появились вопросы.
Джейсон Сакстон был в гостиной один, рядом с ним на столике лежала груда томов в плотных переплетах, на коленях он держал блокнот. Он взглянул с такой открытой улыбкой, что Блейк сдержал свое нетерпение.
- Надеюсь, я не побеспокоил вас сегодня утром, Уокер. У нас не хватает людей, и мне приходится присматривать за помещением. Так что сегодня вы предоставлены самому себе.
Блейк пробормотал что-то в знак согласия и пошел в столовую. Тут оказался Эрскин. Его гладкое лицо осунулось и казалось уставшим, а под глазами с тяжелыми веками видны были круги. Он хмыкнул что-то похожее на приветствие и махнул рукой в сторону панели. Блейк взял поднос и сел есть, предоставляя Эрскину начинать разговор. Но тот, очевидно, относился к людям, у которых по утрам дурное настроение. Выпив кофе, он встал.
- Веселитесь! - сардонически пожелал он Блейку.
- Попробую, - ответил тот. И тут же подумал, не выдал ли себя этим. Он был почти уверен, что Эрскин бросил на него подозрительный взгляд, прежде чем вышел из комнаты.
Блейк задержался за едой. Ему хотелось остаться одному. Убедившись, что дверь кабинета закрыта, он перешел к действиям.
Постоял в центре гостиной, прислушиваясь. Потом подошел к наружной двери и прижался к ней ухом. Слышался очень неясно гул голосов, шум от открываемых и закрываемых ящиков. Грохот - это, несомненно, лифт. Блейк осторожно потянул дверь и не удивился, обнаружив, что она закрыта.
Он вернулся в коридор, откуда открывался вход в спальню, и опустился на колени. На ковре не одно влажное пятно. И пятна ведут к двери, через которую ночью провели Киттсона. Эта дверь тоже закрыта, и оттуда не слышится ни звука. Но следующая комната доступна для осмотра, она такая же, как та, что он делит с Сакстоном. Обе кровати аккуратно заправлены: ни следа багажа. Ящики шкафа открыты, в них пачки свежих сорочек и белья, носки и галстуки.
В шкафу необычно много костюмов, самых разных, от хорошо сшитых шерстяных и консервативных деловых до джинсов и полуформенной одежды, какой могут пользоваться люди, доставляющие заказы. Очевидно, обитатели снабжены костюмами на все случаи. Что ж, возможно, агентам ФБР это необходимо. Тем не менее Блейк не обнаружил ничего такого, что свидетельствовало бы, что Киттсон рассказал не все.
Но Блейк не удовлетворился. В ящике ночного столика он нашел небольшой пистолет. Это не то доказательство, что ему нужно. Предметы туалета относятся к широко распространенным, их можно купить в любой аптеке. Он приметил краску для волос, но это тоже легко объяснить.
Через десять минут он обыскал все легко доступные места. Посмеет ли он искать дальше, надеясь не оставить следов своего обыска? Заметив аккуратность, с которой убраны постели, он понял, что не может на это рассчитывать. Но он опустошил все ящики и перевернул их, чтобы убедиться, что ничего не приклеено к дну или стенам. Хуже всего то, что он понятия не имеет, что ищет. Ему только хотелось найти ответ на свои фантастические подозрения.
С той же тщательностью он обыскал половину комнаты, принадлежащей Сакстону, и ничего не нашел. После этого он не стал обыскивать гостиную, но проверил дверь в кабинет; она закрыта, и за ней очень тихо, как будто Сакстон тоже ушел.
За ланчем никто не присоединился к Блейку, и скука погнала его к книгам. Он не мог избавиться от мыслей о предполагаемом путешественнике по времени, и придумывал воображаемые миры, которые могли бы привлечь такого, как он, путешественника. Каково это оказаться на другом уровне? Неожиданно ему стало холодно, он испытал странное предчувствие. То, что казалось упражнением в воображении, приобрело зловещие очертания.
Легко поверить, что один-единственный человек, обладающий всепоглощающей верой в свое назначение и силой характера, может изменить целый мир: таких людей его собственный мир знает достаточно. Такими людьми всегда движет стремление к власти.
Это стремление присуще человеку. Добавьте к нему крайний эгоизм, который не переносит никаких возражений, и вы получите Наполеона, Александра, Цезаря, ханов, которые чуть не уничтожили Европу и Азию.
Представьте себе такого человека, неудовлетворенного собственным миром и способного переместиться в другой, созревший для его целей! Предположим, так уже происходило в прошлом. Блейк сдержал свое воображение и вынужденно рассмеялся. Смех его гулко прозвучал в тихой комнате. Неудивительно, что Сакстон так поглощен своей теорией.
Блейк отложил книгу и вытянулся на широком диване. Полдень миновал. Неужели его продержат здесь до пятницы? Настоящий шпионский триллер.
Тело и разум его напряглись. Он не видя смотрел в потолок. Что-то приближается. Предупреждение, которое он вчера ощутил в отеле, вернулось стократно усиленным. Появилось чувство преследования, приближающейся опасности.
Блейк сел, но не стал надевать обувь. Такого сильного ощущения он еще никогда не испытывал.
Он прошел по коридору к двери, за которой исчез Киттсон. В последний раз он испытал такое ощущение в связи с агентом. Дверь по-прежнему была закрыта. Блейк потрогал ручку, постучал. Тревога его усиливалась. Ответа изнутри не было.
Блейк вернулся в гостиную, и здесь ощущение опасности стало еще сильнее. Как флюгер под действием невидимого ветра, он повернулся в сторону двери кабинета, прижался к ней, уверенный, что опасность приближается с этого направления.
Он не только услышал шум лифта, но и ощутил дрожь от его подъема. Пассажиры лифта теперь в коротком коридоре перед кабинетом. Ожидает ли их Сакстон?
В этот момент, не вполне понимая почему, Блейк встал на сторону четверых, чью квартиру он делил. Они мало что сказали ему; многое нуждалось в объяснении; но сейчас он с ними одно целое, а вновь прибывших можно определить только как врагов.
Ни щелканья замка, ни шума за дверью. Но тут Блейк уловил еле слышный скрежет: кто-то как будто пытается открыть замок. Это продолжалось одно мгновение. Незнакомец, должно быть, вслушивался так же напряженно, как Блейк.
Но к тому, что последовало, Блейк был совершенно не готов. Неожиданно он ощутил чье-то неосязаемое присутствие, личность без тела и материи. Словно тот, другой прислушивающийся выпустил вперед собственную эманацию, проник с ее помощью за барьер, который иначе не мог преодолеть. Это вторжение, происходящее в полной тишине, вызывало страх.
Блейк попятился от двери, что-то в нем восставало против возможного контакта с этим.., с этой тварью! Но секунду спустя он вернулся на свой пост: если этот другой войдет в кабинет, Блейк должен об этом знать.
Короткое время сохранялось ощущение этого невероятного вторжения. Но Блейк был уверен, что тот не подозревает о его присутствии. Он уже начал привыкать, чуть расслабился, и в этот момент на него обрушился удар.

1 Следующая страница


Перекрёстки времени 2

Блейк схватился рукой за голову. Контакт был резким, словно физическим, от него смешались в голове мысли. Другой рукой Блейк держался за ручку двери; у него было странное ощущение, что этот обычный нормальный предмет сохранит его в безопасности от грязного вторжения.
Установив контакт, эта тварь.., сила.., личность.., как бы ее ни называть.., напала с яростным ожесточением. Словно копье загоняли Блейку меж глаз, пытаясь проникнуть в мозг.
Он держался за ручку двери оцепеневшей рукой, от боли комната потемнела, тело дрожало нервной дрожью. Никакая физическая боль, подумал он, не сравнится с этой пыткой. Он встретился с испытанием, таким же невероятным в его время и в его мире, как появление дьявола в средневековье.
Давление прекратилось, но Блейк не мог поверить, что враг уходит. И справедливо усомнился: противник не отказался от боя. Нападение произошло вторично, новый удар обрушился на Блейка, мощный, стремящийся к легкой победе.

Глава 3

Блейк терпел. Пол под его ногами тошнотворно качался. Он не мог определить, сколько прошло времени. Только изо всех сил ума и здравого смысла держался за дверную ручку, ставшую мокрой от его пота.
Он смутно удивился, что может еще услышать звук, который неожиданно привел к концу злобное нападение. Предупреждающий звонок в кабинете. Зашумел лифт. Враг мгновенно отступил.
Возвращаются Эрскин или Сакстон? Если да, то они без всякого предупреждения столкнутся с врагом. А он ничего не может сделать, никак не может предотвратить эту встречу.
Лифт остановился, постоял и с шумом начал опускаться. И унес с собой то, что нападало на Блейка. Шум стих, за ним последовала полная тишина. Враг ушел.
Блейк стоял на коленях, упираясь лбом в дверь, внутри у него все переворачивалось. Он пополз. Держась за ближайший стул, встал и, пошатываясь, как раз вовремя добрался до туалета. Ослабев от рвоты, он прислонился к стене. Самое худшее в этом нападении - он чувствовал себя оскверненным, испачканным.
Когда уже был в силах стоять, он разделся и встал под душ. И только после того как тело заныло от холодной воды, он почувствовал себя снова чистым. Одеваться было очень трудно. Он страшно устал и двигался так, словно только что встал после долгой и опасной болезни.
Блейк прошел в гостиную и упал на диван. До сих пор он сосредоточивался на самом очевидном - на том, что его тошнит, на необходимости умыться и одеться. Мозг его отказывался заглядывать дальше этих непосредственно близких действий. Стоило ему подумать о нападении, как его снова начинало тошнить. Он начал наобум читать поэтические строчки, лозунги, все, что имеет ритм. Но произнося эти слова, с трудом выдавливая их сквозь губы, он болезненно вспоминал необыкновенное нападение. Он теперь один: он может поклясться в этом. Но невидимая слизь, оставленная посетителем, пронизывает воздух, который он втягивает в легкие. Он почти ощущает ее гнилой запах.
Этот звук - снова лифт! Блейк попытался сесть. Стены шатались. Он вцепился в ткань дивана. И потерял сознание.
Пришел он в себя в постели, чувствуя голод и странное возбуждение. Откуда-то доносились голоса. Он встал. Двери в коридор были открыты, и он без всякого стыда начал подслушивать.
- ., опросили весь город, вверху, внизу и по сторонам. Он говорит правду. Приемный ребенок Уокеров. Найден в переулке двумя копами.., вся эта фантастическая история. О нем хорошо отзываются, но, по-видимому, близких друзей у него нет. - Это, несомненно, голос Хойта.
- Найден в переулке... - Голос Сакстона казался задумчивым. - Интересно. Да, очень интересно.
- Признаки подмены, стирания, наложения ложной памяти? - резко спросил Киттсон.
- Ни у кого из встреченных не заметил. Не вижу, как он может быть подставкой...
- Не подставкой, нет. - Это опять Сакстон. - Но чем-то еще. Мы всего не знаем. Нет близких друзей. Если то, что мы подозреваем, правда, это неизбежно. И данные селектора указывают на то же. Мы не можем занимать позицию “не знаю, кто там против меня”. К тому же он помог Марку в “Шелбурне”.
- Как ты его оцениваешь, Джес? - спросил Эрскин.
- Латентный пси, конечно. Это его тревожит, что вполне естественно. Ум и еще что-то, для чего я не могу подобрать определения. Что ты с ним собираешься делать, Марк?
- Хотел бы я знать, что произошло здесь сегодня днем. - Это опять Эрскин. - Он был без сознания, когда мы его нашли. Нам вдвоем пришлось относить его в постель.
- А что произойдет, если пси с таким типом преграды, которым от природы обладает этот парень, встретится с мозговым зондированием? - холодным сухим голосом спросил Киттсон.
- Но это значит!.. - В голосе Сакстона звучал резкий протест.
- Несомненно. И пора подумать о Прандже, который на это способен. Как только молодой человек придет в себя, я хочу задать ему несколько вопросов. Ему дали успокоительное?
- Третьей степени, - ответил Сакстон. - Я не уверен, какова реакция его расы. Я не уверен даже относительно его расы. - Последняя фраза прозвучала, словно мысль, произнесенная вслух.
Блейк вошел в комнату. Все четверо без удивления посмотрели на него.
- Что вы хотите у меня спросить? - обратился он к Киттсону.
- Что произошло сегодня днем?
Тщательно подбирая слова, стараясь подавить эмоции, Блейк рассказал о происшествии. Его слушали без недоверия. Его воинственность слегка утихла. Неужели они привыкли к таким нападениям? Но если так, кто они такие, эти четверо охотников?
- Мозговое зондирование. - Голос Киттсона звучал уверенно. - Вы уверены, что он физически не входил в кабинет?
- Насколько можно быть уверенным, не видя его.
- Ну, Стэн? - Внимание Киттсона переместилось к похожему на мальчишку Эрскину, который свернулся на диване. Миниатюрный светловолосый человек кивнул.
- Я вам говорил, что Прандж посвященный. Он провел множество экспериментов, о которых Сотня и не подозревает. Поэтому он так опасен. Если бы Уокер не был пси, если бы не обладал барьером против пси, Прандж высосал бы его досуха! - Он щелкнул пальцами.
- Что такое пси? - вмешался Блейк, намеренный получить ответы относительно того, что касается его лично.
- Пси - парапсихологические способности - сверхчувственное проникновение в различные области. Эти способности человечество в целом еще не научилось использовать. - Сакстон снова превратился в школьного учителя. - Телепатия - коммуникация между одним мозгом и другим без посредства устной речь. Телекинез - перемещение материальных объектов силой воли. Ясновидение - знание происшествий, происходящих на большом удалении! Предвидение - предсказание будущих событий. Левитация - способность передвигаться в воздухе. Все эти феномены отчасти известны. Такие способности могут быть латентными у индивида. Если только обстоятельства не принуждают его ими воспользоваться, он может даже не подозревать о наличии у себя пси-способностей.
- Почему вы открыли дверь своего номера в понедельник, Уокер? - прервал лекцию Киттсон. - Как раз в нужный для меня момент?
Блейк ответил правду.
- Потому что подумал, что должен...
- Это принуждение возникло неожиданно? - спросил Сакстон.
Блейк покачал головой.
- Нет. Я чувствовал.., беспокойство примерно с час. Так всегда бывает.
- Значит, так бывало с вами и раньше? Вы всегда ощущаете присутствие опасности?
- Да. Но не опасности для меня. Вернее, не всегда для меня.
- А потом я не смог овладеть им из-за его природного барьера, - обратился Киттсон к Сакстону.
- Не вижу, чему удивляться, - впервые вступил в разговор Хойт. - Поскольку мы все происходим из одного источника, мы все время будем обнаруживать латентных пси. Нам повезло, что до сих пор мы не наткнулись на человека с подлинной силой...
- Вы хотите сказать, что все обладаете такими способностями и можете использовать их по своему желанию? - спросил Блейк, тщательно подбирая слова.
Все долго молчали, остальные трое смотрели на Киттсона, словно ожидая его решения. Он пожал плечами.
- Он знает слишком много; придется брать его с собой на все время. Если сейчас его возьмут люди Пранджа... А держать его в неведении все время мы не можем, тем более что операция, кажется, затягивается. - Он протянул руку, и пакет сигарет, лежавший у колена Эрскина, легко взлетел, преодолел несколько футов по воздуху и легко опустился на его ладонь.
- Да, мы контролируем определенные пси-способности. Степень владения зависит от человека и его подготовки. У некоторых лучше получается телепатия, чем телекинез. У нас есть несколько телепортов - это люди, способные перемещаться из одного места в другое. Предвидение обычно у нас всех до определенной степени...
- И вы не агенты ФБР! - добавил Блейк.
- Да, мы не агенты ФБР. Мы работники другой организации, гораздо более важной для самого существования мира. Мы Стражники. Джейс говорил вам о возможных мирах, но только это не его хобби и не своеобразная гипотеза. Это факт. Существуют последовательности, уровни миров - называй, как хочешь. Этот мир был бесчисленное количество раз воспроизведен историческими событиями. Моя раса не старше вашей, но по какой-то случайности мы создали сложную машинную цивилизацию несколько тысяч лет назад.
К несчастью, мы обладали общей для человечества чертой - воинственностью, результатом чего была ужасная атомная война. Мы никогда не узнаем, почему не уничтожили сами себя, как это происходило на многих уровнях и происходит и сейчас. Но в результате вместо полного уничтожения для горсти уцелевших в различных местах началась новая жизнь. Вероятно, второе поколение после мировой войны мутировало, но мы научились использовать пси-способности.
Война была объявлена вне закона. Мы обратили свою энергию на завоевание космоса и обнаружили, что планеты в нашей системе непригодны для жизни человека. Отправились экспедиции к звездам, но ни одна из них не вернулась. И тогда один из наших ученых историков обнаружил “последовательные миры”, как мы их называем. Обычным стало путешествие во времени, но не назад или вперед, а поперек времени. И поскольку мы оставались людьми, начались и неприятности. Необходимо было держать под контролем безответственных путешественников, мешать преступникам вторгаться на миры других уровней, где их способности давали им преимущество. Так возникла организация, которую мы представляем.
Мы поддерживаем порядок среди путешественников, но никоим образом не вмешиваемся в жизнь на других уровнях. Прежде чем начать дело, мы изучаем язык, историю, обычаи уровня, на котором нам предстоит действовать. Некоторые уровни запретны для всех, кроме официальных наблюдателей. На другие никто и так не посмеет вступить: цивилизации - или их отсутствие - приняли там такое развитие, что находиться там небезопасно.
Существуют мертвые радиоактивные миры, миры, зараженные сотворенными человеком болезнями, миры в подчинении таких чудовищных правителей, что сами их обитатели перестают быть людьми. Есть миры, где цивилизация качается на самом краю пропасти и само присутствие чужака может нарушить равновесие.
И это возвращает нас к нынешнему случаю. Мы преследуем.., по стандартам нашей культуры, он преступник. Кмоат Во Прандж - крайний эготист, стремящийся к власти, как наркоман стремится к зелью. В нашем мире больше нет деления на национальности, но барьеры, созданные атомной войной в прошлом, сохраняются в виде расовых различий. Сакстон и я представляем группу потомков военного соединения, которое было на несколько сотен лет отрезано на крайнем севере континента. Предки Хойта жили в подземных убежищах на острове, известном у вас под названием Великобритания; у них развилась собственная своеобразная культура. А Эрскин, как и тот человек, которого мы ищем, представляют третью группу, в которой меньше миллиона. Они происходят от нескольких ученых, выживших в тесной общине в южноамериканских горах. Именно они начали работать над использованием пси-способностей.
- Вдобавок, - голос Эрскина звучал бесцветно и отчужденно, - изредка у нас рождаются индивиды, у которых проявляются неприятные особенности наших предков. Прандж стремится захватить мир. Не будучи в состоянии удовлетворить свои амбиции на нашем уровне - теперь, когда установлена его сущность, его должны подвергнуть корректирующему лечению, - он ищет выхода для своей энергии на других уровнях. Он так хорошо играл роль нормального человека, что сумел поступить к нам на службу и овладел необходимой подготовкой, чтобы без присмотра перемещаться с одного уровня на другой.
- Теперь он ищет уровень, где цивилизация готова его принять. Отчасти его неуравновешенность связана с крайней самоуверенностью. У него совершенно отсутствуют сомнения, угрызения совести или нечто подобное. Наша цель - не только захватить его, но и исправить ущерб, который он уже причинил.
- Вы думаете, он здесь? - Блейк решил пока не вдумываться, принимает ли он эту невероятную историю; он просто слушал.
- Вы встретились с ним сегодня днем, почти лицом к лицу, - последовал негромкий и спокойный ответ Эрскина.
Киттсон извлек небольшой куб из какого-то прозрачного материала. Мгновение куб лежал у него на ладони, потом поднялся, поплыл в воздухе и приземлился на неохотно вытянутую руку Блейка. Сквозь прозрачную поверхность Блейк увидел крошечную фигурку, ярко окрашенную, словно в кубе находится живой карлик. У крошечного человека были такие же выступающие скулы, тонкие губы и светлые волосы, как у Эрскина. Но были и некоторые отличия, и чем дольше смотрел Блейк на эту фигуру, тем отличия становились заметнее. Эрскин всегда держался отчужденно, это была его врожденная особенность, но в ней не чувствовалось зла или сознания своего превосходства. А маленький человек был безжалостен. В углах его рта лежала тень, в глазах тоже. Жестокое лицо, высокомерное и очень властное.
- Это Прандж. Вернее, таким он был до исчезновения, - объяснил Киттсон. - Мы не знаем, под какой личиной он скрывается сейчас. Нам нужно его найти, несмотря на его маскировку.
- Он действует один? Хойт покачал головой.
- Одного из его приспешников вы встретили в “Шелбурне”. У него немало сторонников, ни один из которых, как мы считаем, не знает всей правды. Он дает им приспособления, которые осложняют нашу задачу.
- Любой из нас, - вмешался Киттсон, - может овладеть умом тех, кого привлекает к себе Прандж, если они не защищены. Убийца в отеле имел щит, который предохранял его от меня.
- Диск, который вы нашли у него во рту?
- Вот именно. К счастью, такие щиты можно получить только на нашем уровне. И у Пранджа их немного осталось.
- Вернемся к сегодняшнему происшествию, - сказал Эрскин. - Я считаю: мы можем быть уверены, что именно Прандж навещал нас. Кто-то прозондировал Уокера. Мы этого не делали. Значит, Прандж. Согласны?
Сакстон вздохнул.
- Нужно уходить. Какая жалость.
- Но нам и здесь повезло. - Эрскин еще не закончил. - Что если бы он пришел, когда никого из нас не было бы? Мы не узнали бы, что он засек это место, пока не стало бы слишком поздно. Так что, Марк, переезжаем?
- Да. Я уверен, что его главная цель - мир этого уровня. Если он переместился ради безопасности, то вернется. Но не сможет добиться своего, пока не устранит нас, а мы постараемся как можно больше затруднить ему эту задачу. А теперь, - он повернулся к Блейку, - вам решать. Откровенно говоря, вы слишком много знаете для нашего спокойствия. Вам придется идти с нами.
Блейк смотрел на ковер. Великодушно с их стороны предложить ему выбирать, недовольно подумал он. Он не сомневался, что если скажет “нет”, с ним очень эффективно справятся. Но обнаружил, что после сегодняшнего происшествия не хочет отвечать отрицательно.
- Согласен.
Его согласие было принято без комментариев и благодарности. Он словно сказал, что вечер сегодня приятный. И тут же о нем забыли: Киттсон начал отдавать приказы.
- Мы переместимся завтра утром, после того как Джейс проверит второй номер. Хойт, ты пойдешь патрульным маршрутом у “Хрустальной птицы”. Нет никакой надежды застать его там, но постарайся установить, сколько его наемных бандитов носят щиты. Эрскин...
Светловолосый покачал головой.
- У меня есть работа. Мне сегодня показалось, что я увидел шейное ожерелье Минг-Хауна в одном из антикварных магазинов у парка. Магазин был закрыт, и мне придется первым делом заняться этим утром.
- Минг-Хаун! - Голос Сакстона звучал недоверчиво. Киттсон разглядывал кольцо дыма.
- Возможно. Если Пранджу нужна наличность, пара таких вещичек, проданных в разных местах, ему ее даст.
- Но всякий специалист, увидев такую вещь, начнет задавать вопросы! А он хочет обнаружения не больше нас! - возразил Сакстон.
- Насчет обнаружения не уверен. Не все изделия Минг-Хауна настолько отличны, что бросается в глаза их чуждое происхождение. Ты абсолютно уверен, Стэн?
- Почти. Мне нужно подержать в руках. Но дело стоит расследовать. Допустим, я возьму с собой Уокера.
На какое-то мгновение Блейк испугался, что Киттсон откажет. Но хоть и неохотно, агент все-таки согласился.
Проснувшись наутро, после ночи, полной беспокойными сновидениями, Блейк ощутил возбуждение, но не предупреждение.
Вместе с Эрскином он спустился в подвал здания и попал в грязный ломбард. Владелец даже не поднял головы, когда они вышли через его дверь. Они дошли до угла как раз вовремя, чтобы сесть в автобус. И через пять кварталов оказались в другом районе города, с широкими улицами и нарядными магазинами. После оживленного перекрестка Эрскин сделал знак, что пора выходить.
- Второй от угла.
Магазин, на который указал Эрскин, был раскрашен золотой и черной красками. Нижнюю часть витрин закрывали кованые решетки; они защищали витрины от доступа, но не от взглядов. Эрскин указал на предмет, лежавший у стекла.
Это была подвеска из серебристого металла, с черными дисками, на поверхности которых виднелись сложные рисунки. Было в этом украшении что-то отдаленно восточное, однако Блейк не сумел отнести его ни к одной известной ему культуре.
- Несомненно, Минг-Хаун. Надо узнать, как это попало сюда. Эрскин вошел в магазин и обратился к человеку, который встал навстречу им из-за прилавка.
- Да. Чем могу быть полезен, джентльмены?
- Мне сказали, что вы не только продаете, но и покупаете редкости, мистер Бенерис.
Человек покачал головой.
- Не с улицы, сэр. Иногда меня просят оценить предметы, которые продаются для обстановки домов. Но в других случаях - нет.
- Но вы тем не менее можете оценить предмет искусства? - настаивал Эрскин.
- Может быть...
- Например, вот этот? - Эрскин протянул хрустальный шар, который Блейк держал два дня назад.
- Горный хрусталь. - Бенерис поворачивал его в руках. Но к удивлению Блейка, на этот раз цвет шара не менялся. Шар оставался прозрачным и незатуманенным.
Потом, ни слова не говоря, Бенерис положил шар, подошел к окну и взял подвеску. Протянув ее продать Эрскину, он быстро заговорил, словно повторял текст наизусть:
- Этот предмет два дня назад принес мне вместе с другими древностями адвокат Джеффри Лейк. Я не раз в прошлом имел с ним дело. Он не сказал мне, откуда получил его, но мне кажется, его попросили без шума. Лейк человек с хорошей репутацией, его контора размещается в Паркер Билдинг, комната номер 140. Я заплатил ему двести пятьдесят долларов.
Эрскин раскрыл бумажник и достал оттуда несколько банкнот. Бенерис автоматическим движением принял деньги, а Эрскин положил подвеску в бумажник. Потом взял хрустальный шар. Бенерис, словно они стали невидимыми, вернулся за прилавок, больше не обращая на них внимания.

Глава 4

- Должно существовать какое-то простое объяснение удивительной готовности мистера Бенериса помогать нам, - заметил Блейк, когда они вышли.
Эрскин рассмеялся.
- Очень простое. Шар не только свидетельствовал, что он не обладает никакими пси-способностями, но позволил мне овладеть им и заставить рассказать все, что он знает. Бенерис не вспомнит о нас. У него будет смутное воспоминание о том, что он продал изделие Минг-Хауна, но если Лейк его спросит, никаких подробностей продажи он рассказать не сможет. Так что мы продвинулись в игре на один шаг и получили ниточку к Лейку.
- Но что такое Минг-Хаун?
- Не что, а кто. Минг-Хаун - художник по эмали, своеобразной формы искусства, распространенной на его мире последовательности. Свои лучшие произведения он создал в конце 18 века. Он жил в мире последовательности, который возник в результате монгольского завоевания всей Европы в тринадцатом столетии. Беглецы от этого вторжения: норманны, бретонцы, норвежцы, саксы - бежали на запад и на кораблях достигли колонии викингов в Винланде. Их потомки смешались с индейцами из расширяющейся местной империи на юге и образовали государство Иксанилия, которое на том уровне по-прежнему существует. Современная цивилизация там непривлекательна, но предоставляет возможности, которые могут заинтересовать Пранджа. Однако сейчас нам нужен Лейк.
Эрскин зашел в аптеку и направился к телефонной будке. Он взял один справочник, а другой отдал Блейку.
- Проверьте, не указан ли его домашний телефон. Блейк все еще искал, когда Эрскин уже начал звонить. Он вышел из будки, нахмурившись.
- Лейк болен - лежит в больнице. Живет в Нельсон Армс.
- Его номера в справочнике нет, - сказал Блейк.
- Гм-м. - Эрскин достал еще один десятицентовик, и на этот раз его голос слабо доносился до Блейка из будки.
- Джеффри Лейк, адвокат, Нельсон Армс. Нам нужен обычный отчет, и как можно скорее. Да. - Он повесил трубку. - Назад в убежище. День сегодня напряженный.
- Кто-то проверит Лейка?
- Мы за такие дела платим детективному агентству. Если Лейк не замешан, одно дело; если да, он, возможно, участвует в деле Пранджа. Тогда придется действовать осторожнее.
Они возвращались не через ломбард в подвале, но обошли вокруг квартала. Эрскин улыбнулся Блейку.
- В лисьей норе несколько выходов. Вам придется узнать их все.
- У вас серьезная база. Не трудно было ее готовить?
- Не очень. В мирах, которые мы часто посещаем - для торговли или изучения, - у нас есть постоянные базы, на которых работают наши люди под надежным прикрытием. Это временное помещение, но оно совпадает в пространстве с одной из наших баз; так как тут размещался склад, нам легко было сделать внутренние изменения.
Эрскин провел Блейка в грязный вестибюль небольшого общественного здания. Седовласый человек, сидевший на стуле перед открытой дверью лифта, отложил газету и улыбнулся Эрскину.
- Здравствуйте, мистер Уотерс. Хорошо съездили?
- Неплохо, папаша. Босс ждет торговых отчетов. Как спина?
- Как обычно. На самый верх?
- На самый верх. У босса кровь голубя, он любит высоту. Он улыбнулся лифтеру, и они встали на скрипучий пол лифта.
- Кончаете, как всегда, в четыре, папаша? Старик кивнул.
- Если до того времени не кончите, спускаться будете пешком, - предупредил он. - Но вы ведь никогда не кончаете раньше, мистер Уотерс.
- Конечно. Ведь босс следит. Но спускаться легче, чем подниматься. Берегите себя, папаша.
В коридор выходили две двери, и на одной стеклянная табличка с надписью. Но когда лифт ушел вниз, Эрскин открыл другую дверь, металлическую, ведущую на крышу. Они поднялись по лестнице и вышли на открытый воздух. Перед ними возникла пропасть между зданиями. Эрскин достал доску, поднес к парапету и положил так, что второй ее конец лег на крышу склада.
- Если боитесь высоты, - сказал он Блейку, - не смотрите вниз.
Пройдя по доске на соседнюю крышу, они спустились по лестнице в пыльный коридор. Здесь Эрскин остановился, прижал обе ладони к стене, и под его давлением сдвинулась панель, пропустив их в одну из спален тайного убежища.
- Добыл? - В дверях стоял Хойт.
- Да - и еще нить. Бенерис, владелец, купил подвеску у Джеффри Лейка, адвоката по делам, связанным с недвижимостью. Я напустил на него Джи Си.
- Что за адвокат? - послышался изнутри голос Киттсона. Эрскин доложил.
- А если он действительно болен? Или это уловка? - спросил Хойт.
- Прандж знает, что мы здесь. Но я склонен думать, что изделие Минг-Хауна он продал до того, как узнал об этом. Должно быть, ему очень нужны наличные. Поэтому я хочу побольше узнать об этом Лейке - особенно о контактах Лейка, о всех, кто навещал его в больнице. - Киттсон откинулся в кресле и посмотрел в потолок. - Мистер Лейк болен. Пора друзьям мистера Лейка о нем позаботиться.
Хойт встал.
- Фрукты, цветы, все такое?
- Цветы предполагают женщину. Мы недостаточно для этого знаем. Фрукты - как раз то, что нужно. Среднего размера передача, и можно положить в нее карточку мистера Бенериса.
- А что слышно насчет переселения? Переезжаем? - спросил Эрскин, когда Хойт вышел.
- Рано или поздно. Подождем, пока Джейс проверит второе место. Нет смысла переселяться туда, чтобы обнаружить, что за ним наблюдают. У нас есть некоторые преимущества, включая неограниченные средства. А те приспешники, которых набирает Прандж, требуют платы. Если он продает добычу с других уровней, значит Сотня сумела перекрыть его ресурсы дома.
Зазвонил телефон. Киттсон послушал.
- Хорошо. Вам будет отправлена обычная плата. - Он повесил трубку.
- Джи Си о Лейке. Средних лет; его семья владеет этой юридической фирмой уже четыре поколения; консервативен; основные дела связаны с недвижимостью и трестами; холостяк, ближайший родственник - сестра в Майами; две недели назад подвергся операции; никаких прямых контактов с людьми Пранджа.
- Кмоат может быть очень убедителен, - заметил Эрскин.
- Ну, пусть Хойт узнает, что сможет, в больнице. Я хочу знать, есть ли у Лейка щит. И у меня такое ощущение, что действовать нужно быстро.
Его прервал сигнал. Вошел Сакстон. Сняв шляпу и хорошо сшитое пальто, он сел.
- Все готово для переселения. Но наш переулок здесь находится под наблюдением. Пришлось пробираться по крыше.
- А кто в переулке? - спросил Эрскин.
- Мускулистый парень, которого мы видели в “Хрустальной птице”. Там он поддерживает стену плечами. Один из головорезов Пранджа. Знаете ли, - Сакстон достал из кармана коробку с сигарами и сделал тщательный выбор из ее содержимого, - самое разумное, что может сейчас сделать Прандж, это вызвать какой-нибудь инцидент, который привлек бы к нам внимание местных представителей закона. Это дало бы ему больше времени и заставило бы нас временно уйти с этого уровня.
К своему удивлению, Блейк обнаружил, что все трое смотрят на него. Киттсон заговорил первым.
- Какое обвинение вы выбрали бы, чтобы устроить нам неприятности с вашей полицией?
- Учитывая ваше тайное пребывание здесь, - медленно ответил Блейк, - я бы сказал азартные игры - или наркотики. И в том, и в другом случае вас ждет обыск. И еще намек синдикату, что вы завели новое дело на его территории. Это напустит на вас и гангстеров.
Сакстон поджал губы.
- Иными словами, теперь, когда он нас обнаружил, он может причинить нам массу неприятностей. Я за немедленное переселение!
Киттсон кивнул.
- Хорошо. - Он достал из шкафа маленькую карту. - “Хрустальная птица” размещается в подвале бывшего богатого жилого дома. Вверху есть квартиры?
- Три. Две заняты работниками клуба, - ответил Эрскин.
- На крыше есть телеантенны?
- По меньшей мере одна.
- Тогда мы будем ее чинить.
- Когда? - спросил Сакстон.
- Немедленно. Нужно послать сообщение, чтобы очистили это место.
- А, нельзя ли сначала поесть? - Голос Сакстона звучал жалобно, и после недолгого колебания Киттсон согласился. Они сидели за столом, когда вернулся Хойт.
- Приятель в переулке, другой следит за крышей, - объявил он, - или это уже устаревшие новости?
- Как Лейк?
- Ну, щита у него нет. Но я адвоката не видел. На четырехчасовом самолете прилетает его сестра из Майами. Киттсон взглянул на Эрскина.
- Приятная встреча двух леди в аэропорту может привести к большим последствиям, - задумчиво сказал он. Эрскин молча допил кофе.
- Чего я только не делаю ради Службы! За это дело потребую нашивки с крестом и звездами.
Улыбка Киттсона была иронической.
- Всегда необходимо, - он явно цитировал, - подбирать агента, соответствующего заданию, а не задание, подходящее для агента.
- Прекрасный способ перекладывания ответственности, - заметил Эрскин. - После соответствующих рассуждений найду подходящий ответ. А сегодня нужны не слова, а дела. Надеюсь только, что то, что я узнаю от этой летающей женщины, стоит того, чтобы облачиться в юбки.
Час спустя модно одетая женщина в сшитом на заказ костюме и норковой накидке покинула дом в сопровождении Сакстона. А через двадцать минут после их ухода настала очередь остальных, в том числе Блейка. Ни Киттсон, ни остальные ничего не упаковывали, и, по-видимому, Блейку тоже полагалось оставить свои вещи. Такое пренебрежение к экономии обеспокоило его.
В комбинезонах ремонтников все трое на лифте спустились в подвал. Густые волосы Хойта стали каштановыми, линия его челюсти странно изменилась, стала более квадратной, под верхней губой выпятились два зуба.
При помощи тех же загадочных средств черты лица Киттсона стали грубее. Толще и краснее ястребиный нос. Глаза казались расположенными ближе друг к другу, и ходил он прихрамывая.
Они не пошли через ломбард, а двинулись в противоположном направлении, прошли по вентиляционному колодцу и через еще одну дверь на стоянку. Тут стоял грузовик с надписью на борту “Братья Рендел, ремонт радио и телевизоров”.
- Умеете вести машину? - спросил Киттсон у Блейка.
- Да.
- Садитесь за руль, Хойт будет показывать. - С гибкостью угря высокий мужчина поместился в ограниченном пространстве сзади.
- Прямо по улице и направо.
Блейк осторожно повел машину по узкому пути.
- Этот выход они не обнаружили, - заметил Хойт, когда они влились в уличное движение.
Но ему ответил голос из фургона:
- Мозг с защитой в полуквартале за нами... Хойт попытался оглянуться.
- Ну, на всякий случай двинемся кружным путем. Они идут за нами, Марк?
- Да. Но не могу засечь их машину: слишком большое движение.
Блейк удивился, почему не испытывает тревоги. Либо его предчувствие отказывает на этот раз, либо им нечего опасаться.
- Зеленый доставочный грузовик, но он свернул квартал назад, - добавил Киттсон.
Внимание Хойта переместилось на Блейка.
- Что говорит предчувствие? Нас ждут неприятности?
- Нет, насколько я могу судить.
- Этот грузовик мог доставить смену наблюдателей - смотреть за пустой мышиной норой, - размышлял Хойт. - Но на всякий случай запутаем след. На следующем углу сверните налево, Уокер, потом прямо пять кварталов до парома.
- Уже почти три, - предупредил Киттсон.
- Парому требуется на переправу пять минут. Срежем через грузовой двор и выйдем на хайвей у Пирса и Валната. Вернемся в город по мосту Франклина. Затратим минут сорок, и если это не собьет их со следа, значит ничто не собьет.
- Хорошо, - недовольно согласился Киттсон.
На пароме сменили водителя, и своим вдохновенным мастерством у руля и умелым выбором маршрута Хойт привел их назад в город с другого направления на пять минут раньше обещанных сорока.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

Из многолюдного делового района они проехали в жилой, который был очень фешенебельным и богатым лет пятьдесят назад. Вокруг парка с кованой железной решеткой стояли дома. Но теперь многие из них впали в упадок, в нижних окнах видны были таблички “Сдается”, а некоторые помещения были преобразованы в магазины. Хойт остановился в конце квартала. Крутые ступени, ведущие в полуподвал, были накрыты навесом, сверкала неоновая надпись, извещая, что это “Хрустальная птица”.
Уже сгустился зимний сумрак, падали крупные хлопья снега, предвещая ухудшение погоды. Насколько мог видеть Блейк, помимо их грузовика, на улице нет ни машин, ни пешеходов. Но, выключив мотор, Хойт не стал выходить; он оставался на месте, словно прислушиваясь. А заговорил еле слышным шепотом.
- Два щита в клубе. Но мне кажется, дом чист.
- Да, - согласился невидимый Киттсон. Он выбрался из машины, пока Хойт отдавал приказ Блейку.
- Если мы прибежим, будьте готовы немедленно отъехать. Блейк сел за руль и через ветровое стекло увидел, как двое подходят к двери. Их впустила женщина в тусклой одежде.
Постепенно загоралось больше огней: тусклые в квартирах, более яркие в магазинах. На улицах появились люди. Мужчина, несмотря на снег, с непокрытой головой, торопливо спустился по лестнице к входу в клуб, словно опаздывал на встречу. Блейк думал, как должно быть трудно читать мысли прохожих.
Но вдруг появилось нечто такое, что он понимал. Опасность! На него навалилось удушающее ощущение опасности. Он словно на вкус ощутил его! Никогда раньше, до встречи с невидимым присутствием, не был Блейк так потрясен. Сжимая пальцами руль, он заставил себя осмотреться и обнаружить источник предупреждения.
В доме, в котором располагалась “Хрустальная птица”, он ничего не увидел. Сверкала неоновая вывеска, в окнах выше видны были огни. Взгляд Блейка медленно перемещался вдоль квартала, оценивая каждый дом. Ни людей, ни машин. Внимание!
На противоположной стороне у одного из магазинов остановился доставочный грузовик - зеленый грузовик.
Хойт приказал ему оставаться на посту. Но он уверен, что это источник опасности. Если он выйдет и пройдет один-два фута...
Но растущее напряжение удержало его на месте водителя. Блейк, подчиняясь порыву, включил двигатель. Оглянулся на клуб. Высокая тень появилась за углом и направилась к нему; рядом с ней другая. Тот, кто шел вторым, задержался у мусорной урны, поднял крышку и порылся в содержимом; в это время первый уже подошел к грузовику и забрался сзади. Блейк двинул машину. Второй, пряча что-то на груди, догнал в несколько прыжков. Блейк тут же предупредил Хойта:
- Зеленый грузовик - справа!..
Когда они проезжали мимо, Хойт высунулся из кабины.
- “Дениз, одежда”, - прочел он вслух. - Прандж, переодевшийся в три ярда шелка и пояс с пряжкой. Возможно...
Но внимание Блейка разделялось между необходимостью вести машину и подавляющим ощущением опасности.
- Направо! - рявкнул Хойт.
Еще одна улица со старыми домами. Свет от фонарей странно дрожал в вихрях снега.
- Тут налево...
Блейк автоматически выполнял указания Хойта. Сзади, от Киттсона, не доносилось ни звука. Серия поворотов вывела их на широкое авеню, идущее вдоль парка, который почти разрезает город на две части.
- Заезжайте в парк и уступите мне руль.
Блейк пробился через усилившееся движение и привел грузовик под укрытие деревьев, которые заслонили огни города: здесь он поменялся местами с Хойтом.
Они двинулись дальше, с широких дорог на узкие, пока не оказались на посыпанной золой стоянке рядом с белым летним театром-рестораном, закрытым в это время года.
- Всем выйти!
Блейк спрыгнул на землю, увидев, что Киттсон захлопнул заднюю дверцу.
- Пошли! - Агент повернулся.
- Куда?
- Мы выйдем из парка на 114 улице. Пересечете здесь авеню и на противоположном углу подождете 58 автобус. Садитесь в него и поезжайте до Маунт Юнион. Это примерно сорок минут езды в верхний город. Пройдете по Маунт Юнион до первой улицы - Патрун Плейс. Зайдите через служебный вход в третье здание - у него двор обнесен стеной. Постучите дважды. Понятно?
- Да.
Идя по парку, они не разговаривали. Снаружи двое, не попрощавшись, оставили Блейка и сразу затерялись в толпе прохожих.
Блейк пересек улицу и присоединился к ожидающим на остановке. Он обнаружил, что пятьдесят восьмой автобус не очень вместителен, в него пришлось втискиваться. Большие дома даун-тауна сменились частными домиками в глубине дворов.
На углу Маунт Юнион большая ярко освещенная аптека - настоящий супермаркет своего рода. Но квартал, по которому он пошел, пуст, фонари далеко друг от друга. Один квартал вниз - и Патрун Плейс. Блейк считал дома.
В третьем доме ряд освещенных окон. Ворота подъездного пути открыты, на снегу видны свежие следы шин. Доносятся приглушенные звуки. Блейк прошел через сугроб у входа, и снежный вихрь ударил ему в лицо. Он постучал, как было сказано. Дверь открылась, и Эрскин впустил его в свет и тепло.

Глава 5

Согревшись и переодевшись в собственную одежду, которая загадочным образом оказалась в спальне наверху, Блейк вышел в небольшую комнату, уставленную тяжелой мебелью начала столетия. В одном из массивных кресел разлегся Хойт.
Он с любовью следил за маленьким черным котенком, который деловито поедал нарезанное сырое мясо. Увидев Блейка, Хойт указал на котенка.
- Познакомься с Миссус. Неплохой аппетит, а? Кончик хвоста котенка дернулся, как бы в подтверждение знакомства, в остальном же продолжалась увлеченная охота за кусочками говядины.
- Это ее вы взяли из мусорной урны? Улыбка Хойта исчезла.
- Ее завязали в мешке и оставили замерзать. Котенок, с раздувшимся животом, принялся умываться лапками. Прервав свое занятие, посмотрел на Хойта детскими голубыми глазами. Прыжком приземлился у него на коленях, вцепившись в брюки коготками, свернулся и довольно вздохнул.
- Она нам поможет. - Хойт провел пальцем по пушистой голове, почесал за ушами и под челюстью. - На этом уровне не понимают возможности природных ресурсов. Если постараться, можно установить мысленный контакт с кошками, собаками и некоторыми птицами. Да, Миссус нам поможет. Тем более что Прандж, - улыбка Хойта больше не была приятной, - ненавидит кошек. Я не удивился бы, если Миссус сегодня оставили на смерть по его приказу.
Кошка уснула, и сонное ощущение довольства заполнило комнату.
Проснувшись утром, Блейк услышал шелест снега об оконное стекло. Сугробы снаружи поднялись высоко. Четверг. Блейк пересчитал дни, прошедшие с начала этого дикого приключения. Кажется, что прошло очень много времени.
Гараж был открыт. Из дома вышли две низкорослые фигуры - Эрскин и Сакстон, - прошли по прочищенной в снегу дорожке, сели в машину и уехали.
Блейк не торопился. Спускаясь по лестнице, он думал, кто хозяева этого дома. В нем оказались двое слуг, повариха и уборщица; все они держались обособленно. Кто принял здесь агентов и почему?
Киттсон был один в небольшой столовой, он смотрел в окно на снежные вихри. На подоконнике сидела кошка, трогая стекло лапой; она была так же поглощена, как и человек. Работало радио, диктор объявил, что уровень снега поднимается, город пытается расчистить главные улицы. Последовало зловещее сравнение с большой снежной бурей пять лет назад, когда на два дня отказали все городские службы.
- Становится хуже, - заметил Блейк.
Киттсон только хмыкнул, и Блейк понял, что агент очень сосредоточен. Неужели все эти незнакомцы настроены на одну волну и только они могут общаться мысленно друг с другом?
Вошел Хойт, плечи его были покрыты снегом.
- Так плохо, словно идешь по клею, - сообщил он, беря на руки котенка. - От расчистки боковых улиц уже отказались.
- Если нас удерживает непогода, - Киттсон беспокойно отошел от окна и снова вернулся, - то Пранджа тоже.
Хойт пожал плечами и сел, занявшись котенком. Если бы Блейк своими глазами не видел дальнейшего, он не поверил бы. Он слышал, что кошки не поддаются обучению, что внутренняя независимость не дает им повиноваться чужим приказам. Но каким-то образом рослый человек установил контакт с крошечным комком черной шерсти. Круглыми глазами кошка смотрела в глаза Хойту, и ее крошечное тело повиновалось, поднималось, бегало, челюсти сжимали листки бумаги, проносили по всей комнате и опускали в протянутую руку. Но котенок быстро устал, и вскоре Хойт дал своей ученице возможность отдохнуть.
Была середина дня, когда Блейк решил выйти. Оба его товарища находились в состоянии транса; возможно, поддерживали контакт с кем-то снаружи. Он не только волновался, но и негодовал, чувствуя, что его отстранили от действий.
У задней двери его встретила повариха.
- Не заглянете ли в аптеку? - неожиданно спросила она. - У Агнес болит голова, и если она не получит свои капли, до конца дня ни на что не будет годна. Глупая девчонка слишком долго не обращалась за рецептом. - В руке она держала листок бумаги.
- С удовольствием, - ответил Блейк и шагнул в наметенный снегом сугроб.
В магазине чувствовалось настроение выходного дня. Рабочие с хайвея пили кофе, обменивались хорошими и дурными новостями с немногими посетителями. Ожидая, пока изготовят лекарство, Блейк прислушивался к разговорам. Это реальная жизнь. А фантастический мир, в котором он обитает последние три дня, превратился в сон.
Как можно поверить в миры других уровней, в преступников, перескакивающих с одного уровня на другой и способных у вас на глазах вывернуть жизнь наизнанку? Если у него есть хоть капля здравого смысла, он просто уйдет отсюда - подальше от дома на Патрун Плейс, подальше от Киттсона. Он мог бы это сделать, но Блейка преследовала мысль, что ничего хорошего это ему не даст, побег от этих сил невозможен. Что бы это ни было: реальный мир или сон, - он в нем застрял.
Но Блейк по-прежнему, с самого утра, испытывал возмущение. Он подозревал, что является для них таким же орудием, как котенок, которого обучает Хойт, Они используют его или отбросят, как сочтут нужным. Это взаимоотношения взрослых с ребенком, и они вызывают негодование.
Возможно, его возмущение уловили и сознательно поддерживают? Может, сознательно к чему-то готовят? Впоследствии Блейк не раз думал, что его просто готовили к убийству.
Снаружи серость сгустилась в ранний вечер. Блейк на ходу увязал в сугробах. Но тут он увидел впереди какую-то фигуру. Он подумал, что невозможно ошибиться. Стройная фигура, быстрая походка - Эрскин!
По расчищенной дороге медленно шла машина. И тут Блейк ощутил удар предчувствия. Опасность - опасность для Эрскина. Блейк крикнул и побежал. Но тот, сгибаясь на ветру, не видел и не слышал.
Машина остановилась рядом, оттуда выскочили двое и схватили Эрскина. Блейк поскользнулся на льду. Он пытался сохранить равновесие, но в этот момент в голове вспыхнула оглушительная боль, и он потерял сознание.
Голова болит, в ней стучит пульс. Блейк попытался вспомнить, что произошло. Рот у него заткнут, забит какой-то тряпкой, губы заклеены липкой лентой. Темно, руки и ноги связаны. Дернув путы, он понял, что люди, которые их сделали, знают свое дело. Он попытался перевернуться и обнаружил, что находится в тесном помещении, колени его прижаты к груди.
Эрскин! Неужели его тоже захватили в плен? Несмотря на всю свою силу, люди с пси-способностями тоже имел ограничения. Киттсон не смог уйти от головореза с защитой в “Шелбурнс”. Блейк хотел бы обладать способностями одного из агентов. Если бы он только смог установить связь с Эрскином! Он по-прежнему ощущал предупреждение своей личной сигнальной системы, но в последнее время испытывал его так часто, что привык.
Если его не убили, значит похитителям он для чего-то нужен. Как они сумели так быстро выйти на след? Или они охотились за Эрскином, и Блейк для них - лишь дополнительная добыча? Сколько времени пройдет, прежде чем Киттсон и Хойт обнаружат их отсутствие и явятся на выручку? (То, что они могут о нем забыть, не приходило Блейку в голову). Может, это загадочное “прислушивание” предупредило их о катастрофе?
Нет смысла задавать себе вопросы, на которые нет ответа. Необходимо сосредоточиться на том, что он может сделать.., пока ничего.
Блейк не мог сказать, долго ли продолжалась поездка, но почувствовал толчок. Машина остановилась. Послышались негромкие голоса. Ящик, в котором он находился, понесли и уронили. Блейк больно ударился.
Тепло и больше голосов. И что-то еще. Он уловил запах духов. С толчком ящик окончательно поставили на пол, послышались удаляющиеся шаги. Тепло. Духи. Блейк пытался сопоставить эти факты. Зеленый фургон.., магазин одежды напротив “Хрустальной птицы”?
Его тело онемело, он мог только поворачивать голову. Видна светлая щелка, и время от времени слышны приглушенные голоса.
Когда его извлекут отсюда, он не сможет сопротивляться. Но - Прандж обладает пси. А тот, кто вырос в среде, где пси норма, сознательно или бессознательно будет опираться на эти способности, а тех, кто ими не обладает, считать существами низшего сорта.
Блейк чувствовал оттенок такого отношения и у агентов, хотя те привыкли жить среди обычных людей, в мирах, не обладающих пси. В процессе обучения они утрачивают ощущение своего превосходства. Но у Пранджа нет причины скрывать свои способности. Возможно, его зависимость от этих способностей ослепит его, приведет к недооценке противников, кроме тех, кто из его собственного мира?
Несмотря на боль в голове, Блейк заставил себя спокойно обдумать положение. Чем он располагает? Латентной пси-способностью предчувствовать опасность и мощной мозговой защитой. Не очень много против невидимого арсенала Пранджа. Но защита - она выдержала при первой встрече с преступником. Предположим, на него обрушится новое нападение? Нельзя ли создать барьер из ложных воспоминаний, которые прочтет враг?
Тело Блейка оставалось неподвижным, но мозг напряженно работал, исследуя новые возможности. Если бы только он знал больше! Нельзя ли заставить Пранджа поверить, что он всего лишь случайный свидетель? Он может сообщить правду с некоторыми изменениями, и она выдержит любую проверку.
Что если он по-прежнему верит, что они агенты из ФБР, следят за обычными преступниками этого мира? Рассказ будет соответствовать его действиям и может удовлетворить Пранджа, заставит поверить, что он, Блейк, относительно неопасен.
И вот, обдумав эту не очень ясную мысль, Блейк принялся за работу. Он вспоминал подробности своей жизни дома. Он приехал, чтобы поступить в Хейверс. Это правда, это легко проверить. В своем номере в отеле он услышал какой-то звук. Он заставил себя вспомнить этот звук. Помог Киттсону спастись от бандита. Киттсон показал ему свое удостоверение. Агенты ФБР заставили его присоединиться к ним. Он старательно пытался подавить истинные воспоминания. Посещение Бенериса, нападение во вторник, то, что рассказали ему агенты; все это он должен забыть. Ведя эту внутреннюю битву, Блейк поражался. Словно его усилия, пусть неумелые, пробуждают новые умения, новые и обостренные способности.
Снаружи потух свет. На мгновение сосредоточенность Блей-ка была нарушена страхом. Неужели его оставят здесь? Стало трудно дышать, теснота подавляла. Может ли он выдержать часы такого заключения?
Начинающаяся паника испугала, но другая часть его мозга, та часть, что наблюдает и оценивает, подсказала, как использовать эту истерию с выгодой для себя. Страх - это правильная реакция. Страх телепатичен, враг может уловить его. Страх усилит его маскировку.
Блейк прошел большой путь с тех пор, как его взяли в плен, прошел по тропе, о существовании которой даже не подозревал. Шок стимулировал рост, и больше он не тот Блейк Уокер, которого захватили на заснеженной улице. И никогда не будет прежним.
Снова загорелся свет; послышались тяжелые шаги. Сняли крышку, и Блейк замигал от яркого света. Он беспомощно лежал на полу. Его пинком перевернули, и он увидел двух человек. Ни один из них, даже замаскированный, не может быть Пранджем. Блейк быстро изобразил замешательство и страх.
- Да, это один из них. Он пришел в себя.
- Я тебе говорил. - Человек меньшего роста сплюнул табак. - Что ты собираешься с ним делать?
- Отведу к боссу. Перережь ему веревки на ногах. Неохота его тащить.
Меньший извлек складной нож и перерезал веревки на лодыжках Блейка. Увидев, что пленник смотрит на него, он обнажил в улыбке гнилые зубы и угрожающе взмахнул ножом. Блейк позволил себе отшатнуться; оба засмеялись.
- Веди себя хорошо, сынок, иначе Кратц перережет не только веревки.
- Конечно, - подтвердил второй. - Я хорошо работаю ножом. Могу тебя разрезать аккуратно и не очень. Не напрашивайся!
Блейка поставили на ноги, прислонили к стене и продолжали прочно держать. Оцепенелость в ногах сменилась покалываньем возобновляющегося кровообращения. В это время появился третий. У него из-под губы торчали кончики верхних клыков.
- Отведите его нижним путем. - Он бегло взглянул на Блейка.
- Конечно, Скаппа.
Двое повели Блейка вслед за Скаппой по темному коридору и пролету лестницы. Показался люк в полу, Скаппа спустился в него, за ним последовал Кратц. Блейка подняли и небрежно уронили. От силы толчка он едва снова не потерял сознание, но ему не позволили спокойно лежать. Спустился большой, поднял его и понес.
Через отверстие в стене они прошли во второй подвал. Блейка посадили на стул, вернее бросили с такой силой, что у него вырвался сдавленный крик боли. Большой обвязал его веревкой, прочно прикрепив к стулу.
Скаппа пальцем ткнул в своих подчиненных.
- Убирайтесь!
Блейку показалось, что эти двое с радостью поднимаются по деревянной лестнице и исчезают в люке. Как только они ушли, Скаппа расстелил на ступеньке носовой платок, сел и закурил сигарету. У него было выражение человека, ожидающего начала интересного представления.
Когда началось нападение, оно не было ударом мысленного зонда, которое испытал Блейк раньше. Нет, на этот раз на него обрушилось медленное безжалостное давление. Сила его показала Блейку, что на этот раз противник намерен одержать победу.
Блейк придерживался подготовленных мыслей и воспоминаний. Легко было примешать и жалость к самому себе. Зачем ему участвовать в этом бою? Медленно, под действием зонда, он мысленно рассказывал о своей встрече с Киттсоном и о последующих событиях.
Он больше не видел ни подвал, ни сидящего на лестнице Скаппу. Каким-то странным образом взгляд его обратился внутрь. Даже страх нужно строго рационировать, он не должен стать слишком сильным и пробить стену отшлифованных воспоминаний. Враг не должен подозревать, что эта стена существует!
Блейк не мог знать, выдерживает он испытание или проигрывает. Удары становились сильнее, глубже, словно посылающий их мозг испытывает нетерпение. Блейк устало придерживался своей истории, и странный допрос продолжался в полной тишине.
Но вот ищущий зонд отступил. Блейк содрогнулся. Снова испытал он ощущение грязи, осквернения. Но одновременно вспыхнула и надежда. Нападение произошло не с такой силой, какой он опасался. Неужели Прандж поверил в его невиновность, в то, что он только ничего не подозревающее орудие агентов из другого мира? Его привела в себя пощечина, от которой качнулась голова. Садистское лицо Скаппы выступало из красного тумана.
- Вставай и забери этого ублюдка!
Рослый человек спустился по ступенькам, Кратц шел за ним.
- Что нам с ним делать? - спросил он.
- А как ты думаешь? Поместим вместе с хулиганом. И забудем о нем.
- Конечно. - Большой занялся веревкой. - Босс получил, что хотел?
Улыбка Скаппы поблекла.
- Ты слишком много болтаешь. Убирай его отсюда!
- Конечно, конечно! - сразу согласился рослый. Он втащил Блейка в отверстие в стене. На полпути в коридоре он остановился, и Кранц осветил фонариком металлическую дверь. Отвернул болты, слегка приоткрыл дверь и втолкнул в нее Блейка.
- Попроси хулигана развязать тебя, ублюдок!
Блейк споткнулся и упал, лицо его от царапин уберегла только липкая лента на губах. Когда он смог повернуть голову, дверь уже закрылась.
На него единой тяжестью обрушились темнота и тишина. Может, он сумеет доползти до стены и прислониться к ней. Но сейчас он слишком устал, чтобы попытаться. Холод от каменного пола охватил вспотевшее тело.
"Вместе с хулиганом”. Он в каком-то частном склепе. Ноги ему не завязали снова, но руки оставались связаны. Надо двигаться! Но он так устал, все тело ноет от усталости.
Блейк застыл. В темноте послышался звук. Вот он снова доносится с другой стороны невидимого помещения. Хулиган. Блейк пытался успокоиться. Что-то движется.
- Кто.., кто здесь?
Блейк пожевал кляп, который мешает ему ответить на этого вопрос.
- Почему.., почему ты мне не отвечаешь? - В голосе звучал страх. - Отвечай мне! Отвечай!..
Снова движение - в его направлении.
Эрскин? Блейк сразу отказался от этой мысли. Каким бы ни было испытание, невозможно представить себе, чтобы в голосе Эрскина звучали такие ноты. Он услышал шаги, прерываемые паузами. Потом нога споткнулась о его колено. С криком человек упал на Блейка, от удара у Блейка весь воздух вырвался из легких. Мелькнул свет, вслед за ним восклицание. Пальцы ощупали его лицо, потянули ленту.
Человек с резкостью, рожденной страхом, сорвал ленту. Тряпка вылетела изо рта, и Блейк смог пошевелить языком. Больше всего в жизни ему теперь нужна вода.
- Кто ты? - раздраженно спросил его товарищ по заключению. - Почему они поместили тебя сюда?
- Чтобы избавиться от меня, - хрипло ответил Блейк. - Можешь развязать мне руки?
Его бесцеремонно повернули лицом вниз. Что-то навалилось на него сзади, и он в свою очередь спросил:
- Давно ты здесь?
- Не знаю. - Истерические нотки звучали сильнее. - Меня ударили.., я пришел в себя здесь. Но... - Пальцы впились в плечи Блейка, подняли его. - Возможно, тут есть другой выход. Они что-то такое говорили...
С его помощью Блейк встал.
- Мы двинемся вдоль стены, - сообщили ему. - У меня осталось только пять спичек. Посредине стены большое отверстие. И Блейк вынужден был пуститься в странное путешествие.
- Ты сказал “другой выход”, - напомнил он.
- Так они сказали, раньше, до того как бросили меня сюда. Что-то странное.., они рассмеялись.., неприятно. Но все лучше этого!
- Осторожнее, - сказал он секунду спустя. Блейк не мог сказать, как долго продвигались они дюйм за дюймом. Но он был уверен, что помещение очень велико. И тут с ноткой возбуждения заговорил его спутник:
- Вот что я нашел перед тем, как втащили тебя. Становись! Нога Блейка ударилось обо что-то на фут выше пола. Он опустился на колено и на ощупь исследовал эту поверхность. Гладкая, словно смазанная. Металл? Он ступил на эту поверхность.
- Тут в конце что-то торчит. Похоже на лом. Если сможем его вытащить, попробуем пробить стену. Тут есть свободные камни. Но ты должен мне помочь с этим рычагом.
Блейк напрягся, В каждом нерве, в каждой мышце его тела прозвучало предупреждение.
- Не нужно!..
Он успел выкрикнуть только это, как его сбило с ног и поверхность под ним задрожала. Вспыхнуло слабое зеленоватое свечение, и Блейк увидел, что находится на небольшой платформе. Второй человек на ней сжимает в руках выступающий стержень.

Глава 6

Свечение сопровождалось необычным ощущением. Внутри Блейка все дергалось, мялось, рвалось, и металось. Дергалось и все вокруг. Казалось, единственным островком безопасности в мире, внезапно сошедшем с ума, остался лишь прямоугольник платформы.
Теперь, когда его зрение приспособилось к тусклому освещению, Блейк разглядел стены - если это стены. Они вздымались волнующимися клубами тумана. Зеленое свечение со всех сторон охватило людей, а за ним - невероятный хаос.
Мелькают ослепительные огни, сменяются полосками тьмы, еще более черной по контрасту. Один раз сверху на них опустился конус холодного голубого смертоносного света. Блейк видел очертания каких-то существ, но не мог поверить в их реальность. Мимо мелькали странные машины, несколько раз платформа оказывалась на открытой местности. На одной такой местности шла война, если судить по непрерывным вспышкам и разрывам, от которых платформа закачалась, а двое, сидящие на ней, были оглушены.
Спутник Блейка завопил от страха, закрыл голову руками, но не выпустил рычаг. Наверно, этот рычаг управлял невозможным путешествием. Если они хотят остановиться, его спутник должен его выпустить. Под Блейком платформа жила собственной жизнью, а за пределами причудливого зеленого колпака развертывались и исчезали все новые сцены. Блейк подполз к своему спутнику, схватил его за руку. Но испуганный человек так крепко зажал рычаг, что Блейк не смог оторвать его руку. Наконец он стал один за другим отгибать его пальцы.
Когда удалось оторвать руку, рычаг выпрямился. Все завертелось, тошнотворно закачалось. Блейк споткнулся и ударился головой о тень, которая за пределами зеленого свечения неожиданно приобрела материальность.
- Проснись! Проснись! - Ладони били Блейка по исцарапанному лицу.
- Что?..
Настоящий свет, устойчивый, мягче привычного электрического. Блейк смог рассмотреть нагнувшегося к нему человека. Маленького роста, худой, едва ли не изможденный, с растрепанными темно-каштановыми волосами, нависающими на широко раскрытые Испуганные глаза. Руки дергали Блейка, пытались его поднять.
- Проснись, черт тебя побери! - В углах рта человека показались белые клочки пены. - Где мы? Скажи, где мы? - Его резкий голос перешел в крик.
Блейк приподнялся и огляделся. Они по-прежнему на металлической платформе, но очевидно, больше не в подземной тюрьме, куда его поместил Скаппа. Большое помещение, пол вымощен ржаво-красными плитами, того же цвета отделка стен. Источников света не видно, освещение рассеянное и исходит от потолка. С трех сторон длинные столы со скамьями, на столах множество предметов, которые в представлении Блейка ассоциируются с лабораторией.
Если не считать их двоих на платформе, комната пуста, но из нее куда-то ведет лестничный пролет. Блейк передвинулся к краю платформы, увернувшись от руки спутника.
- Не ходи!
- Послушай, - повернулся к нему Блейк, - пока ты не тронешь этот рычаг, мы останемся здесь. Но я хочу знать, где мы.
Единственное разумное объяснение, которое пришло ему в голову, - путешествие по уровням. И когда его спутник взглянул на рычаг как на ствол огнемета, Блейк решил, что тот больше его не тронет.
Он спрыгнул на пол странной лаборатории. Почти ожидая, что это его движение разрушит иллюзию, что все исчезнет и он вернется к реальности. Блейк встал и сделал шаг. Ничего не произошло. Под ногами такая же прочная поверхность, как на улице, по которой он недавно прошел. Негромкие звуки исходили от капель, падающих из трубы в бассейн.
Вода! Блейк покачнулся, ухватился за стол, чтобы сохранить равновесие, и протянул руку к трубе. Жидкость пробежала по его грязной ладони, протекла между пальцами. На стене над трубой ряд кнопок. Жажда заставила Блейка потерять осторожность. Он нажал крайнюю правую кнопку. Из трубы полился теплый поток.
На краю бассейна стояла небольшая чашка, чистая и сухая. Блейк наполнил ее до краев и проглотил тепловатую воду. Утолив жажду, он смыл грязь с распухших рук, позволил воде течь по бороздам, оставшимся после веревки на запястьях, потом плеснул воды в лицо: царапины у рта и на щеках жгло.
- Где мы?
Блейк осмотрелся. Его спутник передвинулся к краю платформы и тоже оглядывался, любопытство в нем боролось со страхом. Он был моложе, чем показалось Блейку на первый взгляд, и одежда у него соответствующая - рваный пуловер и пара грязных вельветовых брюк. Волосы нуждаются в стрижке, а худые руки не останавливаются ни на минуту: все время то трогают одежду, то отбрасывают клок волос с глаз, то потирают подбородок.
- Я знаю столько же, сколько ты, - ответил Блейк. Молодой человек не выглядел опасным, но вряд ли в других обстоятельствах Блейк захотел бы с ним знакомиться. Однако они вместе проделали это необыкновенное путешествие и теперь связаны прочными невидимыми нитями.
- Меня зовут Лефти Коннерс, - неожиданно представился тот. - Я работаю на Большого Джона Тарторфу. - Он внимательно посмотрел на Блейка, словно проверяя, какое впечатление произвели на него эти слова.
- Блейк Уокер. Меня похитил Скаппа. Лефти вздрогнул.
- Меня тоже. Сказал, что я работаю на его территории. Этот его огромный головорез отключил меня, а очнулся я в погребе. А ты на кого работаешь?
- Ни на кого. Я был с людьми из ФБР и думаю, Скаппа захотел узнать, что мне о них известно.
- ФБР! Да что ты говоришь! - Интерес Лефти был явно окрашен страхом. - Фебеэровцы за Скаппой! Большой Джон хорошо заплатит за эту новость. Но... - он оглянулся и вспомнил, - сначала нужно выбраться отсюда. Но где мы?
- Мы оказались здесь, потому что ты потянул за рычаг. - Блейк указал на платформу.
- Я ничего не сделал! - сердито возразил Лефти. - Говорю тебе, я обошел вокруг всего места, где мы застряли, вокруг всего. И ничего этого там не было.
- А как ты тогда это объяснишь? - заставил его замолчать Блейк. Собственную версию происшедшего он не собирался оглашать. Он был в руках бандитов Пранджа - а это, вне всякого сомнения, средство Пранджа для перемещения с уровня на уровень. Похоже, их поместили в месте “контакта” с этим миром, и Лефти своим неосторожным обращением перенес их через целую серию миров последовательности. Это объясняет странные зрелища, которые видел Блейк.
Но насколько он может довериться своему товарищу по несчастью? Допустим, благодаря какому-то чуду они сумеют вернуться в свой мир. Тогда все, что он расскажет Лефти, будет противоречить его утверждением о том, что он ничего не знает. Он решил пока помолчать.
- А как отверстие в полу, о котором ты говорил? Лефти, явно удивленный, посмотрел на потолок.
- Мы спустились в каком-то лифте?
Слабое объяснение, однако придется его поддержать.
- Ты знаешь столько же, сколько я. Но по крайней мере мы не в подвале.
Лефти повеселел.
- Это точно. И никого из бандитов нет поблизости. Что скажешь, если мы посмотрим на лестницу? вот здорово! Мне бы только выбраться отсюда, и большой Джон много заплатит за мой рассказ! Как ты думаешь, что у них здесь? - Его страх быстро рассеивался, уступая место любопытству к новому окружению.
- Я бы сказал, что это лаборатория.
- Как та, в каких делают атомные бомбы? Здорово! Поэтому ФБР идет за Скаппой? Может, нам лучше побыстрее убраться отсюда?
Блейк хотел осмотреться получше, но согласился с Лефти. Однако можно ли покидать платформу, единственную их связь со своим миром? Он колебался. Тем временем Лефти, уверенность которого возрастала с каждым шагом, направился к лестнице.
- Давай шевелись! - послышался его нетерпеливый шепот, и Блейк неохотно пошел за ним.
Он поднялся в короткий коридор, из которого вела новая лестница. За ней находилась полуоткрытая дверь. Лефти присел возле нее, заглядывая внутрь.
- Какая-то кладовая. - Но голос его звучал не очень уверенно.
Полки вдоль стен, на них множество ящичков и кувшинов. Свет неяркий и освещает не все помещение. Блейк вошел.
Еще полки, их нет только там, где дверь в стене. Прилавка тоже нет, зато есть множество маленьких столиков и стульев; они заполняют большую часть помещения. Возможно, ресторан или кафе.
Блейк на цыпочках прошел вперед. Еще одна дверь, шире; возможно, выходит на улицу. Он положил на нее руку и ощутил дрожь. Отодвинулась небольшая панель. Да, снаружи улица!
Грязными неровными полосами лежит снег, он голубоватый от света странных фонарей, расположенных нерегулярно на стенах соседних зданий. Высоких строений не видно, и улица узкая. Это явно незнакомый ему город.
- Не суйся! - Лефти схватил его за плечо. - Хочешь, чтобы нас увидел коп? Нас засудят за кражу с взломом!
Блейк закрыл панель. Лефти прав: ему совсем не хочется привлекать к себе внимание. Но нужно узнать, где они. Однако надо действовать осторожно и постепенно, чтобы Лефти как можно дольше ничего не понял.
Если бы найти газету или ее эквивалент - какой-нибудь ключ, намек. Блейк повернулся к ближайшей полке, взял один кувшин и поискал ярлычок. Кувшин глиняный, прекрасно изготовленный, кверху сужается и заканчивается крышкой. Крышка сделана в виде головы. Блейк поднес ее к свету.
Действительно голова, но ничего подобного он не видел и даже представить себе не мог - отвратительная голова улыбающегося дьявола. Что-то вроде горгульи с маской вуду вдобавок. Он отставил кувшин и взял следующий.
На кувшинах нет никаких этикеток, и все они плотно запечатаны. Но головы разные. Может, они и указывают покупателю на содержимое. За рогатой улыбающейся головой следовало еще десять таких же. Но дальше кувшины с головами клыкастых волкоподобных существ, еще дальше дюжина сосудов, в которых он с облегчением узнал сов, причем очень реалистично изображенных. Быстрый осмотр показал демонов разных видов, а также несколько зверей и птиц.
- Что в них? - Лефти не стал трогать кувшины, но ходил мимо полок, разглядывая их.
- Не могу сказать.
Почему Лефти не удивляется всем этим вещам, самому зданию? Он не настолько глуп, чтобы не видеть, насколько тут все необычно.
- Слушай! - Лефти остановился. - Знаешь, я думаю, это один из шикарных парфюмерных магазинов. Тут богатые девчонки получают все прямо из Парижа.
- Возможно. - Но Блейк сомневался, чтобы какая-нибудь женщина взяла кувшинчик с головами таких чудовищ, которые он видел.
- Ну, что ж, - Лефти подошел к двери. - Тут нам не выйти. Только положим руку на дверь, и поднимется тревога, половина окрестных парней сбежится прямо на наши головы. В таких шикарных местах всегда есть сигнализация. Давай посмотрим, что здесь еще есть.
Он вернулся в коридор и двинулся по второму лестничному пролету. Блейк предпочел бы вернуться к платформе. Она принесла их сюда, и если им суждено вернуться, то на ней же. Не пора ли сказать Лефти правду? Но что-то внутри призывало Блейка к осторожности.
Лестница привела в другой коридор, длиннее того, что внизу. В стене пять дверей, но ни одна не открыта, и не видно никаких ручек и замков. Это ясно видно в слабом свете, исходящем от голубой линии вдоль лепнины на потолке. Лефти с явным удивлением осмотрел первую дверь.
- А где же ручка? - спросил он.
- Должно быть, дверь сдвигается в сторону. - Но Блейк не торопился проверять свое предположение. Меньше всего ему хотелось оказаться в жилой квартире аборигена другого мира и пытаться объяснить не только кто он, но и что делает здесь среди ночи. С легкой дрожью он представил себе, что произошло бы с ним в подобной ситуации в его собственном мире - путешественник во времени, вынужденный оправдываться перед негодующими жильцами и полицией.
Но Лефти такие страхи не тревожили. Он нажал на ближайшую дверь, а когда она не поддалась его усилиям, перешел к следующей и к еще одной.
- Какого!.. - Он протянул руку к последней двери, но она не дожидалась его прикосновения и гладко откатилась в стену.
Ловушка? Похоже. Лефти не стал входить в темное пространство за дверью. Может, их ждут? Блейку хотелось вернуться к ненадежной безопасности платформы. Но Лефти задержался в двери. Любопытство боролось в нем с осторожностью.
Наконец он переступил порог и испустил испуганный вопль. Вспыхнули огни. Фотоэлементы? Блейк не очень в этом разбирался, но возможно. Он заглянул через плечо Лефти и увидел, без сомнения, гостиную. Кресла, ковры, стол, рисунок на стенах. То, что все слегка отличается от привычного, больше его не беспокоило. Главное, комната пуста, и совершенный порядок свидетельствует, что ею давно не пользовались. Подбодренный этим, Блейк отодвинул пораженного товарища.

Предыдущая страница 3 Следущая страница


Перекрёстки времени 4

Ковер под ногами очень мягкий, такой мягкий, что ближе скорее к меху, чем к ткани. Кресла в форме бочонков, сделаны из светло-серого дерева, на каждом подушечка из шелковистого меха. Никаких ламп, свет исходит от тонкой трубки, которая тянется с четырех сторон в месте соединения стен с потолком. Непрозрачные прямоугольники в стенах, вероятно, скрывают окна. Между ними, как картины, развешаны маски. Чрезвычайно реалистичные, хотя Блейк не поверил, что это могут быть портреты. Глаза преувеличены, сделаны из блестящих камней, взгляд у них плоский, почти угрожающий. Блейк после первого взгляда предпочел не всматриваться в них. Если это портреты, встречаться с оригиналами он не имеет намерения. Рты жестоко изогнуты, в глазах обещание необычного злого знания.
Вдоль одной стены во всю длину шкаф с книгами. Переплеты у книг из того же серого дерева, что и мебель. Слева еще две двери, обе открытые.
Лефти, видя, что Блейк невредим, тоже вошел в комнату. Странность этого места произвела на него впечатление.
- Вот это да! - сказал он. - Классная хата! Он провел пальцем по обивке ближайшего кресла.
- Знаешь что это - мех! А к чему все эти лица на стене? Парень, который тут живет, должно быть, охотник за головами! - Он засмеялся собственному полету воображения, но вторично взглянул на маски, и смех его замер.
- Да, квартирка того! Мне не нравится.
Из других комнат не доносилось ни звука. Если бы квартира была населена, они бы уже разбудили кого-нибудь. Но чувство, что комнаты пусты, сохранялось, а собственная система предупреждения об опасности не подавала Блейку никаких сигналов.
Он прошел в следующую комнату. Снова, как только он пересек порог, вспыхнул свет, и он увидел спальню. Кровать низкая и широкая, встроенная в угол, как койка. Мягкие ковры - на этот раз белые - покрывают пол. Кровать заправлена вышитым покрывалом, сверкающим цветами, искрами драгоценных камней, образующих узор. У стены сундук черного дерева с инкрустаций из красных и золотых листьев, над ним висит серебряное зеркало.
Увидев в зеркале свое грязное мрачное лицо, Блейк порадовался, что не столкнулся с хозяином. Но комната пуста, и у него ощущение, что пустует она уже много дней.
- Вот это класс! - внес свой вклад Лефти. - У девчонки Большого Джона не так. Настоящий класс!
Художник в Блейке жаждал осмотреть вышитое драгоценностями покрывало, другие сокровища, но времени не было. Задерживаться здесь глупо. Они должны вернуться в лабораторию и попытаться привести в действие платформу, даже если это означает возвращение в подвал, куда посадил их Скаппа. В самом воздухе здесь что-то говорит, что как ни плох Скаппа, встреча с ним предпочтительней. Блейк был потрясен больше, чем хотел признаваться себе.
- Нам лучше вернуться... - начал он.
- Куда вернуться? - спросил Лефти. - Конечно. Я знаю: отсюда нужно уходить.
Блейк так и не узнал, сумел бы он уговорить его вернуться к платформе, потому что в этот момент прозвенел приглушенный звонок - первый услышанный ими звук.
На стене в коридоре круглая пластинка, напоминающая корабельный иллюминатор. Но она больше не тускло-серая.
Вспышки на ней привлекли их внимание. Лефти, с криком, близким к воплю, просто повернулся и побежал, когда на пластинке начало появляться изображение.
Блейк остался на месте. Линии букв, совершенно незнакомых. Но ему казалось, что он где-то видел похожие крючки. Он оторвался от зрелища только тогда, когда увидел, что коридорная дверь закрывается, оставляя его внутри, а Лефти снаружи. Блейк прыгнул к ней, но она уже с резким щелчком закрылась, и как он ни толкал, открыть ее не смог.
Он осмелился поколотить по ее поверхности, просил Лефти открыть ее, встав перед дверью. Но если маленький человек еще был в коридоре, он не двигался, и дверь продолжала сопротивляться усилиям Блейка.
К тому времени как он смирился с тем, что опять стал пленником, плита снова потускнела. И он был уверен, что не может рассчитывать на помощь Лефти при освобождении. Он поступил не правильно, не рассказав Лефти о подлинном смысле их путешествия. Лефти хочет выбраться из здания. Допустим, это ему удастся. Он вызовет подозрение у первого же встречного аборигена. И чем дальше Лефти от лаборатории, тем вернее их плен.

Глава 7

Блейк подумал, что уже утро. У него, наверно, осталось совсем мало времени, прежде чем кто-то придет в магазин внизу или в лабораторию. Ему нужно освободиться!
Он обнаружил вторую дверь, ведущую из спальни в коридор, но она не поддалась его усилиям. Третья комната оказалась кухней. Вид кухонных приспособлений, хоть и странно выглядящих, вызвал у него приступ голода. На мгновение он задумался, не поискать ли пищи, но здравый смысл остановил его.
Есть только один возможный выход - окно. Сломав ногти на двух пальцах, он сумел отодвинуть панель, прикрывавшую окно. Но между ним и свободой прозрачная поверхность. Стекло? Нет. При его прикосновении оно прогнулось. Он с трудом отодвинул это второе препятствие и вдохнул воздух с обычными городскими запахами и еще какими-то экзотическими.
Блейку продолжало везти. В пяти футах внизу проходил карниз, ведущий к крыше одноэтажной пристройки. Если он сможет пробраться в окно...
Отверстие тесное, и ему пришлось снять куртку, чтобы пролезть. И вот он стоит, дрожа, на карнизе, прежде чем перепрыгнуть на пристройку. Голубые уличные фонари далеко, но он кое-что видит. Никаких небоскребов, знакомых по его городу. Некоторые здания достигают четырех и пяти этажей.
Он всмотрелся в темное пятно - двор, передний или задний. Оказавшись там, он будет еще дальше от платформы.
Пока Блейк стоял в нерешительности, он увидел два оранжево-красных шара, величественно пролетающих над городом. Какое-то воздушное судно? Он повернулся им вслед и увидел, что в здании, которое он только что покинул, загорелся свет.
Дальнее окно превратилось в яркий прямоугольник в темноте. Оно такое яркое, что Блейк решил: его открыли. Если он сможет пролезть в него...
Он снова подтянулся на карниз и двинулся в сторону света. Неужели Лефти сумел войти в другую комнату? Тогда он сможет помочь Блейку; на этот раз придется сказать ему всю правду, и они вернутся к платформе.
Но внутренняя настороженность заставила приближаться к окну незаметно. И, бросив в него взгляд, Блейк застыл.
Да, это Лефти. Но изменившийся Лефти, абсолютно в ладу с окружением, Лефти, в котором осталось только легкое сходство с тем испуганным юнцом, который вместе с Блейком сбежал из подвала.
Исчезла нервность, не дергались больше губы, лицо застыло и выражало спокойную силу. Волосы гладко причесаны назад, обнажая высокий лоб. Странная улыбка играет на губах. Он сидит в одном из кресел-бочонков и вертит в пальцах коричневую сигарету. Лефти ждет - чего? Лефти дома? Здесь?
Но только - догадка потрясла Блейка - это не Лефти, не испуганное существо, с которым он бежал из тюрьмы несколько часов назад. Он знал, что только Прандж может управлять платформой. Это значит, что хилый маленький человек, совсем не похожий на изображение, которое ему показывали, - это и есть Прандж! Прандж, настолько умело маскирующийся, что Блейк ничего не заподозрил.
Значит - они оказались в этом мире не случайно. Этот уровень Прандж знает, у него здесь контакты и база для операций. В этом мире он может легко избавиться от Блейка, после того как извлечет из него все, что тот знает. И теперь преступник считает, что жертва ждет, ничего не подозревая.
Блейк сжал руки в кулаки. Возможно, он не может сравниться в пси-способностях с этим преступником. Но если только он доберется до платформы, если он сумеет сделать это, прежде чем Прандж поймет, что он не заперт в квартире...
Звук с улицы заставил Блейка сделать несколько шагов и всмотреться. Остановился экипаж яйцеобразной формы. Из люка на его верху вышли три человека и пошли к двери. Блейк заторопился назад к окну.
На стене перед Пранджем вспыхнула пластина. Он встал и нажал кнопку в ее раме. Минуту спустя вошли трое.
Блейк разглядывал их. Все высокие, одежда подчеркивает мускулистость тел. Облегающие брюки с мягкими сапогами со шнуровкой до колен, куртка на пряжках от горла до пояса. Двое блестят золотом и серебром, а пряжки на их одежде - в драгоценных камнях, так же как рукояти и ножны кинжалов. Третий, в коротком алом плаще, судя по всему слуга, остался у двери.
Все темнокожие, волосы на головах побриты, только две узкие полоски ведут от лба к затылку, оставляя широкие пространства у ушей. В том, как эти двое сели, чувствовалось высокомерие, уверенность людей, которым не возражали с рождения. Если это представители местной знати, то их каста мужественная и господствующая.
Поскольку они сели, словно собирались посовещаться, Прандж, скорее всего, пока не будет интересоваться Блейком. Пора двигаться.
Но он ничего не выиграет, вернувшись в закрытую квартиру; остается ведущая на улицу дверь, через которую вошли посетители. Блейк спрыгнул на крышу пристройки, побежал по ней. Улица кажется пустой; во всяком случае это его единственная возможность.
Он спрыгнул на землю и приземлился с толчком, невольно вскрикнув. Надо надеяться, что эти трое - единственные пассажиры странной формы машины. Никто не окликнул его, когда он направился к двери.
Она закрыта, но под давлением начала уходить в стену. С трудом веря в свою удачу, Блейк вошел, и дверь тут же захлопнулась, зажав край его куртки. Он безрезультатно попытался вырвать куртку; она была зажата прочно. Вторично пришлось ему выбираться из нее, но на этот раз она осталась в двери - явный знак того, что он здесь проходил.
Этот след сокращает его шансы на успех. Блейк прошел к подножию лестницы и прислушался. Сверху не доносится ни звука. Приободрившись, он начал спускаться по другой лестнице. Лаборатория выглядит так же, как раньше; в центре ее - платформа. Блейк вспомнил, что у него нет оружия. Если он сумеет вернуться в свое время, его там будет ждать Скаппа. Значит, нужно оружие.
Он быстро обошел столы. Что-нибудь вроде дубинки, если не попадется ничего лучше. Он уже протянул руку к небольшому молотку, когда увидел другой предмет - кинжал, такой же, как у местной знати. Десятидюймовое лезвие острое, как бритва, с заостренным концом. Блейк сунул кинжал за пояс, потом выбрал еще один предмет - небольшой кувшин с головой демона. Его он сунул в карман фланелевой рубашки. Если когда-нибудь он снова встретится с агентами, этот кувшин поможет определить, на каком уровне находится база Пранджа.
Блейк поднялся на платформу и протянул руку к ручке управления. При свете он смог не только нащупать, но и увидеть ряд небольших зарубок на стержне. С помощью большого пальца убедился, что стержень поднят до самой последней такой зарубки. Одна из остальных зарубок, должно быть, означает мир, из которого бежал Прандж, - мир агентов. Неплохо бы добраться туда. Обитатели того уровня не потребуют объяснений и сочувственно отнесутся к его поиску. Нужно будет только связаться с агентами. Он снова пересчитал зарубки: пять, шесть... Наверно, последняя с противоположного конца.
Услышав крик, он вздрогнул. И потянул рычаг: пусть будет первая зарубка. Но ручка не поддавалась. Блейк тянул за нее; на лестнице послышался топот. Второй крик с ноткой торжества. Должно быть, нашли его куртку!
Блейк лихорадочно дергал стержень, потом наклонился, осматривая углубление, из которого он торчит. Здесь защелка. Именно она не дает стержню двигаться.
Топот на лестнице. Блейк концом кинжала отодвинул защелку. По-видимому, он задел пружину. Защелка подалась. Держа стержень обеими руками, он поднял голову. Они растянулись цепочкой по лестнице: впереди люди в красных плащах, Прандж сзади, как командир, руководящий действиями из тыла. Но Блейк видел только искаженное яростью изменившееся лицо “Лефти”.
Человек в красном плаще поднял трубку и прицелился, словно из ружья. У Блейка не оставалось времени для выбора. Он просто дернул стержень вперед, но в ту же секунду ощутил удар в плечо, и его левая рука бессильно повисла.
Снова гул, зеленоватый светящийся купол окружил платформу. Блейк видел Пранджа и остальных: они смотрели изумленно, раскрыв рты; Прандж - в холодном смертоносном гневе, как человек, недооценивший противника и потому потерпевший поражение. Может, теперь Прандж навсегда останется в этом мире? Блейк испытал ощущение торжества.
Лаборатория исчезла, и началось новое рвущее нервы путешествие сквозь свет и тьму. Блейк лег, опираясь на здоровую руку, вытянув левую, онемевшую, вдоль тела. Он отдыхал, предоставляя действовать машине. Все равно он не понимает, как она работает.
Свет. Тьма, свет. Синий туман. Свет. Тьма. Платформа под ним больше не дрожала. Путешествие закончено, и он в темноте. Но усталость победила, и Блейк уснул.
Проснулся он замерзшим - замерзшим и оцепеневшим. Открыл глаза и ничего не понял. Неяркий свет, слабый солнечный луч падает на руку. Солнце!
Чувствуя, как болит каждая мышца, Блейк приподнялся на правом локте. Малейшее движение левого плеча вызывало острую боль в спине и груди, он слегка вскрикнул. Когда голова прояснилась, он с ужасом осмотрелся. Он считал, что вырвался на свободу!
Но это не подвал, который он покинул накануне ночью (неужели это было только вчера?); Время потеряло смысл. Он сидел, положив левую руку на колени, и тупо осматривался.
Каменные стены, сложенные из грубо обработанных блоков, но так плотно пригнанные друг к другу, что не остается щелей, уходят вверх. Первая мысль - платформа на дне высохшего колодца.
Но выше, в шести футах, в стене пролом, через него светит солнце. Это возможность выбраться. Блейк встал, голова у него слегка кружилась. Платформа не очень устойчива; когда он перемещается, она под ним покачивается. Она лежит на груде почерневшего мусора, из которого торчит обожженный и потрескавшийся конец балки. Теперь Блейк увидел, что на стенах тоже видны следы пожара. Огонь, должно быть, уничтожил сердцевину этого сооружения. Наверно, это было очень давно, потому что когда Блейк пнул балку, она рассыпалась в порошок.
Это, несомненно, не подвал Скаппы. Он уверен, что это и не мир, из которого бежал Прандж. Разве что преступник действовал из развалин вдали от жилых мест.
Движимый этой слабой надеждой, Блейк обошел окружность стены. Ноги его почти по лодыжку уходили в обгоревшие остатки, но, насколько он мог судить, выхода на уровне поверхности нет. Должно быть, выход находится выше. Блейк взглянул на щель: она достаточно широка, чтобы он смог выбраться. Другое дело, сможет ли он добраться до нее при помощи одной руки?
Блейк снова сел на платформу. Теперь он испытывал сильный голод. Он провел сухим языком по еще более сухим губам. Ему нужна еда и вода. Может, опять довериться случайности и пустить в ход платформу, надеясь попасть на свой уровень или уровень агентов? Или продолжать осматриваться?
Если Прандж устроил базы вдоль всей линии, на которую настроена платформа, где бы Блейк ни высадился, его могут поджидать неприятности. Он помнил предупреждение агентов: существуют уровни, на которые не решаются вступить даже подготовленные исследователи, - радиоактивные миры или такие, где человечество в попытке выжить вступило на другой, отчаянный путь.
Здесь тихо. Развалины свидетельствуют, что, возможно, место это покинуто и относительно безопасно. Он может отдохнуть, собраться с мыслями, обдумать план. Но прежде всего - еда, тепло - он вздрогнул на ветерке, проходящем через разбитую стену.
Блейк подошел к стене. С трудом удалось ему подняться. Но какое-то время спустя, дрожа от слабости, он стоял на земле, ошеломленно глядя по сторонам.
Под ногами у него мостовая; местами, где ветер смел снег, она видна. Снег сугробами намело у основания башен, у стволов голых, лишенных листвы деревьев. Но это не улица. Вокруг башни плиты, а между ними пучки высохшей коричневой травы. Очевидно, здесь очень давно никто не ходил.
Блейк опустился на колено, набрал снега и облизал его с онемевших пальцев. Но глаза его продолжали переходить от башни к башне, от деревьев к кустам. На снегу нет следов - ни людей, ни животных. И ни звука, если не считать свиста ветра в разбитых башнях.
Блейк с трудом нарвал травы с промерзшей почвы, собрал несколько ветвей, полусгнивших палок. Надо развести костер - тепло. У него в кармане коробок спичек. Он поднес огонек к высохшей траве. Похоже, с легкой улыбкой подумал Блейк, он не так уж беспомощен в этом обличье Робинзона Крузо.
Трава загорелась, полузамерзшее тело и посиневшие руки с радостью ощутили тепло. Блейк обнаружил, что возвращается чувствительность к левой руке. Но когда он попытался пошевелить ею, сильно заболело плечо. Однако никакой раны или крови он не видел.
Он неуклюже снял рубашку, потом белье, пытаясь отыскать рану. Под ключицей красное пятно, похожее на ожог. Ну, сейчас он с этим ничего не может сделать.
Он снова оделся. Внимательней оглядел окружающее. Разрушенные башни - он насчитал их десять вблизи - не расположены в привычном порядке, как на улицах города. И никаких других зданий, кроме этих башен, не видно. В башни можно попасть только сверху, ни одного окна в них нет. Это свидетельствует о необходимости обороняться, причем от очень серьезного противника. Но башня, из которой он только что выбрался, все же была захвачена - захвачена и сожжена.
Народ, живший в состоянии постоянной осады. Народ, павший жертвой своего врага давным-давно.
Но где же враг? Может, захватчики, или осаждающие, одержав победу, ушли, удовлетворившись полным уничтожением побежденных? Он не видел никаких признаков восстановления развалин.
Блейк полизал еще снега. Нужно что-то поесть. Это место погрузилось в дикость. Кролики, птицы должны жить повсюду. Он никогда не охотился, а теперь даже не мог представить себе, что может сделать с одной здоровой рукой. Но у него есть огонь и нож. И если человек давно ушел из этих развалин, тут должно быть много мелких животных и они не должны бояться, их легко убить. Он пнул груду замерзших камней и выбрал несколько, удобных для броска. Человек, умеющий играть в бейсбол, сумеет попасть и в кролика.
Блейк подбросил в костер несколько больших веток, чтобы они горели подольше, и пошел к дальней башне, разбитая вершина которой напоминала два зуба, торчащие в утреннем небе. Она послужит ориентиром. Блейк шел, оглядываясь в поисках дичи.
Смущало дикое пение ветра. Иногда оно поднималось до крика, словно кричали пустые глотки башен и щели, сквозь которые падают камни. Дважды Блейк прятался: звуки так напоминали крик человека. Но ничего не видел.
Его подбодрили следы голубя на снегу, а потом, у основания башни, след какого-то маленького зверька. Но Блейк, со своей неопытностью, не смог определить, кому принадлежит этот след. Однако сейчас любое животное означает пищу, и он пошел по следу.
След привел к другой башне, у которой обвалилась часть стены. Блейк уловил запах логова. Но его больше заинтересовало другое.
Внутри следы недавнего падения камней. И это падение обнажило древнее хранилище. Блейка оглушил шум крыльев голубей и других птиц. В каменном ящике зерно. На такое он и не рассчитывал. Блейк был уверен, что птицы скоро вернутся. Набрав горсть зерна, он присел у стены, жевал зерно и ждал.
Он прав: первыми вернулись голуби, жадные до еды. Блейк завязал в углы платка небольшие камни. На зерно села толстая белая птица...
Час спустя Блейк умылся снегом. Мясо без соли, пусть и чуть прожаренное, не самая аппетитная еда в мире. А во рту по-прежнему пыльный вкус зерна. Но он больше не голоден. И к тому же Блейк испытывал глубокое внутреннее удовлетворение. Агенты использовали его в своей игре против Пранджа. Преступник обманул его.
Но он ушел от Пранджа! И здесь, без оружия, без знаний, сумел раздобыть еду и тепло. Благодаря только себе самому. К нему вернулась некоторая уверенность.
Что покончило с этим городом? Конечно, война. Но какая война? Кто с кем воевал? Может, жители башен были того же вида, что и он сам, их победили дикари, которые не захотели воспользоваться завоеванным. Может, последний оплот цивилизации в этом мире?
Блейк испытывал любопытство. Ему хотелось исследовать, узнать. Автоматически протянул он руку за новой веткой и остановился. К чему костер? Он должен вернуться к платформе и снова попробовать...
Он застыл, настолько пораженный, что забыл о кинжале у себя на поясе. Вверху яростно кричал ветер. Но Блейк ничего не слышал, ничего не видел, кроме существа, которое вползло в щель. В глазах существа отражался огонь костра.

Глава 8

Он увидел дракона из немецкого фольклора, само олицетворение кошмара. Около семи футов длиной, суставчатый, раздутая голова составляет примерно треть длины многоногого тела. Огонь отражается в блестящих глазах - единственной черте этой безносой безротой морды, если ее можно назвать мордой.
Блейк шаг за шагом отступал, а тварь осторожно продвигалась вперед. Он не мог сказать, привлек ли дракона костер или приманкой послужил он сам. Дракон двигался хоть и медленно, но гибкими движениями, которые свидетельствуют, что его нападение отразить будет нелегко.
Плечи Блейка прижались к каменной стене башни, в раненой руке и спине вспыхнула боль. И эта боль разорвала оцепенение. Блейк выхватил кинжал. Существо застыло перед костром, глядя на пламя.
Блейк набрал полную грудь воздуха. Каждый сегмент серебристо-серого тела покрыт броней, как жук панцирем; существо движется и поворачивается с легкостью червя. Пока оно не проявило никакого интереса к нему, и Блейк не может сказать, представляет ли оно опасность. Если оно останется здесь, привлеченное огнем, он сможет убежать к платформе - к безопасности.
Круглая голова существа повернулась; оно словно внимательно прислушивалось. Но Блейк ничего не слышал, кроме постоянного свиста ветра. И тут он снова ощутил предчувствие, предупреждающее об опасности. Когда показался червь, оно молчало, но сейчас...
Слишком поздно с его искалеченной рукой пытаться взобраться на стену: червь может стащить его. А существо начало огибать костер. Под его ногами катились камни. Когда дракон задел крупный блок, послышался звон металла о камень. Металл!
Дракон проскочил мимо камня, как будто эта небольшая задержка его рассердила, и скорчился перед Блейком; голова его была поднята, круглые красные глаза смотрели безжизненно и без выражения. Они походили на стеклянные шары...
Стекло...
Блейк был так занят драконом, что не замечал фигуры, бесшумно приближающейся с того же направления. Пока не почувствовал зловоние, окутывавшее эту фигуру как плащом. Он резко поднял голову. Дракон-червь, а теперь - людоед! Пришлось вернуться к детским сказкам, чтобы найти подходящее слово.
Клочки грязных волос покрывали его тело. Кожа может быть белей, чем у Блейка, но сейчас она покрыта грязью и стала тускло-серой. Но это не вполне животное. Блейк хотел бы считать его таким. Не совсем животное. На поясе нечто вроде юбочки из необработанной шкуры, которая держится на веревке. Существо движется согнувшись, и клочья волос скрывают его лицо. Но хуже всего то, что это явно самка!
Червь застыл, он никак не реагировал на появление нового существа. Оставался в одной позе, словно удерживая Блейка на месте по приказу.
"Старуха” тоже застыла, она неподвижно сидела у костра. Но вдруг подняла косматую голову и посмотрела прямо на Блейка. Глаза у нее оказались не пустыми, как у червя, но свирепыми, в них голод хищника. Обвисшие губы раздвинулись, обнажив клыки. Не человеческие зубы, а клыки волка или горного льва.
Мышцы, как веревки, двинулись под чешуйчатой бородавчатой кожей, карга почти лениво подняла руки, заканчивающиеся твердыми острыми, как у зверя, когтями.
- Нет! - Блейк не сознавал, что крикнул это вслух, пока эхо крика не отразилось от стен башни.
И как будто этот звук разорвал сдерживающие чары, карга раскрыла слюнявую пасть и испустила крик. Впервые выпрямилась она во весь рост, и ее жилистая фигура создавала впечатление такой силы и такого голода, что Блейк напрягся, готовый встретить нападение.
Но червь двинулся быстрее. Гибко развернувшись, его члены устремились вперед и вверх. Откуда-то из живота выскочили щупальца, схватили Блейка и со страшной силой прижали к камню стены. Прикосновение этих щупалец обжигало! Существо явно металлическое! Ошибиться в этом невозможно. И красные шары, которые теперь на уровне его головы, совсем не природные органы зрения.
Блейк был так же беспомощен, как тогда, когда лежал связанный, с заткнутым ртом, перед бандитами Скаппы. Червь - тварь - машина не пыталась раздавить его. Она застыла неподвижно, ожидая приказа “старухи”.
Снова существо испустило резкий крик. Может, призывает других? Блейк содрогнулся. Он тщетно пытался вырваться. В результате только ужасно заболело плечо. Все его существо содрогалось при мысли о физическом контакте со “старухой”, но она уже двинулась мимо костра к нему.
Послушался звук - резкий щелчок. Словно прут, лопнувший под неосторожной ногой. Но это не прут.
Из спутанных волос на груди “старухи” торчала ярко-синяя стрела. Карга с криком несколько раз подпрыгнула, на губах ее выступила кровавая пена, потом она упала, царапая в агонии землю руками и ногами.
Червь не ослабил хватки, даже не повернул головы, чтобы взглянуть на предсмертные муки хозяйки - если таковы были их взаимоотношения. Он остался стоять неподвижно, прижимая Блейка к камню своим холодным металлическим телом.
Из того же кустарника, из которого появился червь, показалась еще одна фигура. Двигалась она уверенной походкой хозяина положения, которому нечего опасаться в этом мире.
Эскимос? Вначале Блейк обратил внимание на меховую одежду, похожую на парку. Но капюшон парки был откинут, и Блейк сразу понял, что у эскимоса черты лица жителя островов Тихого океана. Лицо покрывала темно-синяя татуировка, ее спирали и точки заменяли отсутствующую бороду.
Одетый в меха полинезиец остановился возле карги. Он с явным любопытством разглядывал Блейка, не обращая внимания на червя. Потом наклонился, выбрал камень и обошел костер. Червь по-прежнему не шевелился, не проявил никакого интереса к вновь прибывшему. Он словно превратился в часть башни.
Одетый в меха охотник небрежно ударил камнем по красному шару в голове червя. С головокружительной скоростью ударил по второму шару. Послышался звон разбиваемого стекла, но червь не двигался, не пытался защититься.
Охотник обеими руками дернул одно щупальце, удерживающее Блейка. Вначале оно не поддавалось, потом отпустило, и дракон свалился на землю. Он явно вышел из строя. Охотник рассмеялся и пнул его носком мехового сапога, потом поднял свое оружие - нечто вроде самострела. Упираясь им в землю между ногами, он повернулся и принялся разглядывать Блейка. Пустые руки он поднял в универсальном знаке мира.
Блейк потрясенно повторил его жест. Прозвучал вопрос, заданный высоким музыкальным голосом. Блейк с сожалением покачал головой.
- Не понимаю, - медленно ответил он. Тот внимательно выслушал, на его подвижном лице отразилось удивление, как будто он совершенно не ожидал услышать другой язык. Но он не проявлял беспокойства. Напротив, указал на костер и преувеличенно изобразил дрожь. Блейк отошел от стены и постарался как можно искреннее жестом пригласить незнакомца к костру.
Приглашение было принято, незнакомец присел и протянул руки к огню. Блейк, по-прежнему удивленный, тоже сел на камень. Эскимос, или гаваец, или кто еще там, по-видимому, настроен дружески. Но сохранится ли такое отношение, если Блейк попытается добраться до платформы? А прижимаясь к стене, поднимаясь к щели, он будет представлять собой прекрасную цель.
Человек у костра занялся своим оружием, он растирал тетиву большим и указательным пальцами. Улыбнулся Блейку и заговорил, словно тот мог понять. Потом одним гибким грациозным движением встал.
Прежде чем Блейк смог возразить, незнакомец принялся гасить костер, заваливая его снегом. Когда Блейк покачал головой, охотник рассмеялся и указал на червя. Он явно говорил, что огонь привлечет еще таких.
Червь - машина. Теперь Блейк был в этом уверен. Но цивилизация, которая может произвести такого сложного робота и потом связать его с этой “старухой”... Он не мог никак объяснить этой связи. И никак червь не соответствует цивилизации, соорудившей эти башни. Так во всяком случае кажется при поверхностном взгляде. И, конечно, никак не вяжется с охотником, иначе он не уничтожил бы его так быстро. Совершенно запутавшись. Блейк хотел только одного - вернуться к платформе.
Когда исчезла последняя спираль дыма, охотник подошел к карге и выполнил такую жестокую церемонию, что Блейк с дрожью снова отступил к стене, стараясь найти способ сбежать, пока тот занят своей мясницкой работой. Охотник разрубил ей голову, вырубил челюсти и извлек из них звериные клыки. Протер их с деловитым видом, вытер их дочиста в снегу и упрятал трофей в сумку, висевшую на кожаном поясе парки.
С улыбкой, которая больше не казалась Блейку дружелюбной, он повернулся и поманил. Блейк решительно покачал головой. Он не сомневался, что кинжал не защитит его от самострела. Но он не собирался покорно уходить от платформы в мир, в котором все для него опасно, Улыбка исчезла со сложно татуированного лица. Глаза сузились. Добродушное выражение сменилось жесткой маской бойца, который в своем мире всегда выходил победителем. Охотник поднял самострел и нацелил его в грудь Блейку.
Блейк не мог забыть синюю стрелу, торчащую из груди карги, и то, как легко и привычно охотник избавился от червя. Словно эти действия для него повседневность. Теперь Блейк представляет отличную цель. Снова охотник повелительно качнул головой, уверенно держа в руках оружие.
Ветер, который выл над их головами, теперь нес с собой снег - маленькие жесткие снежники забивались под одежду Блейка. Он дрожал. Теперь, когда костер погас, когда охотник хочет уходить, а возможности поговорить с ним нет, сопротивляться бессмысленно. Если он настроит охотника против себя, его положение станет только хуже.
Он обошел угасший костер, стараясь не приближаться к телу карги. Охотник шел за ним, неся самострел в руке. Блейк не сомневался, что он пустит его в ход, если встретится с сопротивлением.
Они по тропе прошли через кусты. Снегопад усилился. Блейк пытался запомнить дорогу, запомнить расположение башен, отметить любой ориентир, который сможет привести его назад к платформе, когда ему удастся избавиться от охотника. Если удастся избавиться... У него больше не было никакого желания исследовать этот мир. Бегство - даже к Скаппе - в мир, где он по крайней мере может предвидеть опасность, - все лучше, чем это.
По другую сторону кустарника они вышли на хорошо протоптанную тропу, но такую узкую, что идти приходилось один за другим. Охотник жестом велел Блейку повернуть на север, подождал, пока тот ступит на тропу, и пошел следом.
Тропа извивалась; насколько мог судить Блейк, делалось это сознательно; она проходила у основания нескольких башен, постепенно поднимаясь. Здесь деревья заслоняли от ветра. От тропы отделилась боковая ветвь, ведущая к башне, превратившейся в груду развалин. Блейк поморщился, ощутив зловоние из черной дыры.
Охотник издал негромкое восклицание и плюнул в это отверстие, на его лице отразилось явное отвращение. Он остановился, порылся в сумке и достал оттуда небольшую шкатулку.
Отдал ее Блейку с приказом, который тот не смог понять. Но поскольку приказ был явно связан со шкатулкой, Блейк открыл ее.
Внутренности шкатулки были выложены почерневшей и затвердевшей глиной, а в середине тлел красный уголек. Блейк посмотрел на своего спутника, тот сделал вид, что собирает сухую траву. Очевидно, Блейк должен развести другой костер, прямо здесь. Причины он понять не мог, но по виду охотника понял, что это очень важно.
На открытой площадке недалеко от входа в логово он развел огонь. Охотник не приближался к теплу. Он внимательно следил за входом в логово. Очевидно, пламя должно послужить приманкой - для чего? Еще один червь, еще нечеловеческая карга?
Ветер стих, и они оказались в полосе странного спокойствия. В тишине послышалось щелканье, звон металла о камень. Червь! Блейк оглянулся в поисках камней. Теперь, когда охотник показал, как можно справиться с этим существом, Блейк подготовится к бою.
Но к приманке устремилось не семифутовое металлическое чудовище. Из темной пещеры выскочило маленькое металлическое существо, за ним еще и еще!
Блейк, приготовившийся встретиться с драконом, увидел многоножек в несколько дюймов длиной. Детеныши! Но металлическое чудовище было явно изготовлено. Робот, он в этом уверен. Он не может размножаться.
Охотник прошел вперед и растоптал одно из блестящих существ. Он знаком пригласил Блейка присоединиться к нему в этом акте праведного уничтожения. Блейк ударил камнем и подобрал разбитое тело. От удара оно раскололось. Он прав: внутри металлические детали, слишком сложные, чтобы изучить их сейчас. Это робот. Еще одна загадка добавилась к тем, что предложил этот уровень.
Его одетый в меха спутник шарил у края костра, переворачивал камни, искал затаившиеся существа. Но если не считать четырех разбитых тел, все пусто. Наконец охотник принялся гасить костер.
С удовлетворенным видом человека, выполнившего свой долг, он снова поманил Блейка. Теперь тропа уводила от башен, она больше не прерывалась, больше не было берлог металлических чудовищ и их получеловеческих хозяев.
Они вышли на плоскогорье, и Блейк увидел впереди море. В сером зимнем наряде, со льдом у берега внизу. Теперь тропа превратилась в ряд уступов, опор для рук и ног. Как лестница, она вела к берегу. Блейк с трудом спускался, охотник не давал ему возможности выбора. Теперь Блейк смог пользоваться левой рукой, но вызванная этим боль заставила его прикусить нижнюю губу. На лбу у него выступил пот.
На берегу, у самой стены утеса, был лагерь охотника. Необычного вида лодка с тупым носом, из шкур, плотно обтянувших раму из легкого металла и смазанных каким-то густым скользким веществом, была вытянута на песок подальше от воды. Небольшое углубление, слишком мелкое, чтобы его можно было назвать пещерой, превращено в убежище крышей и стенами из веток. Получился шалаш, достаточно просторный для одного человека, но тесный для двоих.
На стену были натянуты шкуры, на груду упругих сосновых ветвей наброшено плетеное из шкур одеяло. Пахнет свежими шкурами, древесным дымом, но нет того отвратительного зловония, что доносилось из логова в башне.
Теперь, когда Блейк оказался в его лагере, охотник стал менее настороженным, он отложил самострел и принялся разводить огонь и готовить еду. Оборудование лагеря представляло собой странную смесь цивилизованного и примитивного. Меховое одеяло, хотя и сложного плетения, могло принадлежать живущему в лесу варвару. А вот сосуды из какого-то материала, напоминающего тонкий фарфор, - их можно ставить на горячие угли, и они не плавятся и не трескаются, - были не похожи ни на что в мире Блейка.
Охотник сбросил парку, доказывая при этом, что и сам он тоже пример противоречий. Потому что под толстым мехом оказалась рубашка из какого-то шелковистого материала, который облегал мускулистую грудь и плечи, как кожа. Материал ярко-алого цвета, со множеством точек и кругов, напоминающих татуировку на лице охотника.
От чашки на огне поднялся ароматный пар, и Блейк невольно глотнул. Заплесневелое зерно и полуобожженные полусырые куски голубя давно превратились в воспоминание.
Хозяин разлил варево в маленькие чашки, потом извлек рог, резной и украшенный инкрустацией. Открыв крышку, он налил в чашку без ручки небольшое количество жидкости и с церемонным видом протянул Блейку.
Руки Блейка так дрожали, что ему пришлось подносить чашку к губам обеими. Он глотнул жидкости. Она ласкала язык, потом стало тепло в горле, и наконец вспыхнул огонь в желудке - огонь, от которого теплота растеклась по всему телу.
Охотник взял чашку, налил до того же уровня, произнес какую-то фразу и выпил одним глотком. Потом достал нож и принялся вытаскивать из варева куски мяса и какие-то овощи. Блейк извлек свой кинжал и последовал его примеру.
Удовлетворив голод, он расслабился в тепле небольшого убежища и снова задумался над парадоксами этого уровня. Есть ли здесь база Пранджа? Или случай - случай и выстрел, поразивший его руку, - привели его в неизвестный и неисследованный мир? И какое историческое событие в далеком прошлом породило эти рухнувшие башни, человекоподобную каргу и механических змей? А также этого одетого в мех островитянина?
Чтобы объяснить все это, нужны самые дикие предположения. Блейку хотелось показать этот уровень Сакстону и спросить логичного объяснения. Веки его налились свинцом. Он прислонился к постели. Охотник взял одну из шкур и принялся обрабатывать ее. Несмотря на усилия Блейка, глаза его закрылись, и он уснул.

Глава 9

Вместо лодки на берегу сугроб; снег высоко намело у входа в убежище. Блейк натянул выше капюшон парки, которую на него набросили, когда он спал, и подумал, не время ли бежать к платформе, пока не вернулся его хозяин-стражник. Охотник ушел несколько минут назад; Блейк из-под полузакрытых век следил за его уходом, пытаясь изображать крепко спящего человека.
Но выходить из убежища в бурю не хотелось. Он говорил себе, что в этой метели потеряет ориентиры, заблудится и не сможет найти дорогу к башне, где осталась платформа.
За последние несколько часов Блейк пытался установить, посещал ли Прандж этот уровень. Хоть он не решил загадок этого мира и, вероятно, никогда их не решит, он в ограниченных пределах научился общаться с охотником. Охотника звали Пака-хини; его дом находился к западу, за морским заливом, который здесь вдается в сушу; он пришел сюда за шкурами различных зверей, которые здесь водятся в изобилии; эти шкуры высоко ценятся в его общине. С гордостью он продемонстрировал свою добычу - желто-белые шкуры животных, которых Блейк не смог узнать. Пакахини уже почти закончил охоту и сейчас забирал добычу из ловушек, готовясь к возвращению домой.
Блейк с трудом сформулировал вопросы о карге и ее собаках-червях; охотник в ответ только пожал плечами; Блейк не знал, то ли он не понял вопрос, то ли отказывался обсуждать эту тему. Скорее последнее.
К его удивлению, у охотника было собственное объяснение появления Блейка, с которым он с готовностью согласился. По мнению охотника, он жертва кораблекрушения. С усмешкой Блейк подумал, что можно и так описать его прибытие на платформе. Чуждая речь и одежда для Пакахини означают, что он появился из-за моря. По-видимому, охотник встречался с людьми с востока или слышал о них и потому с легкостью воспринял эту идею.
Но Блейк, в свою очередь, не собирался так легко принимать планы Пакахини. По длинной речи, произнесенной охотником утром, он понял, что им вдвоем предстоит отправиться на лодке в поселок Пакахини. Одежду Блейка одобрительно прощупали, осмотрели его пожитки. Ясно, что он из высокоразвитой цивилизации, и Пакахини хочет продемонстрировать его своему племени.
Блейк заключил, что культура самого Пакахини находится на подъеме. Его народ жаждет новых знаний и умений, чтобы ускорить свое развитие. Не его народ построил башни Пакахини сумел передать впечатление, что башни давно были древними руинами, когда первые племена его расы проникли в эту местность. И его народ не работает с камнем.
Но все это, сказал себе Блейк, не решает его проблем. Если он останется в лагере, вернется Пакахини. И, по-видимому, Блейку придется плыть в лодке на север в качестве трофея, который охотник продемонстрирует в своей деревне. А оказавшись на острове, американец, возможно, никогда не сумеет вернуться. Он должен уходить - и немедленно!
Блейк как мог высоко поднял левую руку, напрягая мышцы, сгибая пальцы, несмотря на вызванную этими движениями боль. Оцепенение прошло, но по-прежнему он не решался сильно напрягать руку. Подъем на тропу вверху - сумеет ли он совершить его? Можно пойти вдоль берега в надежде найти менее крутой подъем. Но при этом существует опасность слишком далеко уйти от тропы.
В конце концов он решил идти вдоль берега. Если сейчас переутомит руку, как будет забираться в башню? Он может добраться до цели и остановиться в нескольких футах от нее.
Шел снег, и Блейк натянул парку на голову. Он шел так близко к утесу, используя его в качестве путеводителя в бурю, что снова и снова задевал за него плечом. Одно хорошо в этом снеге; он быстро скрывает след. Если Пакахини будет отсутствовать достаточно долго, он не сможет отыскать беглеца.
Лагерь охотника уже скрылся не только из-за бури, но и за поворотом утеса. Блейк шагал, радуясь тому, что ветер дует в спину. У него не было возможности отмерять время и расстояние, но в конце концов он нашел то, что искал, - разрыв в стене, каменную лестницу из плоских плит, уходящую в воду залива. Вероятно, тоже реликт строителей башен.
Разбитые и растрескавшиеся ступени покрывал лед от застывшей на морозе пены. Блейк задумчиво разглядывал их, потом решил проблему, сев на ступень и проехав по ней к следующей. Он, вел себя как ребенок, играющий на знакомой лестнице. Конечно, странный способ подъема, но самый безопасный, к тому же плечо не напрягалось.
Дважды он начинал скользить и останавливался на самом краю, удержавшись от падения вниз. И облегченно вздохнул, добравшись до верха. Если бы день был ясный или у него было бы больше следопытского опыта, он мог бы пойти прямо к цели. Но буря не прекращалась, и он на такой поход не решился. Нужно вернуться вдоль утеса, пока он не найдет тропу, по которой они шли.
Но теперь приходилось идти навстречу ветру, от которого перехватывало дыхание. Блейк остановился, слегка испуганный. Такой ветер вполне может сбросить его с утеса. Он не сможет идти по открытой местности.
Если остров такой же, как в его собственном мире, где он расположен в центре гигантского города, то он не очень широк. Но полквартала в такой буре могут полностью сбить с толку. Нужно найти башню, в которой можно переждать бурю. Пакахини может подумать, что он заблудился. Он не станет искать его и уплывет, как и собирался. Чем больше Блейк обдумывал эту мысль, тем более разумной она ему казалась. Теперь нужно найти башню...
Он может пойти по широкой дороге от лестницы, ведущей в глубь острова. Рано или поздно она приведет к башням.
В отличие от разбросанных беспорядочно башен дорога с математической точностью вела к центру острова. Блейк прошел совсем немного, и из-за порывов снега показались первые башни. Но все нетронутые, без проломов, в их круглых основаниях не было заметно никаких берлог и убежищ. К тому же они больше других. Блейк пошел дальше, сгибаясь от ветра.
Холодно. Сквозь брюки и ботинки, которые могли защитить от бури, пробирало морозом. Руки в митенках - перчатках без пальцев, которые оказались соединены с паркой, - он сунул под мышки, сгорбился, с трудом пробираясь от одной башни к другой в поисках отверстия. Но не находил.
Ветер теперь оглушал. Он может скрыть приближение целого войска металлических червей и их чудовищных хозяек. Каждые несколько шагов Блейк останавливался и осматривался. Но на белом одеяле, поднявшемся теперь ему до лодыжек, не было видно никаких следов.
Он увидел еще один лестничный пролет, очень широкий. Пролет вел к широкой площадке, с которой ветром смело весь снег. Блейк не решился подниматься туда, но обошел это сооружение. Дорога кончилась, больше нечем руководствоваться в поисках направления.
Блейк прислонился к одной из нетронутых башен. Руины, в которых он впервые оказался в этом мире, находились где-то слева от него - в какой-то степени ощущение направления у него сохранилось. Может, идти прямо туда, надеясь найти убежище, в котором можно будет переждать бурю? Не будет же она продолжаться вечно!
Вблизи расположена еще одна башня. Он может дойти до нее, и у него сохранится возможность вернуться. Блейк так и сделал. Потом прошел к следующей и увидел стену из колючего кустарника, полускрытую снежным сугробом. Придется обходить эту преграду.
Он тяжело дышал, у него начинала кружиться голова, когда он наткнулся (буквально наткнулся и сильно ударился) на башню, в которой оказалось убежище. Большая черная дыра в основании. Блейк не потерял осторожность, он остановился у входа, опасаясь, что перед ним еще одно логово. Но зловония не ощущалось, и он с трудом вошел, пробираясь через обожженные обломки - свидетели поражения крепости. Снег был выпачкан черной сажей. Блейк сел на выступ в стене и тупо смотрел на бурю.
Но когда холод охватил все тело, он осознал новую опасность. Либо нужно двигаться, либо развести костер. Его план отсидеться во время бури глуп. Нужно было проявить больше терпения и уговорить Пакахини вернуться к платформе. Теперь он заблудился, у него нет огня, и он отрезан бурей.
И он еще не вполне осознал глупость своего поступка. Блейк заставил себя ходить вдоль круглой стены. Время от времени сверху падал снег, но стена по крайней мере защищала от ветра.
Время потеряло всякий смысл, но неожиданно Блейк понял, что ветер больше не оглушает. Подняв голову, он заметил, что снег прекратился. Затишье - или конец бури? В любом случае это сигнал - возможность предпринять последнюю попытку добраться до платформы.
Блейк был уверен, что двигался в нужном направлении, когда наткнулся на эту башню. Или просто уверял себя в этом?
Снег доходил до колен, и идти по сугробам было очень утомительно. Блейку приходилось изменять направление, петлять, идти там, где под защитой башен или деревьев сугробы не такие большие.
Время от времени он останавливался, и не только для отдыха. Он осматривался в поисках башни с клыками вверху, расположенной вблизи его цели. Теперь, когда снег больше не закрывал видимость, поблизости оказалось множество башен, но ни у одной не было нужных очертаний.
Блейк пробирался через очередной сугроб к открытой площадке между двумя башнями, когда голова его поневоле дернулась. Он прислушался. Этот яростный вопль - не порождение бури. Он слышал его раньше - крик охотящейся карги!
Он оглянулся. Звук искажен эхом. А что если идут по его следу? Или какая-то карга загнала другую добычу? Пакахини?
Охотник так мало опасался карги и ее червя, так легко расправился с ними, что Блейк не мог поверить, что он подвергнется нападению. Но что если он упал? Здесь легко сломать ногу, вывихнуть лодыжку на льду, в снегу или на неустойчивых камнях. А неспособный двигаться, он станет легкой добычей червя и его хозяйки.
Пакахини? Блейк переступил с ноги на ногу. Он обязан охотнику жизнью. И если их положение изменилось и охотник нуждается в его помощи... Но он не может знать точно. Возможно, червь охотится как раз на него самого! И невозможно определить, с какого направления донесся крик.
Разум советовал идти вперед. Но Блейк повернул назад, чуть правее. Там, где позволяла поверхность, он переходил на бег. Дыхание с шумом вырывалось изо рта, он прислушивался, надеясь сквозь биение сердца расслышать второй крик.
Здесь башни стоят реже, и густые заросли заставляют все больше и больше отклоняться от маршрута. Но вот Блейк остановился, всмотрелся, потер перчаткой глаза. Он прав! Вот башня с клыками вверху. Случай привел его именно в то место, которое он ищет!
И тут же снова послышался вопль, который привлек его сюда. Блейк пошел медленнее, потому что получил и предупреждение от своего внутреннего чувства. Впереди опасность!
Третий крик, сразу вслед за вторым. Настолько быстро, что не мог исходить из той же глотки. Толпа чудовищ собралась к легкой добыче?
Блейк снял перчатку с правой руки и потянулся к кинжалу; потом взял лезвие в зубы и огляделся в поисках подходящего камня. Осторожно двинулся вперед, переходя от тени рощицы к укрытию за грудой обломков, пока не обогнул башню с клыками.
Отсюда до башни, которая ему нужна, ведет открытая площадка, лишь чуть поросшая искривленными, лишенными листвы кустарниками. Но Блейк забыл обо всем, увидев открывшуюся перед ним картину.
Одетая в меха фигура прижата к земле металлическим червем. А над ней сражаются клыками и когтями две карги, рвут друг друга в борьбе за добычу. Почти рефлекторно Блейк отвел назад руку, найденный им камень устремился в воздух и с ужасным глухим звуком ударился о череп одного из чудовищ. Карга обвисла, а вторая воспользовалась этим и впилась противнице в горло.
Блейк выскочил на поляну. Возможно, жертва еще жива. Впервые в жизни он воспользовался ножом для убийства, испытав странный шок, когда лезвие погрузилось в живую плоть. Карга подняла окровавленную пасть, смотрела на него дикими глазами. Он отпрыгнул в сторону: червь шевельнулся и попытался вцепиться ему в ноги. Но тут дикарка словно съежилась и упала. А червь застыл в своем прыжке к Блейку: воля, двигавшая им, умерла.
Методично, как делал Пакахини в их первую встречу, Блейк разбил глаза робота; металлическое существо с грохотом упало на камни. Потом Блейк повернулся к охотнику, лежащему на земле. Одного взгляда было достаточно. Пакахини можно было узнать только по порванной и окровавленной парке. Даже причина его пленения и смерти останется тайной: Блейк не мог заставить себя притронуться к изувеченному телу. Неужели он искал Блейка и сам оказался в западне? Возможно. Но теперь Блейк не хотел больше иметь ничего общего с этим миром.
Он взобрался на стену башни, спрыгнул в темноту внутри. У платформы намело снег. Блейк механически стряхнул его и сел скрестив ноги перед рычагом управления. Он понятия не имел, как перенестись в мир, где ему помогут или где он хотя бы сумеет выжить. Он мог действовать только наугад.
Блейк положил руку на рычаг. Вторая зарубка - слепой выбор, но если и на этот раз он окажется неудачным, Блейк не отойдет от платформы. Он высвободил рычаг и потянул.
Свет, звуки, тьма. Блейк закрыл глаза, чтобы преодолеть головокружение. Дрожь прекратилась, но Блейк еще долго сидел, не снимая руки с рычага. Но тут почувствовал, что соскальзывает с платформы. И открыл глаза.
Он не в башне - это верно. Но платформа наклонилась, потому что стоит на груде кирпичных обломков, из которой торчат ржавые металлические прутья. Над головой дырявая крыша, в дыры светит солнце. Светит, но не греет.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

Обломки местами покрыты снегом. Зашуршал песчаный гравий, и Блейк повернулся, сжимая в руке кинжал. За грудой обломков крыса, огромная, наглая, совершенно не испугавшаяся, смотрела на него.
Развалины и опустошение. Блейк с трудом встал и обошел груду обломков. Пища. Вода. Казалось, он ел в последний раз - вместе с Пакахини - очень давно. Воспоминание об охотнике вызвало дрожь. Блейк пошатывался, у него кружилась голова, он чувствовал, что силы его на исходе. Посмеет ли он двинуться дальше на платформе и, может быть, попасть в ловушку Пранджа?
Платформа остановилась в конце большого помещения, загроможденного обломками, упавшими сверху. Пробираясь меж груд, Блейк уловил запах - древесный дым. Где-то здесь огонь!
От него остались только угли - сгоревшие дрова в кольце из кирпичей. Блейк расшевелил угли, подбросил дров из груды - в ней беспорядочно смешивались обломки мебели и доски упаковочных ящиков. Ему попалась изящная ножка старинного кресла, и он тупо разглядывал ее, поворачивая в руках. Такое кресло он видел в антикварном магазине своего мира. Его присутствие здесь свидетельствует о какой-то большой катастрофе. Но Блейк замерз, устал, ослабел, его все еще тошнит от последней сцены в мире Пакахини.
Несколько обломков бетона должны служить сиденьями у костра. А в углу куча рваных одеял и полосок разорванных тканей, она может служить постелью.
- ., конечно, - послышался снаружи резкий голос, - он только один, Мэнни. Мы его видели здесь, когда охотились за лайми. Рас застрелил лайми. Это тот самый, что грабил наши кладовые...
Блейк в приступе паники, с которой не мог совладать, бросился к платформе. Он присел за грудой обломков, наблюдая за появлением новых лиц. Но то, что они говорят по-английски, подбодрило его.
Послышался топот ног о камень, и в отверстии, служившем дверью, показалась маленькая фигурка. Блейк замигал, увидя, кто вступил в полосу солнечного света.

Глава 10

Подросток, скорее мальчишка, в разносортной рваной одежде. Ружье на сгибе руки мальчика медленно поворачивается, внимательно разглядывая помещение.
- Пусто, - крикнул он. - Как мы и думали, Мэнни. Он действовал в одиночку. Мы так и говорили. - В его голосе звучали обвинительные нотки.
- Да? - В ответе слышалось сомнение. - Ну, Сарж говорил по-другому, парень. И тебе стоит пользоваться своими мозгами. Рас, покарауль снаружи, а мы посмотрим, нельзя ли выкурить еще одну птичку.
Появилась вторая фигура. Это был не мальчик, а очень худой мужчина небольшого роста с серыми волосами и подозрительными глазами, осматривающими все детали помещения. В руке у него тоже ружье, а на поясе не один, а целых два ножа.
- Как давно, по-твоему, эта крыса убрала парня? - спросил мужчина, по-прежнему внимательно оглядываясь.
Мальчик, прищурившись, посмотрел на пятно солнечного света, словно это измеритель времени. - Два, может, три часа назад, Мэнни. Парень подошел с канистрой для воды, и тот, что прятался, аккуратно снял его. Мы были на дежурстве, как раз направлялись сюда. Рас - он воспользовался тем трюком с рикошетом, которому ты нас научил, - убрал лайми. Я пробрался сюда и увидел, что оба мертвы. Парню досталось в голову, а лайми - в живот. Но оба получили достаточно.
- Почему же тогда костер так горит? - спросил Мэнни. Мальчишка повернулся и посмотрел на огонь.
- Откуда мне знать? Мы два дня проходили мимо, и тут никого не было, кроме того парня, - никого! Я пробирался сюда, когда он вчера уходил. Тут пусто. Не знаю, что Лонг наговорил Саржу: тут был только один парень после нашего ухода! Спроси Раса, если мне не веришь!
Мэнни почесал пальцем густую щетину.
- Ну, хорошо, вы с Расом поищите склад, а я покараулю снаружи.
Он вышел, и несколько минут спустя вошел второй мальчишка, не старше первого. Тоже вооруженный. Войдя, он остановился и посмотрел на костер.
- Откуда это?.. - начал он, когда первый повернулся к нему.
- Ну, не начинай, как Мэнни. Он считает, что у парня есть приятель.
- Но мы здесь никого не видели! - возразил Рас. Волосы и кожа у него были темные; и он явно другой национальности, даже расы, чем его товарищ с веснушчатым лицом и гривой светло-каштановых волос.
- Конечно. Но костер сам себе не подкладывает дров. Давай поищем припасы и поскорее уберемся отсюда. Мне не нравятся такие трюки.
Они принялись обыскивать помещение с тщательностью и привычкой, которая свидетельствовала, что им не впервой заниматься этим делом. Отбросив груду тряпок в углу, они обнаружили то, что искали, - свободный камень, за которым оказалось углубление, полное консервных банок. Рас облегченно вздохнул.
- Вот оно. Но - смотри: тут больше, чем мы думали.
- Значит, он не один наш склад ограбил! - выпалил другой. - Мы ведь не станем плакать из-за того, что нашли больше?
Он уже принялся вытаскивать банки из укрытия и набросал большую кучу. Потом выпрямился, нахмурившись.
- Иди скажи Мэнни, - приказал он. - Мы не сможем утащить все это в лагерь. Нам еще нужно ведь следить за грабителями.
Сероволосый человек вошел, чтобы осмотреть находку.
- Хорошая добыча. Много своего вернули, и еще кое-что сверх. Неудивительно, что лайми убил из-за этого. Неплохая добыча для грабителя, - был его комментарий.
- Мы не сможем все это утащить, - сказал мальчик. - Даже спрятать в большой дыре без помощи не сможем.
- Конечно, конечно. Спокойней, Билл. Никто не превращает тебя во вьючную лошадь. Вы с Расом понесете, сколько сможете. Я тут покараулю. Если у этого шутника был приятель, мы ведь не хотим, чтобы он вернулся и перепрятал добычу. Давай, Билл.
Билл достал мешок, который у него был заткнут за пояс, и набил его консервами. Потом он вышел. Появился Рас и повторил те же действия. Когда Рас вышел, Мэнни принялся беспокойно расхаживать по расчищенному месту. Время от времени он останавливался и присушивался. Пнул груду банок, одна из них покатилась к убежищу Блейка.
- Приманка, - рассуждал вслух Мэнни. - Приманка приведет его назад - если у парня был приятель. - И он занял позицию у двери.
Жестянки манили к себе Блейка. Пища? Если бы только ему повезло первым наткнуться на эти консервы! Мэнни один, но у него ружье и два ножа, и все его поведение свидетельствует, что он умеет обращаться с оружием.
Блейк облизал губы и поморщился. Пища в нескольких дюймах от него. Ему хотелось обладать способностями, которые продемонстрировал Киттсон несколько дней - и миров - назад, когда пачка сигарет поплыла по воздуху к нему в руку. Он не может проделать это и не может навязать свою волю Мэнни, как Эрскин проделал с Бенерисом. Или может?
Рядом с его рукой нечто вроде оружия. Блейк подобрал кирпич. Если бы Мэнни передвинулся всего на фут. Час назад Блейк искусно воспользовался камнем. Он отшатнулся от этого воспоминания и сосредоточился на необходимых действиях.
Сконцентрировав взгляд и мысль на страже, попытался заставить его отойти от двери, передвинуться немного влево, всего на шаг-два... Он должен!
Блейк не мог сказать, было это случайностью или столкновение с Пранджем обострило его слабые пси-способности, но Мэнни казался чем-то встревоженным. Он продолжал посматривать на костер, в котором теперь дрова снова прогорели до углей.
- Приманка, - беззвучно произносили его губы. Но Блейк мог прочесть это слово. - Приманка...
Но не поворачивался спиной к двери. Только сместился влево. И в этот момент Блейк бросил кирпич. Камень попал Мэнни в голову. Тот изумленно вскрикнул, прислонился к стене и сполз по ней на пол.
Блейк бросился на открытое место. Оттащить мужчину он не смог, но смог его обезоружить. Потом, схватив одну их банок, подбросил дров в костер и сел по другую его сторону.
В его руках были продукты из армейского полевого рациона. Блейк с трудом пробил крышку и набил рот. Жуя, он заметил, что Мэнни открыл глаза и смотрит на него. Почему-то он не казался удивленным.
- Ты тех?
Не зная, как лучше ответить: согласиться или нет, - Блейк отпил из фляжки Мэнни и ждал.
- Должно быть. Меховая одежда и все остальное. У нас здесь такого нет. И ты не грабитель, слишком открыто действуешь. Тебя сняли бы первым же нашим патрулем.
Блейк взглянул на парку - наследство мира Пакахини. Мех ослепительно белый и черный, а внизу ярко-алая ткань, вышитая точками и спиралями узоров племени охотника. Да, в такой одежде трудно остаться незамеченным. У Мэнни вся одежда тусклая, она сливается с окружением. Даже волосы цвета соли с перцем участвуют в этой маскировке.
- Настоящий живой тех! Но как ты сюда попал? Жил с парнем, которого снял лайми? Лонг говорил, что тут не один скрывается. Но если бы наши ребята тебя видели, они бы рассказали. - Глаза его загорелись, он занял более удобную позу. - А вас есть самолеты? Такие, которые могут садиться в любом месте? Вертолеты? Лысый сообщил, что видел большой вертолет, но мы решили, что это нейсти и два-три дня скрывались, пока не убедились, что бомбежки не будет.
Блейк решил, что это подходящее объяснение его появления.
- Да, я прилетел в вертолете. Но он разбился. А где я? Мэнни продвинулся вперед.
- Ты не нейсти, - убежденно сказал он. - Я никогда не верил в рассказы о нейсти, которые бродят поблизости, где-то на севере. У них здесь был только небольшой плацдарм, а в последнем сообщении по радио говорилось, что помощь из-за моря к ним не придет. Они нас должны избегать. Ты, должно быть, видел их, когда пролетал. Но сюда мы их не пустили. Это... - И он назвал город.
Блейк перестал есть. Конечно, в глубине души он знал, что это правда, знал с тех пор, как услышал знакомую речь в устах Мэнни и его товарищей. Тот же город - но явно на другом уровне, хотя и не таком далеком от его собственного. Город в развалинах. Что здесь произошло?
- Откуда ты? Я слышал, что в горах и других местах были укрытия для техников. Сарж пытался связаться с ними, говорил, что когда очистим это место от грабителей и будем жить мирно, сможем переселиться к ним. Ты разведчик техов?
Блейк решил ответить кивком.
- Что здесь произошло? - решился он спросить, пытаясь определить, насколько этот уровень отделен от его собственного. Событие, от которого произошел этот уровень, должно быть недалеко в прошлом. Мэнни использует знакомые обороты речи, ружье его тоже знакомо. Это не чуждый мир, в который его перенес Прандж, или как тот, в котором Пакахини охотился за мехами и разбивал стеклянные глаза червей.
- О, мы попали под большой налет. Управляемые ракеты и прочее по всему городу. Но потом они вдруг перестали прилетать. Наверно, наши ребята и тем дали как следует. - Мэнни сухо рассмеялся. - Я служил в городской национальной гвардии. Можешь мне не верить, но я водил по этим улицам лошадь. Забавно сейчас это вспоминать - словно кошмарный сон. Некоторых улиц вообще больше нет. Там, где взорвалась подземка, теперь Большая Дыра. В ней полно воды.
Я был в национальной гвардии, когда появились парашютисты нейсти. С нами был отряд вольных британцев. Крепкие ребята эти лайми. Боже, они знали, как приложить нейсти! Мы сражались за каждое здание. Не могу сейчас вспомнить, сколько это продолжалось, с тех пор многое произошло. В таких условиях перестаешь думать и только дерешься, потом прячешься и ждешь новой возможности сразиться. Так что время ничего не значит, просто живешь от одной минуты до другой.
Я оказался с группой Саржа. Сарж свое дело знает. Если будешь с ним, получишь еду и сможешь выжить. Он был сержантом регулярной армии, лежал в госпитале, когда началась схватка, и возглавил группу. Там у нас все смешались: вольные британцы и регулярная армия, городская гвардия, парни из флота, которые успели до бомбардировки убраться из порта, и женщины, которые не хуже парней управляются с винтовкой. Мы окопались в парке и там и остались. А нейсти - мы от них очистили город. Потребовалось время, конечно...
Теперь мы уничтожаем грабителей, ребят, которые только за себя и подстреливают всякого, кто заходит на их территорию. Когда покончим с ними, сможем расшириться и поищем возможности начать все сначала. Сарж этого хочет - начать сначала. - В голосе Мэнни звучала гордость. - Прошлым летом мы даже вырастили в парке зерно и овощи. И мы заботимся об оленях из зоопарка. Со временем будем использовать их как коров - на мясо. Но в основном живем тем, что находим. - Он указал на банки. - А как у вас дела?
- Немного получше. - Блейк надеялся, что это верный ответ. И подумал, можно ли открыть еще одну жестянку.
- Что за!... - Мэнни удивленно смотрел куда-то за Блейка. Его восклицание заставило Блейка повернуться.
Мэнни смотрел на груду обломков, за которой стояла платформа. С недоверчивым криком Блейк вскочил на ноги. Забыв о Мэнни, он бросился вперед, перебрался через кирпичи, успев увидеть картину катастрофы.
Платформа была еще видна, но вокруг нее уже собрался зеленоватый туман. Этого не может быть - у рычага никого нет. Но платформа исчезала на глазах.
И рычаг двигался. Никакая рука его не держала, но он поднимался из прорези. Зеленый туман быстро сгущался в сплошную стену. Блейк с колотящимся сердцем смотрел, как он мерцает и постепенно рассеивается. Пол помещения оказался пуст, платформа исчезла!
- Так вот твой разбившийся вертолет? А теперь повернись, но медленно и осторожно, приятель. И держи руки на виду!
Эти слова донеслись до Блейка сквозь ошеломление и отчаяние. Платформа исчезла; он застрял на этом уровне! Медленно, ошеломленно он подчинился приказу. Повернулся лицом к Мэнни - преобразившемуся Мэнни с ружьем в руках, к Мэнни, смотрящему на него суженными угрожающими глазами.
- Вы, техи, не очень сообразительны, хотя и владеете такими штуками, как эта, которая исчезла. Никогда не отводи глаз от противника. А теперь сними эту штуку для щекотания крыс с пояса и брось сюда. И не пытайся еще раз что-нибудь вытворить, как с кирпичом, иначе получишь пулю меж глаз!
Блейк бросил свой испачканный кинжал на пол. Мэнни прижал его ногой, но не стал наклоняться, чтобы поднять. Блейк по-прежнему был ошеломлен тем, что застрял здесь; для него это было важнее, чем тот факт, что контроль перешел к Мэнни.
- Можешь сесть, - сообщил ему Мэнни. - Похоже, тебе это нужно, не то упадешь. Садись на тот камень и держи лапы так, чтобы я мог их видеть. Что с твоей левой?
- Плечо ранено, - тупо ответил Блейк.
- Да? Грабитель добрался до тебя - или что-то случилось там, откуда ты явился? Мне кажется, тебе пришлось быстро сматываться откуда-то на твоей странной машине.
Блейк не ответил. Нет смысла пытаться объяснить невероятные происшествия последних нескольких дней. Ему казалось, что Мэнни все равно не поверит, даже если он расскажет всю правду. Бывший конюх снова занял позицию у двери, откуда мог присматривать не только за пленником, но и видеть, что делается снаружи.
- Интересно, откуда ты явился. - Мэнни оказался разговорчив. - В такой одежде ты не можешь быть грабителем. Разве что нашел какой-то новый склад. Но глупо с твоей стороны соваться сюда в этом наряде. Ты просто сидячая утка для любого снайпера. Так что ты, должно быть, действительно тех. Ну, Сарж все у тебя вытянет. Когда он приказывает говорить, нужно говорить и говорить быстро. Давно ты здесь?
Блейк смотрел на огонь, испытывая тупое недоумение. Во время всех этих приключений, даже в кошмарном мире Пакахини, его поддерживало сознание, что он в какой-то степени контролирует ситуацию, что у него есть средство спасения. Но теперь его изгнание может оказаться бессрочным. Он был уверен, что Прандж сумел каким-то образом определить, на каком уровне находится средство перемещения, и призвать его к себе.
- Я спросил, приятель, давно ли ты здесь! - Голос Мэнни прозвучал ударом хлыста.
- Что? О, недолго. Не знаю, - с отсутствующим видом ответил Блейк.
- А что это за штука, которая исчезла сама по себе?
- Новый способ передвижения.
- Но она не должна была уходить без тебя, - проницательно заметил Мэнни. - Как это вышло? Она должна вернуться сама, если ты задерживаешься? Теперь ты здесь застрял. Ну, Сарж будет рад, что мы тебя прихватили. Мы могли бы использовать такую исчезающую машину, еще как могли бы!
Его прервал резкий свист, повторившийся трижды. Поджав губы, он ответил таким же пронзительным свистом. Чуть погодя в двери показалось четверо его товарищей. Двое - те мальчишки, что и раньше были с Мэнни, и еще высокий светловолосый мужчина, слишком худой для своего роста, и китаец.
- Вот это да! - воскликнул Билл. - Значит, у него действительно был приятель!
Мэнни покачал головой.
- Это какой-то тех. Он прибыл на машине. Но она улетела и оставила его здесь с нами, крысами развалин.
Все четверо смотрели на Блейка так, словно у него прямо у них на глазах неожиданно выросли рога и зеленая шкура.
- Тех! - выдохнул Рас. - Откуда? Никаких техов здесь нет.
- Ты осматривал весь город? - спросил Мэнни. - В нашем распоряжении примерно три квадратных мили, а что дальше, мы не знаем. Ну, ладно. Вы, Сэм и Альф, берите груз банок и помогите мне доставить этого парня к Саржу. Он рад будет получить настоящего живого теха!
Китаец и высокий мужчина наложили полные мешки консервов и подошли к Блейку.
- У него рана в плече и левая рука никуда не годится, - сообщил им Мэнни. - Я отобрал у него нож. Эй ты, стой спокойно. Альф посмотрит, нет ли у тебя чего под шкурой.
Блейк устало встал и позволил обыскать себя. При этом был обнаружен только запечатанный кувшин, который Блейк прихватил в лаборатории. Увидев демона на его крышке, Мэнни приказал, чтобы кувшин тоже доставили Саржу.
- Ну, ладно, приятель, - впервые подал голос светловолосый Альф, - ты пойдешь с нами - спокойно. - Блейк не мог определить его акцент, но он подозревал, что медлительность этого человека кажущаяся.
- Никаких выдумок насчет кирпичей, - предупредил Мэнни. - Сэм снайпер, а Альф... Я видел, как он голыми руками ломает шею - легко, словно спичку.
Один из мальчиков пошел вперед, приготовив ружье. Дальше шел Мэнни, следом Альф приказал идти Блейку.
Выходное отверстие располагалось ниже уровня земли, но ряд ступенек вывел их на полный свет холодного зимнего дня. Кое-где снег подтаял под прямыми лучами солнца, хотя у развалин он лежал сугробами. Однако эти сугробы не могли скрыть картины полного разрушения, открывшейся глазам Блейка. До того, как на него обрушился удар судьбы, этот город, должно быть, был копией города из времени Блейка. Еще одно доказательство того, что событие, приведшее к расхождению двух миров, произошло недавно.
Если бы он не так устал и не был бы так ошеломлен, Блейк мог бы задавать вопросы. Но теперь он только тупо подчинился приказу и пошел по тропе, вьющейся между руинами.

Глава 11

Они разделились, как армейский патруль на опасной территории, - мальчишки разведчиками шли впереди. Иногда останавливались, один или двое уходили в стороны, остальные укрывались и не двигались, пока не слышали свист. Блейк понял, что группа Саржа не вполне контролирует этот район города и должна постоянно сохранять бдительность.
Целые кварталы зданий было сровнены с поверхностью земли. В других местах зияли огромные дыры, они глубоко уходили в землю, по их краям рос тростник, а в центре виднелись замерзшие пруды. Такое состояние явно сохраняется уже несколько лет.
Блейк решил, что они движутся в верхнюю часть города, но трудно измерять расстояние, когда делаешь столько обходов. Иногда они шли по хорошо протоптанным в развалинах тропам, в других случаях приходилось перебираться через завалы из песка и камня.
- Ну и мешанина. - Сэм поддержал пленника, когда они перебирались через такое препятствие.
- Это уж точно. - Блейк устало улыбнулся.
- В твоем месте не так?
- Нет. - Единственное, что сумел ответить Блейк.
- У нас тоже будет лучше. Мы наладим жизнь. Сарж своего добьется.
Они вышли на открытую площадку между двумя горами разбитого камня. Впереди появились несколько деревьев, их голые ветви четко виднелись на фоне голубого неба. Блейк сделал поразительное открытие: он бывал в этом месте при совершенно других обстоятельствах. Это парк! И они вошли в него вблизи того пункта, где въезжал грузовик с надписью “Ремонт телевизоров”.
Он прав, это знакомый ему город. Но он не может находиться на его уровне. Невозможно уйти вперед или назад во времени - только поперек в миры последовательности. Агенты были убеждены в этом. Однако, просто потому что он узнал это место, Блейк почувствовал слабую надежду. Если бы он только мог установить, какое историческое событие привело к разделению!
Отряд миновал баррикаду, сооруженную поперек главного входа в парк. Часовые обменивались новостями с вернувшимися из вылазки. Блейк старался разглядеть ориентиры. Если бы он лучше изучил город до того, как его захватили люди Скаппы!
Продолжают ли агенты преследовать Пранджа по полосам миров? Есть ли у них информация, какие уровни предпочитает преступник, или они ищут наугад? И появятся ли когда-нибудь на этом уровне?
Сакстон сказал, что некоторые вероятностные миры определенно привлекают Пранджа, и именно те, где положение подталкивает к диктатуре. Ну, судя по тем ограниченным сведениям, которые получил Блейк, этот мир вполне готов к такому правлению. Достаточно ли, чтобы привлечь Пранджа и агентов? Возможно, он не так уже безнадежно застрял, как опасался.
Блейка провели по плохой дороге в центр парка. Он не удивился, увидев, что направляется к тому же летнему театру-ресторану, который посетил в своем мире. Он взглянул на стоянку. В углу два проржавевших джипа; несколько больших грузовиков по ступицу ушли в пепел. Но ни следа фургона телеремонтников.
По другую сторону здания виднелся ряд грубых кабинок-хижин, одноэтажных убежищ из камней и кирпича, из которых торчали трубы. Из труб поднимался синий древесный дым. Воздух пропитан дымом, а также испарениями не очень чистых людей, живущих вместе в тесном помещении. Но хижины размещены строго по линии, около каждой одинаковое пустое пространство, и во всем видно постоянство, какой-то военный порядок, резко контрастирующий с хаосом в остальной части города.
На центральном здании шест, с него свисает флаг: красное, белое, синее. Правильно! Но в том, как сочетаются эти цвета, есть нечто необычное. Блейк уверен, что это не тот звездно-полосатый флаг, который знаком ему с детства. Ниже другой флаг, меньшего размера, квадратный. Сэм указал на него пальцем, когда они проходили мимо.
- Флаг десятой кавалерийской бригады. Сарж служил в ней.
Они поднялись по ступеням и вошли в вестибюль ресторана. Большую часть пространства занимали побитые столы, размещенные с армейской аккуратностью. Но заняты из них только два. За одним сидел мужчина с седыми волосами и квадратными плечами, выдающими воинскую выправку. За другим девушка. Она оторвалась от изорванной карты и удивленно посмотрела на Блейка.
- Передай Саржу, - Мэнни встал впереди своего разрозненного отряда, - что мы привели теха!
Мужчина поднял голову, он с явным удивлением разглядывал одежду Блейка. Девушка встала и исчезла в зале, но тут же вернулась.
- Введите его.
В зал Блейка сопровождали только Мэнни и Альф. Большинство сидений было убрано, нетронутыми остались только четыре ряда, ближайшие к сцене. Проходя по открытому пространству, Блейк понял, что стал центром внимания, и это привело его в себя. На сцене стояло еще три стола, средний чуть впереди. За ним сидел человек, который и есть, должно быть, правитель этого поселения - тот, кого Мэнни называет Саржем.
Он производил настолько сильное впечатление, что рядом с ним люди за другими столами просто терялись. Блейк встречал немало уверенных в себе людей с тех пор, как начались эти дикие приключения: Киттсона и его товарищей, вельмож, навещавших Пранджа в чуждом мире, самого Пранджа, Пакахини. Но они не принадлежали к миру Блейка. Всегда существовало отличие, которое он ощущал.
Сарж не высокомерный вельможа, не пси-человек, уверенный в своих возможностях, не охотник из племени, занимающего господствующее положение в своем мире. Человек, привыкший распоряжаться, когда дело доходит до действий, Сарж - прирожденный лидер для обычных людей, таких, как сам Блейк; он несомненно человек, которого время и случай поставили на свое место.
В его уверенности ни следа высокомерия, ни тени сознания превосходства. Он готов встретить любое испытание, какое пошлет судьба. Он взглянул на Блейка, и в улыбке, обнажившей крепкие белые зубы, контрастирующие с загорелой кожей, было что-то мягкое.
- Похоже, ты издалека пришел, мистер. - Голос у него ровный и негромкий.
Блейк успокоился. Мэнни и его люди не внушали ему доверия. Но Сарж - совсем иное дело. Он мог бы быть Киттсоном.
- Очень, - ответил он.
Темные глаза внимательно разглядывали его одежду, не пропуская ни одной подробности, - парка, брюки, башмаки. Мэнни положил на стол перед командиром кинжал с драгоценными камнями и закрытый кувшин. Но Сарж бросил на них только беглый взгляд.
- Что, техи теперь грабят музеи? - усмехнулся он. - Откуда ты, мистер? Из Канады? Мне кажется, я такие меха, как твой, там видел. Смотришь, как живут крысы в развалинах?
- У него была какая-то машина. Но она исчезла и оставила его, - с важным видом доложил Мэнни.
Сарж сидел неподвижно, переводя взор с бывшего конюха на Блейка и обратно.
- Самолет? Вертолет? Мэнни покачал головой.
- Что-то новое. Плоская платформа, и я не видел никакого двигателя. В том самом погребе, в котором мы выследили грабителя. Этот тех там прятался. Ударил меня, прежде чем я его увидел. Ел консервы так, словно умирает с голоду. Но тут я увидел зеленый свет в углу. Он тоже посмотрел туда, закричал и побежал. В середине этого света была странная машина. Свет погас, и машина исчезла вместе с ним, просто погасла, как свеча.
- А ты в этот момент взял верх, Мэнни?
- Конечно, Сарж. Он новичок. Оставил ружье лежать на полу рядом со мной.
- А теперь ты расскажешь нам, как твоя машина попала в погреб. - Голос по-прежнему звучит "бархатисто, мягко, как мурлыканье. Но в нем слышится сталь. - Нам такая штука пригодилась бы.
Блейк не нашел что ответить, кроме истинной правды:
- Я не знаю, как она действует. Сарж продолжал улыбаться.
- Это плохо, мистер. Похоже, вы, техи, и большие парни, которые укрылись до катастрофы, решили списать нас в своих планах на будущее. Но мы еще здесь, и у нас есть что сказать. Ну, мистер, тебе придется побыть с нами, пока мы решим, что с тобой делать. Мэнни, закрой его.
- У него плечо ранено, Сарж. Может, док взглянет?
- Да? Может, вы, техи, теперь воюете друг с другом? - Сарж рассмеялся, как будто эта мысль позабавила его. - Отведи его к доку, и пусть тот запрет. - Его взгляд переместился на груду бумаг на столе; Блейк и его сопровождающие как будто перестали существовать.
- Сюда, тех.
Они не стали возвращаться в вестибюль, но прошли через боковую дверь в помещение, которое когда-то было рестораном. Тут большой зал был разделен перегородками на множество клетушек, освещенных свечами и масляными лампами; перегородки не доходили до высокого потолка.
- Где док? - спросил Мэнни у девушки, которую они встретили за дверью.
- У себя.
Узкий коридор кончился дверью, которая представляла собой просто холщовую занавеску. Мэнни остановился.
- Ты здесь, док?
- Входи.
Экс-конюх отвел занавеску и пропустил Блейка.
- Что у нас? - Седовласый человек за столом не отрывал взгляда от микроскопа. - Ты или кто-то из твоих мальчишек напоролся на пулю грабителя, Мэнни?
- Нет. Мы привели пленника, которого нужно залатать.
- Пленника! - Теперь врач обратил на них внимание. - С каких это пор Сарж берет пленных? - Он взглянул на Блейка и явно удивился. - Тех! - прошептал он. - Клянусь всеми святыми, тех! Значит, они наконец-то с нами связались!
- Может, да, а может, нет. - Мэнни полил его энтузиазм холодной водой. - Мы нашли этого, а он в бегах от своих. Все на это указывает. Сарж велел подлатать его и запереть.
Блейк с помощью врача разделся по пояс, обнажив красное пятно на плече.
- Это не пуля, - заметил Мэнни, наблюдавший с интересом.
- Ожог, - поставил диагноз врач. - Похоже на результат облучения.
Блейк вздрогнул. В его мире это слово имеет зловещее значение, связанное с худшими видами катастроф.
- Как ты его получил? - продолжал врач.
- Новый вид оружия, - объяснил Блейк. - Но я получил неполный заряд.
Врач рассматривал ряд своих банок.
- Это хорошо. Думаю, полный заряд проделал бы в тебе дыру. Ожог, конечно.., и будем лечить от ожога. У нас нет таких средств, какие были до удара, - голос его звучал горько, - но попробуем. Послушай, Мэнни, мне не нравится вид раны. Оставь его у нас. Я уложу его в одной из внутренних комнат. Оттуда он не сбежит. И буду присматривать за ним.
Когда Мэнни заколебался, доктор нетерпеливо добавил:
- Поставь охрану у входа, если это сделает вас с Саржем счастливыми. Насколько я могу судить, он сейчас не в лучшей форме для побега.
Мэнни пожал плечами.
- Ладно, док. Он твой. Скажу Саржу. Пока. Блейк посмотрел ему вслед. Он чувствовал тупую боль в плече. Доктор дал ему новый повод для беспокойства.
- Насколько плохо на самом деле, доктор?
- Достаточно, чтобы удержать у меня теха, которому я хотел бы задать несколько вопросов, - ответил тот. - Судя по твоему виду, тебе нелегко пришлось в последнее время. Что скажешь о горячей ванне, плотной еде и небольшой беседе? Лучше, чем оказаться в камере, а?
Блейк повеселел.
- Определенно лучше!
Ванну пришлось принимать в корыте, куда воду наливали ведрами, но она была достаточно горячей, чтобы изгнать холод из костей. Одевшись в чистую, хотя и порванную одежду, Блейк вместе с врачом сел за еду. Плечо у него было перевязано, и он впервые за последние несколько дней почувствовал себя удобно.
- Где штаб техов? Где-нибудь на севере, судя по твоему роскошному наряду...
Блейк испытывал сильное искушение рассказать правду. Но осторожность победила, и он ответил уклончиво:
- Откровенно говоря, не знаю. Я уходил в спешке и приземлился здесь. Не могу сказать, как и почему. Врач проницательно смотрел на него.
- Почти похоже на правду. Говоришь, уходил в спешке. Значит Мэнни прав? Ты преступник? У тебя рана от неизвестного оружия. Неужели техи воюют друг с другом или ожили нейсти и набросились на вас?
- Ни то, ни другое, насколько мне известно. Я имел дело с.., ну, вы бы назвали его изменником, - медленно начал Блейк, пытаясь составить рассказ, в который можно было бы поверить. - Он пытался стать диктатором.
- Миниатюрный Гитлер? - Врач не казался удивленным. - У нас их было немало с тех пор, как настоящий перестал орать из Лондона. Они приходят и уходят - обычно лишь небольшая помеха...
- Из Лондона? - Блейк ухватился за поразительную новость. - Гитлер в Лондоне? Когда?
- Разве у вас не поймали последнюю передачу перед ударом? - спросил врач. Когда Блейк покачал головой, он продолжал:
- Да, я помню, тогда уже все смешалось, и норы техов были отрезаны от мира. Я был на дежурстве в четвертом районе - тогда в четвертой зоне обороны. Мы слышали, как он вопит свой вздор. Но его речь прервалась прямо посреди слова. И мы поняли, что наши парни стерли с лица земли Лондон. С тех пор оттуда не было ни звука. Когда-нибудь, может, через пять-десять лет, если Сарж и такие, как он, снова поставят нас на ноги, мы поднимем в воздух самолет или пошлем корабль и посмотрим, что случилось с Адольфом и его друзьями.
Историческое событие - Блейк сосредоточился на этом. Что-то имеющее отношение к второй мировой войне; пока он установил это. Но какое именно решение? Он торопливо вспоминал критические моменты конфликта, происходившего больше десяти лет назад. И ему показалось, что он нашел.
- Значит, Гитлер выиграл битву за Британию? - прошептал он, забыв о враче.
Август и сентябрь 1940 года. Этот мир пошел по одному пути после развилки, его - по другому.
Позже, когда у него появилась возможность подумать, Блейк спокойно лежал на койке и смотрел на потрескавшийся почерневший потолок. Звуки в больничной части здания приглушенные, ему тепло, он сыт и мог бы задремать, если бы не мысли.
Непонятные упоминания и названия легли на свои места, как части гигантской головоломки. “Нейсти” - это исчезнувшие наци его собственного мира. “Лайми” - прозвище англичан. “Вольные британцы”, передача Гитлера из Лондона - все объяснилось. Он знал историю разрушенного города. Но у него появилось подозрение, что его странное невежество могло отчасти его и выдать.
- Конечно, Гитлер выиграл битву за Британию. Даже работники экспериментальных станций должны это знать! - ответил врач на импульсивный вопрос Блейка. - Ты хорошо питался, у тебя хорошая одежда, если не считать нескольких случайных разрывов. Мы такой давно не видели. Появился неожиданно и не знаешь самых важных исторических событий. Ты представляешь собой интересную загадку, молодой человек.
Блейк поморщился.
- Не могу объяснить.
- Твое “не могу” очень напоминает “не хочу”, - выпалил врач. - Но не буду давить на тебя. И приму твой рассказ об изменнике-технике, причинившем неприятности. Главным образом потому, что он совпадает с недавно распространившимися слухами. Но готов поклясться своей репутацией, что сам ты не тех. Не из таких техов, которых я знавал раньше. Ты словно из другого мира.
Вероятно, это всего лишь образный оборот речи. Но Блейк опасался, что врач начинал догадываться. Что именно знает этот человек с умным взглядом? Что подозревает?
- Хотел бы я... - начал он. Но врач продолжал:
- Будем считать, ты участвуешь в каком-то тайном проекте, одном из тех, что так засекретили, что скрыли от всего мира. Могу себе представить, что человек, только что вышедший из этого кокона, должен многому удивиться. Что ты хотел бы узнать прежде всего?
Блейк принял это предложение - или зашел в ловушку. Теперь он и сам не знает, что именно. Врач не поверил, что он техник, но по каким-то своим соображениям согласился сориентировать его в этом мире. Возможно, Блейку придется остаться здесь на всю жизнь, и чем больше он узнает, тем лучше.
- Что если я не знаю историю... - он поискал пункт, который мог бы быть общим для обоих миров... - с Дюнкерка?
- Дюнкирк - конец мая, начало июня 1940 года, последние вздохи Британии, - сказал врач. - В начале августа начался штурм, круглосуточные бомбардировки всей территории Британских островов. К концу сентября нейсти уничтожили большинство аэродромов. Англичане пытались морем эвакуироваться в Канаду. Мы тогда не участвовали в войне, - горько рассмеялся он. - Силы берегли. Лайми сумели вывезти часть солдат и гражданского населения. В октябре мы послали корабли им на помощь. Но 10 октября началась битва за Ла-Манш, а вместе с ней воздушный десант на острова. А 15 на западе ударили японцы.
- Перл-Харбор! - подсказал Блейк, но врач покачал головой.
- Он тут ни при чем. Множество бомбардировщиков, базирующихся на авианосцах, обрушились на наше западное побережье. Послышались вопли, что необходимо отозвать наш флот из умирающей Англии. Но Сан-Франциско, Лос-Анджелес, Сиэтл - все они погибли. Япы появились по всему Тихому океану. Не знаю, что произошло в Австралии; тогда еще шли отчаянные арьергардные бои вдоль границы соленых пустынь. Больше мы об этом не слышали. Нейсти вторглись в Аляску и Южную Калифорнию. Мы сбросили их в море, но в это время начались налеты германских рейдеров на востоке. А вместе с ними саботаж в широчайшем масштабе и кое-что еще.
Теперь, вспоминая каждое слово этого рассказа, Блейк беспокойно ерзал на койке. Множество дурных новостей, и все очень близки к тому, что могло произойти на самом деле. Кошмары его мира, вышедшие на дневной свет. Но это не сон - этот мир реален!

Глава 12

Предыдущая страница 5 Следущая страница


Перекрёстки времени 6

- .. Бактериологическая война, - продолжал врач. - Хотя сейчас уже нельзя быть уверенным. На второй год появился вирус какой-то инфекции. Выздоравливал один из пяти. Возможно, его сознательно распространили. Как раз тогда нейсти сровняли с землей Вашингтон и произвели две высадки десанта: одну здесь, другую на юге. Мы держались кончиками ногтей, и вирус тогда нас подкосил.
- Потом что-то произошло. Никто не знает, что именно. Может, когда-нибудь узнаем. Мы выслали множество смертников - множество тяжелых бомбардировщиков, все, что способно только долететь до Лондона. Мы узнали, что там собираются Гитлер со всеми своими приспешниками для церемонии победы. Может, нам удалось тогда уничтожить их верхушку, нарушить управление. А может, они начали новую войну. Мы всегда думали, что их любовная связь с русскими должна рано или поздно кончиться.
Мы не знаем, что произошло. Только нападения нейсти прекратились. Их корабли исчезли с наших берегов, их войска здесь были брошены. Но и у нас к тому времени все смешалось. Это было.., дай-ка подумать... - пять, нет, шесть лет назад. Когда ведешь такую жизнь, утрачиваешь представление о времени. Мы оказались орешком крепче, чем они думали, несмотря на вирус и на все, что они бросали нам на головы. Но невозможно заставить работать фабрики, которые совершенно уничтожены бомбами. У нас ведь была очень сложная машинная цивилизация. Возьми город такого размера, перекрой подачу бензина, электричества, воды, других припасов, добавь эпидемию, и через неделю получишь полный хаос - без всякой необходимости в нападениях с воздуха.
Работа одной фабрики зависит от поставки сырья с одного направления и сложных инструментов с другого. Поставки по железной дороге. Уничтожь дороги или источники поставки, и фабрика не сможет работать. Легко вывести из строя сложную механизированную цивилизацию.
Исчезли линии связи. Когда стало невозможно доставать или производить запчасти, вышло из строя радио. Да и не осталось специалистов, чтобы приводить его в порядок. У нас есть здесь радист-самоучка. Он слушает по десять часов в день, но за последние два года не услышал ни одной передачи.
- Тем временем в городе, в том районе, о котором я могу говорить с уверенностью, у нас было два случая распространения вируса. Я могу тебе показать в верхней части города почерневшие кварталы. Там мы хоронили трупы - не сотнями, а тысячами. Эти дни всегда стоят у меня кошмарным адом перед глазами! И в то же время приходилось бороться с парашютистами. Но мы выжили, так как сумели чуть быстрее других нажимать на курок.
- А кто эти другие? - спросил Блейк.
- Дезертиры, уцелевшие нейсти, преступники, которые перешли к открытым действиям, когда не стало законов. Они прячутся, охотятся на нас, на наши припасы. Из этого района города мы их изгнали, хотя они совершают набеги на наши кладовые. Сарж надеется организовать большую экспедицию, которая положит им конец. На прошлой неделе он связался с группой вольных британцев. Они занимают правительственный остров в заливе, и у них есть два пригодных к ходу катера. И они согласны поддержать нас с моря. Мы должны быть благодарны звездам за Саржа!
- А кто он такой?
- Сержант регулярной армии, настоящей старой армии в традиционном стиле. Когда-нибудь слышал о Десятой кавалерийской бригаде?
Блейк не слышал.
- Это был отряд со славными традициями. Не менее известен, чем Седьмая бригада Кастера. И она пострадала не очень сильно, потому что ею командовал выдающийся генерал. Когда-то она воевала с индейцами. У нее список побед, от которого волосы встают дыбом. Индейцы называли этих кавалеристов “солдатами буффало” - быками - и старались с ними не связываться. Это был один из первых кавалерийских отрядов, состоящий из негров.
Дед Саржа вступил в бригаду сразу после гражданской войны, а отец - как только достаточно подрос для этого. Поэтому Сарж никогда о другой карьере для себя не думал, он родился в бригаде, как в свое время римские легионеры. Десятая бригада погибла, но Сарж с нами - иначе нас бы тоже здесь не было!
Под управлением Саржа жизнь поселка в парке в определенной степени стала безопасной. Обитатели пользовались содержимым магазинов и складов продовольствия и одежды. Они цеплялись за остатки цивилизации, какие могли сохранить, и появилось уже второе поколения, которое иной жизни и не знало. Блейк узнал от врача, что, несмотря на отсутствие того, что еще несколько лет казалось совершенно необходимым для жизни, поселение не только процветало, но и строило планы на будущее. Общество возвращалось к цивилизации, под действием воли и гения одного человека.
Предвидя неизбежность выхода из строя ружей, когда кончатся боеприпасы, они изготовили хорошие луки. В парке посеяли зерно и другие семена, найденные в магазинах. Кормили оленей из зоопарка и лошадей из Академии верховой езды.
Блейк, увлеченный рассказом доктора, понимал преимущества жизни в такой общине, достоинства положения члена команды Саржа. Если не будет возможности вернуться на собственный уровень, он может считать, что ему повезло, если сумеет остаться здесь.
Тем временем, казалось, все забыли о нем, кроме врача. Блейк спал, ел, снова спал. Но к следующему утру он ощутил беспокойство. Плечо почти перестало болеть, он мог пользоваться левой рукой. Одевшись - ему принесли одежду тусклых цветов, - он сидел на краю койки, когда в дверях показался Мэнни.
- Тебя хочет видеть Сарж, - сказал он без всяких церемоний. Блейк охотно пошел за ним. На этот раз великий человек изучал карту, на которой было рассыпано множество красных точек. Он сверял положение точек с записями на листочках, грудой лежавших на столе. Листочки были грязные, со следами пальцев. Но когда Блейк и его конвоир вошли, Сарж отодвинул карту.
- Так что ты там говорил доку об изменнике техе? - спросил он.
- Это он виноват в том, что я очутился здесь, - ответил Блейк. - Он меня похитил, я сбежал и приземлился в этом городе.
- А машина? Ты не знаешь, как она работает? Может, она принадлежит тому теху?
- Да. Как она работает, я не могу сказать. Я смог уйти на ней, но это все.
- Как зовут теха? - Вопросы вылетали, как пули.
- Насколько я знаю, у него несколько имен: Лефти Коннерс, Прандж... - Имена эти как будто ничего не сказали Саржу.
- Слышал когда-нибудь о парне, которого называют Арес? Блейк вспомнил параграф школьного учебника.
- Это был греческий бог войны...
- Ну, этот не бог. - Сарж мрачно улыбнулся. - Но в войне участвует! Уже четыре месяца, - он откинулся на стуле, сцепил пальцы за головой, - до нас доходят сведения об этом Аресе. Он связывается с грабителями, пытается организовать их. И мне говорили - если это правда, дело плохо, - что он пообещал им новое оружие. И вот появляешься ты и рассказываешь о техе, который причиняет беды. Кажется, этот твой тех и наш Арес имели нечто общее, верно? Ты говоришь, у этого человека новое транспортное средство и новое оружие, которым он тебя подстрелил. Да, все совпадает. А где нора этого Пранджа или Коннерса?
- Хотел бы я знать. Вероятно, не в этом городе. Сарж нахмурился.
- Но он может здесь появиться?
Блейк сам хотел бы получить ответ на этот вопрос. Он мало разбирался в путешествиях по уровням. Если платформа привязана к одному месту, Прандж может появиться в подвале, где был заключен сам Блейк. А у Блейка было впечатление, что платформа остается на месте, пока в невероятном полете вокруг нее возникают и исчезают миры. Так что если платформа материализуется на этом уровне, то именно в том месте. Появится ли здесь Прандж? На самом ли деле он “Арес”? Придет ли, зная, что тут оказался Блейк? Может, присутствие Блейка окажется для него дополнительной приманкой? Так много “если”, а Блейк понимал, что не может судить о реакциях Пранджа по своим собственным. Прандж пси, к тому же преступник.
У него есть только один шанс со временем захватить Пранджа. Ему об этом шансе напомнила карта на столе Саржа. Агенты. Блейк не знал, где находится их платформа и движутся ли они по уровням в поисках Пранджа. Но то, что преступник обнаружил их убежище, заставило агентов переместиться на Патрун Плейс. Допустим, там и находится их средство для перемещения по уровням. Опять.., если.., и.., может быть. По крайней мере у Блейка появилась цель.
- Он может появиться только в том месте, где меня нашли, - сказал он.
- Из-за того, что ты там приземлился? - Сарж соображает быстро. - На машине есть маяк?
- Я же сказал, не знаю!
- Но можешь догадаться? Это единственное, что тебе приходит в голову? - Голос Саржа звучал лениво, но глаза впивались в Блейка так же пристально, как взгляд Киттсона.
- Ну, Прандж в бегах. Его преследуют.
- Вот как? - Веки опустились, полузакрыв глаза. - И ты хотел бы встретиться с преследователями? Они твои друзья? И где нам их искать?
- Мне нужно взглянуть на карту, - ответил Блейк. - И я не уверен, что они здесь покажутся.
- Осторожничаешь? - Сарж отодвинул стул от стола и поманил Блейка. - Иди взгляни. Это наша лучшая карта.
Измятая бумага порвана и склеена, она в пятнах. Но Блейк смог проследить маршрут, который проделал в автобусе. Надпись Маунт Юнион почти исчезла под черным пятном, однако он нашел ее и сосредоточился на Патрун Плейс. Если бы он мог рассказать всю правду, искать, вероятно, было бы легче. Но ему все равно не поверят. Им придется верить ему на слово. Если ему удастся выбраться из поселения, добираться до того места придется самостоятельно.
Сарж смотрел на карту.
- Здесь прячутся твои друзья?
- Надеюсь, - поправил Блейк. - Но они могут и не быть здесь. На это один шанс, может, из тысячи.
- Вот как. - Сарж опирался квадратным подбородком на кулак. - Ты немного рассказываешь, а? Впрочем, мы привыкли к таким шансам. Пожалуй, взглянем на это место в даунтауне первыми. Мы этот район знаем. - Он указал пальцем на Патрун Плейс. - Это новое место. А потом ты перебрался сюда.
- Когда машина используется, появляется зеленое свечение.
- Точно, - впервые вмешался Мэнни. - Освещает все, Сарж. Я сам видел.
- Даже днем? У твоих друзей тоже есть такая штука? Блейк предполагал, что все платформы одинаковы.
- Да.
- Значит, надо два пункта. - Сарж заговорил деловито. - Один в даунтауне, другой вверху. Ты, - обратился он к Блейку, - пойдешь с группой в верхнюю часть. Ты знаешь своих друзей. А мы позаботимся об Аресе, если он подвернется Ты сбережешь нам немало времени и сил.
- Если Арес Прандж, он... - начал Блейк.
- Если он и есть твой изменник тех, он может причинить большие неприятности. Парень, - рассмеялся Сарж, - нас предупреждать не нужно. Мы встречались в последнее время с очень крепкими ребятами.
Но не таким, как этот преступник из другого мира, хотел сказать Блейк. Этот человек может превратить противника в послушного робота. Он надеялся только добраться до агентов раньше, чем люди Саржа встретятся с Пранджем.
И вот” не в состоянии более основательно выразить свое предупреждение, Блейк оказался в группе, направленной в верхнюю часть города. Но ему не дали оружия, даже не вернули отобранный Мэнни кинжал с драгоценными украшениями.
По пути на запад они держались разросшихся кустов в парке. Проходя мимо пустых клеток зоопарка, Блейк спросил, что случилось с другими животными, кроме оленей. Ему ответили, что птиц выпустили на свободу. Тех, что пережили зиму. Медведей и больших кошек пристрелили.
- Но не волков, - заметил один из людей. - У нас несколько их шкур. Остальные пристали к собачьим стаям и охотятся вместе. Зимой они хуже снайперов.
Большие районы парка, который первоначально представлял собой длинную полоску зелени, проходящую через две трети города, превратились в спутанные джунгли. Некогда хорошо содержавшиеся дороги превратились в узкие тропы между непроходимыми стенами кустарников.
Группа обогнула замерзший конец озера, вызвав панику у водяных птиц, обменялась грубоватыми приветствиями с отрядом, набиравшим воду в баки. Даже по таким домашним делам жители поселка отправлялись вооруженными луками или ружьями. Блейк узнал, что ружья даются только метким стрелкам, а все менее искусные “бойцы” (в эту категорию входили все мужчины с двенадцатилетнего возраста и многие женщины) должны были удовлетворяться луками. Впрочем, младшее поколение даже предпочитало это древнее оружие огнестрельному. Для них ружья превратились только в дело престижа. Когда будет истрачена последняя пуля, переход на новое оружие пройдет для молодого поколения безболезненно.
Целью экспедиции была не только проверка идеи Блейка насчет базы агентов, но и регулярное занятие жителей поселка - очистка магазинов. Мэнни рассказал, что с помощью старых указателей и карты Саржа поселок сумел отыскать склады, которые снабжают всем необходимым. Часто нить приводила их в полностью сгоревший район или в безнадежные груды развалин. Но план последовательного прочесывания города вполне оправдался за последние годы. Каждая экспедиция превращалась в поиски сокровищ.
- Лекарства для дока, материалы, одежда, если не слишком сгнила, консервы - все, что мы можем использовать. Если бы могли свободнее передвигаться по улицам, пустить грузовик, имели бы больше, - заметил Мэнни. - Но если каждые три фута останавливаешься и ломаешь спину, убирая с пути камни, а еще через три фута натыкаешься на новые, дело того не стоит. Так что нам приходится доставлять добычу на себе.
- На углу Маунт Юнион была аптека, - сказал Блейк. Три-четыре дня назад он был в этой аптеке, наслаждался теплом и светом, защищенный от бури. Но сколько лет прошло в этом мире с тех пор, как здание могло дать убежище?
- Да? Что ж, может, наш поход оправдается. Джек, - он толкнул в плечо мальчишку, который спорил со своим спутником, еще меньшим негритенком, - ты захватил список дока?
Мальчик сунул руку под куртку.
- Да. Приколол. А что, Мэнни?
- Там, куда мы идем, была аптека. Сходите с Бобом и посмотрите, не осталось ли чего. Ищите только то, что просил док, это самое главное.
- Хорошо, - согласился мальчик и снова принялся дружелюбно спорить о возможности выследить собачью стаю, след которой попался в парке. В поселке высоко ценились волчьи и собачьи шкуры.
- Джек быстро схватывает. Может, со временем выучится ремеслу дока, когда станет постарше, - сообщил Мэнни. - Сарж у нас сортирует молодежь. У некоторых особые способности к письму и чтению, хотя учатся этому все. И арифметике тоже. В прошлом месяце велел нам принести книги из библиотеки. Даже дал несколько лошадей для груза. Значит, считает это дело важным. Сарж говорит, что мальчишкам придется сражаться всю жизнь, но им не обязательно становиться дикарями. Когда мальчишка проявляет талант к чему-то, Сарж приказывает ему учиться. Когда-нибудь, - глаза Мэнни вспыхнули, - когда мы очистим город от грабителей и сможем жить, не сражаясь все время, мы расширим поселок. Выберемся из этой крысиной норы и посмотрим, что произошло с остальной частью страны. Мы снова поднимемся, будем наверху, вот увидишь!
Что-то внутри Блейка отозвалось на эти слова. Дай им свободу и относительно устойчивое будущее, и эти люди снова построят, может, даже нечто лучше того, что было взорвано. Но каким устойчивым может быть будущее, если здесь появится Прандж? Что если слухи, о которых говорил Сарж, справедливы и преступник пси раздает здесь новое оружие - например, лучевые ружья из мира лаборатории, - снабжает им местные банды? Эти грабители, которые сопротивляются возвращению к цивилизации, вооруженные Пранджем, могут стереть с лица земли зародыши нового мира, и Прандж будет здесь повелителем.
И в этот момент борьба Блейка с Пранджем перестала быть только его личным делом. Больше это не состязание между ними двумя, в котором он чувствует себя более слабым, но война против всего, что представляет преступник пси. Людям Саржа нельзя мешать в их борьбе за свою судьбу. Блейк понял, какова истинная суть миссии агентов и той защитной сети, которую они набрасывают на миры последовательности, понял причину их настойчивой погони за Пранджем. Каждый должен быть предоставлен сам себе, должен подниматься или падать в результате собственных действий. Нельзя допускать порабощения чужаком.
Блейк решил, что если не сможет вернуться в свой мир, он расскажет Саржу правду. Пусть знает, что им грозит. Но если возможно связаться с агентами, это нужно сделать быстро, прежде чем Прандж сможет нанести удар.
Они вышли из парка и свернули на улицу, которая казалась нетронутой. В нескольких окнах были даже неразбитые пыльные стекла, в них отражалось зимнее солнце.
- Знаешь, где мы? - спросил Мэнни. Блейк остановился. Он был здесь только вечером, но уверен, что это то самое место.
- Эй, Мэнни, здесь точно аптека! - закричал впереди Джек.
- Есть названия улицы? - спросил Блейк.
- Подожди... - Джек замолчал. - Да, тут написано “Юнион”. Это что-то значит?
Блейк перевел дыхание.
- Это оно и есть, - сказал он скорее себе, чем Мэнни.

Глава 13

Странно было заходить на Патрун Плейс. Мир лаборатории, мир башен - оба были далеки от того, к чему привык Блейк, что он хорошо знал, и потому он их мог принять. Но здесь, где он бывал раньше (или ему так кажется), совсем другое дело. Тот же дом, та же улица - и опустошение, давно покинутые руины. Разбитые стекла, сломанные оконные рамы, расколотые двери повсюду.
Мэнни ткнул пальцем в одну дверь.
- Разграблено, - заметил он. - Богачам в первые дни пришлось натерпеться от грабителей. Какой дом тебе нужен?
Блейк остановился на подъездном пути и взглянул на дом справа - точную копию того, в котором оставил агентов на своем уровне. Внешне, если не считать следов насилия и разрухи, дом тот же самый. У Блейка появилось ощущение, что он попал в кошмарный сон. Возникла настойчивая мысль, что это и есть тот самый дом, просто он переместился назад или вперед во времени. Блейк вздрогнул и подошел к дому.
Входная дверь исчезла, в стене отверстия.
- Пули, - спокойно заметил Мэнни. - Парень здесь, должно быть, не сдавался.
Внутри они увидели баррикаду из разбитой мебели. Мэнни откуда-то извлек измятый фонарик, и круг света упал на груду белых костей в углу. Какое-то тошнотворное мгновение Блейк пытался угадать, кто это... Но это не его мир, нужно постоянно напоминать себе об этом.
- Что мы ищем? - спросил Мэнни.
- Это должно быть в подвале, - уклончиво ответил Блейк. Поскольку платформа должна быть спрятана, скорее всего она находится в подвале. Как у Пранджа.
Мэнни переходил из комнаты в комнату, открывая двери. В них кости и следы схватки, происходившей несколько лет назад. Однажды бывший конюх направил свет на пол, и Блейк увидел цепочку следов животного.
- Волк.., или собака. Они рыщут по всему городу.
- А чем они живут?
- Нами - когда могут добраться, - спокойно ответил Мэнни. - Загоняют оленей и лошадей. Вот почему мы зимой не выходим по одиночке и стараемся вообще не выходить по ночам, только в случае необходимости. Часто находим останки грабителей, глупых или невезучих. Четыре-пять недель назад Кол оттащил тушу пони в дальний угол парка как приманку. И до захода солнца убил пять собак и волка. Они злобные, коварные и умные, и становятся все умнее. А вот и подвал...
Он открыл последнюю дверь, выходящую на лестницу, и они спустились в густую тьму. Винный погреб, с разбитыми бочками и пролитым содержимым - результат первых налетов. Дальше полки с рядами пустых кувшинов. Миновали прачечную и котельную и подошли к самой последней двери. Мэнни про себя считал шаги, теперь он сказал:
- Этот подвал больше дома. Я бы сказал, он расположен под передним двором, может, даже под улицей.
Настроение Блейка повысилось. Эта необходимость в дополнительном пространстве обнадеживает. Пространство для чего? База для платформы?
Мэнни потянул дверь, но она не поддалась, как остальные.
- Закрыто!
Блейк присоединился к нему. Но дверь действительно закрыта, и тяжелая деревянная плита не поддается. Блейк провел пальцами по дверной петле, пальцы оказались вымазаны чем-то скользким. Есть только одна причина, зачем станут смазывать маслом дверь в давно покинутом доме. Его догадка верна, это и есть место высадки агентов. Ему стоит только покараулить здесь, и рано или поздно он с ними встретится, сможет вернуться в собственный мир. Но это значит, что придется сидеть, как кошке у мышеловки. А позволят ли Сарж и его люди?
- Смазано? Твои друзья, тех?
- Надеюсь. Но не знаю, когда они вернутся.
- Оставим здесь пост, - решил Мэнни. - Если они покажутся, мы будем знать. Но почему в подвале? - Этот последний вопрос он задал, словно рассуждая вслух, и Блейк и не пытался ответить.
Когда они поднимались из подвала по лестнице, послышался резкий свист - сигнал призыва сил Саржа. Во дворе ждал отряд. Джек и его младший товарищ вернулись с мешками на спинах. Молчаливый Горхэм осматривал гараж.
- Слушай, Мэнни, - встретил его Джек, - аптека почти не тронута. Там много добра для дока и консервы тоже. Стоит поехать с лошадью. Скажи об этом Саржу.
Мэнни взглянул на небо. Судя по положению бледного солнца, полдень давно миновал.
- Возьмем, что сможем, - решил он, - потом Боб и Горхэм вернутся в лагерь и расскажут Саржу. Может, он пошлет лошадь. Здесь нужно оставить пост. Скажите Саржу и об этом. Потом, Джек, разберешь еду в аптеке. Кое-что оставим на посту, чтобы не тащить сюда припасы. Нужно провести разведку. Как, Горхэм, грабителей не видел?
Горхэм покачал косматой головой.
- Это место было разграблено, конечно, но в самые первые дни. Много разбито, мало взято. Я сказал бы, что с тех пор никого не было.
- Тогда нам повезло. - Мэнни сел на ступеньки. - Поедим. Они поели принесенных с собой продуктов и запили прокипяченной озерной водой из своих фляжек. В прозрачном воздухе лениво пролетали хлопья снега. Горхэм взглянул на сгущающиеся тучи.
- К ночи будет буря, - предупредил он. - Посмотрите, как темно на востоке!
Там собрались густые темные тучи, превращаясь в зловещую стену. Блейк подумал, что приближается настоящий шторм. Если отряд будет застигнут здесь, пост и не понадобится. Наверно, Мэнни подумал о том же, потому что беспокойно заерзал и торопливо покончил с едой.
- Горхэм, тебе с Бобом пора отправляться, - сказал он. - Если получите лошадь, возвращайтесь побыстрее и очищайте аптеку. Совсем не нужно, чтобы нас застигла буря. Джек, отправляйся в аптеку и готовь добро к перевозке. Я немного осмотрюсь. Ты, - он словно впервые вспомнил о Блейке, - пойдешь с Джеком.
Это звучало как приказ. Блейк предпочел бы остаться на месте: в любой момент могут появиться агенты. Но он не вооружен и хоть все утро провел свободным, тем не менее ясно, что он пленник. Он тянул, сколько мог, глядя вслед уходящим Горхэму и Бобу, смотрел, как исчезает Мэнни во дворе соседнего дома. Джек проявлял нетерпение, и у него ружье.
- Пошли!
Блейк развернулся. Ощущение близкой опасности ударило его, словно пулей. Мгновение он смотрел на тихий дом, на двор. Что-то не правильно, ужасно не правильно! Опасность усиливается, она где-то за ним!
С бессловным криком он прыгнул к Джеку, схватил мальчишку за плечо, отбросил от дома. Джек рванулся, пытаясь высвободиться. Но Блейк, теряя равновесие, потащил его за собой, оба упали в гараж, и это спасло им жизнь.
Громовой рев, вспышка пламени, мир словно раскололся. Блейк услышал полуиспуганный, полуболезненный крик, потом, оглушенный, почти потеряв сознание, лежал и ждал конца.
Пыль забила глаза и нос, ослепила, душила. Он сел и вытер руками лицо, из горящих глаз катились слезы. В голове тупо гудело, но он сумел услышать стон.
Джек лежал лицом вниз, ноги его были прижаты балкой, на бедре красная полоска. Блейк медленно повернул голову. На месте дома ничего, кроме неровной ямы в земле.
Он подполз к мальчику и принялся за работу. Балку удалось стащить, но под ней оказалась рана, здесь металл глубоко разрезал плоть. Блейк пытался остановить кровотечение. Он был почти убежден, что кость не тронута и все ограничивается рваной раной.
- Что.., что случилось?.. - Голос Джека звучал слабо, руками он пытался стряхнуть пыль. - Мое ружье, где мое ружье?
Оружия не было видно. А Блейк был не в настроении отыскивать его в тот момент. Но минуту спустя его настроение резко изменилось: тишину, воцарившуюся вслед за взрывом, нарушил ружейный выстрел.
- Два.., три... - считал он вслух выстрелы, доносящиеся сквозь занавес падающего снега. Либо Мэнни, либо Горхэм нарвались на неприятности.
- Ружье... - Джек потянул его за рукав. - Грабители... Блейк лихорадочно осмотрел развалины, теперь ему тоже захотелось найти ружье. Но одновременно он приказал:
- Лежи! Если снова пойдет кровь, мы застряли! Помогло знакомство Джека с профессией дока: он тут же послушно лег и только поворачивал голову, следя за тем, как Блейк ищет оружие. Наконец, обнаружилось и ружье, невредимое, насколько мог судить Блейк. Взяв его в руки, он почувствовал себя уверенней; теперь он готов к встрече с тем, что скрывается в сгущающихся сумерках снежной бури. После взрыва предупреждение об опасности исчезло, и Блейк считал, что пока им ничего не грозит.
- Что случилось? - снова спросил Джек более уверенным голосом.
- Я бы сказал, что взорвалась бомба. Джек воспринял это спокойно.
- Если бомба с замедленным действием, нам повезло. - Он поднял голову и осмотрелся. - Слушай, дома нет!
- Да. - Но Блейка больше занимало настоящее, чем недавнее прошлое. Оставить Джека он не может, а снег идет все сильнее. Хоть гараж спас им жизнь во время взрыва, от бури он защищает плохо. Выстрелы могут означать, что остальная часть их отряда погибла; сейчас грабители принюхиваются к их следу. Он посмотрел вдоль улицы.
Соседние дома тоже пострадали от взрыва. Если они отрезаны от поселка в парке, им нужно более надежное убежище. Понадобится еда, тепло, лекарства. Это все можно найти только в одном месте. Блейк одинок в этом чужом мире, к тому же на нем ответственность за Джека.
- Послушай. - Он повернулся. Джек живет в этом мире, он знает все его опасности, может, не моргнув, смотреть в темное будущее. Если он выжил до сих пор, то окажется достаточно крепок, чтобы выжить и в дальнейшем. - Сможешь с моей помощью добраться до аптеки?
Он видел, как мальчик провел языком по губам. Джек ответил не сразу. А когда заговорил, то задал встречный вопрос:
- Ты думаешь, Мэнни погиб?
- Откуда нам знать? Но буря усиливается, и мы не можем провести ночь здесь.
Снег покрыл разбитый тротуар, у углов начали вырастать сугробы.
- Хорошо. Аптека не разрушена, - согласился Джек - Конечно, смогу. Делаешь то, что нужно сделать. - Он повторил последние слова, как аксиому, которая стала для него законом.
Но если бы Джек знал заранее, чего будет стоить этот путь, он бы, наверное, не решился его начать. Двигались они, как улитки, часто останавливались, чтобы осмотреть повязку Джека, убедиться, что кровотечение не началось снова. Принимая на себя тяжесть тела мальчика, Блейк пошатывался от усталости, когда они добрались до аптеки. Но он затащил Джека в кладовку в задней части аптеки, усадил его, потом сел сам, повесив голову. Каждый вдох резкой болью отдавался в теле.
Снаружи снег пошел еще гуще, затянув разбитые витрины, набиваясь на пол в передней части длинного зала. Но там, где укрылись беглецы, крыша, стены и два маленьких задних окна были в хорошем состоянии.
- Даже если их не застрелили, - неожиданно сказал Джек, - обратно добраться сейчас будет нелегко.
Блейк понял, что его товарищ все еще надеется на выручку. Но ему нужно было спросить о другом.
- Разве эта буря не загонит грабителей в убежища?
- Должна, - ответил Джек. - Легко забрести в яму или в такие места, где взорвались бензохранилища. В бурю мы остаемся в укрытиях.
Блейк восстановил дыхание. И начал осматривать припасы, благословляя обычай, согласно которому в американских аптеках продаются не только лекарства. В одном ящике оказалась груда розовых мохнатых детских одеял, он постелил их на полу и, снова перевязав ногу Джека найденными бинтами, устроил своего пациента относительно удобно.
Когда он заговорил о необходимости развести костер, Джек возразил. Свет привлечет внимание, которого они должны избегать. Но Блейк заметил, что аптека длинная, они далеко от улицы, а густой снегопад скроет огонь. Им нужно тепло.
Мраморная плита на стойке была разбита на куски еще во время первых набегов несколько лет назад. Блейк смог высвободить один кусок и оттащить его в заднее помещение. Вместо очага. Доски от упаковочных ящиков дали дрова, он нагромоздил их грудой.
Тем временем Джек сидя разбирал припасы, приготовленные раньше, откладывал то, что можно использовать немедленно. Блейк взял из разбитой витрины зажигалку и попытался зажечь ее. К его удивлению, появился язычок пламени. Разведя костер, Блейк набрал снега, использовал высокие стаканы для содовой, кастрюли - все, в чем можно держать воду.
В кастрюлю с плиты для приготовления ланча, полную талой воды, он всыпал порошок какао, удовлетворенно вдыхая его запах. Джек лежал под одеялами, на которых были изображены скачущие медведи панда, и на его осунувшемся лице была улыбка.
- Нам все время везет, - заметил он. - Лучшего лагеря и быть не может. - Он шевельнулся, и на его лице появилась гримаса боли.
- Опять нога болит?
- Только когда я забываю о ней и поворачиваюсь. А я не собираюсь это делать. Братец, если бы только здесь были Мэнни и Боб - вообще первый класс! А что здесь?
Блейк прочел этикетку на жестянке, которую взял в руки:
- Бобовый суп. Хорошо. Подожди, пока согреется. Он вылил содержимое банки в другую кастрюлю, добавил немного воды и поставил греться. Потом налил какао в кружку и дал ее Джеку. Тепло огня и напитка оживило их. Но мгновение спустя ощущение благополучия исчезло.
Вой, низкий и печальный, донесся даже сквозь приглушающую завесу снега из ночи. Джек пролил какао из чашки: на первый вой ответил другой. Рука мальчика потянулась к ружью, лежавшему возле постели.
- Стая!
Блейка встревожила только озабоченность Джека, хотя от воя холодок пробежал по спине. Древняя реакция человека на охотничий крик: ведь ему самому слишком часто приходилось быть добычей. Блейк должен знать, что их ждет.
- Они нападут на нас?
- Огонь - они не любят огонь, - признал Джек. - И не могут к нам добраться другим путем. Но... - закусив нижнюю губу, он добавил:
- У меня осталось только десять зарядов.
Блейк встал. Если их главная защита костер, он должен поддерживать его. Он вышел и начал собирать все, способное гореть, что мог найти в аптеке, подносить дрова, а Джек подбрасывал их лежа. Во время поисков Блейк нашел еще одну кладовку, забитую картонными ящиками с продуктами; он торопливо разрывал ящики, выбрасывая содержимое на пол, потом перетаскивал ящики к костру. Здесь есть дверь, но она закрыта и заперта на засов. Он не стал проверять, но был уверен, что она выходит в переулок. Отсюда производилась доставка товаров. Одной из его лучших находок стал молоток, которым открывали ящики, с необычно длинным изогнутым концом. Блейк сунул его за пояс. В схватке на близком расстоянии это страшное оружие.
Он пересекал главный зал, сгибаясь под тяжестью дров, когда заметил движение у выходящей на улицу двери. Пробежав последние два шага, он сбросил ношу и повернулся. Темная тень скрылась в снегу. Собака.., или?...
Снаружи свистел ветер, гнал снег. Блейк следил за дверью, пытаясь всмотреться в тьму на улице. Пахло греющимся супом; может, этот запах привлекает тени? Но беглецам нужно есть, а Джек нуждается в теплой пище, иначе он погибнет в неподвижности на холоде.
Где-то недалеко послышался треск. Блейк отошел к костру.
- Ветер срывает куски с развалин. - Джек говорил ровным голосом, словно продолжается обычная жизнь. - Так всегда бывает в бурю.
Блейк взглянул на крышу у них над головой. Никаких трещин не видно. А он знает, что аптека далеко от высоких зданий. По крайней мере здесь их не завалит заживо, какими бы другими опасностями ни грозили ночь и буря.
Блейк тревожился, он не мог долго усидеть на месте. Натаскав дров, он занялся тем, что стал подносить консервы и кувшины, пока не набралось достаточно продовольствия, чтобы выдержать осаду. Джек заснул беспокойным сном, и Блейк взял ружье. Он уверен в реальности теней, скрывающихся за дверью. Только огонь сдерживает их. И потому боролся с сонливостью, поддерживал костер, все время испытывая смутное беспокойство. Не острое предупреждение о непосредственной опасности, но все же уверенность, что впереди неприятности, более серьезные, чем просто стая на улице.
В задней стене аптеки только два маленьких окна вблизи потолка. Блейк подтащил к ближайшему несколько ящиков, сооружая наблюдательный пункт. Взгромоздился и скорчился, прижавшись носом к морозному стеклу, прикрывая глаза руками от света. Но за стеклом только тьма и шепчущий, шелестящий снег. Блейк попытался вспомнить, расположена ли аптека так, чтобы сзади было видно Патрун Плейс. Ему казалось, что да.
Ветер постепенно стихал, а вместе с ним и снегопад. Джек проснулся с криком; он словно не понимал, где находится, и Блейк вернулся к нему.
- Волки! - Глаза у мальчика слишком яркие, они не фокусируются на лице Блейка.
- Здесь их нет, - поторопился успокоить его Блейк. Лицо Джека покраснело, и Блек, приложив пальцы, почувствовал жар. Он принялся разглядывать лекарства. Антибиотики... Но есть ли на этом уровне чудодейственные средства? На склянках нет знакомых этикеток.
Он еще осматривал лекарства, когда вдруг вздрогнул. Неужели это дрожь воздуха, которую может ощутить только тот, кто уже испытал ее? Это странное ощущение слабости, потеря ориентировки, чувство, словно тебя уносит... Блейк вскочил, бросился к груде ящиков. Вскарабкался и всмотрелся в темноту. Неужели он на мгновение уловил отдаленный гул платформы, совершающей переход из одного мира в другой?

Глава 14

Если бы Блейк был один, он бросился бы в ночь, назад к Патрун Плейс. Он слетел с груды ящиков, перевернув несколько, но, увидев Джека, остановился.
Он ничем не обязан Джеку - вообще этому миру. Но даже если бы был уверен, что уход отсюда вернет его в свое время и в свой мир, не смог бы выйти.
Глаза Джека были открыты, он пришел в себя.
- Стая.., ушла. Мэнни... Мэнни идет!
Неужели это только сон, который Джек продолжает видеть и проснувшись? Прежде чем Блейк смог остановить его, мальчик издал свист, который служит сигналом для людей Саржа. В наружном помещении послышался негромкий шум.
Волк? Или человек? Блейк подхватил ружье, посмотрел мимо матраца Джека в полумглу. Может, это агенты? Цепляясь за эту слабую надежду, Блейк вышел в главный зал аптеки.
Черная фигура выскользнула на улицу, за ней другая. Блейк подобрал банку и швырнул им вслед. Послышался испуганный лай, и третий мародер убежал в ночь, отбрасывая снег. Стая уходит. Почему? Из-за его движений или потому, что появилась какая-то новая угроза?
Блейк был встревожен, хотя его личный предупреждающий сигнал молчал. Он еще на какое-то время задержался в наружном помещении, но стая не возвращалась, и наконец холод погнал его назад к костру. Никто не ответил на свист Джека. Однако это совсем не значит, что какой-нибудь грабитель не заметил их и как раз сейчас с ловкостью, выработавшейся за годы охоты, не подкрадывается к их убежищу.
Ночь тянулась бесконечно. Блейк поддерживал костер и караулил. Когда одолевал сон, он вставал и проходил в наружное помещение. К утру беспокойный лихорадочный сон сменился нормальным, кожа у мальчика больше не была горячей. Блейк испытал усталое облегчение, когда небо посерело и в загроможденной комнате стало светло.
Растопив снег, он приготовил горячий завтрак: суп, овощи с мясом - самое питательное, что смог найти среди консервов. Судя по количеству припасов, он решил, что вдвоем они продержатся неделю. А за это время Сарж пошлет спасательный отряд, даже если Боб и Горхэм не доберутся до поселка.
- Хорошо пахнет! - Джек голодными глазами смотрел на еду. Блейк вымыл мальчику руки и лицо. Это мало что дало, но Джек со вздохом облегчения подчинился ему.
- Стая еще здесь? Блейк покачал головой.
- Ушла ночью. Не знаю почему. Джек нахмурился.
- Это необычно.
Но Блейк отказывался сейчас беспокоиться из-за стаи.
- Если сможешь немного побыть один, я выйду через заднюю дверь и осмотрюсь.
Джек взглянул на ружье, которое Блейк прислонил к груде ящиков. Блейк улыбнулся.
- Оставлю его тебе. У меня есть это. - Он показал молоток.
- Может, сумеешь найти Мэнни. Обо мне не беспокойся, у меня есть огонь и ружье. Все будет в порядке...
Блейк не мог сдержать зевка, держа в руках чашку с горячим супом.
- Может, тебе поспать немного? - спросил Джек. - Ты ведь совсем не спал ночью.
- Не спал.
Джек прав: ему нужно отдохнуть. Час или два сна необходимы. Если придется удерживать эту крепость еще ночь, он должен быть готов продержаться до утра.
Порывшись еще раз в кладовых, он отыскал пляжный матрац и смог устроить вторую постель. И свернулся на ней, строго приказав Джеку будить его при первых же признаках тревоги.
Но спал он только урывками. Как будто предчувствие ушло па подсознательный уровень. Наконец он отказался от попыток уснуть, подогрел обоим еды и решил воспользоваться преимуществами дневного света и осмотреться. К тому же до ночи он должен набрать побольше дров.
Последний раз обойдя кладовые, он собрал все остатки пригодных для горения материалов. А количество следов на снегу у входа свидетельствовало об угрозе, которой нельзя пренебрегать. Блейк не следопыт, чтобы определить точное количество животных в стае или отличить один след от другого. Но истоптанное пространство, которое оставили звери, действовало отрезвляюще. Еще один день голода доведет зверей до того, что даже страх перед огнем не удержит их от нападения.
Блейк открыл заднюю дверь; Джек, с ружьем на коленях, сидел, прислонившись спиной к ящику; костер находился достаточно близко от него, чтобы он мог подкладывать дрова; еда и питье тоже рядом. Мальчик торопил Блейка. Он был уверен, что Мэнни попал в тяжелое положение и что Блейк должен его найти и помочь. Чтобы его успокоить, Блейк согласился, но сам думал, что если Мэнни не пришел накануне, то никогда не вернется. Об этом свидетельствуют слышанные ими выстрелы.

Предыдущая страница 6 Следущая страница


7 Андре Нортон

Вначале он не отходил далеко от аптеки, разыскивал дрова и складывал их грудой, беззаботно окликал Джека и слышал его такой же делано беззаботный ответ. Но все это время он сдерживал нетерпение - побыстрее уйти, добраться до Патрун Плейс, проверить, нет ли следов пребывания агентов там сегодня ночью.
- Я иду к дому, - сказал он наконец Джеку.
- Искать Мэнни? Здорово! У меня все в порядке. Есть ружье и огонь, а ты скоро вернешься.
Отходя от аптеки, Блейк внимательно наблюдал за домами и улицами. Он держался в укрытиях. Следы животных на снегу лежали не имеющими смысла линиями. Но никаких признаков того, что после бури по снегу проходили люди. Небо ясное, воздух чистый и очень холодный. Руки Блека, прикрытые только грубыми митенками, оцепенели; на ходу он хлопал ими по бокам, чтобы согреться.
Вот и дом, вернее, воронка на том месте, где вчера стоял дом. Блейк перешел на рысцу, пробираясь через сугробы.
И тут же остановился, глядя на снег. Это не следы лап. Люди - они выходили из подвала или входили в него. Блейк тупо смотрел на это доказательство, отказываясь поверить, что опоздал.
Следы анонимны. Он не может быть уверен, что один из них принадлежит Сакстону, Киттсону, Хойту или Эрскину. Но они привели его прямо к краю подвала, и он заглянул в месиво обломков. Здесь снег примят, раздвинут проходившими людьми. И здесь Блейк увидел окончательное подтверждение. Другие следы - маленькие, отчетливые, следы котенка. Они резко обрываются: в этом месте хозяин взял котенка на руки.
Мрачное уныние овладело Блейком. Они были здесь прошлой ночью! Он был так близок, так близок, а сейчас... Он пнул кирпич, отбросив его в яму. Они не стали задерживаться. Ушли. По-видимому, не видели причин искать здесь. Значит, они не вернутся. Он упустил свой единственный шанс!
Уныние сменилось гневом. Но Блейк тут же забыл о нем, услышав треск ружейных выстрелов. Он повернулся, зная, что не он цель этих выстрелов. Хоть выстрелы звучат громко, стреляют не совсем рядом. Аптека!
Блейк побежал по улице, скользя по снегу, держа молоток наготове. Джек один. Еще один выстрел сообщил, что конец еще не наступил. Блейк свернул в переулок, в который выходит задняя дверь. Никого. Дверь такая же, как он оставил. Должно быть, нападают спереди. Блейк открыл дверь, обогнул груду дров и направился в главный зал.
- Только один.., мальчишка.., раненый. - Голос гулко звучал в пустом пространстве.
- Подберись к нему.
На полу, прямо у уличной двери, лежал человек лицом вниз, и из-под него вытекала струйка крови. Но еще двое были на ногах, прижавшись к стенам, вне линии огня Джека. У одного в руке был пистолет, у другого нож.
Глаза Блейка сузились. Человек с ножом по другую сторону комнаты. Но тот, что с пистолетом, совсем близко. Слабый шанс, но, вероятно, единственный. Присев, как кошка, Блейк прыгнул, чтобы нанести удар молотком - единственный, который позволяет время.
Что-то заставило человека повернуться, и удар пришелся вскользь, острый конец молота вырвал клок кожи над ухом противника.
Тот с криком отшатнулся, подняв руку к голове. Но пистолет не выронил, и выстрел ожег Блейку подбородок. С другой стороны комнаты послышался хриплый крик. Блейк отбросил осторожность и попытался ударить вторично.
Его противник опустился на пол, как кукла, из которой выпустили опилки. Блейк развернулся, но на него не нападали. Тот, что с ножом, вовремя сообразил: чтобы помочь товарищу, ему нужно пересечь линию огня Джека. И он показал, что с уважением относиться к меткости мальчика.
На какое-то время наступило равновесие. Но тут Блейк увидел пистолет, который выронил его первый противник. Овладев им, он будет хозяином положения. Однако человек в другом конце комнаты тоже знал это. Он оскалил зубы на бородатом лице, глаза его метались из стороны в сторону. Когда Блейк двинулся, противник тоже перешел к действиям. Пригнувшись, скрылся за прилавком.
- Осторожней! - крикнул Джек. - Их несколько! Блейк присел за укрытием и с беспокойством взглянул на уличный выход.
- Сколько? - спросил он, оценивая возможность пробраться к Джеку. Или лучше остаться на месте, чтобы встретить врагов?
- Не знаю, - ответил Джек.
Но если врагов больше, почему они до сих пор не появились? Ушла ли остальная часть банды или занята чем-то другим? Если они ушли за пределы слышимости выстрела, человеку с ножом нельзя дать уйти.
Противник перескочил от одного прилавка к другому. Блейк изменил направление движения. Он выстрелил, но опоздал: пуля только вырвала щепку из пола.
Прилавки заканчиваются довольно далеко от выхода. Если тот собирается бежать, ему придется пересечь несколько футов открытого пространства. Предстоит испытание терпения. Если только не появятся другие, о которых предупреждал Джек, Блейк будет ждать.
Из-за прилавка, за которым скрывался противник, послышался звон разбитого стекла. Направляется ли он к выходу? Блейк для устойчивости положил пистолет на руку. Но прячущийся не сделал рывка к двери. Слыша негромкий скрежет, звон, шорох, Блейк знал, что противник перемещается. И так как движется он не к выходу, значит назад. Вероятно, ищет позицию, из которой можно напасть на Блейка.
Какое-то время Блейк колебался. Двинуться навстречу или остаться на месте, отрезая выход? Любой выбор мог оказаться неверным. Но отчаяние, которое он испытывал с тех пор, как обнаружил следы агентов, подталкивало к действиям. Он пополз к концу длинного зала.
- Осторожней! - Предупреждение Джека заставило Блейка застыть.
Он едва успел вскочить и прижаться плечами к стене, как хозяин ножа обрушился на него. Нож скользнул мимо плеча, но его рукоять ударила об ожог. И боль помешала Блейку среагировать: противник успел перехватить запястье его руки с пистолетом.
Они покатились по усеянному мусором полу, резко ударившись об остатки стола. Блейк пнул противника, тот негромко вскрикнул от боли. Но продолжал сжимать руку Блейка с пистолетом. Нож! Вторая рука у него пуста: он выронил нож!
С новыми силами Блейк пытался вырвать руку, но враг резко поднял колено и ударил Блейка в низ живота. Дыхание вырвалось у Блека из легких. Он лежал, парализованный болью, и смотрел, как противник поднимает пистолет и с садистской улыбкой прицеливается для последнего выстрела. Из чистого удовольствия он оттягивает убийство, как понял Блейк каким-то участком оцепеневшего сознания.
Но это преувеличенное внимание к беспомощной добыче подвело его. Первым послышался ружейный выстрел. Нелепое выражение удивления появилось на лице у человека. Он кашлянул, и кровь брызнула на Блека. Но противник не потерял сознания - сознания и ненависти. Он поднес ствол пистолета ко лбу Блейка, держа палец на спуске. Блейк собрал последние остатки сил и рванулся. Гул выстрела оглушил его, комната потемнела и завертелась.

***

- Пожалуйста.., пожалуйста...
От этих слов, доносящихся из тумана, болела голова. Блейк открыл глаза. Увидел высоко над собой потрескавшуюся штукатурку. Нахмурившись, попытался вспомнить. Где он? Как он сюда?..
- Пожалуйста... - монотонная мольба заставила его двигаться.
В теле резкая боль, но он заставил себя сесть. Поперек его ног тело, прижимающее к полу. На груди скользко от крови. Он ранен!
С трудом он высвободился из-под тяжелого тела и услышал звуки волочения. Подтягиваясь на руках, толкая перед собой ружье, Джек полз из кладовой. Он снова и снова, как молитву, произносил “пожалуйста” и с ужасом смотрел на Блейка. Но когда тот сел, Джек тоже остановился и, дрожа, заплакал.
Дышать по-прежнему было больно, но Блейк осмотрел себя в поисках раны. Кровь не его. Однако он не может пошевелить раненым плечом, и от ожога оцепенение распространяется на всю руку. Двигаться невероятно трудно, но время дорого! Джек сказал, что этих шакалов больше. По крайней мере эти благополучно мертвы.
- Они.., они захватили Мэнни. - Слова вырывались вместе с всхлипываниями, Джек с откровенной мольбой смотрел на Блейка.
- Откуда ты знаешь? - Блейк отполз от тела, поморщился, напоровшись на осколок стекла. Он опасался вставать: стены по-прежнему покачивались, когда он распрямлялся.
- Они проходили мимо двери.., вели пленника... - Джек овладевал собой. - Увидели костер.., трое остались. Первого я застрелил в двери. Тогда они разделились, чтобы я их не видел...
- Ты уверен, что это был Мэнни? - настаивал Блейк. Он здоровой рукой обнял мальчика за плечи, поддерживая его.
- А кто еще это может быть? Но Блейк продолжал сомневаться.
- Ты видел его лицо?
- Нет. Снег приглушал их шаги, и я увидел слишком поздно. Они уже почти прошли мимо.
- И ты уверен, что из много в банде?
- Не знаю, может, еще трое или четверо. Они вернутся! - Он конвульсивно сжал руку Блейка.
- В таком случае они об этом пожалеют. На этот раз мы будем готовы. - Блейк осторожно поднес руку к животу и тут же пожалел об этом. - Слушай, Джек, у тебя опять открылась рана на ноге...
Повязка покраснела от крови.
- Сначала займемся ею.
Каким-то образом ему удалось полупротащить - полупровести мальчика назад к постели и заново перевязать рану. Велев Джеку лежать, Блейк обыскал тела в наружном помещении. Отвратительное занятие, и неделю назад он от него отшатнулся бы. Но в этом мире быстро черствеешь.
Человек у выхода был вооружен ножом и дробовиком. Блейк гадал, почему он с самого начала не застрелил Джека. Пистолет, торчавший теперь из-за пояса Блейка, по-видимому, был единственным оружием того, которого он уложил молотком. Но когда Блейк обнаружил нож своего последнего противника, он присвистнул: у ножа ручка в драгоценных камнях. В них отражается огонь. И у Блейка был в руках когда-то такой же нож. Он из мира лаборатории. Хромая, Блейк осмотрел лица мертвецов. Их спутанные бороды были подлинные. Похоже, они эквиваленты Скаппы и его бандитов в этом мире. У Пранджа сторонники на каждом уровне, и все они относятся к одному типу. Может быть, высокомерные и роскошно одетые вельможи с уровня лаборатории - тоже Скаппы своего мира.
Блейк вернулся к Джеку.
- Когда-нибудь видел этих людей раньше? Мальчик удивился.
- Они всего лишь грабители. Все одинаковые. Блейк показал ему кинжал.
- Он был у одного из них. Видел когда-нибудь такие? Джек провел пальцем по рукояти.
- Из музея? - с сомнением спросил он. - У Саржа такой был, наш разведчик принес из музея. Но слишком старый, лезвие сломалось, когда Сарж пытался им воспользоваться.
- Я считаю его доказательством связи этих людей с изменником техом.
- Но грабители, работающие на него, в даунтауне.
- Есть причина, которая могла привести их сюда. - Блейк рассуждал вслух. - Они ищут базу агентов!
- Неважно, почему они пришли, - нетерпеливо сказал Джек, занятый своими проблемами, - у них Мэнни. Он даже не ранен, потому что шел самостоятельно. Нужно отбить его у них. Ты не знаешь, как они с нами поступают, если захватывают живыми. А Мэнни - он им не поддастся, будет держаться до конца! - Лицо Джека посерело. - На своей перебитой ноге я не могу идти туда. Но ты можешь. Ты должен освободить Мэнни!
Блейк взглянул на дробовик. Как объяснить Джеку невозможность того, о чем он просит? Трое или четверо вооруженных людей, которые знают город и его порядки гораздо лучше Блей-ка. Они могут везде укрыться и подстрелят его еще до того, как он обнаружит их след. С рукой, снова вышедшей из строя, он даже выйти не решится. Не говоря уже о том, что глупо оставлять Джека одного и беспомощного.
- Ты идешь за Мэнни? Блейк поднял голову.
- Не вижу, как... - начал он и тут же замолчал, услышав звук, который заставил его подумать, не уснул ли он.
Из наружного помещения донесся этот звук, негромкий, требовательный. Блейк подошел к двери и выглянул. Он прав, слух его не подводит.
Осторожно пробираясь среди обломков, прямо к нему идет ухоженный черный котенок!

Глава 15

Блейк протянул руку, котенок подошел и понюхал его пальцы. Но только коснувшись мягкой теплой шкурки, Блейк поверил собственным глазам. Он живо повернулся к Джеку.
- Ты видел человека, которого приняли за Мэнни? Какого цвета у него волосы?
Джек, глядя на котенка так, словно это четырехпалая бомба, ответил:
- Конечно, это Мэнни. Я тебе говорил, они прошли быстро, и его волос я не заметил.
- Какого он роста? - настаивал Блейк. - Высокий или низкий?
- Мэнни низкий, ты знаешь это. - Голос Джека звучал раздраженно.
Но у Блейка появилась новая надежда. Джек не уверен: он признал, что плохо разглядел пленника. А с тем живым доказательством, что сейчас трется о его ноги, Блейк склонен был считать, что пленником был один из агентов. Но если это так, то он должен быть добровольным пленником. Блейку никогда не забыть, как легко Эрскин завладел Бенерисом. Разве только грабители снабжены защитным устройством Пранджа. Блейк нахмурился.
Если бы Джек не был беспомощен, Блейк пошел бы за отрядом. Он понимает, что не должен вмешиваться в дела агентов.
Но, с другой стороны, его вмешательство уже однажды помогло им - в “Шелбурне”, в самом начале этого безумного приключения. Однако оставить Джека он не может.
Котенок забрался по руке Блейка и уселся у него на плече. Начал тереться головой о подбородок и замурлыкал. Блейк вспомнил, как Хойт тренировал котенка. У агента с ним установилась связь. Может, Хойт сознательно отправил зверька в качестве вестника? Котенок хорошо накормлен, чист и гладок, он не испуган. Судя по этим признакам, он не брошен в развалинах.
- Я должен узнать. - Блейк обращался скорее к самому себе, чем к Джеку. Но мальчик приподнялся на матраце, глаза его блестели.
- Ты пойдешь за Мэнни?
Блейк уклонился от прямого ответа.
- Осмотрюсь.
Перед уходом он оставил возле Джека ружье и дробовик, подбросил дров в костер, а у двери нагромоздил баррикаду по пояс высотой. С автоматом и двумя ножами в качестве собственного оружия он был готов к выходу. Но когда он попытался оставить котенка с Джеком, тот запищал и вцепился в Блейка когтями.
- Удачи! - помахал ему Джек. Блейк еще колебался.
- Я скоро вернусь...
- Уходи хоть на весь день, если это поможет Мэнни! - ответил мальчик.
Но, выйдя на улицу, Блейк не повернул в ту сторону, куда ушли грабители с пленником. Напротив, он поискал взглядом нужный след. Аккуратная и прямая цепочка кошачьих следов вела к верхней части города. Блейк прошел с полквартала, и тут след свернул направо между двумя домами.
Пройдя по замусоренному заднему двору, след вывел на другую улицу и пошел к покинутой заправке.
- Сколько же ты прошел? - спросил Блейк у комка шерсти, голова которого высовывалась у него из куртки.
Котенок посмотрел на него круглыми глазами и вежливо мяукнул. Блейк посматривал вверх и вниз по улице. Он не видел никаких других следов, кроме собачьих и отпечатков лап котенка. Грабители пришли не с этого направления. А он не смеет очень далеко уходить от Джека.
Кошачьи следы на снегу привлекали его, давали надежду, которую он лелеял. Можно пройти еще немного, он все равно услышит, если на аптеку нападут.
След котенка ведет в разбитую дверь автозаправочной станции. Оттуда показалась высокая фигура. Небрежное приветствие, словно расстались они всего пять минут назад.
- Привет, Уокер.
Хойт! А за ним Киттсон. Блейк обнаружил, что здоровой рукой держит раненую.
- Побывал на войне, - кто-то сказал ему.
- Входи, сынок, - сказал Киттсон, - и рассказывай. Но Блейк уже овладел собой. Руки и голос у него уже не дрожат.
- Там мальчик.., он ранен, - сказал он. - Я не могу его оставить...
Киттсон свел брови.
- Местный?
Блейк кивнул. Хойт посадил котенка себе за куртку, тот довольно замурлыкал, полузакрыв глаза.
- Идти может?
- Нет.
Киттсон пожал плечами.
- Сделаем, что сможем.
Блейк почувствовал огромное облегчение: с его плеч свалилась тяжесть. Хойт вынес из помещения два мощных ружья, и втроем они направились назад к аптеке.
Когда Блейк попытался пересказать события последних двух дней, Киттсон остановил его.
- Это позже, - сказал он. - Сначала займемся мальчиком... Видя их сосредоточенные лица, Блейк замолчал. Они на расстоянии воздействуют на Джека, как действовал Эрскин на Бенериса? Из-за своего щита он этого не чувствует.
Не обращая внимания на три тела в переднем помещении, они сразу направились туда, где на матраце лежал Джек. Глаза его были открыты, но он как будто не видел агентов и не проявлял беспокойства, когда Киттсон склонился к нему. Быстрыми искусными движениями агент разбинтовал рану и осмотрел ее.
- Ну? - спросил Хойт, когда Киттсон снова ее перевязал.
- Да, ему нужна помощь. Отвезем на базу для лечения и вернем с ложными воспоминаниями. При степени его восприимчивости это нетрудно.
Хойт с облегченным вздохом согласился.
- Я возьму его. Это даст Уокеру возможность ввести тебя в курс дела. Вернусь примерно через час, - добавил он, взглянув на часы. - Согласен?
- Найдешь нас здесь.
Хойт поднял Джека, как маленького ребенка, и легко вынес из аптеки.
- Хойт отвезет его на наш уровень. Наша медицина располагает средствами, заимствованными со множества миров. Мальчика вылечат и вернут назад с ложными воспоминаниями о непосредственном прошлом. Он так никогда и не узнает, что побывал в чужом мире. А теперь - что произошло с тобой?
Блейк рассказал, пытаясь рассортировать сведения, словно докладывает старшему офицеру. Киттсон не делал никаких замечаний, но ореол спокойной уверенности, окружавший агента, подействовал на Блейка. Киттсон осмотрел кинжал, взятый у убитого грабителя. Блейк был уверен, что он из мира лаборатории.
- Минг Хаун, - было первое замечание агента. - Значит, он останавливается в Иксанилии. А вот мир с башнями - это совершенно новый уровень; насколько я могу судить, в наших записях о нем нет никаких сведений. Расследуем позже. - Он глубоко вонзил кинжал в кусок дерева. - Тебе невероятно повезло, Уокер. Возможно, это был опасный уровень, но уверяю тебя, относительно спокойная Иксанилия гораздо опасней для неосторожного чужака. Там правит наследственное дворянство, которое любит некоторые весьма неприятные развлечения... - Агент не стал уточнять. - В такой культуре Прандж как у себя дома, и мы давно подозревали, что он туда направился. Но ввоз оружия... Ты говоришь, здесь среди аборигенов прошел такой слух?
- Да, сэр.
- Гм-м. Ну, Эрскин дал себя захватить одной из групп грабителей, которых мы считаем людьми Пранджа. Мы бы предпочли не устанавливать "контакт с Саржем, если это возможно. Ты сам достаточно грамотно объяснил свое появление этим людям. Даже удивительно... - Но Киттсон не стал договаривать. Напротив, сменил тему. - Как ты думаешь, сумеешь найти дорогу назад к тому подвалу, где сошел с платформы?
- Могу попробовать. - Но Блейк сомневался. - Я знаю только общее направление.
- Если Эрскина ведут туда, нам не нужно будет искать. - Блейк предположил, что Киттсон поддерживает мысленную связь с агентом, играющим роль пленника.
- А у этих грабителей, которые захватили Эрскина, есть защита?
Киттсон мрачно улыбнулся.
- Нет. Мы надеемся: это свидетельствует, что запасы Пранджа истощаются.
Блейк подбросил дров в огонь и увидел консервные банки. Неожиданно он ощутил голод. Он поставил на огонь кастрюлю с водой и потянулся за консервным ножом, а Киттсон принялся читать этикетки.
- Однообразное меню, - заметил он.
- В основном суп, - согласился Блейк. Он насыпал в кипящую воду шоколадного порошка и открыл еще одну банку. Поставив еду на огонь, он сам задал вопрос:
- Вы попали сюда через Патрун Плейс? А как вы выбрались после взрыва?
- Ответ на твой первый вопрос - да. А что касается взрыва, мы считаем, что его устроили друзья Пранджа. Но случайно ваша группа подошла первой и привела в действие взрыватель. Так что мы от взрыва не пострадали, как должны были. А те, что захватили Эрскина, поверят - после того как он поработает с их памятью, - что мы, все остальные, погибли во время взрыва. Вкусно пахнет!
Он принял у Блейка чашку супа и принялся неторопливо пить. Потом начал тщательно расспрашивать, что Блейк узнал у врача и других членов отряда Саржа.
- Я бы хотел, чтобы вы помогли Саржу, - вырвалось у Блейка. - Дали бы чудодейственных лекарств доку. Здесь они так и не придуманы. Очистили бы город и помогли его восстановить...
На лице Киттсона ясно читался отказ.
- Главное правило нашей службы - не вмешиваться. Мы преследуем Пранджа именно потому, что он это делает. Если и сами будем поступать так же, пусть и с хорошими намерениями, за что же арестовывать его?
- Но он хочет захватить мир и править им, - возразил Блейк. - А вы поможете людям, дадите им лучший шанс на будущее.
- Всегда можно найти достаточно причин для вмешательства, - ответил Киттсон. - Мы не смеем вмешиваться, ни с хорошими, ни с плохими намерениями. Что мы знаем о том, какое воздействие на будущее произведет даже наше доброе дело? Допустим, мы поможем временно небольшой группе. В этом мире такое действие - все равно что камень, брошенный в пруд: волны от него будут расходиться все дальше и дальше. Мы можем спасти одну-единственную жизнь и тем самым уничтожить в будущем тысячи. Можем предотвратить войну, которая в противном случае привела бы к полному истощению и тем самым установила бы вечный мир на этом уровне. Не нам судить о последствиях наших действий. Мы даем в этом клятву, поступая на службу. Мы только наблюдатели, и к этому нас готовят. На различных уровнях происходит множество самых разных событий, но мы в них не вмешиваемся.
- Даже то дело, которым мы сейчас занимаемся, - устранение человека, вмешивающегося в жизнь других уровней, - даже оно опасно близко к границам, за которые мы не решаемся переходить - и ради других, и ради самих себя. Да, мы могли бы дать Саржу лучшее оружие, лекарства, припасы, помощь более развитой цивилизации. Но тем самым мы бы уничтожили его мечту. То, что он и его сторонники создают в муках и страшных усилиях, продержится гораздо дольше, чем все, чего он мог бы достичь с нашей помощью. Мы не должны поставлять костыли и плодить калек. Если ты сумеешь принять такую точку зрения... - Снова Киттсон замолчал, как будто опасаясь, что сказал слишком много. Он допил суп. - Лучше загаси костер. Нам пора идти.
Блейк послушался, не удивившись появлению спустя несколько мгновений Хойта. Он привык к телепатическому общению агентов. Жалел только, что не может в нем участвовать.
- Все под контролем, - объявил Хойт. - С мальчиком будет все в порядке. Хакал продержит его во сне, пока мы не сможем привези его назад. Пойдем?
Блейк колебался в выборе между ружьем и дробовиком. В конце концов, не доверяя своей меткости, выбрал дробовик.
- Контакт?
Хойт кивнул в ответ на этот краткий вопрос своего начальника.
- Держатся подальше от парка. Передал Сакстон. Стэн обнаружил только один щит. Остальные послушны. Блейк решился добавить:
- Джек говорит, что на ночь все прячутся. Уже поздно. Они вышли на улицу, и Киттсон посмотрел на ясное зимнее небо.
- Тогда лучше пойдем, пока еще светло.
Агенты тоже не стали приближаться к парку. Они пошли в даунтаун по параллельной улице в квартале от границ парка. Над ними с криками пролетали птицы, раз или два слышался глухой грохот рушащихся развалин. Тут и там на снегу виднелись следы животных: не только собак, но и других пушистых обитателей руин.
Было странно, необычно идти здесь, когда всего несколько дней назад он проходил по этому же городу - или его двойнику, - полному жизни и деятельности.
Пришлось далеко обходить воронку от бомбы, потом другую, где раньше была подземка. Киттсон свернул направо и пошел быстрее. Тени сгущались. Блейк думал, сколько еще они сумеют пройти, прежде чем путешествие в темноте станет слишком опасным. И вздрогнул, когда белое пятно отделилось от ближайшего сугроба и двинулось им навстречу.
Поверх неуклюжего белого покрова на них смотрело невозмутимое, как всегда, лицо Сакстона, хотя в остальном он ничем не напоминал респектабельного бизнесмена с уровня Блейка.
- Какая встреча, - улыбнулся он Блейку. - Мы направляемся на собрание.
Киттсон хмыкнул, и Хойт спросил:
- Они собираются что-то начать?
- Не только они. - Сакстон стряхнул снег со своей белой одежды. - Я бы сказал, затевается небольшая война. К нашей банде пятнадцать минут назад присоединилась вторая - с другим пленником, они направляются прямо на встречу с третьей в развалинах к востоку. Но мы не одни выслеживаем их. Я насчитал по меньшей мере еще три группы наблюдателей.
- Это Сарж! - воскликнул Блейк. - Я слышал, он собирается провести крупную операцию против грабителей.
- Осложнения, - заметил Хойт.
Киттсон ничего не сказал, но пошел дальше, по тропе, которая по какой-то случайности оставалась незаваленной. В ее конце широкий бульвар у парка перегораживал барьер. Дойдя до него, агенты не делали попытки двинуться дальше. Киттсон даже оттащил Блейка в тень.
По другую сторону широкой улицы заходящее солнце сверкнуло на металле. Группа людей Саржа?
- Десять. - Губы Хойта неслышно произнесли это слово.
Пальцы Киттсона в перчатке перебирали обломки кирпича. Блейку показалось, что старший агент раздражен этой задержкой.
- Мы должны добраться туда первыми, - сказал Киттсон, вставая.
Они ползли, взбирались, иногда перебегали через открытые участки. Но по большей части держались в укрытиях, постоянно углубляясь в тот район, который некогда был сердцем города. Большинство небоскребов исчезло, груды развалин завалили улицы до уровня второго этажа. Но в этих каменных джунглях всегда можно было найти проходы, и агенты находили их безошибочно.
Блейк заметил, что в какую бы сторону ни уводили их препятствия, они неизбежно возвращались на прежний курс - направлялись к разбитой башне, напоминающей о средневековье. Церковь. Он удивился такому выбору ориентира, но остальные шли уверенно.
Становилось все темнее. Они остановились в пещере, которая раньше была витриной большого магазина. Блейк принюхался. В воздухе ощущался слабый запах, еле слышный нечистый запах, источник которого он не мог определить. Три его спутника застыли в напряженной позе “слушающих”. Они телепатически обыскивали окрестности.
- В церкви, - сказал Сакстон. - Вокруг часовые. - Его шепот поглотила пустота развалин.
Блейк ничего не слышал. Если поблизости есть какие-то люди, они скрываются так умело, что он не может их обнаружить.
- Позаботься о тех двоих, что на севере, - приказал Киттсон. - Но вначале перехвати их сознание.
- А я возьму того, что в трех кварталах отсюда, - сказал Хойт.
Сакстон натянул капюшон своей белой одежды. И стал невидим на фоне снега.
- Мой одноглазый. - Он произнес это спокойно.
Киттсон вслух ничего не ответил, но оба агента исчезли в темноте, словно унесенные ветром. Старший агент продолжал “слушать”. Блейк замерз. Заплатанная одежда, которую ему дали обитатели парка, не спасала от ветра. Он поднес одну руку ко рту, потом другую, согревая их дыханием.
Наконец Киттсон пошевелился. Он молчал, но жестом велел Блейку идти за собой. Они пробрались вдоль края здания, стараясь, когда это возможно, оставаться в тени. Агент остановился у груды обломков размером с небольшой холм. Наверх они поднимались по-пластунски, ползли от одного выступа к другому, пока не взобрались и не смогли взглянуть на окружающую территорию.
По какому-то капризу случайности единственное здание стояло в центре обширного плоского опустошенного пространства. Невозможно было не узнать готические очертания - это церковь, скорее кафедральный собор. В его стенах виднелись неяркие пятна света: это изнутри освещаются витражные окна.
Готовясь к долгому холодному дежурству на вершине холма, наблюдатели увидели, как из развалин по другую сторону площади появилась группа людей и уверенно, словно по знакомой территории, двинулась к входу в церковь. Блейк спросил:
- Это штаб Пранджа? Разве он не там, где платформа?
- Да, это штаб. - Киттсон достал что-то вроде бинокля и принялся разглядывать церковную дверь.

Глава 16

Недавняя снежная буря покрыла площадь свежим снегом, на котором четко выделялись следы всех проходящих. Трудно, если не невозможно напасть на церковь неожиданно.
Киттсон продолжал сосредоточенно разглядывал вход в церковь, но Блейк дрожал на холоде и жалел, что они не выбрали более защищенное место для наблюдения. Он вздрогнул, когда от земли отделилась белая фигура и направилась к ним. Но Киттсон даже не повернул головы.
- Нам нужно действовать быстро. - Сакстон по-прежнему говорил четко. - Группа из парка окружает весь район. С одним-двумя взводами мы бы справились, но чтобы сдержать всех, нужен настоящий парапсихолог.
Киттсон ответил нетерпеливым восклицанием на языке, который Блейк не понял, хотя можно было догадаться, что это ругательство.
- Стэна обнаружил? - спросил Киттсон чуть погодя.
- Он в шести кварталах. - Это ответил Хойт. - А здесь что происходит?
- Нечто вроде собрания. Но оно еще не началось.
- Может, мы пришли как раз вовремя, - предположил Сакстон. - Может, он собрал их здесь, чтобы раздать оружие?
- Я знаю не больше твоего. Насколько я уловил, они сами не знают, зачем их собрали. Ходят слухи, что готовится крупное дело. - Киттсон убрал бинокль в футляр.
- Может, обойдем и перехватим главную звезду, прежде чем она выйдет на сцену? - спросил Сакстон, но голос его был заглушен.
Блейк вначале не понял, что слышит. Объяснение настолько ужасно, что мозг отказывался его воспринимать. Вой карги в мире башен был ужасен своей чуждой звероподобностью, но крик, который донесся из церкви, еще страшнее. Его может испустить только человек, испытывающий невероятную боль.
- Эрскин! - Блейк встал на колени, сжимая дробовик онемевшими руками. Но тут его снова стащила вниз стальная рука.
Услышав второй крик, Блейк попытался вырваться. Они не могут оставаться на месте, слушать это и знать, что их друг...
- Это не Эрскин. - Слова пробивались к нему сквозь красную дымку в голове. - Какой-то местный, с которым они развлекаются. - Киттсон говорил ледяным голосом. Этот голос намекал на существование такой глубины страсти, которую Блейк не мог постигнуть.
- Мы должны!.. - Но он не мог вырваться из рук, прижавших его к вершине.
- Мы ничего не сделаем, - резко сказал Киттсон. - Не успеем сделать и двух шагов, как погибнем. Часовые у дверей защищены.
- Марк!
Но Киттсон повернул голову еще до предупреждения Сакстона. Он “слушал”, и дыхание его со свистом вырывалось сквозь зубы.
- Хорошо, - прошептал он, - они очищают район.
- А если это отпугнет Пранджа?

Предыдущая страница 7 Следущая страница


Перекрёстки времени 8

Киттсон рассмеялся, но смех его прозвучал невесело.
- Пусть люди Сарджа воспользуются неожиданностью. Они подходят с юга. Ты прав, Джейсон. Мы займемся Пранджем. Его здесь нет, помешаем ему прийти.
Блейк перевел взгляд с одного на другого. Тьма еще не совсем сгустилась, и он видел их лица. Лица непохожие, но выражение одинаковое. Охотники, наблюдающие за тем, как опасный зверь приближается к ловушке. Теперь он слышал звуки в ночи. Скрип неосторожного шага, приглушенный кашель.
- Что?.. - прошептал он. Объяснил Сакстон, а не Киттсон.
- Люди из парка готовятся к нападению. Мы ради своих целей сняли часовых, и они смогли подобраться незаметно. У них с собой полевое орудие, они устанавливают его так, чтобы разнести церковь на куски. Похоже на настоящий бой. Загнали врага в угол и хотят покончить одним ударом.
- Это вы организовали? - Блейку показалось, что он понял. Он услышал смешок Сакстона, такой по-человечески теплый, в отличие от смеха Киттсона.
- Некоторым образом. Мы на самом деле не вмешиваемся, ты ведь знаешь; но мы можем вложить одну-две мысли им в голову, и они будут считать их своими. Если удержим Пранджа от соединения с грабителями, пока не начнется бой, сможем вообще изгнать его с этого уровня. Тогда аборигены сами будут искать свою судьбу.
Блейку показалось, что он слышит движение в парке. Как бы хотелось ему обладать способностью агентов невидимо следить за происходящим!
- Пора идти, - объявил Киттсон. - Ты с нами, Уокер. Держись за пояс Сакстона, он тебя поведет.
Они ползли, перебегали, прятались, задыхаясь, в темноте пропуская мимо людей. Агенты использовали свои способности до предела, чтобы их группка не была замечена собирающейся армией. И все время упорно приближались к церкви. Сакстон хорошо знал дорогу, и они переходили от одного пятна тени к другому, избегая открытых заснеженных площадок, на которых были заметны все, кроме проводника в белом.
Блейк не был готов к неожиданной остановке и столкнулся с Сакстоном. Все три агента остановились.
- Сонический барьер! - Это Киттсон.
- Включен десять минут назад, - отозвался Хойт. - Прандж там. Он сделал по метшей мере три вылазки за грузом, согласно отчету Эрскина, прежде чем нас отрезало. Стэна держат, дожидаясь, пока Прандж покончит с ним позже.
- Надо было предвидеть это, - виновато сказал Киттсон.
- Даже если бы мы знали, что он сумел прихватить соник, - возразил Сакстон, - мы ничего не могли бы сделать. Такой барьер пробить нельзя.
Голос Сакстона звучал подавленно, но Киттсон не сдавался.
- Сомневаюсь. - Он повернулся к Хойту. - Где барьер?
- В конце этой улицы. Киттсон обратился к Блейку.
- Попробуй пройти до конца этой улицы и перейти ее. Если сможешь, немедленно возвращайся.
Не понимая, Блейк подчинился приказу. Насколько он может видеть, впереди не было никакой преграды. Груды обломков не выше, чем другие, через которые они сегодня уже перебирались, а ночь тихая.
Он ступил на растрескавшийся побитый тротуар поперечной улицы. На мгновение его голову пронзил резкий вскрик, шум, который ощущался почти как боль. Но при следующем шаге это ощущение исчезло, и Блейк без колебаний перешел на другую сторону, постоял немного и вернулся назад, к троим ожидавшим его в нескольких шагах от того места, где он услышал шум.
Когда он подошел, Киттсон обратился к остальным:
- Вот ваш ответ. Не думаю, чтобы Прандж переключил на низшие уровни. Иначе он не сможет поддерживать связь с грабителями.
- А он с ними связывается, - подхватил Хойт. - Эрскин докладывает о том, что подносят ящики с оружием. Там пять иксанилиан: трое вельмож и двое слуг в красных плащах.
- Что мне нужно сделать? - спросил Блейк.
- Прандж установил барьер, непроходимый для телепатов. А у тебя были какие-нибудь затруднения? - спросил Киттсон.
- Просто шум. От него заболела голова.
- Он что-то ощутил, - вмешался Сакстон. - У него достаточно пси-способностей, чтобы барьер его обеспокоил.
- Но он может пересечь его, - Киттсон нетерпеливо вернулся к главному. - Кто-то должен выключить соник, иначе мы не пройдем.
Блейк устал. Не только его тело, но и мозг оцепенели от усталости. Ему совсем не хотелось идти вперед, ступать в радиус действия силы Пранджа. Но Киттсон ждал от него этого, как будто он один из его агентов.
- У тебя есть щит, - продолжал Киттсон. - Тот самый, который ты использовал, когда он пытался до тебя добраться. Можешь воспользоваться им еще раз? Думай о себе, как об испуганном беженце, заблудившемся в чужом мире. Он знает, что ты застрял здесь. Может, он даже ждет твоего появления.
- Думает, я приду в надежде найти платформу?
- Вот именно! - воскликнул Хойт с энтузиазмом, которого сам Блейк не испытывал.
- Ну, хорошо, - устало согласился он. - На что похож этот соник и как его отключить? Объяснил Сакстон:
- Это черный металлический ящик примерно в кубический фут. На крышке небольшая кристаллическая выпуклость. Тебе проще всего разбить ее. Как только ты это сделаешь, мы сможем появиться.
Хойт расстегнул куртку и достал котенка.
- Прандж боится кошек, у него это что-то вроде мании. Котенок поступит так, как я его научил. У тебя не может быть оружия, но Миссус поможет.
Блейк отложил дробовик, ножи и пистолет и посадил котенка за пазуху. Чувствуя себя беззащитным и голым, он двинулся туда, куда указывал Хойт. И уже вторично преодолел барьер, когда увидел впереди слабое зеленоватое свечение и услышал негромкое гудение. Недалеко используют платформу.
Он заставил себя не думать об этом; напротив все мысли сосредоточил на том, что заблудился, что он испуган и одинок, очень одинок. Он пытался нарисовать картину последних двух дней, которая удовлетворила бы Пранджа - пусть всего на один-два мгновения, необходимые, чтобы дать возможность агентам выступить на сцену.
Блейк обогнул груду мусора и увидел перед собой отверстие, ведущее в подвал. Именно через это отверстие он выбрался в этот мир. Из отверстия лился свет и слышался гул голосов. Блейк перевел дыхание. Потом пошатнулся, проверяя, насколько можно шататься, не теряя равновесия.
Голод, холод, одиночество, страх; он пытался ощущать только это, ни о чем другом не думать, испытывать только эти чувства. И, спотыкаясь, двинулся к отверстию, из которого исходил чуждый голубоватый свет.
Иксанилиане не обладают пси-способностями, они не были готовы к появлению оборванной фигуры, которая почти упала через порог. Блейк замигал в свете переносных ламп. Ослепленный, он с трудом различал смотревших на него в изумлении людей. Это смуглые высокомерные иксанилиане, которых он последний раз видел в здании лаборатории, и двое их слуг в красных плащах. А у столба, со связанными руками, стоит Эрскин, из его разбитого рта течет кровь, лицо почернело от синяков.
Один из слуг привычным движением схватил Блейка за руки и завел их за спину. Вельможи посовещались гортанными голосами, речь их была непонятна пленнику. Блейк попытался использовать прием, которому когда-то давно обучил его Дэн Уокер. Он напряг запястья, когда ему их связывали. И был почти уверен, что с некоторыми усилиями сумеет освободиться от пут. Презрительный толчок бросил его на колени лицом к Эрскину. Один из слуг стоял поблизости, но не обращал на пленников особого внимания. Было очевидно, что иксанилиане не опасаются от них неприятностей.
Блейк посмотрел на Эрскина. Светлые глаза того на мгновение поймали его взгляд и повелительно указали куда-то за плечо. Блейк позволил себе упасть. Слуга подошел, посмотрел ему в лицо и ударил ногой по ребрам, на что пленник ответил криком боли. Но Блейк нашел, чего хотел. На краю груды мусора, загораживающей платформу, рядом с ящиками, которые деловито открывал второй слуга, стоял описанный Сакстоном прибор.
Теперь нужно придумать, как к нему подобраться. Котенок зашевелился на груди у Блейка. Крошечные коготки впились в кожу сквозь одежду.
Слуга иксанилианин доставал из ящиков ружья - непривычно выглядящие, тупые, похожие на огнемет из мира Блейка. Вооружившись ими, грабители легко сотрут с лица земли поселок в парке.
Блейк испытал прочность пут. Поворачивая запястья, он почувствовал, как руки освобождаются. Так и объяснял ему Дэн. Котенок начинал беспокоиться, и Блейк опасался, что кто-нибудь заметит движения у него под курткой.
Иксанилиане разговаривали друг с другом. Один из дворян передал другим длинные коричневые сигареты, и в помещении с низким потолком запахло едким дымом. Но чужаки, несмотря на внешнюю беззаботность, оставались настороженными.
Блейк пытался расслабиться. Но тут предупреждение ножом ударило его сознание. Прандж, должно быть, приближается!
Зеленое свечение за грудой.., гул... Как только свечение исчезло, двое в красных плащах принялись действовать. Блейк воспользовался их занятостью, чтобы освободить руки. И тут в подвале показался Прандж в одежде иксанилианского дворянина.
Маска Лефти Коннерса исчезла. Теперь это был тот самый человек, изображение которого агенты показывали Блейку. Он излучал силу и самоуверенность. Прандж слегка улыбался, словно его забавляла необходимость действовать, сдерживая свои силы.
Иксанилиане обратили его внимание на Блейка. Прандж упруго подошел к американцу и остановился над ним. Блейк содрогнулся, и не только физически, но и умственно, от нацеленного удара мысли. Но у него было время подготовиться. Одинок... испуган.., голоден.., одинок...
Он отгородился от всяких мыслей, только чувствовал. Страх - страх перед этим человеком, перед изменившимся Лефти.., страх.., одиночество...
Прандж рассмеялся. Если бы Блейк слышал только этот смех, он мог бы даже счесть его добродушным. Но он видел и жестокую улыбку - скорее в глазах, чем на губах.
- Назад прямо в сеть.
Вслух ли произнесены эти слова? Холод - голод - страх... Чувствовать. Не думать, только чувствовать...
- Займусь тобой позже.
Прандж отвернулся, а Блейк с огромными усилиями сдержал ощущение торжества. Руки у него свободны. Теперь нужно улучить момент и воспользоваться ими - всего один момент!
Возбужденные голоса иксанилиан не заглушали шума, с которым слуги в красных плащах тащили ящики. Прандж привез много груза.
И тут произошло то, о чем молил Блейк, - отвлечение. Отдаленный гул - тупой, зловещий. Все в подвале смолкли. Дворяне и слуги столпились у дверей, выглядывая наружу. Блейк распахнул куртку.
Второй удар прозвучал гораздо громче. Блейк, держа в руках бьющегося котенка, подобрал под себя ноги, готовясь к прыжку в сторону соника.
Прандж развернулся. И в тот же момент Блейк прыгнул. Он выпустил котенка перед преступником и отпрыгнул влево.
Послышался крик, но Блейк видел только соник. Он споткнулся, но вытянул руку, падая, и задел пальцами за край куба. Толчок, хоть и не сильный, отодвинул прибор за груду полуоткрытых оружейных ящиков, и на него сверху упало ружье. Блейк пытался дотянуться, но тут что-то сильно ударило его в спину, и он погрузился в темноту.
Волны звуков сливались в неразборчивый гул. Блейк слышал какие-то крики. Кто-то споткнулся о него и упал, Блейк застонал. И тут человек, который придавил его, дернулся, закричал, и Блейк почувствовал вонь горящей плоти и ткани.
Он замер неподвижно, понимая, что в подвале развернулся бой, не смея пошевельнуться: движения только усиливают боль. В поле его зрения лежал один из иксанилиан-дворян, другой - в дверях. Через его тело перешагнул Хойт.
Итак, у него получилось. Ружье, упавшее на прибор, разбило кристалл.
Выстрел из полевой пушки сопровождался ружейным треском. Блейку хотелось вдавиться в каменный пол. Но мертвое тело продолжало придавливать его, и он не мог выбраться.
Показался Прандж. Он держал перед собой вытянутую руку, и на его ладони лежал ярко-голубой овоид. Зубы Пранджа были оскалены в выражении безумного гнева. Искаженное лицо более не принадлежало нормальному человеку. Преступник стал вдвойне опасен.
Руку, на которой лежал овоид, он поддерживал другой, словно этот предмет такой хрупкий и драгоценный, что его нельзя трясти. В подвале стало тихо. Как будто все в нем тоже думали о безопасности голубого шара, как и тот, кто его нес.
Прандж продолжал пятиться к платформе. Хойт так же молча двигался за ним, а еще дальше - Киттсон. У них в руках было оружие, но стволы смотрели в пол.
Преступник безумно расхохотался. Потом подбросил овоид в воздух и прыгнул к платформе. Хойт устремился за ним с криком голодного хищника, нападающего на добычу. Но Киттсон остался на месте, взгляд его не отрывался от голубого шара. Шар направился к нему и остановился в воздухе, словно удерживаемый невидимой сетью. По щеке, обращенной к Блейку, текла струйка пота, но агент продолжал пристально смотреть на шар. Он словно держал его одной своей силой воли.
Зеленое свечение и гул платформы не нарушили сосредоточенности Киттсона. Показался Эрскин и попятился к выходу. Одной рукой он гладил испуганного котенка. И тут с Блейка стащили тяжесть, его самого схватили под мышки, вызвав у него сдавленный крик боли, и потащили наружу. Тащил его Сакстон, у дверей ему помог Эрскин, хотя и сам страшно устал. Иксанилиане лежали неподвижно. Киттсон стоял под овоидом.
- Я перехватываю, - сказал Сакстон. - Давай!
Киттсон отпрыгнул, шар дрогнул, опустился на дюйм и снова застыл неподвижно. Киттсон, как ребенка, поднял американца и вышел с ним наружу двумя большими шагами. Здесь ждал Эрскин. Показался и Сакстон. Он пятился, не отрывая взгляда от точки в потолке подвала.
Вместе с Блейком Киттсон скрылся за соседней стеной, к ним присоединился Эрскин. И в тот момент, когда рядом показался Сакстон, мир раскололся с ужасающим грохотом и блеском.

Глава 17

Отдаленные выстрелы полевой пушки слышались теперь регулярно в сопровождении ружейного огня. Блейк лежал лицом вниз на неустойчивом основании, оно под ним раскачивалось и наклонялось. Он не понимал, что происходит, но удовлетворялся простым ожиданием.
- Звуки полномасштабной войны. - Слова доносятся откуда-то сверху.
- Это отвлечет внимание всех - по крайней мере на время, - ответное замечание.
- Д-бомба запечатала его выход.
- Будем надеяться! - В этих словах звучала неуверенность. - Нам нужно поскорее добраться до Иксанилии.
Блейк находился в полубессознательном состоянии. Время от времени он приходил в себя, видел впереди тропу, по которой его несут в импровизированных носилках. Продвигаются через развалины со скоростью, которую он счел бы немыслимой. Но прежде чем они достигли цели, небо посерело. Когда носилки наконец опустили и те, кто их нес, отодвинулись, Блейк с трудом сел.
- Снова с нами? - Это Эрскин откуда-то из-за пределов поля зрения.
- Где мы? Что случилось? - он задал два самых главных вопроса, и Эрскин ответил вначале на второй.
- Прандж взорвал собственную станцию. Мы отправляемся за ним.
У Блейка от боли в спине перехватило дыхание. Он держался за стены руками, дожидаясь, пока они перестанут качаться. Хотя над головой открытое небо, с которого идет мелкий снег, перед ним металлический куб, размером с небольшую комнату. В тот момент как Блейк справился с головокружением и пристальней посмотрел на куб, в его стене открылась дверь и оттуда показался Киттсон. На лице старшего агента было нетерпеливое выражение.
- Есть сообщения от Хойта? - спросил Эрскин.
- Он в Иксанилии.
- Время... Киттсон кивнул.
- Да, теперь вопрос времени. Если бы Хойт не был с ним, было бы еще хуже. Ну, у нас нет выбора. Нужно идти за ним.
Он наклонился к Блейку, словно американец - какой-то ценный багаж, который нельзя бросать. Протянул руку, но Блейк уже встал. Когда Эрскин направился к кубу, Блейк, против желания поддерживаемый Киттсоном, пошел туда же. Внутри куба он почти не обнаружил сходства с платформой Пранджа. Контрольный щит, мягкие сиденья, шкафы для припасов.
Блейк упал на ближайшее сиденье и пригнулся, чтобы не касаться спиной поверхности. Гул знакомый, но зеленого свечения нет. Киттсон занял место перед щитом, хмуро и внимательно глядя на шкалу.
Эрскин, чье лицо еще было покрыто кровоподтеками, сидел в другом кресле: словно ему было все равно, куда они направляются. Но Сакстон был напряжен, он держал в руках оружие, похожее на лучевые ружья иксанилиан.
- Площадки на всем пути свободны? - спросил он.
- Должны быть, - ответил Киттсон. - Алон проверил их во время испытательного рейса еще до того, как нам поручили это дело.
- Нам бы не повезло, если бы площадка у иксанилиан оказалась занятой, - ядовито сказал Эрскин. - Не хотел бы я материализоваться в середине бетонного блока. Сейчас пол пятого утра. У нас не больше получаса, чтобы появиться незамеченными.
Блейк не мог заглянуть за стены куба, он снова испытал странное ощущение отделенности от времени и пространства. И понял, что они перемещаются между уровнями. Киттсон нажал кнопку, и это ощущение исчезло. Они снова в нормальном времени.
- Все чисто, - объявил старший агент. Он подобрал такое же, как у Сакстона, лучевое ружье, прежде чем открыть дверь куба.
- Склад, - сообщил он остальным. Сакстон был уже готов к выходу. Но Эрскин поднимался медленнее.
Киттсон вернулся к Блейку. Долго разглядывал американца. Блейк с усилием распрямился и постарался ответить уверенным взглядом. Потом Киттсон помог ему встать и пересадил его, не спрашивая Блейка, к приборам. Усадив там молодого человека, агент достал из кармана тюбик и вытряхнул оттуда капсулу.
- Подержи под языком, - приказал он. - Пусть растворяется медленно.
Блейк взял капсулу в рот. Но Киттсон еще не кончил с ним. Он взял правую руку Блейка и положил ее на приборы под кнопкой, в которой горел внутренний огонек.
- Если получишь приказ, - подчеркнуто сказал он, - нажмешь на нее. Понятно?
Блейк, рот которого был занят капсулой, кивнул, и Киттсон, казалось, удовлетворился. Трое агентов вышли, и Блейк остался один.
Странно, но постепенно в голове у него прояснялось, боль в спине исчезла, и он смог изменить позу. Он попытался вспомнить, что же произошло, но большая часть воспоминаний о ночи смешивалась. Он устал сидеть, смотреть на кнопку, ждать. Устал и проголодался. Он хочет только, чтобы ему позволили уснуть.., уснуть...
Куб под ним покачнулся. Блейк одной рукой схватился за стул, а другой - за контрольный щит. Землетрясение! Такой удар можно объяснить только землетрясением! Может, он по какой-то ужасной ошибке нажал кнопку и отправил куб в путь? Нет, пальцы его по-прежнему в добрых трех дюймах от кнопки.
Грохот заставил его оглянуться. Эрскин полувпал в дверь, за ним ворвался Сакстон, остановился, помогая встать Эрскину, и бросил его в одно из кресел. Отдуваясь, он крикнул Блейку:
- Приготовься!
Но это впечатляющее появление уже послужило достаточным предупреждением. Пальцы Блейка лежали на кнопке, когда показался Киттсон и начал закрывать дверь. Он дал долгожданный приказ:
- Ну, хорошо. Отправляемся! Снова гул, вихрь, слабая тошнота.
- Два выхода запечатаны, - сказал Эрскин, восстанавливая дыхание. - Теперь номер три?
- Мы заставили его побегать, - согласился Сакстон.
- Ты хочешь сказать, Хойт заставил, - ответил Эрскин. И в голосе его звучала тревога.
Чувствуя себя с каждой минутой лучше, Блейк хотел задать несколько вопросов, но первый же взгляд сказал ему, что трое агентов находятся в состоянии неслышимой связи. Может, они связываются с Хойтом? А куда направляются теперь? На свой собственный уровень?
Блейк не замечал, что они добрались до цели, пока Киттсон не встал. Но потом смог самостоятельно вслед за другими выйти в вполне обычный подвал. Старший агент взглянул на свои часы.
- Восемь тридцать. “Хрустальная птица” закрыта. Но есть еще магазин, который снимает Лейк. Он через площадь. Эрскин устало прислонился к стене.
- Он считает все это законным. Прандж держит его под контролем.
Киттсон обратился к Блейку:
- Когда тебя схватили, водили ли в магазин одежды напротив? Блейк мигнул. Встреча с бандой Скаппы была так далеко в прошлом, что ему потребовались усилия, чтобы вспомнить подробности.
- Наверное, да. Но меня туда отвезли в каком-то ящике. Так что ручаться не могу.
- Эти магазины обычно открываются в десять. - Киттсон снова посмотрел на часы и вышел. Остальные за ним.
Они вышли из подвала на первый этаж дома на Патрун Плейс. Кухня была пуста, ни следа поварихи или уборщицы. Все здание производит впечатление покинутого. Окна затянуты занавесками, отчего внутри полутемно. Агенты и не подумали включать свет.
Видны приготовленные к отправке ящики. Все прошли мимо них в главный коридор впереди здания. Эрскин зажег свет в нем и в маленькой ванной. Увидев в зеркале свое избитое лицо, он присвистнул.
- Работа мясника, - пробормотал он и начал раздеваться, положив спящего котенка в мягкое кресло.
Киттсон достал сумку первой помощи, а Сакстон удивительно осторожными движениями помог раздеться Блейку. Блей-ка уложили на диван лицом вниз, и старший агент занялся его спиной. Действие капсулы продолжалось, и Блейк почти не ощущал прикосновений. Наконец, наложив на ожог толстый слой мази, Киттсон позволил Блейку отдохнуть.
- Его задело краем, - заметил Эрскин.
- К счастью. Теперь продержится, пока его не осмотрит Клавен, - ответил Киттсон.
- Клавен? - В голосе Эрскина звучало удивление.
- А ты можешь предложить другой выход? - нетерпеливо спросил старший агент. Но не получил ответа.
- Завтрак. - Вошел Сакстон с полным подносом. Блейк сел. Большая часть усталости прошла, и он теперь был скорее голоден, чем устал. Пища незнакомая. Он предположил, что это рацион с уровня агентов. Но кофе было с его собственного мира, и он с благодарностью принялся за обжигающий напиток.
Освеженный, он переоделся в одежду, которую дал ему Киттсон: брюки, фланелевая рубашка, куртка, достаточно свободная, чтобы не натирать спину. Лицо Эрскина стало похоже на нормальное, хотя один глаз заплыл и губа сильно распухла.
Они быстро поели, и Киттсон снова посмотрел на часы. Прежде чем они смогли проглотить последний кусок, он уже встал и пошел в гараж.
Задом вывел фургон, все сели в него. Блейк решил, что им предстоит вторжение на базу Пранджа. Но никакого предупреждения об опасности не чувствовал. Может, лекарство, которое ему дали, лишило его этой способности?
Киттсон повернул машину в парк, и Блейк на какое-то мгновение подумал, что они обгонят силы Саржа. Трудно было двигаться по этой дороге и помнить, что это не тот мир, что это всего лишь полоска искусственно созданного дикого леса.
Кварталы, в которых расположены “Хрустальная птица” и магазин одежды, в эти утренние часы тихи. Один или два человека стояли на автобусной остановке, но ни в клубе, ни в магазине не видно ни следа жизни. Киттсон остановил машину у обочины рядом с магазином.
- Все чисто, - вслух доложил Эрскин. - Внутри никого. Старший агент поднялся по небольшой лестнице к главному входу. На секунду прикрыл замок рукой и уверенно открыл дверь. Перед ними оказался длинный коридор, уходящий к задней стене дома. Не обращая внимания на двери по обеим сторонам, они прошли до лестницы и спустились туда, где раньше находилась кухня и служебные помещения. Тут обнаружили вторую лестницу и по ней прошли в подвал. Сакстон направил на пол луч фонарика, осветив отверстие, похожее на колодец.
Киттсон наклонился и провел рукой по краям крышки, потом медленно поднял руку, и крышка со щелчком открылась. Один за другим они спрыгнули вниз. Здесь коридор между грубых кирпичных стен уходил прямо вперед. Они прошли две трети его, когда Блейк понял, что способность его не исчезла. Он схватил Эрскина за руку.
- Здесь Прандж.
Никто ему не ответил, даже не замедлил хода. Но когда они свернули за угол, впереди показался свет, и Блейк увидел отверстие, ведущее туда, где Прандж прятал свою платформу.
- Двое - с защитой - идут, - предупредил Эрскин. Китсон прошел в помещение, Сакстон за ним. Блейк колебался. Он один безоружный. Эрскин был за ним, он прислонился к стене с лучевым ружьем наготове. Блейк не видел возможности самому остаться часовым и потому прошел за остальными.
И увидел платформу. На ней скорчился Прандж, оскалив зубы, с красноватым огнем в глазах. На коленях у него лежало лучевое ружье, он нацелил его на Хойта. Лицо рыжеволосого агента осунулось и похудело. У него был вид человека, находящегося на пределе сил. Но взгляд его не отрывался от преступника.
Блейк начал понимать. Пси-сила одного держала другого невидимыми путами. И пока она сохраняется, противник не может двинуться. И ни одна из этих застывших фигур не обратила внимания на вошедших.
Последовала битва, такая необычная, такая невероятная, что и вообразить себе невозможно, даже в кошмарном сне. Агенты не пытались победить Пранджа физически, они даже не приближались к платформе. Но Блейк чувствовал, что схватываются невидимые силы.
Один раз ружье выскользнуло из рук Сакстона, повисло в воздухе и повернулось стволом к хозяину, но тут же со стуком упало на пол. Сакстон не сделал попытки подобрать его. Оранжево-красный огненный шар материализовался в центре комнаты, пролетел над головой Киттсона и взорвался в фонтане тут же погасших искр. В комнате потемнело, стало совсем темно, потом снова посветлело.
Потом из-под платформы выползла тварь, отвратительная помесь ящерицы и змеи, с когтями на лапах, с раздвоенным языком между острыми клыками. Приближаясь, она становилась все более материальной и страшной. И вот ее язык коснулся ноги Хойта. Но тот не обращал внимания. Тварь с шипением прыгнула на него - и исчезла!
Блейк прижался к стене. Он был уверен, что это иллюзии, необычное оружие. Но с какой целью они создаются? Чтобы отвлечь бойцов?
Прандж по-прежнему сидел на платформе, улыбаясь крысиным оскалом. Он не был побежден; по-прежнему выдерживал натиск агентов. Нападение произошло из коридора. Выстрел, еще один - крик. Никто из трех агентов в комнате не шевельнулся.
Эрскин! Неужели Эрскин?..
Но для преступника происходящее о чем-то свидетельствовало. Он повернулся к двери, крича:
- Сюда, Скаппа!
Но словно наткнулся на невидимую стену, ударился с силой и от удара упал на пол. Агенты, выйдя из состояния транса, быстро принялись за работу. Хойт завел руки Пранджа за спину и связал полоской металла, которую держал наготове Киттсон. Потом старший агент набросил на голову пленника серебристый капюшон.
В дверях показался Эрскин.
- Закончили?
- Сколько там было? - спросил Киттсон.
- Трое. Мне кажется, больше ни у кого нет защиты.
- Ну, если останется, отловим позже, - решил командир. - Когда Прандж будет на Вруме, можно послать вспомогательный отряд.
Сакстон надел ремень ружья на плечо. Вместе с Хоитом он перенес обвисшее тело преступника на платформу. Когда все трое оказались на платформе, Сакстон небрежно махнул рукой и взялся за приборы. Вспыхнуло зеленоватое сияние, и все они исчезли из вида.
Эрскин потянулся.
- Можно уходить?
Киттсон кивнул. Они вышли в коридор, в котором лежали три тела. Агенты не посмотрели на мертвых приспешников Пранджа, как не смотрели на иксанилианских дворян. Киттсон повернулся лицом к помещению, в котором скрывалась платформа. Он поднял руку и провел по краям стальной двери. Она закрылась, преградив доступ в коридор. Дверь словно приварили, и Блейк сомневался, чтобы ее можно было снова открыть.
Они вернулись в подвал магазина. И снова Киттсон прочно закрыл вход. Сверху слышались шаги, гул голосов, но никто из агентов не проявлял беспокойства. Блейк снова ощутил усталость и с трудом тащился за остальными. Они поднялись на следующий этаж.
По коридору, ведущему на улицу, шла женщина. Она смотрела прямо сквозь них троих и свернула в боковую комнату без следа тревоги. Снаружи ждал фургон, все сели в него.
- Чистое “удовлетворительное решение”, - заметил Эрскин.
- Не совсем, - поправил командир.
Блейк наклонился вперед, поставив локти на колени, положив подбородок на руки. Ему хотелось спать, глаза слипались. С того момента как исчезли Прандж и его сопровождающие, он чувствовал все более сильное оцепенение - и не только в теле, но и в сознании. Его больше ничего не интересовало, кроме отдыха.
Когда они вернулись на Патрун Плейс, он на время вышел из оцепенения и впервые подумал, а что будет с ним. По пальцам сосчитал дни недели. Приключение началось только в прошлый понедельник. Сколько он испытал с тех пор! И почему-то был уверен, что никогда не вернется к прежней жизни, какой жил до того, как открыл дверь своего номера.
Внутри Киттсон сразу направился в подвал, остальные за ним. И только когда они достигли средства для перемещения между уровнями, старший агент заговорил с Блейком.
- Мы не можем оставить тебя здесь. Он не стал ждать ответа.
- С открытым мозгом, как у Джека, мы можем справиться. Его вернут в его мир, и он будет помнить, что ты погиб при взрыве дома. Но барьер в твоем сознании не дает нам сделать то же с тобой. А с тем, что ты знаешь, тебя оставлять нельзя. Поэтому, - он заколебался - впервые с тех пор, как Блейк с ним познакомился, - поэтому нам придется нарушить наше первое правило и взять тебя с собой.
Он подождал, словно думал услышать возражения. Но Блейк, испытывая усталость и странное ощущение, что другого выхода у него нет, ничего не сказал Они вошли в куб за миром, который знал Блейк, закрылась дверь Но он даже не повернул головы

Эпилог

Инспектор внимательно изучал текст на экране. Дело закрыто. И только из чистого любопытства он вызвал его сегодня утром. У него слабость - он любит знать, чем все кончилось.
Дело 4678 - увидев запись “решение удовлетворительное”, он захотел прочесть остальное. И, прочитав документ, беззвучно свистнул. Действительно уникальный случай! Нужно проследить, чтобы этот достойный сожаления прецедент не повторялся.
"...как уже сообщалось Совету - отчеты с девятого по двенадцатый, подписанные агентами группы, - у нас не было другого выхода, кроме как увезти этого индивида с мира Е641 на Врум. В своем отчете (см приложение) старший парапсихолог Аван То Кимал подтверждает, что субъект обладает способностями к предвидению и природным защитным барьером 10 степени - барьер такой силы до сих пор ни разу не наблюдался Есть основания подозревать, что субъект происходит с неисследованного уровня ЕХ508, который был уничтожен цепной реакцией около двадцати лет назад. Обстоятельства появления объекта в мире Е641 подозрительны, а ЕХ508 находился на краю открытия путешествий между уровнями, когда разгорелась последняя уничтожительная война. В настоящий момент ст. парапсихолог Кимал расследует этот случай.
Будучи не в состоянии оставить субъекта с ложными воспоминаниями на Е641, мы взяли его с собой на Врум Субъект, хоть и молодого возраста, скрытен и сохранял нашу тайну не хуже любого рекрута. Он обнаружил уровень Нео14, еще неисследованный. Вдобавок он обладает хорошими приспособительными способностями и другими ценными качествами.
Согласно мнению всех членов группы, субъект обладает задатками агента, хотя и не происходит из нашего времени и от нашей расы. Мы все рекомендуем его для дальнейшей подготовки и зачисления на службу"
Ну и конец! Инспектор постарался запомнить - Блейк Уокер Интересно будет проследить за его дальнейшей судьбой.
Он нажал кнопку, и экран очистился “Удовлетворительное решение” - оно всегда устраивает службу. Чем больше таких дел можно представить Совету, тем лучше Инспектор зевнул и приготовился закрывать кабинет. Блейк Уокер - посмотрим это имя, скажем, через три-четыре года.

Предыдущая страница 8


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 5)
    • Глава 13 (Страница 6)
    • Глава 14 (Страница 6)
    • Глава 15 (Страница 7)
    • Глава 16 (Страница 7)
    • Глава 17 (Страница 8)
  • Эпилог (Страница 8)


Андре Нортон

Перекрёстки времени

Цикл: "Звёздные врата" - 2

 Читать книгу

Аннотация

Эта книга — сборник повестей классика научной фантастики — блистательной Андрэ Нортон. Миры, созданные ее талантом, несомненно, фантастичны, но в то же время вполне реальны, их населяют живые люди, со свойственными им проблемами и страстями.

Андрэ Нортон предлагает вам заглянуть в далекое прошлое нашей Земли, посетить далекие планеты и даже побывать в параллельной Вселенной... Не отказывайтесь, ибо она зовет вас в поистине удивительное путешествие!

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin