Андре Нортон - Паутина колдовского мира

1 Андре Нортон

Глава 1. Перчатка брошена

Ночью бушевала гроза, сердитые порывы ветра сотрясали древние стены, тугие капли бились в ставни. Но внутри Южного Форта завывания ветра казались отдаленным ворчанием. И Саймону Трегарту в этих звуках чудилось даже нечто успокаивающее.
Нет, то, что угнетало его, невозможно было объяснить — просто он ощущал какое-то гнетущее томительное беспокойство, которое грызло его в предрассветной мгле, и он лежал, напряженно вслушиваясь в темноту, словно часовой на посту.
Холодный пот струйками стекал у него из-под мышек, выступая бисеринками на щеках и массивном подбородке. В сероватой предрассветной мгле таяли тени, ни единый звук не нарушал тишину комнаты, где стояла их кровать, и все же…
Рука его непроизвольно потянулась вправо. Он не сразу понял зачем, но Саймон вдруг ощутил необъяснимую потребность в дружеской поддержке, помощи
— против кого? Он не смог бы найти и названия тому странному чувству, которое вдруг охватило его.
Рука коснулась теплого тела, скользнула по шелковистой коже. Он повернул голову и в слабом свете пробуждающегося утра посмотрел на ту, что лежала рядом с ним. Настороженный взгляд открытых глаз бесстрашно встретился с его взором, но где-то в самой глубине зрачков Саймон уловил легкую тень, которая была точным отражением его все возрастающего беспокойства.
Джелит, та, которая была одной из волшебниц Эсткарпа, а теперь ставшая всего лишь его женой, вдруг резко поднялась с подушки и села на постели. Пушистая прядь черных волос нежно коснулась его щеки, а потом волосы плащом окутали ее плечи; Джелит стиснула руки под упругой маленькой грудью. Она больше не смотрела на него, а беспокойным взглядом обвела комнату; полог кровати, раздвинутый из-за жары, открывал ее взору весь их огромный покой.
Эта странная комната в который раз поразила Саймона. Ведь до сих пор временами настоящее казалось ему каким-то колдовским сном, особенно когда он вспоминал о прошлом. Иногда именно это прошлое казалось ему призрачным сном. Кто же он такой в сущности? Саймон Трегарт — разжалованный армейский офицер, преступник, бежавший от карающей руки закона, подобно тому, как скрывается от стаи провинившийся волк. Он, Саймон Трегарт, решился на единственный отчаянный шаг, который мог обеспечить ему надежное убежище. Джордж Петрониус открыл тогда ему тайну Врат в этот злой мир — древний камень, который переносил смельчака, решившего усесться на него, в новый мир, где он мог найти себе место в соответствии со своими возможностями и талантами. Вот кто такой был Саймон Трегарт, тот настоящий Саймон Трегарт.
А здесь находился совсем другой — в Южном Форте Эсткарпа сейчас лежал другой Саймон Трегарт, хранитель Южных Границ, присягнувший на верность Властительницам. И он взял себе в супруги одну из самых могущественных волшебниц, тех, кого так боялись все вокруг в этой древней земле Эсткарпа, история которой уходит в глубь времен. И в этот самый миг прошлое казалось Саймону навсегда сметенным настоящим — ибо, пересекая таинственную границу миров, он и не предполагал, что его союз с этим миром окажется вскоре столь тесным.
И тут же его кинжалом пронзила мысль о том, что же он все-таки делает здесь сейчас. Он сел в постели так же внезапно, как и Джелит, плечи их соприкоснулись, в руке его уже был стиснут самострел. Но уже выхватывая его из-под подушки, Саймон знал, что ведет себя глупо. Ведь то, что его встревожило — вовсе не призыв к битве, а какое-то совсем иное беспокойство, и потому еще более устрашающее.
— Саймон… — неуверенно произнесла Джелит дрожащим голосом, звучавшим гораздо выше, чем обычно.
— Я знаю, — он уже соскользнул с широкого ложа, ноги его нащупали первую ступень лестницы, ведущей к возвышению, на котором оно стояло, а руки тянулись к одежде, оставленной вчера на стуле.
Где-то рядом, может быть, в самом Южном Форте, а возможно, поблизости от него, происходит что-то такое, в чем таится опасность! Он лихорадочно перебирал в памяти все возможные нападения. Нападение со стороны моря — из Карстена? Но он был уверен, что войска Герцога не могли бы незамеченными пробраться через горы, ведь там неусыпно несли стражу фальконеры и его собственные отряды пограничников. А может быть, это атакуют войска Ализона?.. Ведь уже несколько месяцев в той стороне идет глухая война. Или же…
Саймон лихорадочно зашнуровал пояс и натянул сапоги, он чувствовал, что, буквально, холодеет при мысли, что есть ведь и третья возможность — и самая худшая: а что если Колдер не сокрушен, и что зло, которое так же было чуждо этому миру, как и он сам, снова зашевелилось и приблизилось к ним.
С тех пор, как последние атаки безжалостного врага были отражены и пала его твердыня на острове Горм, а инспирированное ими восстание в Карстене подавлено, Колдер исчез. Все было тихо в мрачных краях Айля, хотя их армии не могли бы преодолеть полосы укреплений, воздвигнутых там на морской и сухопутной границах. Но Саймон не верил, что это поражение означает полный разгром Колдера. Он считал, что покончить с Колдером можно только после того, как будет сметено с лица земли само гнездо врага вместе со всеми его чудовищными обитателями. Однако до тех пор, пока на юге им по-прежнему грозит Карстен, а с севера — Ализон, вряд ли они смогут что-либо предпринять для этого.
Он прислушался, не гудит ли на сторожевой башне набат — ведь не могли же стражи Южного Форта оказаться застигнутыми врасплох, они всегда были начеку. Но все было тихо.
— Саймон! — голос ее прозвучал так твердо и повелительно, что он снова схватился за оружие.
Лицо Джелит казалось в сумраке спальни белым пятном, но все же он видел крепко сжатые губы и огонек, зажегшийся в ее глазах. Она набросила на себя широкое красное одеяние, небрежно прихватив на груди его складки обеими руками, так что подол волочился по полу, когда она неуверенными шагами, словно во сне, подошла к ложу. Но она уже совсем проснулась, пришла в себя, и двигал ею вовсе не страх.
— Саймон! Я снова единое целое! — эти слова поразили его в самое сердце куда сильнее, чем сигнал опасности, прозвучавший в его мозгу. Значит, это все же значило для нее так много? То, что она как бы утратила часть своего «я» после того, что было между ними? Но тут же он постарался найти ей оправдание. Ведь волшебство играло такую роль в ее жизни! Как и все ее сестры по духу, она находила в нем высшую радость, она гордилась им. И все же Джелит с готовностью отказалась от того, что составляло саму ее жизнь, когда пришла к нему, ни на минуту не сомневаясь, что в соединении их тел утратит все то, что было ей так дорого!
Саймон протянул к ней руку, и их пальцы сплелись. Неожиданная радость, казалось, согревала Джелит изнутри, и этот Дар передался Саймону. Он почувствовал ответное горячее пожатие ее тонких пальцев.
— Откуда же… — начал было он, но она перебила его:
— Это все еще со мной, по-прежнему со мной! О, Саймон! Я не только женщина, я еще и волшебница!
Она отпустила одеяние, которое все еще придерживала одной рукой, и поднесла руку к груди, ища то, чего у нее не было больше — волшебный драгоценный камень, который она отдала, рассталась навсегда накануне свадьбы.
И сразу же лицо ее снова чуть потускнело — ведь только через этот камень она могла пользоваться той энергией, которая — она ощущала это так ясно — по-прежнему в ней кипела. Но тут же она опустила руку и замерла, высоко подняв голову и словно прислушиваясь к чему-то.
— Тревоги не было, — сказал Саймон, наклоняясь, чтобы подобрать с пола упавшую одежду и закутать жену. Джелит кивнула:
— Не думаю, что это было нападение. Но произошло что-то нехорошее, стряслась какая-то беда.
— Да, но только где и что именно?
Она все еще стояла, словно прислушиваясь, но на этот раз Саймон ясно видел, что она не слушает, а воспринимает какие-то волны, направленные прямо на ее мозг. И он тоже ощутил какое-то смутное беспокойство, которое быстро переходило в желание немедленно действовать.
— Лойз! — прошептала Джелит. Она круто повернулась и бросилась к своему сундуку. Она стала одеваться так же поспешно, как это раньше сделал Саймон, но только не в обычный домашний наряд, а в костюм из мягкой кожи, который надевался под кольчугу, когда они отправлялись верхом на вооруженную вылазку.
Лойз? Саймон не был в этом так уж уверен, хотя и не стал задавать вопросов. Их было четверо, бойцов за освобождение Эсткарпа и за собственное освобождение от того зла, которое Колдеру удалось так глубоко внедрить в этом мире, некогда бывшим столь справедливым. Саймон Трегарт — пришелец из другого мира, Джелит — волшебница Эсткарпа, Корис, бежавший из Горма после того, как остров погрузился во тьму, — капитан гвардии, а позднее — сенешаль и маршал Эсткарпа; и Лойз — наследная принцесса Верлейна, твердыни разбойных властителей Побережья. Лойз бежала из Верлейна из-под венца с Ивьяном из Карстена, с ней вместе бежала и Джелит. Они укрылись в безопасном убежище, а потом долгое время тайно боролись в Карcе за свержение Ивьяна. Лойз, надев кольчугу, сражалась с мечом в руках в битве под Гормом, а после, в крепости Сиппар, поклялась в вечной верности Корису. Лойз, бледная, хрупкая девушка, по-настоящему мужественная и бесконечно храбрая! И сигнал был об опасности, грозящей именно ей.
— Но ведь она в Эс-Касле, — запротестовал Саймон, торопливо натягивая кольчугу, точную копию той, которая уже позванивала кольцами на плечах Джелит.
—Нет, — голос Джелит звучал твердо. — Здесь что-то такое, связанное с морем.
— Корис?
— Я не ощущаю его. Если бы только у меня был мой камень! — она натягивала сапоги. — У меня такое чувство, будто я пальцами пытаюсь поймать туман. Все в какой-то дымке, но я точно знаю, что Лойз в опасности, и эта опасность связана с морем.
— Неужели Колдер? — со страхом спросил Саймон.
—Нет. Я не вижу пустоты защитной стены Колдера. Но помощь необходима срочная! Мы должны скакать, Саймон, к юго-западу. — Она смотрела на стену, словно видела сквозь нее то, о чем рассказывала.
— Мы отправляемся!
Торопливо шагая к лестнице, ведущей вниз, они услышали привычные звуки смены караула, но в остальном в крепости было все спокойно. Саймон крикнул вниз:
— Трубите сбор!
Его возглас гулом раскатился под массивными сводами, и тотчас же снизу донеслось ответное восклицание. Они едва успели достигнуть середины лестницы, когда раздался сигнал трубы.
Гарнизон был хорошо подготовлен для внезапных набегов. Много раз и весной, и осенью по сигналу трубы вылетали за стены отряды пограничников. Те, кто входил в ударные силы, находившиеся под командованием Саймона, были набраны главным образом из числа беглецов — потомков Древней расы. Изгнанные из Карстена кровавыми порядками Колдера, они имели более чем достаточно оснований ненавидеть насильников и убийц, завладевших их исконными землями, а теперь время от времени предпринимавших попытки разрушить и последнее прибежище этих бездомных — Эсткарп. Эти люди, темноволосые и темноглазые, сохранили многовековую мудрость Древней расы. В их жилах текла необычная кровь, их женщины владели тайнами волшебства, а мужчины были непревзойденными воинами.
Ингвальд, первый заместитель Саймона еще с тех старых времен, когда они сражались рядом, стремя к стремени, ожидал их во дворе.
— Мы поскачем к юго-западу, — коротко сказал Саймон в ответ на вопрошающий взгляд Ингвальда. — Там стряслась беда. Я забираю с собой половину отряда. Ты остаешься здесь командиром второй половины.
Ингвальд кивнул.
— С тобой поскачут люди Дуротана, — сообщил он. — Они все равно должны сегодня нести дозор на холмах, так что все в сборе.
— Годится.
К ним подбежала одна из служанок, с блюдом в руках. На нем лежали большие ломти свежеиспеченного хлеба, поверх которых дымились куски мяса. За ней спешил мальчик, неся доверху наполненный кувшин с вином.
Джелит и Саймон поели стоя, пока слуги снаряжали коней, приторачивая к седлам сумки с припасами, готовили оружие.
— Вестница! — Джелит рассмеялась коротким счастливым смешком. — Она уже знает! Если бы у меня снова был камень, мы бы могли и вовсе освободить ее от обязанности вестницы!
Саймон моргнул. Значит, Джелит все же сумела, даже без своего камня послать мысленную весть той молодой волшебнице, которая должна была теперь служить им для связи с командованием армией Эсткарпа. И, возможно, сообщение теперь на пути к Совету.
Он стал вспоминать края, которые им нужно было пересечь по пути на юго-запад… Там были, главным образом, горы, заброшенные пастбища, а на западе — морское побережье. Одна или две деревушки, два торговых центра, несколько временных сторожевых пунктов.
Что может Лойз делать в тех местах? Почему она решила покинуть Эс-Касл и отправиться в те дикие края?
— Ее пленили хитростью, — Джелит снова прочитала его мысли. — Хотя какой именно хитростью, сказать не могу. Зато могу догадаться о причине… Это дело рук Ивьяна!
Собственно, это было единственное логичное объяснение любых действий против наследницы Верлейна. По законам Карстена она все еще была женой Ивьяна, через нее он мог претендовать на трон, хотя никогда не видел ее, как и она его. Достаточно ему заполучить ее в свои руки, и сделка, которую Фальк заключил за счет своей дочери, будет завершена. Карстен, по слухам, был охвачен волнениями… Ивьян, в прошлом он был всего лишь наемником, сумевший огнем и мечом добыть себе власть, оказался лицом к лицу с знатью из древних родов, пылавшей ненавистью к нему. И ему необходимо было разделаться с ними, иначе трон его рухнет.
А в жилах Лойз текла кровь старинного и благородного рода, она могла похвастаться родством, по крайней мере, с тремя из наиболее могущественных домов. Если Ивьян воспользуется Лойз, ему удастся поправить положение. Но ему необходимо было поторопиться. Хотя Саймон знал, что у Эсткарпа нет намерения вести войну за пределами своих границ — разве только что против Колдера — Ивьян, конечно, в это не поверит. Ему наверняка плохо спится при мысли о том, что кровавая резня, которой он подверг потомков Древней расы, непременно должна привести к тому, что волшебницы обратят против него свое волшебство, чтобы отомстить. И Лойз, бесспорно, отличное орудие против этой угрозы, так что Ивьян был готов на все, чтобы ее захватить в плен.
Они выехали из крепости рысью. Джелит — за скакавшим во главе отряда Саймоном, позади следовали двадцать солдат Дуротана. Перед ними, на добрых четыре часа пути, расстилалась дорога, ведущая к побережью. Прежде это была центральная торговая артерия Эсткарпа, но когда во время вражеского набега был дотла разрушен и сожжен Салкаркип, крупный портовый центр, движение по этой дороге почти прекратилось, если не считать объездов патрулей, которые время от времени расчищали ее от упавших деревьев и обломков, принесенных штормом.
Кони процокали копытами по мостовой Ромсгарта, городка, где обычно проводились ярмарки окрестных ферм. Ранние прохожие с любопытством смотрели на кавалькаду, изредка обращаясь к проезжавшим с вопросами. Саймон заметил, как Дуротан сделал знак городскому стражу, — здесь они оставляют бдительную, всегда готовую к бою охрану на сторожевом посту. Карстен и Ализон прекрасно понимали, что потомки Древней расы даже в своем теперешнем положении не собираются сдаваться без боя, и при всяком удобном случае унесут с собой много вражеских жизней. И именно это удерживало оба государства от попытки напасть на Эсткарп.
В нескольких лигах от Ромсгарта Джелит сделала знак остановиться. Она ехала с непокрытой головой, ее шлем свешивался с седельного рожка. И сейчас она медленно поворачивала голову, словно пытаясь уловить запах следов. Но Саймон уже сам нашел их.
— Вон там!
Ощущение опасности, которое все это время ни на секунду не покидало его, стало необыкновенно острым. К югу от большой дороги виднелась тропа. Поперек нее лежало сваленное дерево, на нем виднелись свежие затесы. Один из верховых спешился, чтобы внимательно осмотреть тропу.
— Следы копыт… свежие…
— Рассеяться, — приказал Саймон.
Они рассыпались в разные стороны и, чтобы не ехать по тропе, стали прорубаться сквозь кустарник. Джелит надела шлем.
— Торопитесь!
Она пришпорила своего коня, перепрыгнула через дерево и поскакала вперед. Саймон помчался следом за ней. Любому наблюдателю показалось бы, что их всего двое — остальная часть отряда отстала.
В лицо бил пахнущий морем свежий ветер. Что было там, в бухте? Быть может, корабль, пришедший сюда, чтобы похитить Лойз и умчаться обратно в Карстен? Саймон пожалел, что с ними нет ни одного фальконера с их приученными птицами, которых можно было бы послать на разведку.
Саймон услышал торопливое цоканье копыт — их поспешно догоняли остальные спутники — ведь здесь опасно было находиться без защиты. Совершенно неожиданно они очутились на широкой, поросшей травой поляне, которая плавно спускалась к берегу. На ней паслись две лошади с пустыми седлами. А в отдалении покачивался на волнах корабль, и ветер туго надувал его разрисованные паруса. Он был вне пределов досягаемости.
Джелит спешилась и побежала к тому, что ярким пятном выделялось на белом песке прибрежной полосы. Саймон последовал за ней. Они остановились у тела, глядя на уже застывшие в мертвой неподвижности черты женского лица. Руки женщины были крепко стиснуты на груди, они вцепились в рукоять кинжала, пронзившего ее. Саймон не знал погибшую.
Джелит нахмурилась.
— Кто она? — спросил Саймон.
—Я видела ее когда-то. Она откуда-то из-за гор. Ее имя… — с торжествующим возгласом Джелит извлекла имя из тайников памяти. — Ее звали Бертора, и когда-то она жила в Карcе.
— О Боже!
Саймон посмотрел туда, куда указывал один из его людей. Там, у самой воды, среди гальки и песка, было воткнуто копье, которое лениво лизали зыбкие волны. И на нем была одета рукавица от кольчуги. Объяснений никому не требовалось. Здесь побывал Карстен, и он желал, чтобы о его появлении стало известно. Ивьян открыто вызывал на бой. Саймон сомкнул вокруг рукавицы пальцы и сдернул ее с копья.

Глава 2. Пограничный набег

Лучи солнца нестерпимо светили прямо в глаза, отражаясь от лежащего на столе предмета, словно от драгоценного камня. А на самом деле это была всего лишь перчатка от кольчуги, лежавшая вверх металлической частью, вниз кожаной ладонью.
— Лойз исчезла два дня назад, и никто не знает, куда и зачем она направилась, — тихим голосом сказал Корис из Горма. — Он стоял у края стола, наклонясь вперед и вцепившись в рукоятку своего топора так сильно, что выступили побелевшие костяшки. — И я только вчера вечером узнал об этом! Только вчера… Зачем, зачем она это сделала?
— Мы можем считать, что это работа Карстена, а о причинах можно только догадываться, — сказал Саймон, встретившись глазами с тревожным взглядом Джелит.
Если Корис так близко к сердцу воспринимает происшедшее, так сильно переживает это, то шаткое равновесие сил Эсткарпа против враждебных государств вполне может рухнуть. Ибо даже сила волшебства будет не в состоянии удержать молодого сенешаля от попытки разыскать Лойз. По крайней мере, пока он не будет в состоянии спокойно размышлять о случившемся. Разве, впрочем, и сам Саймон не вел бы себя точно так же, если бы этот корабль увез Джелит?
— Карc падет!
Эти слова были произнесены совершенно спокойно, даже безразлично.
— Это будет так просто? — возразил Саймон. — Ведь если Корис из Горма рванется через границу сейчас со своими небольшими силами, то большей глупости и не придумать. Карc, конечно, падет, — продолжал Саймон, — но только если мы все тщательно обдумаем, а не просто ринемся в атаку, очертя голову.
— Корис, — рука Джелит с длинными тонкими пальцами появилась в полосе света над перчаткой, — тебе не следует недооценивать Лойз!
— Недооценивать? — спросил Корис. Слова Джелит дошли до него, хотя слов Саймона он словно бы и не расслышал.
— Вспомни Брайанта. И не отделяй их друг от друга сейчас в своих мыслях.
Брайант и Лойз — она снова права, его жена-волшебница, — подумал Саймон. — Лойз и в самом деле под видом наемника Брайанта жила вместе с Джелит в Карcе, вела разведку в самом логове врага. Под этим же именем Лойз не только сумела вырваться из Верлейна, но еще и увезла с собой пленницу Джелит. И это как раз тогда, когда все в этой неприступной крепости — и сам лорд, и все его люди — были против нее. И Лойз, которая одновременно была Брайантом, вовсе не беззащитная девушка, она обладает умом, волей и решимостью.
— Она ведь принадлежит Ивьяну — по их проклятым законам! — Корис махнул своим топором, описав дугу над сверкающей перчаткой.
— Нет. Она принадлежит только самой себе, пока не решит иначе. Корис! Я не понимаю, каким образом им удалось выманить ее к себе, но только сомневаюсь, чтобы они смогли надолго удержать ее. Но подумай вот о чем, мой гордый капитан: стоит только тебе ворваться в Карc, как ты того хочешь, как Лойз немедленно станет орудием против тебя в руках Ивьяна. Неужели ты этого не понимаешь?
Корис повернул к ней голову и поднял глаза вверх, чтобы встретиться с Джелит взглядом — ему всегда приходилось делать так из-за его маленького роста. При слишком широких плечах он казался еще ниже, чем был на самом деле.
— Я не оставлю ее там…
— Мы тоже не оставим, — согласился с ним Саймон, — но суди сам: ведь они потому и увезли ее туда, что рассчитывали на то, что мы клюнем на эту приманку. И тогда ловушка сработает.
Корис прищурился:
— Так что же ты предлагаешь? Предоставить ей самой позаботиться о себе? У нее достаточно храбрости — у моей леди, но ведь она не волшебница. И не сможет одна сражаться против всех!
Но у Саймона ответ был наготове: в его распоряжении, к счастью, было несколько часов, прежде чем Корис со своим отрядом примчался в крепость, и он успел все обдумать. Он бросил на стол рядом с перчаткой карту, нанесенную на пергамент.
— Мы не помчимся прямо в Карc. Все равно не сможем захватить этот город без большой армии, да и тогда бы нам пришлось жестоко сражаться. Но наш авангард проникнет в город по приглашению самого Ивьяна.
— Изменить облик?.. — Корис постепенно начал успокаиваться.
— Вот именно, — кивнул Саймон. — Мы очутимся вот здесь…
В этом, конечно, был некоторый риск. Он обдумывал такую операцию уже давно, но до сих пор считал, что слишком много остается доводов против такого плана. Но сейчас ему надо было что-то противопоставить вылазке Карстена, и Саймон считал, что это единственный правильный выход.
Корис внимательно изучал карту.
— Верлейн! — Корис искоса посмотрел на Саймона.
— Ивьяну нужен Верлейн. Он издавна мечтает о нем. Он и на Лойз-то женился главным образом ради него. И дело тут не только в награбленных сокровищах, которые там хранятся, хотя наемная армия и обходится Ивьяну очень дорого. Гораздо больше его интересует сама крепость — ее так легко превратить в порт, откуда можно совершать разбойничьи набеги на нас. А теперь, когда сокровища Древней расы уже разграблены, он особенно остро нуждается в Верлейне. Фальк вел себя более благоразумно, не осмеливаясь вторгнуться на территории Ивьяна. Но если все же он пошел бы на это…
— Предложить Верлейн в обмен на Лойз? Ты предлагаешь именно это?
Красивое лицо Кориса нахмурилось.
— Мы должны внушить Ивьяну, что он может получить Верлейн без лишних неприятностей.
Саймон впервые говорил вслух о том, что раньше хранил при себе. Слушая его, Корис постепенно перестал хмуриться, но внимательно вникал в план, ища в нем слабые места. Однако он не перебивал Саймона, который приводил все новые факты, добытые фальконерами и разведчиками, соединяя все, что ему удалось установить, и то, что ему было известно из прошлого опыта военачальника.
— Если они увидят перед замком корабль, то немедленно организуют вооруженную вылазку. И внутри крепости у них тоже надежная охрана. Но внутри крепостных стен и под покоями имеются старые ходы, о которых Фальку ничего не известно. Они, разумеется, не охраняются. Именно этими ходами пробралась Лойз, и они известны моей жене. Отряд, который спустится с гор, проникнет в эти ходы, и тогда — крепость наша! А потом мы разделаемся с теми, которые рыщут по побережью.
— Но ведь на это потребуется время, я думаю, и хорошая буря, и немалое везенье.
Но возражения Кориса были невесомее пуха, и Саймон это отлично понимал. Капитан непременно примет его план, а значит, угроза немедленной атаки вражеской территории отпала. По крайней мере, до тех пор, пока Корис занят Верлейном.
— Что же касается времени, — Саймон развернул карту снова, — то мы уже предприняли кое-какие шаги к нашей цели. Я послал сообщение фальконерам, и они рассеялись по вершинам. Разведчики пограничников отлично знают каждый уголок в тех местах, а салкары должны привести в порядок одно из брошенных суденышек в нашей гавани Сиппар. На нем поставят новые паруса, и оно будет двигаться достаточно быстро, а балласт придаст ему достаточную осадку, как будто это обычное грузовое судно. На нем будет вымпел с торговыми знаками Ализона. Что же касается шторма…
Джелит рассмеялась.
— А, шторм! Неужели ты забыл, Саймон, что ветры и волны подвластны нам? Когда пробьет час, я позабочусь о ветре и волнах.
— Но ведь…
Корис снова взглянул на нее, на этот раз в его взгляде был ясно выраженный вопрос.
— Но ты считаешь, что я теперь не имею прежней Силы, Корис? Но это далеко не так — могу тебя в этом заверить! — В голосе ее звенела радость.
— Едва я получу обратно мой волшебный камень, ты сам в этом убедишься! Итак, Саймон, пока ты отправишься к границе и раскинешь там свою сеть против Фалька, я поскачу в Эс-Касл за тем, что снова принадлежит мне по праву!
Он кивнул, но где-то в глубине души снова шевельнулось сожаление, почти боль. Ему казалось, что она отказалась ради него от этого камня с радостью и без сожалений. А теперь, когда выяснилось, что жертва вовсе и не была принесена, что она не утратила того, с чем, казалось бы, рассталась навеки, теперь она снова окутала тайной все то, что открыто было ему в ней. И снова странное отчуждение возникло между ними, ему вдруг стало холоднее. Что, если это отчуждение со временем превратится в стену, и она разделит их навеки? Но тут же Саймон отогнал от себя эти мысли — сейчас нужно думать только о Верлейне.
Саймон послал известие, но не с помощью сигнального огня, который могли заметить шпионы Карстена, а с помощью вестниц-волшебниц там, где это было возможно, а там, где такой возможности не было, приказ Саймона передавали верховые нарочные. Гарнизоны укреплений сокращались: где на пять, где на десять-двенадцать человек. Те, кого отбирали, должны были осторожно пробираться небольшими группами в горы под видом обычных патрулей и там дожидаться решающего приказа. Корис договорился с Аннером Осбериком, начальником отряда торговцев-рейдеров, которые поселились в Эс-Порте с тех пор, как их береговая крепость была захвачена врагом. Когда-то в Салкаркипе погиб отец Осберика, ненависть которого к колдерам и всему их клану была так же велика и грозна, как волны бушующего моря. Эта ненависть досталась по наследству его сыну, и потому Аннер Осберик всегда готов был выступить против общего врага.
План начал претворяться в жизнь, и все, о чем оставалось договориться, было только время выступления.
Саймон распластался на самом краю утеса. День был пасмурный, но тумана не было, и потому Саймон ясно видел две арки башен Верлейна; поднеся к глазам прозрачную кварцевую линзу — эсткарпский вариант земного бинокля — он внимательно оглядел высокие стены крепости. Вдали маячил когтеобразный риф, тот самый, что приносил добычу обитателям крепости, промышлявшим морским разбоем. Именно на этот риф и должен был высадить своих лжеторговцев Аннер. Таким образом, они окажутся достаточно далеко от крепости, чтобы выманить наружу гарнизон в надежде поживиться за счет очередной жертвы моря.
Серое небо и влажный воздух предвещали шторм. Однако им нужна была управляемая стихия, которая сработала бы на них. Саймон продолжал изучать местность через линзу, но его мысли были заняты совсем другим. Джелит уехала в Эс-Касл к Властительницам, полная радости и восторга перед своим открытием, что она не утратила колдовских способностей. Но с тех пор он не слышал от нее ни единого слова, не было между ними и той мысленной связи, которую Саймон ожидал. И теперь он уже почти был готов поверить, что те недели в Южном Форте были всего лишь сладким сном, что никогда не было в его жизни столь полного свершения желаний, какое он испытал в тот миг, когда она слилась с ним воедино. Ведь тогда ему показалось, что теперь он точно знает, что такое блаженство, с которым не сравнится даже рай.
И снова его охватил холодный страх, и снова ему почудилось, что между ними вырастает стена. Нет, лучше всего гнать от себя прочь все мысли об этом, иначе он, подобно Корису, забудет свой долг и сломя голову кинется на поиски Джелит.
Времени было мало, очень мало. «Сегодня ночью, — подумал Саймон, убирая в карман кварцевую линзу, — сегодня ночью они выступают». Прежде, чем уехать, Джелит передала ему все сведения о подземных ходах Верлейна, и теперь они запечатлены навсегда в его мозгу. Прошлой ночью он с Ингвальдом и Дуротаном спустились в пещеру, где начинались эти ходы. Молча смотрели они на старинный алтарь, воздвигнутый в честь богов, обратившихся в прах вместе с теми, кто их почитал. Он ощутил нечто странное, что невозможно было определить, нечто висевшее в воздухе, от чего трудно становилось дышать. И это нечто оказало настолько сильное противодействие способности Саймона воспринимать происходящее сверхчутьем, что он едва совладал со своим телом, которое задрожало, словно в лихорадке. В этих подземных тайниках Древнего Мира, без сомнения, противоборствовали друг другу многие таинственные силы.
Саймон соскользнул с утеса, перебрался к расщелине, где притаились три разведчика пограничников и один фальконер.
Саймон спросил:
— Сообщения были?
«Глупый вопрос, — тут же подумал Саймон, — ведь он и сам бы в тот же миг узнал о ее прибытии, будь она здесь». Но юноша в кожаном костюме и кольчуге разведчика вскочил на ноги при виде Саймона.
— Есть сообщение от сенешаля, лорд. Капитан Осберик полностью подготовил судно. Он может спустить его на воду по сигналу, но только не может поручиться, что ветер продержится достаточно долго.

1 Следующая страница


Паутина колдовского мира 2

Время… Саймон не обладал способностью управлять стихией, и потому, если Джелит не вернется вовремя, им придется рискнуть и положиться на волю наступающего шторма, не рассчитывая на помощь волшебства… И это должно быть сделано сегодня ночью, самое позднее — завтра.
Раздался резкий крик птицы, и черно-белый сокол, глаза и уши Ункара, камнем упал на подставленную руку хозяина.
— Сенешаль идет, — сообщил Ункар.
Саймон никогда не мог разобраться в той связи, которая существовала у птиц с человеком, но он давно убедился, что такие сообщения всегда точны, и что птичья служба фальконеров куда надежнее, чем любая разведка на этих высотах. Корис идет сюда, и он настроен выступить немедленно, и на этот раз Саймону придется уступить настояниям других. Но где же Джелит?
Несмотря на неуклюжее тело, Корис двигался с той расчетливой экономией энергии, которая отличает всякого опытного бойца. Огромный топор, который он вынул из руки легендарного Вольта в тайной гробнице птичьего бога, скрывался под складками плаща, но на сенешале был боевой шлем и оружие тоже при нем. Красивое лицо, так странно сочетавшееся с уродливым телом, светилось мрачной радостью.
— Мы выступаем этой ночью! Аннер говорит, что ветер и волны благоприятствуют нам. А позже он не может поручиться за это. — Он помолчал, потом тихо добавил: — С севера нет никаких сообщений.
— Пусть будет так! Подавайте сигнал, Уолдис. Мы выступаем в сумерках.
Юноша исчез среди скал с быстротой стрелы, выпущенной из лука. Худое лицо Ункара выглянуло из узкой щели шлема, сделанного в виде птичьей головы.
— Скоро пойдет дождь. Это будет весьма кстати. В сумерках, Хранитель Границ.
И он последовал за Уолдисом, чтобы собрать своих людей.
Заката в этот вечер не было — настолько тяжелы облака. А море бушевало все сильнее. Скоро Осберик пустит свое судно-приманку на волю волн. У морских грабителей было три наблюдательных пункта: два на рифе и один на центральной башне крепости; в плохую погоду на всех трех пунктах непременно стоят часовые. Охраны на рифах бояться не приходится, но подступы к крепости, по которым должны двигаться атакующие, находятся в поле обзора сторожей на центральной башне. И потому Саймон все же беспокоился, хотя было решено использовать все мало-мальски пригодные укрытия на этом пространстве. Теперь же им очень поможет приближающийся дождь.
Но штормовой ветер опередил дождь. И только сумерки скрывали теперь пограничников и сокольничих, которые цепочкой шли к нужной пещере и осторожно вползали в ее черное жерло. В темноте вдруг что-то вспыхнуло, и Саймон услышал тихое восклицание Кориса.
Лезвие топора Вольта тоже вспыхнуло огнем, и Саймон сразу же ощутил веяние какой-то силы от покосившегося алтаря, прилив какой-то непонятной мощной энергии, которую он не мог бы описать, но все же страшился.
— Свет сражения! — раздался безрадостный смех Кориса. — Благодарю тебя. Вольт, за эту новую милость.
— Шагай вперед! — поторопил его Саймон. — Кто может знать, что вызывает здесь к жизни лезвие?
Они быстро нашли начало подземного хода. По спине у Саймона бегали мурашки, волосы под тяжестью шлема шевелились — так велика была наэлектризованность атмосферы подземелья. По стенам полосами сползала слизь, мерцавшая в свете их факелов. Чем дальше они уходили, тем более спертым становился воздух, пропитанный сыростью и пахнущий плесенью. Почва под ногами вздрагивала от глухих ударов бушующего внизу моря.
Наконец перед ними возникла лестница, металлические поручни и ступени которой казались какими-то гигантскими сплетениями паутины на фоне темных стен пещеры. Именно по этим лестницам Джелит бежала из крепости вместе с Лойз, и Саймону приходилось полагаться на эти сведения, проверить которые не было возможности. Оттуда, из этой комнаты, они могут попытаться застигнуть Фалька врасплох и захватить его, но это только при условии, что гарнизон будет занят мародерством за стенами крепости.
Ступеней было бесчисленное количество, и Саймон в конце концов сбился со счета. Они не заканчивались даже перед дверью, которую им указала Джелит — лестница уходила дальше вверх. К счастью, замок на двери оказался самым примитивным и без всякого хитроумного приспособления. Саймон немного повозился с запором, и пятифунтовый овал медленно отошел в сторону.
В комнате царила тьма, так что они не могли загасить факелы. Прямо перед ними был альков с кроватью, рядом с ней — красный сундук, еще один стоял под окном, за которым бушевал шторм.
— Сигнал!
Впрочем, Саймону незачем было отдавать приказ. Один солдат из охраны Кориса уже вскочил на стоявший под окном сундук, отодвинул ставень и просунул руку с факелом в отверстие. Несколько условных жестов рукой, в такт которым замигали и факелы остальных членов отряда, и Аннер Осберик примет условный сигнал — если, конечно, он уже на месте. И тогда он снимет с якоря свое судно. Теперь им оставалось только ждать, пока сигнал о приближении корабля поднимет гарнизон крепости.
Именно это ожидание и было для них хуже всего. Две небольшие группы — одна под началом Ингвальда, другая под руководством Ункара — осмотрели ближайшие помещения. Ункар сообщил, что за соседней дверью находится еще одна пустая спальня — запасной путь к отступлению.
Время тянулось нестерпимо медленно. Саймон мысленно перебирал все возможности провала их плана. Фальк, конечно, должен быть настороже и всегда готов отразить нападение извне. У него были свои разведчики, как это выяснили люди Саймона. Но о потайных ходах в крепости не должен знать никто, так, по крайней мере, считала Лойз.
— А-а-а! — послышался рядом вздох облегчения, тут же потонувший во взорвавшемся над их головами отчаянном шуме и бряцании оружия.
— Вот оно! — Корис стиснул плечо Саймона и рванулся к двери комнаты. — Набатный колокол, возвещающий о крушении! Теперь-то уж эти крысы выползут из своих нор!

Глава 3. Черная ночь

Терпение! Терпению Лойз научилась давным-давно. И теперь ей снова придется им воспользоваться как оружием против страха и паники, которые стыли внутри нее, тисками схватывали горло, придавливая тяжелым грузом. Терпение,.. и ее собственный ум — вот что оставили ей.
В комнате, где ее так надолго оставили одну, царила мертвая тишина. Не было нужды пытаться проверить прочность ставен или двери: ведь они даже ободрали драпировки со столбов у постели. Чтобы она ничего не сделала с собой, так решила Лойз. Но до этого пока что не дошло, о, нет и нет! Губы Лойз сложились в подобие улыбки, но в глазах застыла горечь.
Она чувствовала себя очень плохо. Комната плыла и раскачивалась перед глазами, так что Лойз никак не могла собраться с мыслями. Еще на борту корабля ее стала мучить тошнота, и она не могла ничего есть. Сколько времени она не ела? Она стала по-детски загибать пальцы, подсчитывая дни. Три, четыре… пять дней? И все время перед ее мысленным взором стояло лицо той темноволосой женщины, которая однажды утром явилась в Эс-Касл и предстала перед ней с какой-то сказкой. Что она налгала?
Лойз изо всех сил напрягла память, стараясь вспомнить все подробности той встречи. И страх ее стал еще сильнее, когда она вдруг отдала себе отчет в том, что провал в памяти не имеет ничего общего с недомоганием и потрясением, которое она испытала. Нет, это была блокировка памяти, которая никак не могла быть связана ни с ее физическим состоянием, ни с эмоциями. Эта женщина… Бертора! Лойз испытала острую радость, когда все же сумела вспомнить имя женщины. Эта Бертора увезла ее из Эс-Касла, принеся ей какое-то сообщение. Но что это было за известие? И от кого? О, почему, почему она в такой глубокой тайне сохранила свой отъезд с Берторой из Эс-Касла? Какие-то отрывочные воспоминания у нее сохранились о дороге через лес, о шторме и о том, как они искали убежища от волн и ветра среди скал. А потом они спустились к самому морю и стали ждать.
Почему? Почему она так спокойно оставалась с Берторой, не испытывая ни беспокойства, ни подозрения? Быть может, ею двигала какая-то посторонняя сила? Нет, в это трудно поверить. В Эсткарпе у нее были только друзья, не враги. А вот теперь, соединяя воедино отрывочные воспоминания, Лойз начала понимать, что Бертора вела с ней себя так, словно бежала от врагов на чужой земле! Неужели и у Карстена также есть волшебницы?
Лойз сжала руками щеки, и те, и другие были холодны, как лед. Но ведь поверить в это — значит, усомниться в собственной же Родине. С тех пор, как потомки Древней расы были объявлены в Карстене вне закона — их убивали на месте по любому поводу — там не осталось волшебниц. И все-таки, она уже не сомневалась больше, что ей была навязана чужая воля, что ее, помимо ее собственного желания, кто-то принудил идти на юг, к морю, где ждал корабль.
И что-то еще там было… что-то, связанное с Берторой. Она должна вспомнить, ведь это так важно. Она стиснула судорожно кулачки, так что побелели костяшки пальцев.
Да, верно… Бертора что-то кричала им.
Лойз не могла вспомнить, что именно Бертора кричала, но помнила интонации: они были сначала молящие, потом отчаянные. И один из тех, кто прибыл на корабле, прекратил эти крики, спокойно, почти небрежно проткнув женщину кинжалом. Бертора пала навзничь, руки ее вцепились в рукоять клинка так сильно, что владелец оружия не смог выдернуть его из груди женщины. Потом раздался короткий приказ, другой из прибывших наклонился над Берторой, пошарил в складках ее туники и извлек оттуда какой-то предмет, который зажал в кулаке — что именно? Лойз не сумела увидеть.
Бертора отдала ее в руки Карстена, и за это ей заплатили смертью. Но помощь Берторе в этом деле оказало какое-то оружие, неизвестное Лойз.
Впрочем, неважно, как это было сделано. Теперь она в Карcе, в руках Ивьяна. Даже если ее сейчас ищут в Эсткарпе, то все равно они могут строить только догадки о том, куда она исчезла. К тому же… если даже они догадаются… ведь им понадобится целая армия, чтобы выручить ее из Карса. А такую армию Эсткарп не может выставить в данный момент. Лойз достаточно часто присутствовала на военных советах, чтобы отдавать себе отчет, как непрочно сейчас положение Древнего Королевства. Стоит только им отправить армию против Карстена, и Ализон немедленно нападет на них с севера.
Когда-то в Верлейне она была одна против могущества, против всей власти Фалька, и не было у нее ни одного друга в стенах этой морской твердыни. И снова она оказалась одинокой против могущественного врага, если бы только не эта ужасная тошнота, если бы только не кружилась так голова, она бы тогда могла мыслить более ясно. Но стоило ей лишь пошевельнуться, как пыльный пол начинал уходить у нее из-под ног…
Внезапно отворилась дверь, темноту комнаты разрезал узкий луч света лампы, ослепивший ее на мгновение. Когда она открыла глаза, перед ней стояло трое: двое мужчин в ливреях герцогских слуг, один из них держал лампу, другой — поднос, уставленный тарелками, а третий не был мужчиной, судя по изящной фигуре и шарфу, накинутому на голову…
Поставив лампу и поднос на столик, слуги удалились, и только тогда женщина подошла к Лойз и откинула густую вуаль.
Она была выше ростом, чем наследница Верлейна, отлично сложена и держалась с непринужденной грацией и изяществом, каким не могла похвастаться Лойз. Светлые густые волосы были уложены в замысловатую прическу и убраны под золотую сетку, украшенную драгоценными камнями. Такие же драгоценности сверкали на шее, на рукавах и на подоле тяжелого платья, ее тонкие запястья украшали браслеты. Можно было подумать, что, готовясь к встрече, эта женщина специально украсила себя со всей пышностью и великолепием, какие были ей доступны. Но увидев спокойные глаза, серьезное лицо, Лойз подумала, что эта женщина вряд ли нуждается в такой поддержке, как вся эта мишура.
Женщина протянула сверкающую драгоценностями руку, взяла лампу со столика и подняла ее повыше, глядя прямо в лицо Лойз оценивающим взглядом, который мог бы вызвать у нее краску смущения, но девушка даже не дрогнула. Она не могла, разумеется, соперничать с такой красотой. Взамен золотой копны у Лойз была гладкая прическа из бесцветных прядей; взамен изысканной грации движений, не заученной, а природной, Лойз отличалась неловкой угловатостью. Что же касается ума, то и здесь Лойз не превосходила эту женщину, ибо леди Алдис славилась своим умением искусно плавать в мутных волнах двора Ивьяна.
— Должно быть, в вас есть что-то такое, чего сразу не увидишь, — первой нарушила молчание леди Алдис. — Но только уж очень глубоко это, видимо, скрыто у вас, милая герцогиня.
Голос ее звучал шутливо, но в словах таилась дерзкая насмешка.
Все еще не выпуская из рук лампу, Алдис отвесила поклон, и ее юбки грациозно взметнулись с непревзойденным изяществом, не доступным ни одной женщине, кроме нее.
— Милая герцогиня, не хотите ли перекусить? Ведь, я думаю, вы должны были проголодаться за долгую дорогу?!
Она поставила лампу на стол, подвинула поближе к Лойз стул, все это с преувеличенной услужливостью, в которой сквозило явное пренебрежение. Лойз не пошевельнулась и ничего не ответила. Алдис озадаченно поднесла к губам палец, потом улыбнулась:
— А… я ведь еще не представилась Вашей Светлости! Меня зовут Алдис, и я очень рада приветствовать вас в вашем городе Карcе, где вас так давно ждут. Ну, теперь, быть может, вы изволите пообедать?
— Разве Карc это не ваш город? — спросила Лойз так бесхитростно, как мог спросить ребенок.
Она еще не знала пока, какую роль ей лучше всего играть, но на всякий случай решила, что имеет смысл держаться так, чтобы любовница Ивьяна недооценивала ее.
Улыбка Алдис стала еще шире и яснее. — Все это — лживые сплетни. Им бы вовсе не следовало касаться ваших ушей, миледи герцогиня. Когда во дворе нет настоящей госпожи, кто-то ведь должен позаботиться о том, чтобы все шло как подобает и как угодно нашему лорду герцогу. Я льщу себя надеждой, что вы не захотите ничего изменить в налаженном порядке.
Что это? Угроза или предупреждение? Во всяком случае, сказано это было самым небрежным легким тоном. Лойз считала, что Алдис никогда не согласится уступить свое место, свою власть, которой она здесь обладала, жене, на которой женились только по государственным соображениям.
— Известие о вашей смерти было большим ударом для нашего милорда герцога, — продолжала Алдис. — Он ведь был готов приветствовать свою супругу, а вместо этого ему сообщили о том, что окно башни открыто и что за ним болтается разорванная веревка, а внизу бушует море — как будто эти волны жаднее его объятий! Немало огорчений принесло это нашему милорду герцогу! Зато каким большим облегчением было для него известие о том, что Лойз из Верлейна жива! Правда, ее околдовали эти собаки с севера и держат у себя в качестве заложницы. Но теперь-то все в порядке, не так ли? Вы в Карcе, и сотня мечей образует надежный заслон между вами и вашими врагами! Так что поешьте, миледи, а потом отдыхайте! Недалек тот час, когда вы будете должны во всей своей красе предстать перед взором своего супруга!
Насмешка больше не была легкой — на сей раз Алдис выпустила коготки и вонзила их поглубже.
Она сбросила салфетки со стоявших на подносе блюд, и запах пищи снова вызвал у Лойз приступ тошноты. Сейчас не время для проявления гордости, не время бросать вызов врагу.
Лойз закрыла лицо руками, словно ребенок, который устал от рыданий, и с трудом поднялась на ноги, держась за спинку кровати. Ее качнуло к столику, и она с трудом двинулась к стулу и почти упала на него.
— Бедное дитя! Вы и в самом деле измучены, — но Алдис не подошла, чтобы помочь ей, и Лойз была искренне благодарна ей за это.
Лойз пришлось взять бокал двумя руками, чтобы поднести его ко рту, до такой степени она ослабла. Ей было неприятно, что Алдис видит, как у нее дрожат руки, она не хотела, чтобы та догадывалась о ее слабости.
Впрочем, особого значения это сейчас не имело. Зато очень важно было то, что силы постепенно возвращались к ней, и прояснялись мысли. То, что Алдис пришла сюда, это, конечно, неспроста. Но пока еще Лойз не знала, сможет ли она извлечь какую-нибудь пользу из этого визита.
По телу разлилось приятное тепло: тот страх, который грыз ее все время, понемногу начал ослабевать. Лойз поставила кубок на столик, пододвинула тарелку с супом и стала есть, с удовольствием вдыхая аромат навара. У герцога Ивьяна отличный повар. Против своей воли Лойз расслабилась, наслаждаясь вкусной едой.
— Говядина в красном вине, — весело прокомментировала Алдис. — Это блюдо вам будут подавать теперь часто, ведь наш милорд герцог обожает его. Джаппон, наш шеф-повар, особенно славится этим блюдом. Милорд герцог желает, чтобы мы все учитывали его вкусы и всячески угождали ему.
Лойз отпила еще немного вина.
— Отменно выдержанное вино, — сказала она, стараясь, чтобы ее голос звучал так же весело и непринужденно, как и той… другой. — Похоже, что ваш милорд герцог — тонкий ценитель напитков. Правда, мне-то казалось, что его небо больше привыкло к грубому вину таверн…
Алдис улыбнулась еще слаще.
— Наш милорд герцог не любит, когда намекают на… Как бы это сказать?.. На не совсем обычное начало его карьеры. То, что он завоевал Карстен силой своего оружия…
— И при поддержке наемников, — холодно перебила ее Лойз.
— И с помощью своих сторонников, — согласилась Алдис. — Он гордится этим и часто рассказывает об этом в кругу друзей.
— Тот, кто забирается на самую вершину, должен всегда помнить о том, что внизу, — Лойз отломила корочку орехового хлебца и разломила ее пополам.
— Тот, кто поднимается к вершинам, всегда позаботится о том, чтобы внизу все было гладко и спокойно, — возразила Алдис. — Он научен не доверяться случаю, ибо фортуна слишком капризна.
— А мудрость уравновешивает силу оружия, — ответила Лойз пословицей жителей холмов.
Поев, она уже не чувствовала себя так отчаянно плохо. Но не следовало переоценивать себя. Ивьян далеко не глуп, он не привык попусту размахивать мечом и его нелегко провести. И он-то завоевал Карстен не только силой оружия, но и остротой ума. А уж эта Алдис… Тише, тише, Лойз, будь внимательна, ступай осторожно, чтобы ни один лист не шелохнулся…
— Наш милорд герцог — непревзойденный искусник во многих вещах: и в обращении с мечом, и в совещательной комнате… Да и в постели тоже. Да и тело у него не искалечено, он отлично сложен…
Лойз надеялась, что Алдис не заметила, как она похолодела при этих словах, но на это было мало надежды. И следующее замечание Алдис подтвердило опасения Лойз.
— Говорят, что на севере замышляются какие-то великие дела, и во главе всего этого стоит какой-то несчастный карлик, который изо всех сил размахивает у кого-то украденным топором…
— Да? — Лойз открыто зевнула, потом еще раз и еще. Ее усталость вовсе не была наигранной. — Слухи всегда преувеличены и мало похожи на правду. Я уже поела, можно мне теперь поспать?
— Но, миледи герцогиня, вы говорите так, как будто считаете себя пленницей! А ведь вы — могущественная повелительница Карса и Карстена.
— Я это буду иметь в виду. Но все же эта мысль, как бы отрадна она ни была, приносит мне меньше радости, чем принес бы отдых. А поэтому, пожелаю вам всего доброго, миледи Алдис!
Еще одна улыбка, легкий смешок, и она исчезла. И Лойз тут же услышала звук, который и ожидала услышать — скрежет ключа в замке. Какой бы могущественной повелительницей Карса она ни была, во всяком случае, на эту ночь она — пленница, запертая в этой комнате, и ключ от замка не в ее руках. Лойз больно закусила губу при самой мысли о том, что именно это может означать.
Она внимательно осмотрела комнату. Кровать без полога, который непременно полагался в таких покоях, стояла на возвышении, к которому вели две ступеньки. И когда она отодвинула ставни на одном из двух окон, рука еще нашарила прочную металлическую сетку, через ячейки которой проходила только первая фаланга ее указательного пальца, но не больше.
У дальней стены стоял комод, в его ящиках лежала какая-то одежда, но Лойз не стала ее рассматривать. Она чувствовала страшную усталость, все ее тело ныло от желания растянуться на постели. Но ей нужно было еще кое-что сделать перед тем, как лечь. И когда задача была выполнена, Лойз почувствовала, что лишилась последних сил и вся дрожит в изнеможении. Сейчас она ляжет и уснет, но теперь никто не застигнет ее врасплох, потому что к самой двери был придвинут тяжелый стол.
Несмотря на свинцовую усталость, сковывавшую все ее члены, Лойз долго лежала без сна. Она не загасила лампу, так что даже самые дальние углы комнаты были освещены.
Ее томило мучительное беспокойство — когда-то она уже испытывала подобное… И оно было таким же сильным сейчас, как в тот миг, когда она пробиралась по подземелью, мимо забытого алтаря забытого народа, прежде, чем выйти под ясное небо. Подземелья Верлейна… Она на мгновение будто снова ощутила их гнетущую атмосферу и страшную наэлектризованность воздуха…
Волшебство! Если когда-то хоть раз сталкивался с ним, то безошибочно определяешь снова и снова… В конце концов, ей вовсе неизвестны все тайны Эсткарпа, ведь было же когда-то время, когда они с Джелит провели много дней в самом сердце Карса под личиной воинов-наемников, собирая информацию, столь необходимую делу Севера. И вот сейчас здесь тоже могут быть агенты Властительниц.
Она вцепилась руками в покрывало. Ах, если бы она только обладала такой Силой, если бы только могла послать сообщение, которое мог бы принять дружественный мозг-приемник! Она страстно желала этого, слезы струились по ее . щекам — ей нужна была не только помощь, а хотя бы поддержка, участие, сознание того, что она не одинока. Когда-то она была совсем одна, но потом появились Джелит и Саймон, этот высокий чужестранец, которому она сразу поверила, и вместе с ним — Корис! Слабый румянец выступил на ее щеках при воспоминании о насмешке Алдис. Несчастный карлик. Какая нелепость, какая ерунда! В нем была смешанная кровь, это правда, кровь матери из рода торов, с их приземистыми могучими телами, и кровь отца из благородного семейства из Горма, из людей, отличавшихся редкой красотой. Но все равно лишь его одного выбрало ее сердце из всех мужчин с того самого дня, когда она увидела его рядом с Саймоном. Они ждали ее у ворот Карса, переодетые наемниками, вызванные мысленным сообщением Джелит.
Вызванные мысленным сообщением! Но ведь она не может послать такое сообщение! Лойз еще раз попыталась разобраться, что за барьер возник в ее мозгу, стараясь преодолеть его. Нет, здесь определенно было какое-то волшебство! Она совершенно уверена в этом!
Лойз соскользнула с кровати на пол и, сама того не сознавая, принялась отодвигать стол от двери, словно выполняла приказ неведомой силы. Все внутри ее протестовало против этого, и все же через минуту стол был отодвинут.
И почти сразу послышался звук поворачиваемого ключа в дверном замке, тяжелая ручка повернулась. Снова Алдис! На мгновение Лойз расслабилась, потом посмотрела вошедшей в лицо. Оно было точно такое же, как и раньше — красивое, спокойное… и все же не совсем такое!
Что-то неуловимо изменилось в ее лице, Лойз не смогла бы даже сказать, что именно. Как будто та же самая легкая улыбка, то же ясное лицо. И все же всем своим существом Лойз чувствовала, что это — не та Алдис, которую она видела раньше.
— Вы боитесь, — сказала Алдис, и ее голос звучал почти так же, как раньше — почти, но не совсем так! — У вас есть основания бояться, миледи герцогиня! Наш милорд герцог не любит, когда ему идут наперекор. А вы несколько раз обставляли его! Он должен вас сделать своей верной женой — вы ведь знаете, иначе ему не достигнуть своей цели. Но не надейтесь, что вы найдете в нем нежного возлюбленного! Отнюдь нет! И поскольку вы в какой-то мере мешаете и мне, я решила дать вам один шанс, миледи герцогиня.
Что-то сверкнуло в воздухе и упало на край постели — маленький кинжал, из тех, которые когда-то приходилось Лойз носить на поясе, но все же настоящее оружие.
— Это подарок для тебя, — сказала Алдис (и не Алдис) таким тихим голосом, что Лойз едва разбирала, что она бормочет. — Интересно, как вы решите им воспользоваться, миледи герцогиня, Лойз из Верлейна? Каким именно образом — так или иначе?
И она исчезла. Лойз уставилась на тяжелую дверь, недоумевая, как Алдис так быстро исчезла. Словно вообще была лишь призраком — без плоти и крови
— иллюзией и только.
Иллюзия? Оружие и защита волшебниц. А была ли здесь Алдис на самом деле? Быть может, это всего лишь уловка со стороны какого-то агента Эсткарпа, который хотел хоть так помочь пленнице из Верлейна? Но нет, ей не следует питать таких призрачных надежд.
Лойз бросила взгляд на постель, словно ожидая, что кинжал тоже исчез, как призрачное видение. Но он лежал там по-прежнему, и в руках у нее он был холодным и гладким на ощупь, а его тонкое лезвие остро отточено.
Что ж, значит, она должна им воспользоваться. Только против кого же, интересно? Против Ивьяна? Или против себя самой? По-видимому, для Алдис — или для призрака Алдис — особой разницы в том не было.

Глава 4. Фальк и… Фальк!

Саймон стоял на лестнице, прислушиваясь. Снизу доносились звуки битвы. Гремел боевой клич салкаров: «Сал! Сал!». Но Саймон прислушивался совсем к другим звукам, которые должны были послышаться сверху. Он не мог ошибиться. Где-то на верхних площадках этой лестницы должен быть Фальк.
Вот оно! Скрежет металла по камню. Какую еще ловушку приготовил Фальк для своих преследователей? И все же, прежде всего, именно Фальк был им необходим для осуществления задуманного плана. А время работало против них, оно было союзником Фалька.
Правда, пока что все шло, как они и рассчитывали. Судно, выброшенное на риф, открыло перед ними ворота крепости, выманило гарнизон за стены, привлекло к себе всеобщее внимание. Так что нападавшие уже проникли в крепость, прежде, чем люди Фалька успели опомниться.
Но это не означало, что они готовы сдаться, наоборот, они сражались отчаянно, как люди, у которых нет пути к отступлению. Только потому, что в разгаре сражения Саймон оказался отброшенным вражеским ударом далеко в сторону, он успел заметить, как правитель Верлейна, высокий человек с огненно-рыжей гривой волос — шлем с него свалился, — побежал. Саймону приходилось слышать много легенд о том, как Фальк бросается в атаку впереди своих людей, но на этот раз властитель Верлейна повел себя почему-то совсем иначе. Вместо того, чтобы повести своих воинов в яростный бой против пограничников, Фальк метнулся в сторону и помчался к одной из внутренних лестниц. И Саймон, в голове которого все еще гудело от страшного удара, последовал за ним. Снова послышалось звяканье металла о камень. Быть может, там готовится оружие, более грозное, чем сабля или топор? Оттуда, где он стоял, Саймону была видна только верхняя площадка лестницы. И там вдруг стал разгораться бледный свет.
Свет мигнул, Саймон задержал дыхание. Мерцание продолжалось несколько минут. Наконец Саймон не выдержал и сделал шаг наверх, потом еще один… Следующий шаг привел его на площадку, где его ожидало неведомое… Саймон считал колебания света. Он знал, что шаровые лампы, освещающие стены коридора, разгораются сильнее, если постучать по стене. Их никогда не меняли, секрет их был давно утерян. Теперь лампы стали тускнеть. Если они погаснут…
Саймон двинулся вперед, прижимаясь спиной к стене, держа самострел наготове. Четыре ступени, шесть, осторожная перебежка по узкому коридору… Саймон очутился перед баррикадой — сваленный в кучу всякий хлам, стащенный второпях из соседних комнат. Быть может, Фальк лежит где-то рядом с оружием наготове, целясь в того, кто первым намерен разнести это нагромождение столов и стульев?
Саймон почувствовал смутное беспокойство. Поступки Фалька странным образом не совпадали с тем, что ему было известно о береговом властителе. Он вел себя как человек, стремящийся выиграть время. Для чего? Все силы Фалька были брошены в бой, кипевший внизу. Он не мог надеяться на подкрепление. Нет, он пытается спастись в одиночку! Саймон и сам не понимал, откуда у него такая уверенность, но был убежден в этом.
Может быть, Фальку был известен какой-то потайной ход, и он теперь его ищет?
Снизу больше не доносился шум битвы, вероятно, в живых осталось лишь несколько бойцов Фалька.
Лампы еще сильнее замигали, и тут же Саймон услышал наконец какой-то слабый звук, инстинкт бойца заставил его отступить. Белое пламя взрыва! Ослепленный сиянием, Саймон закрыл глаза руками. Но шума от взрыва он не услышал. Что бы это ни было, для Саймона оно было новостью. Теперь поплыли клубы дыма, горло стало немилосердно жечь. Саймон закашлялся, еще раз протер глаза, но ничего не смог увидеть.
— Саймон! В чем дело?..
— Фальк! — ответил Саймон Корису. — Будь осторожен… Он там, наверху…
— Фальк! — Корис твердой рукой поддержал Саймона. — Что он там делает?
—Чинит любое зло, какое только сумеет, лорд, — раздался позади них голос Ингвальда.
— Осторожно, — сказал Саймон. Зрение к нему вернулось. Он скользнул вверх по лестнице, опережая Кориса. Дымовая завеса рассеялась, на стене виднелись обугленные участки дерева, в воздухе носились хлопья золы.
Ни звука не доносилось на площадку, куда выходили двери. Саймон продвигался вперед шаг за шагом. Из-за одной двери послышался громкий шорох, и, прежде чем Саймон успел сделать движение, огромный топор Вольта обрушился на створку двери. Дверь разлетелась, и они увидели комнату, прямо перед ними было широко распахнутое окно, из которого свисал обрывок веревки, прикрепленный к сундуку.
Корис положил топор на пол и вцепился в веревку. Напрягая могучие мышцы, он стал тянуть веревку вверх. Саймон и Ингвальд подбежали к окну. Ночь была темная, но все равно все происходящее внизу было достаточно ясно видно. Фальк собирался с помощью этой веревки спуститься на следующую, более низкую, крышу. Но сейчас веревка медленно и неуклонно ползла вверх — дальше и дальше от того места, где Фальк мог безопасно спрыгнуть вниз.
Саймон увидел белое пятно лица Фалька, обращенное вверх. Дергаясь на конце веревки, словно марионетка, властитель Верлейна поднимался все выше
— туда, где они его ждали. И тогда он разжал руки и с глухим стуком упал вниз на соседнюю крышу. И падая, он издал отчаянный крик, словно то, что он сделал, свершилось помимо его воли. Неужели он и в самом деле до самой последней секунды надеялся спастись подобным образом? Теперь он неподвижно лежал на крыше, одна его рука судорожно дернулась вверх и тут же замерла.
— Он еще жив, — Саймон потянул к себе веревку. Он и сам не мог бы объяснить, почему ему было так необходимо заглянуть в лицо Фальку. — Я должен спуститься туда, — он поспешно привязывал веревку к поясу.
—Ты думаешь, что за этим что-то кроется? — спросил Корис.
— Думаю, да.
— Тогда спускайся. Только будь осторожен. Даже с вырванным жалом змея опасна. А у Фалька нет оснований оставлять в живых своих врагов.
Саймон выбрался через окно, и они стали осторожно спускать его вниз. Наконец ноги его коснулись крыши, он сбросил веревку и двинулся к неподвижной фигуре.
Поднеся фонарь к распростертому телу, Саймон опустился на колени и сразу же убедился, что несмотря на страшные увечья, Фальк еще жив. Отчаянным усилием властитель Верлейна повернул голову, и взгляды их встретились.
Саймон хрипло вздохнул, едва подавив вырвавшийся было крик. Ибо то, что он увидел в этих тускнеющих глазах, было поистине страшно. В них была ненависть и боль. И что-то еще, совершенно отличное от ненависти и боли — и это нечто было несравнимо ни с какими человеческими эмоциями.
— Колдер! — громко сказал Саймон.
Это был на самом деле колдер, зловещая угроза на лице умирающего человека. И все же Фальк не был одним из тех одержимых, которых Колдер использовал в своих битвах, похищая у них душу и заставляя принимать в свое тело некую неведомую силу, от которой бежало прочь все человеческое. Нет, Саймону приходилось видеть таких одержимых. А здесь было что-то совсем иное. Ибо личность Фалька не была уничтожена — ведь боль и ненависть становились в глазах Фалька все сильнее, а то, что было колдером, постепенно исчезало.
— Фальк! — Корис тоже прыгнул на крышу и подошел к Саймону, волоча за собой веревку.

Предыдущая страница 2 Следующая страница


3 Андре Нортон

— Это я, Корис.
Фальк с трудом скривил рот.
— Я умираю… но и ты умрешь… болотный червь!
— Как и все люди, — пожал плечами Корис. Саймон наклонился к Фальку.
— И как те, кто не является людьми!
Он не был уверен, что то, что осталось от колдера, поняло его слова. Губы Фалька снова зашевелились, на этот раз на них лишь выступила кровь. Он попытался было приподнять голову, но она упала, и его глаза остекленели.
Саймон посмотрел на Кориса.
— Он был колдером, — спокойно сказал он.
— Но ведь он не был одержимым!
— Нет, и все же он был колдером!
— Ты уверен в этом?
— Как в самом себе. Он оставался Фальком и в то же время был колдером.
— Что же, в таком случае, мы здесь открыли?
Корис был ошеломлен тем, что узнал, предвидя ужасные последствия.
— Если у них есть среди нас еще и другие слуги, кроме одержимых…
— Именно так, — мрачно ответил Саймон. — Я считаю, что Властительницы должны немедленно узнать об этом, и притом, как можно скорее!
— Но ведь Колдер не может воспользоваться телом потомка Древней расы,
— заметил Корис.
— Будем и впредь надеяться на это. Но Колдер был здесь, значит, может находиться и в любом другом месте. Пленники…
— Их совсем немного, — пожал плечами Корис. — Человек десять-двенадцать. И главным образом, простые воины. Зачем понадобилось бы Колдеру воспользоваться кем-то из них? Фальк — другое дело. Он мог быть крупной фигурой в их игре. Впрочем, посмотри на них сам, может быть, ты увидишь то, чего мы не заметили…
Солнце заливало стол ярким светом. Саймон отчаянно боролся с желанием уснуть и черпал силы во все растущем глухом раздражении. Он хорошо знал эту женщину в сером платье, с суровым лицом и гладко зачесанными назад седыми волосами. На ее груди переливался дымчатый драгоценный камень — символ ее ремесла и грозное орудие власти, руки были сложены на коленях. Да, Саймон хорошо знал ее, хотя и не мог бы назвать по имени — ибо имена волшебниц Эсткарпа никому не были известны и никогда не произносились вслух, ведь это была величайшая тайна каждой из них, которую нельзя было отдать в руки толпы, чтобы ею не завладели враги.
—Значит, это ваше последнее слово, — он не пытался смягчить резкого тона, задавая этот вопрос.
Она не улыбнулась, только тень промелькнула в спокойных глазах.
— Не мое слово. Хранитель Границ, и не наше слово. Это закон, по которому мы живем. Джелит… — Саймону показалось, что в ее тоне звучит неодобрение. — Джелит сама сделала свой выбор. Возврата нет.
— Но если ее волшебная Сила осталась с ней, что тогда? Ведь вы же не можете оспаривать это?
Она не пожала плечами, но Саймон понял, что его речь и гнев нисколько не тронули ее.
— Если обладаешь какой-то вещью, пользуешься ею и притом долгое время, то ее тень может еще некоторое время оставаться с тобой, даже если этой вещи больше нет. Возможно, ей еще доступно то, что остается лишь бледной тенью ее прежних возможностей. Но она не может требовать обратно камень и снова стать одной из нас. Но я надеюсь, Хранитель Границ, что вы не для того вызвали сюда волшебницу, чтобы обсуждать со мной этот вопрос и возражать против такого решения — ведь оно вас совершенно не касается.
Вот он, снова этот барьер между волшебницами и простыми смертными. Саймон постарался обуздать свой гнев, ибо сейчас и в самом деле не время бороться за дело Джелит. Сейчас нужно думать только об осуществлении задуманного плана.
Он коротко объяснил, что нужно сделать.
Волшебница кивнула:
— Кто именно из вас изменит облик?
— Я, Ингвальд, Корис и еще десять человек из отряда пограничников.
— Я должна видеть тех, чей облик вы хотите принять, — она поднялась со стула. — А они наготове?
— Их тела…
Она не изменилась в лице при этом сообщении, а спокойно стояла, ожидая, чтобы ей указали дорогу. Они положили тела в дальнем углу зала — десять воинов, выбранных среди убитых в последней схватке, и среди них один офицер, судя по знакам на мундире — покрытый шрамами и с перебитым носом. Фальк лежал поодаль.
Волшебница постояла немного возле каждого тела, пристально вглядываясь в черты лица каждого. Многие ее сестры по ремеслу могли совершить временное превращение, но только она одна обладала Силой производить полное превращение одного человека в другого, до самых мельчайших черточек лица.
Подойдя к Фальку, она остановилась, наклонилась над ним и долго рассматривала его лицо. Наконец она повернулась к Саймону:
— Вы совершенно правы, лорд. В этом человеке есть нечто большее, чем его собственный разум, душа и мысли. Колдер… — это последнее слово она произнесла хриплым шепотом. — И, зная об этом, вы все же пытаетесь занять его место?
— Наш план зависит от появления Фалька в Карсе, — ответил Саймон. — И я не колдер…
— Что с легкостью установит первый же колдер… — предупредила она.
— Мне придется рискнуть.
— Пусть будет так. Приведите сюда тех, кто должен пройти превращение. Сначала семь человек, потом еще троих. Отошлите остальных из зала, никто не должен мешать нам.
Он кивнул. Ему приходилось и раньше подвергаться превращению, но это делалось наспех, ненадолго, только чтобы скрыться из Карса. Теперь же он должен стать Фальком, это совсем другое дело.
Пока Саймон собирал своих добровольцев, волшебница занялась приготовлениями. Нарисовав на полу две пятиконечные звезды, которые частично накладывались одна на другую, она поместила в центре каждой звезды небольшую жаровню, извлеченную из ящика, который несли за ней вслед прислужники, сопровождавшие ее. Затем она стала отмерять и взвешивать различные снадобья из множества колбочек и пиал, а потом смешала их в две кучки на специальных квадратиках тонкого шелка, затканного причудливым узором.
Они не могли воспользоваться одеждой убитых, слишком она была окровавленной и грязной, но в комодах, стоявших в зале, нашлось все необходимое, к тому же, в их распоряжении находились пояса и оружие погибших.
Волшебница бросила свернутые квадратики шелка со снадобьем в жаровни и начала нараспев произносить заклинания. От жаровен поднялся густой дым, который скрыл стоявших в зале обнаженных мужчин — каждый из них стоял на одном из лучей, нарисованных на полу звезд. Теперь тем, кто стоял под этой пеленой тумана, трудно было поверить, что существует мир за пределами этого сизого дымка, который окутывал их все плотнее и плотнее. Слова заклинаний медленно и гулко отдавались в их ушах, и все вокруг качалось и плыло в тумане.
Туман рассеялся так же медленно, как и возник, воздух наполнился приятным ароматом, и Саймон ощутил, что постепенно возвращается в реальный мир. Ему стало холодно, он бросил взгляд вниз и увидел странное незнакомое начинающее полнеть тело с курчавыми рыжими волосами, покрывающими кожу. Он стал Фальком.
Корис — или, по крайней мере, человек, который сошел с того луча звезды, где до этого стоял Корис — был немного ниже — они постарались подобрать себе прототипов более или менее похожих на них — но зато у него не было непомерно широких плеч сенешаля и длинных болтающихся рук. Старый шрам вздернул его губу на манер волчьего оскала. Ингвальд утратил свою молодость, в его волосах пробивалась седина, морщинистое лицо носило на себе печать долгой и беспутной разбойничьей жизни.
Они подобрали себе одежду, надели кольца, шейные цепочки, разобрали оружие погибших.
— Лорд! — окликнул Саймона один из его людей. — Вон там позади вас лежит что-то. Выпало из пояса Фалька.
Это был странной формы кусочек металла: ни серебро, ни золото — с зеленым оттенком и по виду напоминал сложно завязанный узел, состоявший из множества хитросплетений. Саймон нашел на поясе Фалька крючок, на котором, по-видимому, раньше был прикреплен этот странный предмет, и водворил его на место. Нельзя было упускать даже такую мелочь в обличье Фалька.
Волшебница оглядела Саймона критическим взглядом, как художник — свое творение.
— Желаю удачи, Хранитель Границ, — сказала она. — Сила волшебства будет с вами в полной мере.
— Благодарим вас за добрые пожелания, леди, — сказал Саймон. — Мне кажется, нам очень потребуется помощь этой Силы.
— Прилив заканчивается, Саймон, — крикнул от двери Корис, — нам пора отплывать.

Глава 5. Красное утро

— Сигнальные флаги! — Один из стоявших на носу судна, входившего в воды золотистой реки на рассвете ясного утра, кивнул на полоскавшиеся на ветру разноцветные полосы, укрепленные на шесте на первой верфи Карса.
Другой, мужчина одетый в богато украшенный плащ, склонил голову и положил руку на рукоять кинжала.
— То, что и ждали? — вопрос прозвучал настойчиво и выжидательно.
— Как и положено для тех, за кого мы себя выдаем, — улыбнулся первый.
— Теперь остается только выяснить, собирается ли Ивьян приветствовать своего тестя как дорогого гостя или саблей. Мы идем прямо в пасть змее, и она может захлопнуться прежде, чем прибудет подкрепление.
Третий тихонько рассмеялся.
— Любая змея, Ингвальд, которой вздумается сомкнуть челюсти, чтобы проглотить нас, наткнется на несколько футов хорошо отточенной стали! К тому же, от наемников ему тоже хорошего ждать не приходится — они всегда становятся на сторону того, кто им лучше заплатит. Сначала нам надо разделаться с Ивьяном, а тогда уж Карс будет наш!
Саймон-Фальк беспокоился из-за самонадеянности Кориса. Он отнюдь не умалял его достоинств военного руководителя, но ему очень не нравилось то лихорадочное возбуждение, которое снедало сенешаля на всем пути к Карсу. Команда их состояла из салкаров, которые не раз в качестве торговцев совершали этот переход и отлично знали все течения и излучины реки.
Тем временем основные силы Эсткарпа совершали пеший переход, готовясь атаковать Карс, как только поступит сигнал…
Саймон-Фальк бросил взгляд на большую плетеную сетку-корзину, на которую было наброшено легкое покрывало. Это был вклад сокольничьих в экспедицию. В клетке находился один из соколов, но не из тех черно-белых, служивших воинственным горцам разведчиками и товарищами в сражениях. Это была птица, в которой нелегко было признать союзника Эсткарпа.
Она была крупнее, чем те соколы, которые обычно сидели на луках седел сокольничьих-фальконеров, с сизо-серым оперением, переходившим в белое на голове и у хвоста. Сокольничьи, плававшие на судах салкаров, отыскали где-то за морями пять таких птиц и уже из них вывели породу новых соколов. Они были тяжелее, чем их собратья, и поэтому не могли служить в качестве боевых соколов, зато у них был гораздо сильнее развит инстинкт родного гнезда, и поэтому они были отличными посланцами-вестниками, особенно если учесть их умение постоять за себя в воздухе.
Для целей Саймона-Фалька такая птица была незаменима. Ведь он не мог бы взять с собой обычного сокола: они были известными союзниками Эсткарпа, а эта новая разновидность была на редкость красива, и поэтому птица вполне могла сойти за подарок, если учесть, что она умела охотиться.
Итак, десять человек, птица — и целый город против них. На первый взгляд, их экспедиция была безумной затеей. Но ведь когда-то их было только четверо против этих стен, и они выстояли и спасли не только свои жизни, но и многие другие. Четверо! Рука Саймона скользнула к поясу Фалька. А теперь их трое: он сам, Корис и где-то упрятанная в глубине этого города Лойз. А четвертая? Но нет, о ней сейчас не надо думать. И все же, почему она не вернулась, почему допустила, чтобы он случайно узнал от волшебницы, прибывшей в Верлейн, что ее миссия не удалась? Где она теперь? Переживет ли эту обиду? Но ведь она сама согласилась уплатить такой ценой за их брак, она сама пришла к нему! Почему же?..
— Нас встречают, милорд! — окликнул Саймона Ингвальд.
Группа воинов со знаками отличия Ивьяна и в самом деле ожидала их на пристани. Саймон невольно сомкнул пальцы вокруг приклада самострела, но плащ, к счастью, скрыл его движение. Однако, повинуясь отрывистому приказу офицера, стоявшие на пристани сложили ладонь к ладони и высоко подняли их вверх — это было дружественное приветствие. Карс говорил им: «Добро пожаловать!»
У ворот крепости их ожидала такая же группа воинов, которые приветствовали их тем же жестом. Насколько они могли судить, проходя по улицам, все в Карсе шло как обычно, не было никаких видимых признаков беспокойства.
Однако когда их с подобающей церемонностью придворного этикета проводили в отведенные им покои, Саймон сделал знак Ингвальду и Корису отойти с ним к окну.
— Почему нас всех собрали в одном месте? — спросил он.
— Чтобы легче было обезопасить нас, — сказал Ингвальд. — И, по-видимому, их нисколько не волнует, что мы можем об этом догадаться. И потом — где Ивьян или хотя бы главнокомандующий? Нас ведь встречал младший офицер и не больше того. Быть может, они и встретили нас как гостей, но не слишком-то вежливо и любезно.
— И в этом кроется не только оскорбление Фальку, — Саймон снял шлем погибшего, и легкий ветерок, пробивавшийся в окно, разбросал буйные рыжие пряди, украшавшие голову Саймона с момента перевоплощения. — Собрать нас всех вместе — это понятно по соображениям безопасности. Ивьян не питает уж такое почтение к Фальку. Но здесь кроется что-то еще…
Он закрыл глаза, чтобы дать возможность таинственному шестому чувству сообщить ему предупреждение об опасности, которое становилось все сильнее с тех пор, как он сделал первый шаг по вражеской земле.
— Сообщение! Ты получил сообщение? — нетерпеливо спросил Корис.
Саймон открыл глаза. Нет, это было не сообщение, ничего похожего на ту горячую волну, которая когда-то схватила его тут, в Карсе и заставила, словно в трансе, идти вперед, вперед — туда, где находились тогда Джелит и Лойз. На этот раз у него возникло какое-то странное ощущение, что-то вроде предчувствия, которое возникает, когда собираешься сделать непоправимый шаг. И это предчувствие было связано не совсем с ним лично. Словно бы он собирался совершить какой-то поступок, последствия которого не понимал.
— Нет, не сообщение, — запоздало ответил он. — Что-то здесь должно произойти…
Корис поднял свой топор — он никогда не выпускал дар Вольта из рук. Только теперь, на время пребывания в Карее, топор замаскировали фольгой и разукрасили в цвета Фалька.
— Топор шевелится, — сказал Корис. — Вольт ведет нас вперед! — Он понизил голос до шепота. — Мы сейчас в центральном блоке. — Саймон понял, что Корис мысленным взором видит план крепости. — Личные покои Ивьяна находятся в Северной башне. В верхних коридорах, наверное, не больше двух часовых в дальнем конце. — Он двинулся к двери.
— Ну, так как? — Ингвальд посмотрел на Саймона. — Будем ждать или начнем?
По плану они должны были выждать некоторое время, но тревожное ощущение у Саймона становилось все сильнее…
—Уолдис! — Один из мужчин в форме Верлейна быстро поднял голову. — На судне мы забыли мешок с птичьим кормом. Пошли за ним сейчас же, он нам очень нужен.
Саймон отдернул покрывало с клетки птицы. На него смотрели темные глаза, в которых светился разум — пусть не человеческий, но все же разум. Голова птицы была повернута к двери, она словно прислушивалась к чему-то, чего не слышало человеческое ухо. Потом кривой клюв раскрылся, и птица издала пронзительный крик тревоги. В тот же миг Саймон ощутил толчок: опасность вокруг них!
Корис уставился на дар Вольта. Тонкая фольга не смогла скрыть мерцания лезвия, оно словно горело огнем, и это было не отражение солнечного света, а пламя, что вспыхнуло внутри самого топора. И столь же внезапно этот огонь погас.
Белые перья птицы растопырились, и она крикнула во второй раз. Саймон открыл дверцу клетки, подставил руку, и птица очутилась на этом живом мостике. Она была тяжелой, но вес ее подействовал успокаивающе на Саймона. Широко взмахнув крыльями, птица перелетела на спинку стула.
Один из пограничников распахнул дверь, и вошел Уолдис. Он тяжело дышал, в руке у него было обнаженное оружие с обагренным кровью лезвием.
— Они все сошли с ума! — прокричал он. — Они гоняются друг за другом по всем залам и кромсают друг друга в клочья!
Это не могли быть силы Эсткарпа, ведь сигнал еще не подан! Неужели случилось непоправимое? Ингвальд схватил юношу за плечо:
— Кто гоняется? Кого кромсают? — спросил он хрипло.
— Не знаю. У них у всех знаки людей герцога. Один из них, я слышал, кричал, что нужно позвать герцога: он, мол, со своей супругой…
—Я думаю, пора начинать, — сказал Корис отрывисто, дыхание со свистом вырывалось из его груди.
— Отворите окно, — приказал Саймон ближайшему к нему пограничнику.
Сейчас самое правильное воспользоваться начавшейся внутри крепости суматохой, хотя Саймон и не знал ее причины. Он сделал знак соколу, и тот вылетел в окно, держа уверенный курс к тем, кто ожидал его появления. Тогда Саймон повернулся к двери и бросился вслед за Корисом.
В конце площадки лежал лицом вверх убитый — судя по одежде, он принадлежал к числу высших чиновников двора. На лице его застыло удивленное выражение, словно он не ожидал, что ему нанесут смертельный удар. Но не это привлекло внимание Саймона — в глаза ему бросился широкий пояс, перехватывающий талию убитого. На нем было три розетки с красным драгоценным камнем посредине. Там же, где положено быть по орнаменту четвертой розетке, Саймон увидел совсем другое изображение — сложный узел из перекрученных и переплетенных линий, точно такой же, какой висел на поясе Фалька, надетом сейчас на самом Саймоне. Это новомодное украшение или…
Корис несся прыжками по лестнице, ведущей на другой этаж, где находились покои Ивьяна. Туда, где была Лойз — если, конечно, им повезет. Сейчас некогда было раздумывать о поясах и орнаментах.
Теперь им ясно слышались звуки боя, бряцание оружия. Саймон и Корис одновременно бросились к перилам лестницы и поглядели в ту сторону, откуда доносились крики и отчаянный грохот. В дальнем конце площадки несколько человек пытались высадить крепко запертую дверь, остальные стояли с оружием наготове.
— Я-а-а-а! — гигантским прыжком Корис покрыл разделявшее их расстояние, двое из карстенцев услышали его крик и повернулись ему навстречу. Саймон выстрелил, и оба врага упали, пораженные его стрелами. Саймон был не очень хорош в сабельном бою, но в меткости стрельбы из самострела ему не было равных ни среди пограничников, ни среди воинов Эсткарпа.
— Я-а-а-а! — Корис перепрыгнул через трупы и обрушился всей тяжестью тела на дверь. Топор Вольта сверкнул в воздухе — дверь затрещала и распахнулась. Пограничники рванулись вслед за Корисом, сметая по пути оставшихся врагов.
Корис был уже посредине зала, рванул занавес, за которым открывался проход — наверх вела узкая лестница. Корис действовал так уверенно, что Саймон без слов последовал за ним. Еще один зал, на полу — желтое пятно. Корис поддал его топором, и это оказался мужской дорожный плащ. Отшвырнув его в сторону, Корис с разбега остановился еще перед одной запертой дверью.
Она не была заперта, и поэтому распахнулась настежь при легком толчке. Они очутились в спальне, где стояла кровать без полога. Покрывало на кровати было разодрано в клочья, обрывки его валялись на полу. Ничком на постели лежал человек, кулаки его судорожно сжимали остатки покрывала. Ноги его едва заметно дергались, словно он пытался подняться. Корис подошел к кровати, взял человека за плечо и повернул его на спину.
Саймон никогда не видел Ивьяна из Карстена, но сейчас он безошибочно узнал этот твердый подбородок, песочного цвета кустистые брови, нависшие над орлиным носом. Жизнь еще теплилась в могучем теле бывшего наемника, который огнем и мечом завоевал свое герцогство.
На нем был простой халат, который свалился с его плеч, когда Корис схватил его, и теперь обнажилось могучее тело, все покрытое старыми шрамами. Грудь была обтянута широкой повязкой, мокрой и красной. Дыхание со свистом вырвалось сквозь стиснутые зубы, полоса становилась все краснее и шире на его груди.
Корис опустился на колени, стараясь заглянуть в глаза герцогу:
— Где она? — спросил он ровным голосом и тоном, не терпящим умолчания.
Саймон усомнился, что до сознания Ивьяна дошли сейчас какие-нибудь слова.
— Где она? — повторил Корис. Под его рукой шевельнулся топор Вольта, бросив отблеск на лицо Ивьяна.
— Вольт… — губы Ивьяна зашевелились, точно он видел лишь этот топор и не слышал, о чем спрашивает его Корис.
— Да, это топор Вольта, а я — тот, кто носит его, Корис из Горма, — сказал Корис, заметив, что Ивьян перевел взгляд с топора на его лицо.
Слабая усмешка появилась на лице Ивьяна, и губы его снова с трудом скривились, выдавливая слова:
— Из Горма? Ну, значит, ты знаешь своих хозяев. Будь ты проклят.
Последним усилием Ивьян оторвал руку от остатков покрывала, сложил ее в кулак и ударил, стремясь попасть Корису в лицо. Но тут же его рука упала, он дернулся и затих навсегда.
В соседней комнате, как и в этой, и в других, кроме Ивьяна они никого не нашли. Корис, который все время шел впереди в этих отчаянных поисках, остановился посреди комнаты, широко открыв глаза:
— Она была здесь!
Саймон был согласен с ним. Но думал он сейчас о последних словах умирающего Ивьяна. Почему герцог сказал о «хозяевах» Горма? Ведь об Эсткарпе было бы правильнее сказать «хозяек», ибо всему Карстену было известно, что на севере правит Совет Волшебниц. Но в Горме… в Горме были зловещие хозяева — Колдеры! Кто-то начал здесь свару между людьми — и это не было делом рук Эсткарпа. Ивьяна смертельно ранили.
Но у них не было времени на дальнейшие поиски. Охрана герцога искала своего повелителя, и пограничникам было необходимо срочно пробиться на свободу…
Наступил вечер. Саймон, сгорбившись сидел на стуле и, жуя жесткое мясо, слушал рапорты, пытаясь решить: что же им делать дальше?
— Мы не можем дольше удерживать Карс, — сказал сокольничий Гутторм, наливая вино в чашу дрожащей от усталости рукой. Десять часов понадобилось ему, чтобы со своим авангардом пробиться от северных ворот крепости к тому месту, где он сейчас находился.
— Это и не входило в наши планы, — сказал Саймон. — Мы пробились сюда, чтобы сделать…
— То, что не сделано! — Топор Вольта с гневным стуком упал на пол. — Ее нет в городе, разве только они спрятали ее так, что даже волшебница не чувствует ее присутствия. А в это я не верю!
Ингвальд с гримасой боли погладил свою раненную руку:
— Я тоже. Но волшебница говорит, что здесь нет даже ее следов. Словно ее здесь никогда и не было…
Саймон зашевелился:
— А есть только один способ скрыть человека так, что никакая Сила его не обнаружит.
— Колдер, — ровным тоном сказал Корис.
— Колдер, — согласился Саймон. — Вот что мы узнали от пленных. На рассвете офицеры получили приказания, якобы от герцога, тихонько собрать своих людей в одном из залов, а потом наброситься друг на друга. Каждому командиру было сообщено, что кто-то из его товарищей — предатель. Могло ли что-нибудь иное вызвать такой переполох? Ну а потом они не смогли найти Ивьяна, хотя и понимали, что что-то неладно с этими приказами. И паника стала еще сильнее, когда прошел слух, что Ивьяна убили.

Предыдущая страница 3 Следующая страница


Паутина колдовского мира 4

— Это было сделано для прикрытия, но не нами, — заявил Гутторм, — в схватке участвовали только люди Ивьяна.
— Прикрытие, — кивнул Саймон, — и единственное событие, которое стоило прикрывать таким образом, является смерть Ивьяна. При таком состоянии его охраны некому было охотиться за убийцей…
— Быть может, не только Ивьяна, — вмешался Корис, — но и Лойз тоже!
— Но зачем кому-то могла понадобиться Лойз? — утомленный мозг Саймона работал медленнее обычного, но все же он тут же сообразил: она могла понадобиться колдерам в качестве приманки!
— Не знаю зачем, но я это намерен выяснить! — и снова топор Вольта энергично стукнул по полу.

Глава 6. Герцогиня Карстена

Лойз сидела на широкой постели, поджав ноги, обхватив колени руками и не сводя глаз с лежавшего перед ней кинжала. Какую цель преследовала Алдис? Ведь она же не могла бояться утраты своей власти над Ивьяном, она прекрасно знала, что герцог желает иметь рядом с собой Лойз только по политическим соображениям.
Когда много месяцев назад Джелит жила в Карее, Алдис однажды тайно явилась к ней с просьбой продать ей секрет заклинаний, которые могли бы навсегда привязать к ней Ивьяна. Она, безусловно, не сомневалась, что такое заклятие ей необходимо, иначе она не пришла бы к Джелит. А позже, когда пришло время противоборства духов — когда Властительницы прибегали к самым сильным внушениям, которые только были в их власти — Алдис, вернее, ее изображение стало объектом воздействия Джелит. Ее всячески склоняли к действиям в пользу Эсткарпа — и она пользовалась своей властью над Ивьяном, сама того не ведая, чтобы исполнить пожелания волшебниц.
А вот теперешнюю Алдис Лойз просто не могла представить в подобной роли. Эта Алдис никогда не обратилась бы за помощью к Джелит, разве что тайно желая вступить в противоборство с волей волшебницы. Однако тогда Алдис искала помощи совершенно искренне, иначе Джелит немедленно выяснила бы обратное. И той, прежней Алдис, на самом деле была навязана воля волшебниц безо всякого ее ведома — ведь если бы попытка оказалась неудачной, то Джелит тотчас бы узнала об этом.
Лойз прикусила нижнюю губу. Нет, Алдис, которую она встретила здесь, совсем не похожа на ту, ранее знакомую ей, Алдис. Она ведет какую-то свою игру, и в этой игре Лойз отводилась роль пешки, которую Алдис будет передвигать по своему желанию. Лойз постаралась подавить все сильнее поднимавшийся в ней гнев и спокойно обдумывать свое положение. Несомненно, ее увезли из Эсткарпа сюда потому, что она является женой Ивьяна, добытой мечом. Но что получил Ивьян, привезя ее сюда? Во-первых, то, чего жаждал с самого начала: Верлейн с его морскими сокровищами, низко расположенной гаванью и опытными морскими грабителями — это все вместе обеспечит ему опорный пункт для набегов на Эсткарп.
Во-вторых, она, Лойз, ведь родом из старинной знати, и их супружество может принести Ивьяну поддержку многих могущественных домов. Ведь ходят же слухи, что он решил порвать свои прежние связи и укрепить герцогский трон, объединившись с главами старинных родов.
В-третьих, — Лойз крепче стиснула руками колени — ее бегство из-под венца, ее союз с врагами Ивьяна в Эсткарпе, вызвали у него наверняка немалую ненависть к ней, а тут еще ее обет верности Корису, этому отщепенцу из Горма, которого она предпочла герцогу Карстена… Она презрительно усмехнулась: как будто этих двоих можно хоть на мгновение поставить рядом! Корис! Это все, о чем она когда-либо в своей жизни мечтала!
Итак, у Ивьяна было целых три причины привезти ее сюда, и все же за ними крылось что-то еще, о чем она могла только смутно догадываться. Лойз ломала голову, мучительно пытаясь найти разгадку. Она была почему-то совершенно уверена, что дело здесь не только в Ивьяне, но и в Алдис. Какая же причина могла быть у Алдис видеть здесь Лойз? Зачем понадобилось ей заманить сюда наследницу Верлейна, почему она старалась запугать Лойз тем, что ждет ее со стороны Ивьяна, зачем понадобилось ей вложить в руки Лойз смертоносное оружие? Чтобы девушка обратила его против себя самой? На первый взгляд, это основательная причина. Но не слишком убедительная. Если же от Лойз ожидали, что она вонзит кинжал в грудь Ивьяну, когда он захочет взять ее силой, то ведь Ивьян — единственный источник власти над Алдис, настоящей повелительницы герцогства! Значит, к этому дару Алдис следует отнестись осторожно.
Лойз соскользнула с кровати, подошла к окну, распахнула ставень. Свежий ветер с гор ворвался в комнату, освежил ее пылающее лицо, принес с собой прохладу и покой. Где-то там, за много лиг отсюда, ее друзья не сидят сложа руки. Корис, Саймон, Джелит — Лойз не сомневалась, что они ищут ее повсюду. «Но вряд ли они смогут добраться до Карса», — подумала она. Нет— и на этот раз ее будущее зависело только от ее ума, находчивости и мужества. Она вернулась к кровати, подобрала кинжал. Возможно, дар Алдис — на самом деле ловушка, но Лойз почувствовала странное облегчение, когда ее пальцы сомкнулись на холодной рукоятке кинжала.
Веки ее отяжелели, она упала на постель без сил… Спать… она должна уснуть. Снова придвинуть стол к двери? У нее не было сил даже пошевельнуться. Свежий ветерок навевал такую сладкую дремоту… И она уснула.
Быть может, многие месяцы кочевой жизни в горах и на границе, которые приучили ее быть начеку даже во сне, помогли Лойз развить ту необыкновенную настороженность, столь часто выручавшую ее. Где-то в глубине ее затуманенного сном сознания прозвучал сторожевой сигнал. Она проснулась мгновенно, и хотя не открыла глаз, стала настороженно прислушиваться, замирая от страха.
Тихонько скрипнули железные петли — и дверь стала медленно приотворяться. Лойз рывком села на постели среди сбитых в сторону простынь. Утренний свет лился в комнату сквозь открытые ставни, но дальний угол все еще был погружен в полумрак. Лойз тихонько подползла к краю кровати и быстро нырнула вниз, забившись в угол между каменной стеной и ступеньками возвышения, ведущего к постели. Вошедший в комнату мужчина повернулся к ней спиной, неторопливо закрывая дверь, на сей раз изнутри.
Он был высок ростом — как Саймон — и даже просторный халат не скрывал ширины его могучих плеч. Такой же сильный, как Корис, он был могучим бойцом. Когда он повернулся к Лойз, она заметила, что он улыбается небрежной, чуть презрительной улыбкой, но в ней девушка увидела жестокость и злобу.
Что-то в нем напоминало ей отца, Фалька из Верлейна, только черты лица его были еще жестче, волосы были не рыжие, а выцветшие, похожие по цвету на песок, безобразный шрам пересекал щеку. Вот он каков — Ивьян. — наемный вояка, Ивьян-непобедимый!
Неторопливо пересек он комнату, направляясь к кровати, не сводя с девушки глаз. Его улыбка становилась все шире. Остановившись рядом с Лойз, он отвесил ей насмешливый поклон, как это сделала раньше Алдис.
— Вот мы наконец и встретились, миледи. Немало воды утекло и слишком долго эта встреча откладывалась — по крайней мере, мне так казалось.
Он рассматривал ее с тем же легким презрением, какое она когда-то замечала и в глазах Фалька, своего отца.
— Ну и заморыш же ты, в самом деле, — с удовлетворением кивнул он. — Пожалуй, тебе и действительно нечем хвастаться, моя госпожа.
Лойз молчала, она не знала, как ей себя вести, боясь, что если она заговорит сейчас, он начнет действовать. Пока он сам говорит, у нее остается время собраться с духом.
— Да, ни один мужчина не прельстился бы твоим лицом, Лойз из Верлейна.
— Он коротко рассмеялся. — Только государственные соображения… Только они могут заставить мужчину сделать то, от чего у него начинаются спазмы в желудке. И потому я и женился на тебе, а теперь вот ложусь с тобой в постель, леди из Верлейна…
Он не набросился на нее, как она опасалась, а медленно подходил, шаг за шагом. И Лойз, которая все теснее прижималась к шершавому камню стены, прочла объяснение в его глазах. Охота и победа — неизбежная победа — вот что принесет ему наибольшее наслаждение. Она поняла, что он продлит это удовольствие, наслаждаясь ее страхом, отчаянием и ужасом. Охота будет продолжаться, пока ему не надоест — а потом-потом, наконец… на его условиях, и когда ему вздумается.
Что же, она постарается доставить ему удовольствие. С неожиданной легкостью, которой она научилась у пограничников, Лойз сделала отчаянный прыжок, но не к запертой двери, как мог ожидать Ивьян. Она пала плашмя на кровать, и прыжок ее был таким неожиданным, что Ивьян не успел поймать ее. А Лойз тут же вскочила на ноги, подпрыгнула — пружины матраса послужили ей трамплином — и, ухватившись руками за столбики, на которых должен был висеть полог герцогской кровати, в мгновение ока очутилась на самом верху шеста, торчавшего в изножье. Теперь Ивьян не мог ее достать, стоя на полу. Он молча уставился на нее, на лице его не было больше улыбки, глаза злобно сощурились.
Лойз сомневалась, что он решится взобраться вслед за ней на шест — ведь весит он вдвое больше, а шест уже и так раскачивался и трещал, рассеивая клубы пыли. Долгая минута потребовалась Ивьяну, чтобы осознать это. Тогда его ручищи обхватили шест, он принялся его отчаянно трясти. Скрипело дерево, клубилась пыль в воздухе, дыхание со свистом вырывалось из груди Ивьяна. Спокойная жизнь размягчила его мышцы, но он все еще оставался могучим бойцом, который победил не одного противника в кулачном бою.
Постепенно шест расшатывался, Ивьян медленными толчками выдергивал его из гнезда. Лойз впилась в верхушку побелевшими пальцами. Наконец шест рухнул, сбив Ивьяна с ног, так что он упал на спину. Лойз свалилась на пол, больно ударившись плечом о столбик кровати. Кошачьим прыжком Ивьян вскочил на ноги и теперь глядел на нее, распростертую на полу, и презрительная ухмылка снова расползлась на его лице.
Но у Лойз в руках уже был подарок Алдис и, превозмогая отчаянную боль в плече, она изо всей силы полоснула по протянувшейся к ней лапище. Ивьян взревел и, выбросив вперед ногу, выбил кинжал из ее рук. Но пола его халата зацепилась за обломок шеста, свисающий с кровати, и на какую-то долю секунды он замешкался, прежде, чем снова кинуться на Лойз. Этой секунды было достаточно, чтобы девушка отпрыгнула за кровать.
Ивьян рванул полу халата, глаза его побелели от бешенства, на губах показалась пена… Лойз уже держала кинжал на уровне груди острием вперед. Благодаря судьбе, на ней был костюм для верховой езды, в котором она была подвижна и легка, словно мальчишка. И все же, против нее был огромный мужчина, опытный воин, для которого не было тайн в любой схватке.
Сорвав с постели разодранную простыню, он скрутил ее жгутом и этим импровизированным грубым хлыстом изо всей силы ударил Лойз. Удар пришелся прямо по щеке, и Лойз застонала от жгучей боли. Она отступила на несколько шагов, но не выпустила кинжала. И снова Ивьян, яростно хлестнув ее, бросился вперед, широко разведя руки в стороны и намереваясь схватить девушку.
На этот раз ее спас стол: она ухитрилась проскользнуть мимо его края, а Ивьян налетел на массивное сооружение всей своей тяжестью, запутавшись в широких полах своего же собственного халата.
С проклятиями он собирался отшвырнуть в сторону стол, как вдруг замер: глаза его широко раскрылись и он уставился на что-то за спиной Лойз. Неужели он настолько глуп, что думает купить меня столь древним трюком, подумала презрительно Лойз и приготовилась отразить натиск Ивьяна из последних сил. Но вдруг кто-то железной хваткой стиснул ее занесенную вверх руку, отшвырнул в сторону. Лойз обдало сильным запахом мускуса, шелковое платье коснулось ее тела. Кто-то легко вытащил кинжал из руки Лойз, словно в ней вовсе не было силы.
— Значит, у тебя не хватило мужества убить, — раздался голос Алдис. — Что ж, дай возможность сделать это тому, у кого есть такое мужество!
Изумление на лице Ивьяна сменилось жуткой гримасой гнева. Он оторвался от стола и сделал быстрый шаг вперед. И тут же остановился, словно наткнулся на что-то, а потом снова медленно двинулся прямо на Лойз, хотя в груди у него уже торчал кинжал, а по халату медленно расползалось красное пятно. Отчаянным усилием Лойз оттолкнула его, и он пошатнулся от этого толчка и рухнул на кровать, цепляясь за покрывало.
— Зачем, зачем? — Только это слово и могла выдавить из себя Лойз, в то время, как Алдис, подойдя к кровати, склонилась над Ивьяном, пристально вглядываясь в него, словно желая вызвать последнее сопротивление.
Затем Алдис выпрямилась, подошла к полуоткрытой двери. Она не обращала внимания на Лойз. Молча прислушалась, потом быстро отошла от порога и снова схватила девушку за запястье, но на этот раз не для того, чтобы обезоружить, а чтобы увлечь за собой.
— Идем!
— Зачем? — Лойз попыталась освободиться.
— Дура! — Алдис приблизила свое лицо к лицу Лойз. — Неужели ты не слышишь — ведь сюда ломятся телохранители Ивьяна. Ты хочешь, чтобы они нашли тебя здесь — с ним вместе?
Теперь и Лойз слышала доносившийся снизу странный грохот. Она была потрясена: Алдис метнула кинжал, который поразил герцога в самое сердце, а охрана Ивьяна ломится в его покои. Почему? Зачем? Она ничего не могла понять и поэтому больше не сопротивлялась Алдис, тащившей ее к двери. Было заметно, что Алдис сама чего-то боится, что им нужно торопиться, и вся эта неразбериха вызвала в душе Лойз еще больший ужас и смятение.
Они очутились в небольшом зале, шум же снизу стал еще громче. Алдис подтащила ее к окну — этот зал тянулся вдоль фасада крепости. Окна выходили на балкон, куда они выскочили. Здесь на соседнюю крышу была перекинута узкая балка. Алдис подтолкнула Лойз к перилам балкона.
— Иди! — коротко приказала она.
— Я не могу! — воскликнула Лойз.
Балка висела над пустотой и казалась такой узенькой, что при одном взгляде на нее у Лойз закружилась голова.
Алдис с минуту смотрела на девушку, потом поднесла руку к броши, сверкавшей у нее на груди. Сжав в кулаке брошь, она снова приказала:
— Поднимайся и иди туда!
И на этот раз Лойз, словно Алдис с помощью своей броши подчинила ее волю своей, беспрекословно повиновалась приказу. Она больше не владела своим телом, как это было тогда, когда за ней явилась Бертора. Словно со стороны наблюдала Лойз за тем, как ее тело послушно шагнуло на балку и перешло над пропастью на другой балкон. Там Лойз послушно подождала, пока Алдис последовала за ней. Карстенка столкнула хрупкий мостик вниз, балка раскололась на куски, и никто не мог теперь преследовать беглянок.
Алдис больше не прикасалась к Лойз, так как в этом не было необходимости. Девушка не могла сбросить с себя узы, приковавшие ее к Алдис. Они прошли с балкона в комнату, оттуда перешли в другую, побольше. Почти сразу же они наткнулись на раненного воина, который полз на четвереньках и оставлял за собой кровавый след, но он их даже не заметил. Также незамеченными проскользнули они и мимо других раненых, и даже среди сражающихся воинов: никто не обратил на них никакого внимания. Что здесь происходило? Кто сражался? Эсткарп? Корис и Саймон — может быть, это они явились за ней? Но все, кто сражался друг с другом, носили знаки Карстена, словно началась гражданская война.
Они прошли мимо огромных кухонь, покинутых поварами, хотя на вертелах шипело мясо, в котлах перекипал бульон, от сковородок шел удушливый чад подгоревшей еды. Они вышли в сад, где деревья ломились под тяжестью фруктов. Алдис подобрала подол своих пышных юбок, чтобы они не мешали бежать. Один раз она остановилась, потому что ветка дерева вцепилась в драгоценную сетку, прикрывавшую ее волосы. Она сломала ветку, и обломок остался торчать в прическе. Лойз была уверена, что Алдис руководствуется определенной целью, но не могла понять, какой именно, до тех пор, пока они не очутились возле узкой речушки. На легких волнах покачивался маленький челнок.
— Влезай туда и ложись! — указала Алдис на челнок.
Лойз оставалось только подчиниться, и вода тотчас же насквозь промочила ее одежду. Алдис тоже забралась в челнок, который сразу же накренился под двойной тяжестью, и устроилась рядом с ней. Несколько мгновений спустя Лойз ощутила, что челнок движется по течению, унося их вперед, вероятно, в большую реку, разделявшую герцогство на две части.
Лойз лежала ничком, задыхаясь от запаха тины и стоячей воды, ей нестерпимо хотелось поднять голову и вдохнуть свежего воздуха, но она по-прежнему повиновалась приказу Алдис. Куда все-таки направляется Алдис? Лойз почувствовала, что Алдис накинула на них сплетенную из травы циновку, и дышать стало еще труднее. Девушка отчаянно стиснула зубы, задыхаясь от сознания собственной беспомощности. Когда она последовала за Берторой, у нее не было такого состояния, как сейчас. Она принимала все происходящее, как само собой разумеющееся, она ничего не боялась и сама не понимала, что делает. Но на этот раз она отчетливо сознавала, что находится под действием какой-то силы, которая принуждает поступать ее именно так, как того желает Алдис. Но почему произошло с ней все это?
— Зачем? — Раздался над ухом тихий голос Алдис. — Неужели ты еще не догадалась, моя госпожа? Ведь ты же теперь герцогиня, и весь этот город, вся эта страна — в твоей власти! Понимаешь ли ты, что это значит, мое маленькое ничтожество ниоткуда?
Лойз попыталась сообразить, она изо всех сил хотела понять, в чем тут дело, но так и не сумела.
Раздался звук рожка, и Алдис, сбросив циновку, села в лодке. Свежий речной ветерок пахнул им в лица. Прямо перед ними возвышался нос какого-то судна, и Алдис уже тянулась к веревке, спущенной с судна для них.

Глава 7. Высокие стены Айля

Саймон сидел у стрельчатого окна, спиной ко всем находившимся в комнате, но отчетливо слышал все происходящее за его спиной: рысьи шаги Кориса, рапорты воинов и короткие приказания, приход и уход офицеров. Они по-прежнему находились в самом сердце Карса — и это было величайшей глупостью, но убедить в этом капитана было невозможно. Корис был в таком состоянии, что мог бы сейчас разнести цитадель по кирпичику, если бы это приблизило его к цели, к которой он столь отчаянно стремился.
Мог ли он винить Кориса за то, что тот думал лишь об одной единственной женщине, и эта навязчивая мысль грозила погубить их общее дело? Объективно говоря, да. Полгода назад Саймон не понял бы той муки, той пытки, которая терзала Кориса. Но с тех пор, как он, Саймон, и сам попал во власть того же дьявола… И хотя он не метался, как Корис, муки его от этого не были менее горькими. К тому же, в их положении все же была некоторая разница — Корис лишился самого дорогого на свете благодаря вражескому вероломству, а Джелит ушла от Саймона по доброй воле, ушла и не вернулась. Быть может, когда она ощутила, что прежняя Сила осталась с ней, она поняла, как дорого было ей все то, чем она пожертвовала ради их любви, и теперь она просто не в силах навсегда расстаться с этим.
Саймон сделал над собой усилие, чтобы отогнать мысли о Джелит и вернуться к событиям, столь важным для дела Эсткарпа: к смерти Ивьяна, к тому, что они захватили цитадель Карса и исчезновению Лойз: тайну, которую не смог раскрыть ни один из захваченных пленных.
Эсткарп и Карc — вот две самые важные проблемы в настоящее время, но Корис не способен трезво мыслить в таком ужасном состоянии. Саймон отошел от окна, шагнул к нетерпеливо шагающему по комнате Корису и крепко схватил его за руку.
— Ее здесь нет, значит, нам следует искать ее в другом месте. Но мы ни в коем случае не должны терять голову…
Саймон говорил таким резким тоном намеренно, рассчитывая, что это приведет Кориса в чувство, как пощечина действует на человека, впавшего в истерику.
Корис сощурился, сбросил руку Саймона торопливым движением плеча, но остановился и стал слушать.
— Если она убежала… — начал он.
— Тогда, наверное, кто-нибудь увидел бы ее, — сказал Саймон. — Давай лучше подумаем, зачем ее захватили. Мы прибыли сюда и обнаружили, что люди Ивьяна заняты междоусобной резней. Это было сделано, чтобы скрыть какое-то событие. И это могло быть либо смертью Ивьяна, либо еще чем-то…
— Либо еще чем-то, — услышали они позади мелодичный голос и, обернувшись, увидели волшебницу, прибывшую с пограничниками. — Неужели вы не понимаете, милорды, что со смертью герцога Ивьяна его супруга герцогиня становится полновластной госпожой Карса и Карстена. Особенно если учесть, что Лойз принадлежит к старинной аристократии и ее притязания никто не станет оспаривать. Они воспользуются ею, чтобы превратить ее в послушную пешку, прикрыть ею свои действия, свою силу. Все это было сделано с особой целью, но вот что это за цель? И чья именно цель? Кого недостает среди убитых и пленных? Лучше бы выяснить, не кто убит и почему, а кто исчез, кто скрылся и по какой причине.
Саймон кивнул. Вполне основательная причина — привезти Лойз в Карс, утвердить в качестве герцогини, супруги герцога Ивьяна, следовательно, и его наследницы причем, Ивьян, вероятно, знал только часть плана и был полностью уверен, что действует по собственной воле. А потом, избавившись от Ивьяна, воспользоваться Лойз, как марионеткой, чтобы прикрыть установление в Карсе другой власти. Но у кого из властителей мог оказаться столь изощренный ум, столь совершенная и могущественная организация, чтобы осуществить такой план? Как было известно разведке пограничников, — а это была очень серьезная организация, Саймон знал это наверняка — никто из глав пяти-шести самых могущественных фамилий не обладал ни мужеством, ни энергией, ни необходимыми людьми для осуществления подобного плана. Да и сам Ивьян никогда бы не доверился никому из представителей старинной знати, чтобы так или иначе допустить их в эту крепость, где они должны были действовать совершенно свободно. Саймон так и сказал волшебнице.
— Фальк был не просто Фальком, — ответила та. — И здесь тоже могут найтись такие, которые на самом деле окажутся не теми, кем они выглядят.
— Колдер! — Корис ударил кулаком по ладони другой руки. — Повсюду Колдер!
— Да, — устало сказал Саймон. — Ведь мы не могли надеяться, что они откажутся от борьбы, потерпев поражение под Сиппаром, не так ли? Разве мы не знали давным-давно то, что главная слабость колдеров — отсутствие достаточно мощной армии? Вполне вероятно, что после сражения при Горме, когда мы сильно потрепали их, они больше не могут полагаться на силу своего оружия и поэтому решили компенсировать количество возможным качеством — подбирают себе в помощники, пусть невольных, людей, занимающих ключевые посты…
— И среди них есть женщины! — перебил его Корис. — Мы ведь здесь до сих пор не видели ту, которую непременно должны были встретить — Алдис!
Волшебница нахмурилась:
— Алдис ведь откликнулась на наше послание в Битве Духов перед атакой на Горм. Возможно, после этого в Карее ей не было места!
— Есть лишь один способ выяснить это!
Саймон торопливо подошел к столу, за которым сидел Ингвальд, записывая последние данные на портативной фономашине, оставленной сокольничьими, — усовершенствованный вариант аппарата, которым сокольничьи снабжали своих разведчиков-птиц.
— Что говорят здесь о леди Алдис? — поинтересовалась волшебница.
— Очень мало, — едва улыбнулся Ингвальд. Он пояснил. — Три раза приказания, заставляющие этих волков вцепляться в глотки друг другу, исходили от леди. И поскольку она, как им было известно, находилась в тесной близости с Ивьяном, то слова ее принимались за чистую монету. И какая бы там не плелась сеть, она к этому наверняка приложила руку, и весьма основательно.
Волшебница прошла на середину комнаты и тихонько потерла в ладонях драгоценный камень — символ своего Дара.
— Я хочу взглянуть на комнату этой женщины. Скорее, — сказала она коротко.
Они пошли все вместе: волшебница, Саймон, Корис и Ингвальд.
Роскошные апартаменты выходили в тот же зал, что и покои, где они нашли умирающего Ивьяна. В дальнем конце комнаты высокие окна выходили на большой балкон, свежий ветерок шевелил полог кровати и играл кончиком кружевного шарфа, свисающего из ящика комода. Резкий запах мускуса наполнял комнату. Саймону стало от него дурно, и он подошел к открытому окну.
Волшебница, по-прежнему крепко сжимая в ладонях волшебный камень, прошлась по комнате, держа пред собой руки на уровне груди. Саймон не догадывался, что именно она делает, но понимал, что все это серьезно и важно. Волшебница провела руками по воздуху над кроватью, над обоими комодами, над туалетным столиком с целым набором коробочек и чаш, вырезанных из драгоценных камней. Где-то на полпути руки волшебницы вдруг замерли в своем плавном движении и беспомощно упали, словно ударившись обо что-то, невидимое Саймону.
Она обернулась к мужчинам:
— Здесь находился какой-то талисман — символ Силы, которым пользовались много раз. Но Сила эта — не наша. Колдер! — Она с отвращением сплюнула. — Это связано с превращением.
— Изменение облика! — воскликнул Корис. — Значит, та, которую принимали за Алдис, — вовсе и не была ею!
— Не совсем так, лорды! — покачала головой волшебница. — Это не изменение облика, к которому мы так давно прибегаем. Это внутреннее превращение, а не внешнее. Разве не вы сказали мне, что Фальк не был прежним Фальком, хотя он и не был полностью одержимым? Ведь он вел себя в битве совсем иначе, чем раньше. Он не стал сражаться вместе со своими воинами до конца, а сделал попытку скрыться. Потом же предпочел разбиться насмерть, чтобы утаить от нас то, что было его частью. И точно так же обстоит дело с этой женщиной. Ибо я твердо уверена в том, что у нее внутри так же находится нечто, принадлежащее колдерам.
— Колдер, — процедил сквозь зубы Корис. Потом глаза его широко открылись, и он повторил, на этот раз совершенно другим тоном:
— Колдер!
— Что?.. — начал было Саймон, но Корис перебил его:
— Где же находится последняя твердыня этих проклятых похитителей? Айль! Говорю вам: та, которая была когда-то леди Алдис, сейчас похитила Лойз, и они отправились в Айль.
— Это всего лишь догадки, — возразил Саймон. — К тому же, даже если ты и прав, Айль очень далеко отсюда, и мы еще вполне можем догнать их…
И мысленно добавил: «Любой повод хорош, если он только уведет тебя, наконец, из Карса, пока все не погибли…»
— Айль? — Волшебница задумалась.
Саймон молча ожидал ее решения. Волшебницы Эсткарпа были отличными стратегами, и если она внесет какое-то предложение, то, безусловно, его стоит выслушать. Но она молчала. Саймон знал, что задавать вопросы в такой ситуации совершенно бесполезно.
В том,, что Корис, возможно, прав, они убедились еще до наступления ночи. Не желая оставаться в Карсе, рейдеры отступили к стоявшим в гавани кораблям, которые должны были увезти их на запад. Угрюмые матросы молча повиновались распоряжениям капитанов-салкаров, работая под наблюдением охраны солдат из Эсткарпа.
Ингвальд одним из последних поднялся на палубу торгового судна и присоединился к Саймону, который молча наблюдал за набережной, где бушевал ветер, вызванный волшебницей, чтобы помочь их отплытию.
— Мы оставляем позади себя бурлящий котел, — сказал пограничник.
— Ты ведь сам из Карстена, так, может быть, тебе все же хочется остаться в этом котле? — спросил Саймон. Ингвальд рассмеялся неприятным резким смехом:
— Когда убийцы Ивьяна подожгли мой дом и застрелили отца и брата, я поклялся, что эта земля больше не моя! Мы ведь не новое поколение Карса, и поэтому нам всем лучше присоединиться к тем потомкам Древней расы, которые живут в Эсткарпе, мы с ними одной крови. Нет уж, пусть в этом котле варится теперь тот, кто сам пожелает! Я присоединяюсь к Властительницам. Они считают, что Эсткарпу не нужно ни чужих стран, ни чужих народов, над которыми можно властвовать. Посмотри сам: разве ты стремишься сделать Карс нашим? Ведь тогда нам пришлось бы организовать не меньше сотни очагов восстаний и пожаров по всей границе герцогства. И при этом нам пришлось бы сильно ослабить наши северные укрепления. Ализон только этого и ждет… Мы избавили этот город от Ивьяна, сильного правителя, который удерживал в повиновении многих врагов. Зато теперь начнется грызня между шестью береговыми правителями за власть. Они будут заняты этим слишком важным для них делом и перестанут быть нам угрозой на севере. Так что анархия сослужит нам службу даже лучшую, чем временная оккупация.
— Лорд! — Саймон обернулся на зов капитана-салкара. — У меня тут есть один матрос, он кое-что знает. Возможно, его история представит для вас интерес.
Он подтолкнул мужчину в грубой, запачканной матросской робе, который быстро преклонил колени перед победителями Ивьяна.
— Ну? — спросил Саймон.
—Вот как было дело, лорд. Эта самая-то шхуна… она стояла в доке два дня, может больше, но команда вела себя странно, никто не сходил на берег. И груза они тоже не разгружали, да и по осадке не видно было, чтобы она груженая. Ну, вот мы и стали приглядываться к этой посудине, уж больно чудным нам все это показалось… Но мы с приятелем так ничего и не заметили, ничегошеньки. Когда в городе началась драка, только тогда они там и оживились. Матросы взялись за весла и стали грести. Ну, так же поступили и другие суда, так что мы не удивились. Только остальные-то суда так и отплыли, а вот эта посудина…
— Не отплыла? — Саймон пока не видел причины, зачем ему выслушивать этот рассказ, но, вполне доверяя опыту капитана, решил дослушать до конца.
— Они только поднялись вверх по течению реки, — матрос кивнул на устье реки, почтительно не отрывая глаз от палубы. — Там они оставили свои весла и стали чего-то ждать. И тут появился этот челнок. Он просто плыл вверх по течению, словно оторвался где-то на реке от привязи. Вот тогда они снова заработали веслами и подплыли к челноку, загородив его от наших глаз. А после снова быстро заработали веслами и стали спускаться вниз по течению. А челнок куда-то исчез.
— Они кого-то подобрали с челнока, — довольно уверенно сказал Ингвальд.
— По-видимому, так, — согласился Саймон. — Но только кого именно? Кого-то из своих офицеров?
— Ты никого не заметил в этом челноке? — вмешался в разговор капитан-салкар.
— Вот в этом-то и вся штука, лорд, — проговорил матрос. — Там никого не было. У нас, конечно, не было подзорной линзы, да только мы ясно разглядели, что там валялась тростниковая циновка и все. Никто там не греб, и вообще никого не было… Если же там кто и был, то лежал на дне, под этой самой циновкой.
— Быть может, это какой-нибудь раненый? — вслух подумал Ингвальд.
— Или кто-то прятался. Значит, судно потом пошло вниз по течению, к берегу?
— Да, лорд. И шло оно тоже как-то странно. Вообще-то там сидели ребята на веслах, да только они словно притворялись и не гребли по-настоящему. Словно бы под килем у них такое сильное течение, что оно само их несет, и грести не требуется. Вообще-то, там и на самом деле есть течение, но совсем не такое сильное. Обязательно надо налегать изо всех сил на весла, если нет попутного ветра и хочешь идти быстро. А именно так и было — безветренно, но шли они очень быстро.
Капитан бросил на Саймона взгляд поверх склоненной головы матроса:
— Я не знаю других способов передвижения по реке, кроме попутного ветра и весел. Если корабль движется как-то иначе, то мне никогда не доводилось видеть такие суда — ни мне, ни моим собратьям: нам известны только ветер и весла, а все остальное — волшебство.
— Но только неизвестное Эсткарпу, — ответил Саймон. — Капитан, дайте сигнал судну сенешаля. Затем переправьте меня туда вместе с этим человеком.
— Ну капитан Осберик, — обратился Корис к командующему флотом салкаров, выслушав историю, рассказанную моряком, — как по-вашему, все это почерпнуто из бочонка с вином или же это правда?
— Нам неизвестны такие суда, что описывает этот человек, но я верю, что он его видел. Ведь существуют же суда, принадлежащие не нам.
— Это не была подводная лодка? — спросил Саймон.
— По-видимому, нет, раз они скопировали внешний вид наших судов. Во всяком случае, они сделали все, чтобы их не опознали, эти колдеры! И если бы не то, что на берегу поднялась суматоха и появились наши люди, они бы себя ничем не выдали. Только когда им стала грозить опасность, они решили пренебречь безопасностью и выдали себя, чтобы использовать преимущество во времени.
Корис подбросил в руке топор Вольта.
— Вниз по реке к морю, а потом и в Айль.
Он уже принял решение:
— Осберик, приготовьте нам самый быстроходный корабль. Посадите на весла, если потребуется, наших людей. Мы отплываем.

Предыдущая страница 4 Следующая страница


5 Андре Нортон

Если только это судно и в самом деле идет туда, куда они думают, то оно их здорово опередило. К вечеру, когда поднявшийся ветер наполнил паруса, Осберик дал сигнал к отправлению. Шхуна помчалась под ветром вперед с такой скоростью, что не надо было налегать на весла. Позади на берег высаживались те, кто участвовал в налете на Карс: они отправлялись к границе. Только судно Осберика и еще два других, выбранных для сопровождения, продолжали свой путь по реке.
Саймон поспал несколько часов, завернувшись в плащ, все еще не сняв кольчуги Фалька. Они снова обрели свой привычный облик, но одежда и оружие у них оставались прежние.
Спал он беспокойно, его терзали сновидения, и каждый раз он просыпался, не в силах связать канву сна воедино и мучаясь от мысли, что это очень важно. Наконец он окончательно проснулся и лежал без сна, разглядывая звезды и прислушиваясь к свисту ветра. На расстоянии вытянутой руки от него лежал Корис, и Саймон надеялся, что усталость сморила сенешаля и он забылся сном.
Айль и Колдер. Теперь уже никаких сил не хватит удержать Кориса от нападения на Айль — разве только заковать в цепи. Да, они должны взять Айль. Но разве уже много месяцев до этого они не пытались разгрызть этот орешек? Они победили в битве при Горме только потому, что по воле случая Саймон оказался там пленником и смог выведать уязвимые места в броне Колдера. Но ведь тогда колдеры относились к противнику со слишком большим пренебрежением, тем самым подставляя себя под удар. А поражение под Сиппаром наверняка послужило им хорошим уроком. Взять хотя бы то, что теперь Айль окружен невидимым барьером на море и на суше, и этот барьер не в состоянии преодолеть ни одна сила — даже Сила волшебниц. В течение уже многих месяцев Айль остается совершенно недоступным, огражденным от внешнего мира. Если оттуда появляются солдаты и если они туда возвращаются, то только морем, и притом — не по его поверхности, а под водой. Корабли колдеров — субмарины, подобные тем, которые они захватили в Горме. Но…
На Саймона вновь нахлынули сомнения, как и много месяцев назад, когда он стоял перед Советом Властительниц и высказывал им свое мнение: нужно оставить все, захваченное у врагов в Горме, так как есть. Приказ: ни к чему не прикасаться, чтобы не рисковать — ведь во всем может таиться опасность, о которой они и представления не имеют. Был ли он тогда прав? Теперь он сомневался в этом, но все же внутренний голос говорил ему, что он не заблуждался тогда, и что воспользоваться оружием колдеров — так или иначе оказаться во власти врагов.
Саймону было известно, что волшебницы неторопливо и внимательно изучали находки, сделанные в Горме. Но знал он и то, что их Сила была барьером между ними и могуществом колдеров, который те не могли преодолеть. Но отдавать эти машины в руки простых воинов…
И все же сейчас им совершенно необходимо найти способ проникнуть в Айль. Саймон и раньше думал об этом, но никогда, даже с Джелит, не делился этими своими мыслями.
Очень возможно, что только он, Саймон, в состоянии пробить брешь в броне колдеров, как это однажды уже случилось. И не с помощью субмарин — ибо таких знаний у него не было, а они до сих пор не узнали, какая же сила движет эти суда, если только не мысленная энергия командира — колдера, который умер вслед за своими воинами, не сняв с головы металлический шлем. Нет, Саймон может ворваться в Айль не морем, а только по воздуху. Ибо те летательные аппараты, которые рядами стояли на крыше, возвышавшейся над ныне покинутым Сиппаром, вполне могут быть ключом к Айлю. Но посвятить в это Кориса сейчас было бы величайшей глупостью.

Глава 8. Под властью колдеров

—Заперто прочно… — Красное лезвие топора Вольта сверкнуло в воздухе и вонзилось в мох с такой силой, словно Корис метнул топор во врага. Они стояли на холме, оглядывая подступы к Айлю.
Горм был освобожден от людей этого мира и времени. Но здесь, в Айле, колдеры были у себя дома. «Можно было ожидать, — подумал Саймон, — что они прибегнут к помощи металла и станут сооружать причудливые башни и здания.
Но колдеры воспользовались тем же камнем, из которого строились здания в Эсткарпе, только с той разницей, что дома и строения в стране волшебниц были древними. Такими древними, что казались рожденными из плоти и крови той земли, на которой стояли, а не созданными руками человека.
Айль, несмотря на древний строительный материал, выглядел новеньким, как с иголочки. И не только новым, но и странно чужеродным на этой каменистой почве — Саймон ясно ощущал это, хотя и не мог объяснить словами. Ему казалось, что даже если бы он и не знал, что Айль — твердыня колдеров, то все равно понял бы, что этот город не имеет ничего общего ни с Эсткарпом, ни с одним из соседних с ним государств.
— Там раньше был вход, — Корис указал топором на казавшуюся совершенно гладкой стену. — Теперь даже дверь эта исчезла. И никто туда не сможет пробраться ближе, чем вон тот ручей в долине.
Барьер, подобный тому, который ограждал в свое время Горм, держал их на почтительном расстоянии от Айля, не давая возможности произвести разведку. Саймон беспокойно шевельнулся. Одна и та же мысль не давала ему покоя, сверлила его мозг с того самого дня, как они покинули Карс, и ему приходилось все время бороться с собой.
— Они покидают город и возвращаются в него под водой, должно быть, как это было в Горме, — сказал он.
— Значит, нам остается только отступить и признать свое поражение. Колдер победил? Но я никогда не соглашусь с этим, пока легкие мои полны воздуха, а в руке достаточно силы, чтобы удержать вот это! — топор снова вонзился в мох. — Есть же какой-то путь туда, он должен быть!
Что заставило произнести Саймона эти проклятые слова, которые он поклялся самому себе никогда не произносить? И все же они сами сорвались с его уст:
— Может быть, туда и есть один путь…
Корис резко повернулся, его тело странно напряглось, словно он встал перед противником на дуэли.
— По морю? Но как мы сумеем…
Саймон медленно покачал головой:
— Вспомни, как пала твердыня салкаров, — начал было он, но Корис живо перебил его:
— По воздуху! Летающие корабли! Но ведь мы не можем воспользоваться ими, не зная их секретов. — Его сверкающие глаза сверлили Саймона. — Или ты знаешь их секрет, брат? Ты рассказывал когда-то, что такие машины использовали во время войны в мире, откуда ты пришел к нам. А-а-а! Обратить такое оружие против хозяев этого исчадия зла! Вот это был бы недурной сюрприз! Ай-и-и-и! — Он подбросил огромный топор в воздух, поймал его за топорище, высоко поднял голову навстречу солнечным лучам. — В таком случае, немедленно в Горм, за этими летающими кораблями!
— Погоди! — Саймон схватил Кориса за руку. — Я ведь даже не уверен, что смогу вести такой корабль! Не уверен, что сможем полететь на них!
— Если только они помогут нам сокрушить берлогу этого зверя, то мы сумеем все на свете! — Ноздри Кориса раздувались, рот застыл в суровой усмешке. — Я понимаю, что вражеским оружием пользоваться рискованно, но бывают минуты, когда приходится за любую возможность хвататься обеими руками. Говорю тебе, мы должны отправиться в Сиппар и воспользоваться тем, что нам необходимо!
Саймон уже много месяцев не видел такого ужаса и хаоса, каким стал когда-то главный город Горма. У него даже не возникло никакого желания принять участие в работе тех отрядов, которые прочесывали здания, освобождая их от трупов погибших островитян, столь охотно призвавших Колдер на помощь в борьбе двух династий. С него хватало Горма и Сиппара в битве, которая изгнала колдеров из этого уютного гнезда.
Сегодня он понял, что была еще и другая причина, помимо этих старых ужасов, которая вызывала в нем ненависть к Сиппару. Он снова стоял в просторном зале — своего рода центре управления сложными механизмами, — где когда-то сидели за своими столами облаченные в серое офицеры Колдера, непрерывно колдуя над пультами управления. Ими руководил старый офицер с металлической каской на голове. Именно его-то приказы — Саймон был в этом уверен — направляли всю жизнь внутри осажденной цитадели. И тогда Саймон будто подключился к мыслям старого офицера и узнал о том, что эти люди Колдера были пришельцами, подобно ему самому, что они так же проникли в этот мир сквозь какую-то дверь в пространстве и времени, ища прибежища, спасаясь от преследования. Да, в тот день он проник в мысли этого офицера, и сейчас, вновь стоя в этом зале, он опять ощутил, что так ярко вспоминает все пережитое им в эти минуты, словно его мозг и мозг того офицера стали единым целым, хотя и прошло много месяцев с тех пор, как тот, второй, мертв.
И все же, в этом зале Саймон ощутил себя не только в какой-то мере единомышленником колдеров.
Ведь именно здесь, в этом зале, волшебница Эсткарпа, с которой делил он многие тяготы и приключения, отложила в сторону свой волшебный камень — символ Силы и власти — и отдала в его руки свою жизнь, всю себя. Именно здесь произнесла она вслух свое имя — святая святых, которое ей не следовало доверять никому на свете, чтобы тот, другой, не стал ее властелином. И сделала она это ради него, Саймона. Джелит…
Неужели Джелит теперь так возненавидела его, что не хочет даже мысленно связаться с ним? И уж совершенно не в силах увидеться с ним?
«Колдер! Сейчас нужно думать только о Колдере», — мысленно одернул себя Саймон.
— Саймон! — окликнул его с порога Корис. — Воздушные корабли в точно таком же виде, как мы их оставили.
Корабли для нападения на Айль. Почему он всегда опасался пользоваться вражеским оружием? Почему боялся сесть за руль воздушной машины? Разумеется, Корис абсолютно прав в этом вопросе.
Они взобрались на крышу, где стояли летательные аппараты. Два из них, как видно, ремонтировались, когда началось сражение: рядом с машинами лежали инструменты и запасные части. Саймон подошел к ближайшему летательному аппарату. Да это совсем просто! Оказывается, ничего не стоит привести механизмы в действие: надо поставить эту деталь вот сюда, подкрутить эту гайку… Саймон работал быстро и споро, с такой уверенностью, словно всю жизнь занимался этим. Он поставил на место последнюю гайку, завинтил ее потуже, забрался в кабину на водительское место, нажал кнопку стартера и ощутил вибрацию… Все было в порядке, можно подниматься.
Снизу раздался громкий крик, постепенно стихавший по мере того, как летательный аппарат набирал высоту. Саймон проверил приборы. Айль… он направлялся к Айлю, ему предстояло важнейшее задание. Заградительный барьер продержится недолго, слишком уж велик расход энергии. Раньше или позже эти варвары его прорвут. И тогда магия этих проклятых колдуний потрясет стены Айля, сметет их с лица земли.
Проклятых колдуний?.. Да, вероломные, злобные существа! Выйти замуж за человека, а потом сбежать от него, даже не простившись, видно, считая его слишком глупым, чтобы иметь с ним дело… Ведьма! Ведьма!
Саймон нараспев кричал это слово, пролетая над волнами залива. Горм… Они потеряли Горм. Быть может, они сейчас потеряют и Айль, но только на время. Потому что план их все равно осуществляется. И пусть только откроются ворота, и тогда эти тупые дикари, эти ведьмы узнают, почем фунт лиха! Падение Салкаркипа покажется сущей ерундой перед тем, что произойдет в Эсе… Нажать там, дернуть тут, привести дикарей в действие, заставить колдуний беспокойно зашевелиться. Нужно только выиграть время — и тогда план будет осуществлен.
Значит, если потребуется, сдадим временно Айль — это все равно ничего не изменит. Пусть эти дикари верят, что и на сей раз они победили, что Колдер изгнан. Но Колдер только скроется на время, чтобы окончательно собраться с силами, окрепнуть, а затем ударить с новой силой в Эс!
Саймон зажмурился. Помимо его собственной воли в нем крепла уверенность и сознание того, что он все сделает, как надо. И в то же время его все сильнее охватывало беспокойство — словно в нем противоборствовали две силы, и каждая стремилась к победе. А впереди его ждет Айль. Они все знают, они дали ему приказ, они ждут его!
Его руки уверенно двигали рычаги, нажимали кнопки, хотя он даже не сознавал, что делает. Внизу мелькали огни — армия этих дикарей. Губы его скривились в улыбке. Ладно, пусть уж пока что торжествуют! К тому времени, когда они наконец соберутся с силами с помощью своих колдуний, от их армии все равно ничего не останется. Ну, а теперь вниз, он должен сесть вон на ту крышу.
Саймон с минуту ошеломлен но смотрел вниз — да ведь это действительно Айль! Как же он добрался сюда? Корис, армия… Он обернулся… Нет, это не сон. Он сидит один в колдеровском летательном аппарате, взятом в Сиппаре. Голова страшно болит, к горлу поднимается горький комок. Рука его невольно оторвалась от кнопок управления, пальцы бессознательно потянулись к поясу Фалька, коснулись его металлической бляхи, пробежали по завитушкам и изгибам.
Да, это Айль, и задание его только начинается. Вот они идут, те, кого он должен увезти отсюда, прежде, чем город падет перед дикарями. В крыше — отверстие, квадратный люк, снизу поднялась платформа, на которой стояли две женщины. Одна та, что будет давать ему приказы — она раньше так успешно потрудилась для выполнения их плана в Карсе. А вторая послушно подчиняется ей. Это так, она служит приманкой.
Саймон открыл дверцу летательного аппарата и стал ждать женщин. Лойз широко раскрыла глаза, увидев его, но не издала ни звука, ведь она была полностью под властью чужой силы. Она послушно устроилась на сидении позади него, как ей приказали. Теперь уселась и вторая — Алдис. Алдис?
— К морю!
Саймон почувствовал глухое раздражение. Ему не требуется никаких указаний. Он сам знает, куда ему лететь. Он взмыл вверх.
Странно. Вокруг них густой туман. Алдис напряженно наклонилась вперед, тревожно вглядываясь в окутавшее летательный аппарат облако — она словно боялась его. Ну конечно, ведь это не просто облако, ведь это дьявольское наваждение, проклятая уловка этих колдуний. Но с машиной им все равно не сладить. Он должен только внимательно наблюдать за белым колышущимся предметом, легкой тенью скользящим впереди летательного аппарата — это и есть его ориентир. А туман становился все гуще, сделав слежение за белым пятном почти невозможным, но Саймон по-прежнему не сводил с него глаз. Туман искажает представление о направлении и о времени… Это все их проклятая «магия». А они и в самом деле ловко умеют дурачить, эти чертовы колдуньи! Но он все равно летит туда, вперед и вперед!
— Что вы делаете? — Алдис наклонилась к нему, не сводя взгляда с приборной доски, где светились указатели. — Куда вы летите?
Голос ее звучал резко и пронзительно.
— Куда приказано…
Саймона раздражала необходимость объясняться с ней. Эта женщина в самом деле неплохо справилась со своим заданием, но это не значит, что она имеет право допрашивать его, сомневаться в его действиях.
— Но ведь это не тот курс!
Разумеется, тот. Он выполняет приказ, в точности следуя за ориентиром. Как она смеет заявлять такое!
— Тихо! — приказал он женщине. Но та вцепилась в его руку:
— Это не тот курс! — она кричит так пронзительно, что у него начинает звенеть в ушах. Ему трудно повернуться, но он все же с силой отталкивает ее правой рукой. Но она не успокаивается и снова тянется к нему, на этот раз вцепляется ногтями в руку, так что он чуть ли не теряет курс, и белое пятно скрывается в тумане… Саймон снова отталкивает ее, и все его внимание опять приковано к белому ориентиру.
И только теперь он видит ориентир вполне отчетливо, правда, всего лишь на мгновение. Это птица! Большая белая птица! Он знал таких птиц раньше — и тут туман в его голове рассеивается. Белый сокол, тот самый тренированный посланец-сокол, которого они возили с собой в Карс. В Карс?..
Саймон издал сдавленный крик. Колдер! Колдер влиял на него, он направлял его все это время… Саймон озадаченно посмотрел на свои руки: он совершенно не понимает, что должен делать, как разобраться с этими кнопками и рычагами. Его охватила паника, рот наполнился горечью. Им каким-то образом воспользовались… Левая рука Саймона непроизвольно потянулась к поясу Фалька, скользнула по металлической бляшке, отивающей зеленью.
Собрав всю свою волю, Саймон медленно оторвал руку от бляшки — от этого отчаянного усилия он покрылся потом. Он овернул голову: Алдис поднесла руку к груди, крепко прижала ее к чему-то. В глазах ее, обращенных к Саймону, — темная ненависть и что-то еще — страх?
Саймон схватил ее за тонкое запястье, с трудом оторвал руку от того, что она пыталась скрыть от него. На какое-то мгновение, прежде, чем ее вторая рука отчаянно стиснула грудь, он успел разглядеть брошь, отливающую металличекой зеленью — точную копию бляшки на поясе Фалька.
Летательный аппарат ходил ходуном, нырял в туман. Саймон понимал, что если он не вернет руку на пояс Фалька, то не может больше вести летательный аппарат. Но если он это сделает, то снова попадет во власть уз, соединявших его с Колдером. Если же они разобьются, то погибнут безо всякой пользы. Согласиться снова на то, чтобы попасть под чары колдеров, .значит, хотя бы отсрочить свою гибель, выиграть время. Саймон больше не сопротивлялся. Пальцы его нащупали талисман на поясе Фалька.
Где он — что с ним случилось? Опять эти колдовские штучки — они его заморочили. Ну, нет, хватит!
Раздался отчаянный крик — не человеческий, нет, он вырвался из горла птицы. И прямо на стекло пилотской кабины кинулась птица, словно целясь своим страшным клювом в лицо Саймона. Он вцепился в рычаги, стараясь предотвратить последствия неожиданного нападения. Туман вдруг стал зловеще красным, летательный аппарат отшвырнул прочь зловещую красную тень, машина дернулась в сторону. Алдис отчаянно закричала. Саймон ругался, нащупывая рычаги. Они все еще были в воздухе, но набрать высоту Саймон больше не мог. Рано или поздно они вынуждены будут приземлиться, и все, что ему оставалось, — это постараться сесть благополучно.
Летательный аппарат отчаянно тряхнуло. Саймон ударился головой о стенку кабины и едва не потерял сознание. Когда он пришел в себя, их машина уже находилась на земле, зарывшись носом в почву. Дверца кабины была распахнута и сквозь нее тянуло запахом болота, стоячей воды и гниющих водорослей. Алдис приподнялась на заднем сиденье, огляделась, глубоко вдохнула зловонный воздух. Голова ее дернулась, словно реакция на оклик, рука потянулась к талисману колдеров.
Она наклонилась вперед. Летательный аппарат сильно качнуло, Саймон ударился головой снова, на этот раз о приборную доску, и потерял сознание. Алдис протянула руку, стащила с головы Саймона шлем. Вцепившись в его густые волосы, она откинула его голову на спинку сиденья. Глаза Саймона были плотно закрыты, по виску стекали струйки крови. Но Алдис не обратила на это никакого внимания. Она подтащила его голову как можно ближе к своим губам и вдруг заговорила ему прямо в ухо. Но не на языке Карстена, не на древнем языке Эсткарпа — звуки, которые она издавала, были больше похожи на звяканье металла о металл, чем на человеческую речь.
Саймон не открыл глаза, но голова его дернулась. Он сделал слабое усилие, чтобы освободиться, но она крепко держала его за волосы. Алдис второй раз повторила приказание на ухо Саймону, но он не шевельнулся. Тогда она отпустила его волосы, и голова Саймона упала на грудь.
Женщина с раздражением что-то выкрикнула и высунулась из кабины, осматриваясь. Искореженные деревья, пучки серого мха, зеленоватая ряска на поверхности пруда, серое небо — безрадостная картина предстала перед ее взором. И вдруг что-то зашуршало почти у самой дверцы летательного аппарата. Безобразное существо, напоминающее ящерицу и все покрытое пятнами, с отвратительной чешуйчатой кожей и огромными острыми зубами, торчавшими из полураскрытой пасти, медленно ползло к их машине.
Алдис судорожно прижала руку ко рту. Где же они, лихорадочно размышляла она… Ни ей самой, ни тем, кому она служила, не была известна эта страна. Но тут же она повернула голову вправо: здесь был кто-то из них или кто-то из тех, кто им служит. Значит, помощь близка. Она стиснула руками талисман и, собрав все свои силы, послала вызов.

Глава 9. Земля торов

Саймон открыл глаза. Голова нестерпимо болела, все плыло и кружилось перед глазами. Он пошевельнулся, и сразу же шаткое сидение под ним зловеще качнулось. И даже при том, что сознание его не совсем прояснилось, Саймон понял, какая ему грозит опасность. Он поднял глаза и увидел кошмарное зрелище. Только прозрачное стекло кабины отделяло его от зубастого чудовища. Его когти скребли по фюзеляжу машины, оно пыталось подползти к открытой дверце. Саймон молча наблюдал за его неторопливым продвижением. Чудовище напоминало огромную ящерицу, но только, в отличие от милых юрких зверушек, хорошо знакомых Саймону в его прежнем мире, у него была покрытая язвами и бородавками омерзительная серая кожа, словно какая-то страшная болезнь поразила его. В огромных белесых глазах сверкала лютая злоба, так что не приходилось сомневаться, какую цель преследует его медленное продвижение.
Саймон осторожно повернул голову. Дверца кабины была открыта. Еще несколько футов, и чудище достигнет цели. Саймон осторожно, дюйм за дюймом, потянулся к самострелу. Потом он вспомнил о женщинах. Со всей осторожностью, на какую он был способен, Саймон переменил положение, и летательный аппарат сразу же закачался… Чудище злобно плюнуло, зашипев, мутная жидкость попала на стекло и стала медленно растекаться струйками.
Саймон не видел Лойз, которая сидела позади него. Но Алдис сидела с закрытыми глазами и ее руки сжимали колдовской талисман. Видно было, что она вся поглощена чем-то.
Саймон не решился потянуться к двери, чтобы закрыть ее. Летательный аппарат балансировал на какой-то одной точке и с каждым толчком все глубже зарывался в почву.
— Алдис! — резко произнес Саймон, стараясь пробиться сквозь отрешенность женщины. — Алдис!
Она даже не пошевельнулась, но позади раздался тяжелый вздох.
— Она разговаривает с ними, — послышался голос Лойз, тихий шелест, слабый и едва слышный.
Саймон встрепенулся от мелькнувшей надежды:
— Дверь. Ты можешь до нее дотянуться?
Лойз сделала легкое движение, и летательный аппарат сразу же угрожающе закачался.
— Сиди тихо! — вскрикнул Саймон и тут же убедился, что толчок хоть в одном помог им: омерзительное чудище, которое уже начало карабкаться на нос корабля, соскользнуло вниз. Издав отвратительный хриплый крик, оно вновь поползло к открытой двери, на этот раз по земле, если можно было считать землей болото.
— Лойз, — быстро сказал Саймон, — отодвинься как можно дальше…
— Да!
Летательный аппарат опять качнулся, но на этот раз Саймон уже был уверен, что нос медленно поднимается.
— Ну же!
Краешком глаза Саймон заметил, что Лойз, раскачиваясь на сидении, вцепилась в плечи Алдис и рванула ее к себе, чтобы сделать толчок сильнее. Саймон изловчился и дотянулся до открытой дверцы, но захлопнуть ее у него все же не хватило сил.
Алдис билась в руках Лойз, и с каждым ее движением летательный аппарат раскачивался все сильнее. Саймон размахнулся и ударил Алдис, она сразу обвисла на руках у Лойз.
— Она умерла? — со страхом спросила Лойз и отодвинула от себя Алдис.
— Нет. Но на некоторое время она не будет мешать нам.
Вместе они оттолкнули Алдис назад, и сразу же положение летательного аппарата изменилось таким образом, что больше он не раскачивался под ними, если они двигались осторожно. Только теперь Саймон мог внимательно осмотреть местность, хотя краем глаза он все время косился на дверь, держа самострел наготове.
Полузатопленный мертвый лес, затянутые ряской водоемы и хилая растительность — ничего подобного раньше ему не приходилось видеть. Он понятия не имел, ни где именно они находились, ни как сюда попали. Зловоние болота само по себе производило удручающее впечатление, от него было трудно дышать и стучало в висках.
— Что это за место? — первой нарушила молчание Лойз.
— Не знаю.
Но где-то в глубинах памяти Саймона смутно зашевелилось воспоминание. Болото… Что знал он о болоте? Тростники… Ветер шевелит седые нити мха… Что-то знакомое чудилось Саймону в этом. У него заболела голова от напряжения — он силился припомнить. Откуда он помнит это? Из своего мира и времени? Нет…
А! На какой-то миг он стал прежним Саймоном Трегартом и вспомнил все отчетливо. Ведь он бежал вместе с волшебницей Эсткарпа, спасаясь от охотничьих псов Ализона, несшихся за ними по пятам. И они остановились в точно таком же месте, и волшебница взмолилась к обитателям этой страны, прося их о помощи, но не дождалась ответа.
Болота торов! Тор, запретная страна, куда ни один человек — кроме одного-единственного — еще не проникал и не возвращался обратно! А тот единственный стал потом отцом Кориса из Горма. Он увез из этого края девушку и сделал ее своей женой. Правда, его народ очень боялся и этого брака, и такого кровосмешения, и потому в наследство сыну, родившемуся от этой женщины, отец оставил только печаль и горечь.
— Тор… Болота Тора, — эхом откликнулась за спиной Саймона Лойз.
Она протянула руку. — Но ведь Алдис вызывает помощь, а люди Тора не имеют дела с пришельцами из других стран.
— Что мы знаем о тайне Болот торов? — возразил Саймон. — Колдер проник даже в Карстен, и я готов поклясться, что точно так же проникли колдеры и в другие страны. Только потомки Древней расы не принимают колдеров и распознают их мгновенно. Потому-то колдеры так и ненавидят Древнюю расу. И очень возможно, что в Болотах Тора нет такой преграды к смешению с колдерами.
— Она вызывает их! Они опять нас найдут! — крикнула Лойз.
Возможно, идти в неизвестность — величайшая глупость, но каждая клеточка в Саймоне протестовала против того, чтобы оставаться на месте и быть захваченными теми, кого вызывала Алдис.
— Не знаю, — запоздало ответил, он. — Подальше отсюда и как можно скорее!
— Да! О, да! — Она осторожно перебралась через Алдис к открытой дверце. — А с ней что будет? — кивнула Лойз на женщину.
— Она останется здесь…
Машина приземлилась на крошечный островок твердой земли, трава вокруг была примята, так что можно было, пожалуй, ступать без опасения. Ползучее чудище куда-то исчезло, по крайней мере, поблизости его не было видно.
Саймон спрыгнул вниз, сапоги его погрузились в мягкую почву, но вода не выступила. Протянув Лойз руки, он помог ей выбраться из летательного аппарата и подтолкнул к хвосту машины. Потом изо всей силы дернул за дверцу и захлопнул ее так сильно, что ее заклинило и открыть теперь было невозможно. Алдис оказалась запертой внутри, к тому же он не мог оставить женщину — пусть даже агента Колдера — на съедение здешним тварям.
Кругом простиралась болотистая топь, поросшая мхом и подернутая ряской. Саймон не видел другого пути, как только по стволам упавших деревьев. Он оставил себе самострел и протянул Лойз кинжал.
— Не ступай на ствол, пока я не проверю его, — приказал он. — Быть может, мы увязнем в этом болоте, но не думаю, чтобы нам стоило двигаться по воде.
— Разумеется, — быстро и твердо согласилась она. — Будь осторожен, Саймон!
Он выдавил усталую улыбку, от которой стало больно разбитому лицу.
— Будь уверена, этим советом я воспользуюсь в полной мере!
Саймон ухватился за ветку поваленного дерева и сделал первый шаг вперед. Источенный временем ствол прогнулся, но не слишком сильно, выдавив из воды пузырьки, а вместе с ним такое зловоние, что Саймон закашлялся. Захлебываясь кашлем, он пробирался по сплетенным сучьям и корням. Идти было нетрудно, но тело ныло от страшного напряжения. Нащупывать ногой дорогу, перебираться через корневища — это отнимало все силы. Саймон остановился передохнуть, поджидая Лойз, которая двигалась по проверенному им пути. Лицо ее было бледным, губы решительно сжаты. Сколько времени они вот так ползут по этим стволам и корням? Саймон дважды оглядывался, но каждый раз убеждался, что летательный аппарат по-прежнему совсем близко.
Но все же, наконец, он совершил последний прыжок и очутился на другом травянистом островке. Протянул руки Лойз — и вот они уже сидели рядом, дрожа от усталости и растирая ноющие икры.
— Саймон… — он посмотрел на девушку. Она провела языком по пересохшим губам. — Эта вода… ее нельзя пить… — В ее голосе звучала слабая надежда, что он рассеет ее опасения.
Саймона тоже мучила жажда, он думал о том, сколько они еще смогут продержаться, прежде чем жажда вынудит их испробовать то, что вполне могло оказаться ядом.
— Она грязная, — ответил он. — Может, мы найдем какие-нибудь ягоды или дальше встретим родник…
Очень слабая надежда, но она поможет преодолеть искушение.
— Саймон… — Лойз решительно отвела взгляд от затянутой ряской лужицы и смотрела теперь на ту дорогу, которая привела их сюда. — Эти деревья… Они ведь росли не беспорядочно, — голос ее зазвучал не так слабо, как раньше. — Даже те, которые упали… Они раньше были посажены линиями.
Он проследил направление, куда указывал ее палец. Лойз была права — когда деревья стояли на корню, они были высажены рядами. Вероятно, это была заброшенная дорога. Но интерес Саймона тут же угас, ибо этот путь все равно заканчивался на том островке, где они сидели.
— Дорога, Саймон? Старая дорога? Но ведь она должна вести куда-то? — Лойз поднялась на ноги и стала осматриваться.
Саймон понимал, что надежды очень мало, но все же нужно было воспользоваться любой возможностью уйти подальше от этого гиблого места. И несколько минут спустя Саймон убедился в правильности их догадки. Трава, покрывавшая островок, росла не сплошным ковром, а кустиками, пробиваясь в расселинах между каменными плитами. Плиты были гладко отполированы и тщательно пригнаны друг к другу — это была мостовая! Лойз топнула сапогом и рассмеялась:
— Вот она, дорога! И она выведет нас отсюда! Вот увидишь, Саймон!
«Но у каждой дороги два конца, — подумал Саймон, — и если она уведет нас вглубь страны торов…»
Им потребовалось немного времени, чтобы пересечь более возвышенный участок суши, и вновь перед ними было болото. Но на его противоположном берегу стояла каменная колонна, замшелая, словно выросшая из самой земли. Она была не слишком высока, и верхушка ее была увенчана виноградной лозой, побеги которой змеями вились вокруг каменного лица.
Горбатый нос, торчащий подбородок, черты лица, непривычные для человеческого глаза.
— Вольт!
Именно такой предстала на несколько мгновений перед ними та мумия, на которую они тогда наткнулись в тайной пещере запечатанного для всех утеса, когда Корис взмолился, принес слятву и принял из рук мумии — вернее, высохших когтей — огромный топор. Что сказал тогда сенешаль? Что Вольт — это легенда, полубожество-полудьявол, последний представитель вымершей расы, который еще долго продолжал жить во времена расы человеческой и иногда делился своими знаниями с пришельцами из сострадания и своего одиночества. И вот сейчас они оказались в стране, где Вольт был настолько хорошо известен, что на большой дороге воздвигли его монумент.
Лойз улыбнулась при виде колонны:

Предыдущая страница 5 Следующая страница


Паутина колдовского мира 6

— Ты видел Вольта? Корис рассказывал о той встрече, когда он попросил у Древнего его топор и не встретил отказа. И теперь я уверена, что эта статуя — добрый знак для нас. К тому же, этот камень указывает, куда идет дорога.
Но впереди по-прежнему поблескивала вода. Найдя среди разбросанного гнилья достаточно прочную ветку, Саймон опустил ее в воду, чтобы нащупать дно. Оказалось, что глубина , воды всего несколько дюймов, ветка почти сразу уперлась в твердый камень. Дорога лежала под топкой зыбью. Но Саймон не торопился, осторожно шагая вперед, и только потом сделал знак Лойз следовать за ним.
Перед самым столбом с головой Вольта дорога снова стала подниматься, и постепенно полоса твердого покрова расширялась. Саймон догадался, что на этот раз перед ними не островок, а солидный кусок суши. Значит, тут они смогут как-то устроиться на время, не опасаясь того, что их обнаружат торы.
— Здесь кто-то жил раньше, — сказала ему Лойз, указывая на то, что осталось от каменных стен.
Что было здесь? Всего лишь одно здание? Или это — руины целого города? Саймона больше устраивали густые заросли, скрывающие их. Он считал, что никакая живая тварь, кроме разве мелкой ящерицы, не сможет пробраться к ним сквозь густую поросль. А ему отсюда будет виден любой, кто пожелает на них напасть со стороны древней дороги.
Дорога, которая до сих пор шла прямо, вдруг повернула направо, и Саймон схватил Лойз за руку, чтобы она остановилась. Каменные плиты, раньше разбросанные в траве, здесь были аккуратно выложены, образуя каменную ограду. А за ней что-то росло аккуратными рядами, по всему было видно, что за этой растительностью тщательно ухаживают — здесь не было сорняков, высокие стебли — подвязаны к колышкам. Солнце светило здесь ярче, чем на болоте, и в его бледных лучах яркими пятнами вспыхивали красные и малиновые цветы, над которыми деловито жужжали насекомые.
— Локус, — определила Лойз название растения, служившего основным сырьем для ткачей Эсткарпа. Эти пурпурные цветы становились в свое время коробочками, наполненными шелковыми нитями, которые собирали и пряли.
— Погляди-ка! — добавила она, быстро шагнув к стене и указывая на четырехугольную нишу, в которой стояла грубая деревянная фигурка с уже знакомым орлиным носом. Ошибиться было невозможно: хозяева поля, кем бы они не были, поставили здесь Вольта, чтобы он охранял их урожай.
Но Саймон уже заметил и еще кое-что: отлично утрамбованную дорожку, которая вовсе не была продолжением старой дороги, а убегала направо, огибая поле.
— Уйдем отсюда! — теперь Саймон был уверен, что дорога привела их не к границе, а в глубь страны. Но ведь и возвращаться им было нельзя: у летательного аппарата их, несомненно, дожидаются враги.
Лойз тоже все поняла:
— Дорога ведет дальше.
Она произнесла это полушепотом. Дорога впереди выглядела достаточно заброшенной, чтобы быть уверенными, что торы больше ею не пользуются.
Им больше не попадались ухоженные поля, исчезли даже каменные руины, и только то, что они время от времени натыкались на каменные плиты, пригнанные друг к другу, убеждало их, что они все еще идут по древней дороге.
Жажда мучила их все сильнее, во рту горел огонь. Саймон видел, что Лойз едва бредет. Он обнял ее за плечи, чтобы помочь. Когда они достигли конца дороги — каменного столбика, за которым начинались непроходимые топи, — они шатались от усталости уже оба. Лойз пронзительно вскрикнула, когда Саймон последним рывком остановился перед зловонной трясиной.

Глава 10. Джелит нашлась

— Я не могу идти дальше…
Саймон с трудом поддерживал Лойз, не давая ей упасть. Она так шаталась, что ему еле удавалось удержать ее. При виде топи, в которую обрывалась дорога, ее покинули последние силы. И сам Саймон едва держался на ногах. Но он упорно продолжал стоять, поддерживая Лойз, так как боялся, что стоит им присесть, и у них не будет сил подняться на ноги. Он был в таком состоянии, что не сразу заметил, как к его ногам стали падать какие-то странные мячики, которые лопались, рассеивая вокруг себя белую пудру. Только после третьего мяча Саймон очнулся и отступил назад, увлекая за собой Лойз. Однако мячики продолжали падать совсем близко, словно замыкая их в тесный круг. Саймон привлек к себе Лойз и приготовил самострел, в нем был полный заряд трехдюймовых игл. Но ведь не будешь же стрелять в облако мучнистой пыли, которое двигалось все ближе и ближе к ним! Частицы пыли вдруг начали плясать вокруг них с такой бешеной скоростью, что вскоре перед глазами Саймона и Лойз повис плотный белый туман, за пределами которого ничего не было видно.
— Саймон, мне кажется, они идут! — Лойз схватилась за свой кинжал.
— И я так думаю!
Но защищаться у них не было возможности. Еще один глухой шлепок, и прямо у их ног лопнул очередной мяч размером побольше. А отступать было некуда — они были замкнуты в кольце белого тумана. Они упали навзничь, закрыв лица руками. Саймон ясно ощущал, что он очутился в каком-то тесном ящике, и воздух медленно выходит из его легких. Он не мог дышать… не мог дышать! Тело его корчилось от отчаянных усилий вздохнуть. Задыхаясь и хрипя, Саймон открыл глаза, пытаясь отмахнуться от белой муки, безжалостно засыпавшей его сверху. Он отчаянно бился, чтобы покончить с этой пыткой. Почувствовал, что теряет последние силы… и тут же понял, что снова может дышать и зрение тоже вернулось к нему.
Слабый тусклый свет лился с каменного потолка, а от стен помещения, где он лежал, несло могильной сыростью и холодом. Кто-то держал над его головой сосуд, из которого вились клубы дыма. Саймон с усилием поднял голову и взглянул на державшего сосуд. В сумрачном свете он сумел разглядеть, хотя и не слишком отчетливо, что это был юноша. Он сидел на табурете перед лежавшим на постели Саймоном. Невысокого роста, чересчур широкоплечий, со слишком длинными руками и слишком короткими ногами, юноша казался поразительно уродливым. Тем более странным выглядело его лицо с необыкновенно правильными чертами. Оно было красиво какой-то своеобразной и непривычной для глаза красотой. Однако чувства, отражавшиеся на нем, были не понятны Саймону.
Тор поднялся. Он был еще очень молод, совсем мальчик, как показалось Саймону. В бриджах привычного для Эсткарпа покроя, но поверх них была надета кольчуга из металлических бляшек шириной в ладонь.
Бросив еще один взгляд на Саймона, мальчик пересек комнату, двигаясь с той кошачьей грацией, которая так поражала Саймона в квадратном и неуклюжем с виду Корисе.
Мальчик что-то произнес — больше всего эти звуки напоминали голоса болотных птиц — и вышел, вернее сказать, исчез из поля зрения Саймона.
Комната плыла перед его глазами, но он все же собрал все силы и сел на постель. Рука его скользнула по шелковистому одеялу. Кроме его кровати и табурета, на котором сидел юный тор, в комнате больше ничего не было. Низкий потолок нависал над каменными стенами. По нему были рассеяны светильники, точнее, они были сгруппированы по несколько штук в разных местах. И вдруг на глазах у Саймона один источник света медленно оторвался от своей группы и пополз туда, где был всего один светильник.
Хотя стены были сырыми и холодными, в помещении не ощущался затхлый запах. Саймон с трудом поднялся на ноги. В тусклом свете перемещающихся светильников он оглядел все четыре стены: ни в одной из них не было никаких отверстий. Как же ушел молодой тор?
Он все еще ломал себе голову над этим, как вдруг позади него послышался тихий звук. Саймон так резко обернулся, что чуть не потерял равновесия. В ногах его постели стояла какая-то фигура, более хрупкая, с немного менее нарушенными пропорциями, чем у мальчика, но без сомнения — той же расы.
На ней было длинное платье, переливающееся огоньками, и эти блестки не были вышиты или приколоты — они являлись как бы частью самой ткани. Пушистое облачко, не похожее на волосы, — такое же облачко Саймон заметил и у мальчика — окружало ее (его) голову легким пухом, достигавшим до плеч. У мальчика же оно плотно прилегало к голове. Только на висках пух был перехвачен серебряными пряжками.
В руках у женщины был поднос, она поставила его на край постели и только тогда подняла глаза на Саймона.
— Ешьте! — это был приказ, а не приглашение.
Саймон сел, придвинул к себе поднос, но смотрел больше на женщину, нежели на еду. В тусклом обманчивом свете ему все же показалось, что она немолода. И дело было не в признаках возраста— они вообще отсутствовали, а в том неуловимом, что исходило от нее: зрелость, мудрость и… властность! Несомненно, эта женщина занимала высокое положение.
Саймон взял обеими руками кубок и поднес к губам: сосуд был, как ему показалось, из дерева, но шелковистая и тщательно отделанная поверхность и красивая полировка делали его произведением искусства.
В кубке была вода, в которую что-то подмешали: не эль и не вино, а какой-то настой из трав. На вкус питье слегка отдавало горечью, но после первого глотка Саймон нашел его восхитительным и освежающим. Такой же вкус имела и еда: разложенные на деревянном подносе твердые кубики, по виду напоминающие сыр, сначала чуть горьковатые, потом восхитительные и аппетитные. Пока Саймон ел, женщина стояла перед ним, не спуская с него глаз. Но вся ее поза выражала такую отчужденность, словно она исполняла свой долг, принося пищу кому-то, кого она находит для себя совершенно неприемлемым. Саймон почувствовал себя от этого неуютно.
Он покончил с едой и сразу же почувствовал, что к нему вернулись силы. Он поднялся на ноги и отвесил своей посетительнице такой же церемонный поклон, которым приветствовал обычно Властительницу.
— Благодарю вас, леди.
Она не стала забирать поднос, но сделала шаг вперед, и теперь Саймон мог видеть ее более ясно в свете двигающихся огней, которые, как Саймон теперь убедился, ползали по потолку, собираясь группами.
— Вы из Эсткарпа? — Это было почти утверждением и вопросом одновременно, словно женщина, взглянув на него, усомнилась в своей догадке.
— Я служу Властительницам. Но я не принадлежу к Древней расе.
— Из Эсткарпа… Скажите мне, воин волшебниц, кто командует армией в Эсткарпе? Вы?
— Корис из Горма, маршал и сенешаль Эсткарпа. А я — Хранитель Южных Границ.
— А что это за человек — Корис из Горма?
— Великий воин, добрый друг, человек, который всегда держит слово и тот, кто несчастен от рождения.
Откуда взялись у Саймона все эти слова? Он никогда не говорил так. Но тем не менее, эта речь в точности соответствовала тому, что он думал о Корисе.
— А как же стал владелец Горма служить волшебницам?
— Потому что он никогда не был настоящим повелителем Горма. Когда его отец умер, мачеха призвала колдеров, чтобы они помогли установить власть ее собственного сына. И Корис, спасаясь от колдеров, прибыл в Эсткарп. Ему не нужен Горм, потому что Горм по милости колдеров погиб, а он сам все равно никогда не был там счастлив.
— Не был счастлив… Почему же? Ведь его отец был добрым и хорошим человеком.
— Но те, кто наследовал ему, никогда не давали возможности Корису забыть, что он… чужой.
Саймон запнулся, не зная, как лучше выразить свою мысль. Ведь мать Кориса была из рода торов, и эта женщина вполне могла оказаться ее родственницей.
— Да… — Больше она ничего не сказала и спросила совсем другим тоном.
— Эта девушка, которая пришла сюда с вами — кем она вам приходится?
— Она — мой друг… Мы вместе сражались на поле боя. И она помолвлена с Корисом, который сейчас разыскивает ее…
Если можно извлечь хоть какую-то пользу из отношений Лойз с сенешалем, Саймон должен предоставить Лойз такую возможность.
— Да… Говорят, что она — герцогиня в Карстене. А ведь между волшебницами и Карстеном идет война… Похоже было, что в Болота торов, несмотря на изолированность от внешнего мира, проникают все новости извне.
— Это долгая история…
— Времени хватит, — сказала она кратко, — и я готова выслушать эту историю.
В ее тоне был приказ. Саймон начал свой рассказ, опуская детали, но подробно рассказав о той вынужденной свадьбе, к которой принудили Лойз в Верлейне, и обо всем том, что случилось дальше. Когда Саймон дошел в своем рассказе до того места, как они с Корисом очутились в заброшенной гробнице Вольта, как Корис храбро вынул топор из рук мумии, женщина резко велела ему остановиться и стала расспрашивать обо всех мельчайших подробностях этого события.
— Топор Вольта… Значит, сейчас он носит топор Вольта! — сказала она наконец. — И об этом следует подумать.
Саймон едва не задохнулся от изумления — женщина вдруг исчезла, словно испарилась, словно ее вовсе не было здесь. Саймон, растерянный шагнул вперед, но ее не было!
Неужели это галлюцинация? Но ведь раньше и мальчик-тор исчез с его глаз точно таким же способом.
Саймон вернулся к кровати: поднос с кувшином и тарелками по-прежнему стоял там. К тому же, его голод и жажда прошли бесследно — и это не было галлюцинацией. Его захватили в плен и заточили в темницу. Но в то же время его накормили, и пока что ему ничего не угрожает. Его самострел исчез, но в этом ничего необычного не было. Чего хотят эти обитатели болот? Они с Лойз случайно попали на их землю. Саймон знал, что торы не терпят вторжения в свои земли, но неужели они настолько фанатичны, что и такое вынужденное появление считают вторжением? Для всех ли в равной мере закрыты их границы? Ведь Алдис вызывала на помощь колдеров и, значит, они уже должны быть где-то здесь, в стране торов, словно тот отвратительный гад, который полз к их летательному аппарату.
Колдеры! Для волшебниц Колдер никогда не бывает тайной, они ощущают его по странной пустоте, доступной только их пониманию. Раньше и сам Саймон умел распознавать колдеров — не по пустоте, а по ощущению угрозы, опасности. Может быть, это и теперь ему удастся?
Саймон оставил поднос на табурете, бросился на кровать, закрыл глаза и расслабился. У него всегда был этот странный дар предвидения, дар, который не поддавался никакому реальному объяснению, но служивший ему еще в прежней жизни. А со временем его появления в Эсткарпе этот дар усилился, стал более действенным. Джелит… при этой мысли у Саймона, как и раньше, защемило сердце. Джелит дважды пользовалась его даром, чтобы послать ему известие, и оба раза ее послания находили у Саймона отклик.
И сейчас, когда он пытался сосредоточиться на мысли о Колдере, ему почему-то приходила мысль о Джелит… Он вспоминал ее, какой она была, когда скакала рядом с ним в кольчуге л доспехах в сражении за Салкаркип. Джелит, стоящая на коленях и произносящая шепотом слова заклятия, чтобы ветер дул в паруса на море, чтобы они могли обрушиться на вражеский флот… Джелит в обличье гадалки и ворожеи, торговки приворотным зельем в Карее — ведь это она тогда послала ему мысленный вызов, просьбу придти к ней на помощь. Джелит в Горме, где она впервые объяснила ему, на свой лад, что отныне ее путь — рядом с ним. Джелит в его объятиях, слитая с ним воедино, и то упоительное ощущение, которого не приносила ему больше ни одна женщина в мире. Джелит взволнованная и с широко распахнутыми глазами в то утро, когда она поверила, что Дар волшебства не покинул ее навеки, и что она снова та, какой была до супружества. Джелит, которая ушла от него, исчезла, словно ей известна тайная магия торов.
Джелит! Саймон не выкрикнул ее имя вслух, но все внутри него мучительно сжалось, и словно безмолвный вопль тоски прозвучал в его душе. Джелит!
— Саймон!
Глаза его широко открылись, он уставился во мрак, едва освещенный тусклыми огоньками на потолке.
— Джелит?
— Саймон! — твердый, уверенный тон, какой он привык слышать раньше Но это не был реальный, настоящий голос, это звучало у него в мозгу. Глубоко вздохнув, он снова закрыл глаза.
— Ты здесь? — он мысленно произнес эту фразу, неуверенно, словно человек, произносящий фразы на иностранном языке.
— Нет — не телом…
— Но ты ведь здесь! — сказал он с убеждением, которого и сам не понимал.
— В некотором роде, Саймон. Только потому, что ты там. Скажи мне, Саймон, где ты?
— Где-то в глубине Болот торов.
— Это нам уже известно, потому что твой летательный аппарат опустился именно в тех краях. Но ты больше не находишься во власти колдеров…
— Пояс Фалька… Одна из брошек на нем — их устройство.
— Да. Оно-то и открыло им дорогу. Но ты не настолько принадлежал им, чтобы мы оказались не в состоянии изменить их заклятие. Потому-то ты и не полетел к морю по их приказу, а полетел внутрь страны… Болота торов… там у нас нет союзников… Но, может быть, мы все же сумеем с ними договориться скорее, чем с колдерами.
— Колдеры есть и здесь тоже. Алдис призывала их на помощь.
— А!
— Джелит! — исчезновение испугало его.
— Я слышу. Но если Колдер с тобой…
— Я как раз пытался это выяснить…
— Что ж, может быть, вдвоем нам это удастся лучше, мой дорогой. Сосредоточься на мысли об Алдис, если она вызвала помощь, тебе, может быть, удастся это установить.
Саймон попытался представить себе Алдис, какой он видел ее в последний раз — лежащую без сознания в летательном аппарате, когда он захлопнул дверцу. Но почему-то эта картина не воскресла в памяти, вместо нее ему виделось другое: Алдис сидит, наклонясь вперед, и что-то торопливо говорит в пустоту. А потом все исчезло.
— Колдеры! — Джелит сказала это торопливо, открытие было внезапным. — И они не бездействуют, как я понимаю. Слушай меня, Саймон, внимательно. Властительницы говорят, что моя теперешняя Сила — только отголосок прежней, и со временем она совсем исчезнет, так что теперь мне нет места в Совете Эса. Но я говорю тебе, что между нами возникло что-то такое, чего я пока не знаю. Во всяком случае, я обладаю каким-то Даром, который сама не слишком хорошо понимаю, кроме того, что он проявляется только в общении с тобой. Возможно, мы с тобой оба вместе — вместилище новой Силы. Иногда эта Сила бушует во мне с такой яростью, что я начинаю бояться, что мне ее не сдержать. Но у нас слишком мало времени, чтобы выяснять, что же это такое на самом деле. Колдер собирается нанести удар и, возможно, нам не удастся вызволить тебя из Тора прежде, чем этот удар будет нанесен…
— У меня больше нет их талисмана, но они могут снова захватить меня, — предупредил Саймон. — Сможешь ли уберечься ты, чтобы они не добрались к тебе через меня?
— Не знаю. Я так мало узнала об этом! У меня такое чувство, словно я пытаюсь голыми руками удержать огонь! Но вот что мы можем сделать…
Мелькнула вспышка еще более резкая, чем та, что образовала связь между ними и Алдис в летательном аппарате.
— Джелит! — беззвучно выкрикнул Саймон, но на этот раз ответа не было.

Глава 11. Один из колдеров

Саймон лежал, обливаясь потом, и тело его было сковано неподвижностью по чьей-то чужой воле. И вот женщина снова появилась в ногах постели, в ее глазах нельзя было прочесть ничего — была ли она врагом или другом, или ей все было безразлично.
— Они пришли, — сказала она. — Они пришли в ответ на приказ той женщины.
— Колдер! — Саймон обнаружил, что язык и губы повинуются ему.
— Те мертвые, которые служат ему, — ответила женщина. — Слушайте, человек, который служит Эсткарпу, мы никогда не ссорились с волшебницами. Мы с ними не в дружбе, но и не в вражде. Мы уже были на этой земле, когда появилась Древняя раса и построила Эс и другие города. Мы существуем с незапамятных времен и еще помним ту пору, когда люди не только не были хозяевами земли, но и вообще их было очень мало. Мы из тех, кого выбрал Вольт и с кем поделился своей мудростью. И мы не хотим иметь дела с теми, кто живет за болотами. Вы же явились сюда и принесли с собой войну, которая нас не касается. И потому, чем раньше вы от нас уйдете, тем будет лучше для нас.
— Но если вы не хотите союза с волшебницами, то почему вы благосклонны к колдерам? Колдеры ведь стремятся захватить власть над всеми людьми, в том числе, и над народом Тора, — возразил Саймон.
— Мы вовсе не благосклонны к ним, мы только хотим, чтобы в нашем собственном мире нам дали возможность спокойно жить. Но те, кого вы называете колдерами, показали нам, что произойдет, если мы не выдадим вас им. И потому было решено, что вы должны уйти…
— Но Эсткарп защитит вас от колдеров, — начал было Саймон, но она холодно улыбнулась в ответ.
— Неужели они и впрямь это сделают. Хранитель Границ? Между нами нет войны, но они боятся Болот — боятся их древних тайн и странных людей. Неужели они станут драться, чтобы защитить нас? Думаю, что нет. К тому же, у них нет сейчас людей, которые могли бы вступить в сражение.
— Почему же?
Она сказала так уверенно, что Саймон даже вздрогнул от испуга:
— Ализон поднялся. Эсткарпу придется бросить все свои силы на север, чтобы там защищать свои границы. Нет, мы должны заключить сделку, более выгодную для нас.
— Значит, меня отдадут колдерам? — Саймон постарался придать своему голосу спокойствие и твердость. — А как насчет Лойз? Неужели и ее вы передадите в руки самого страшного врага человеческого?
— Самого страшного? — воскликнула женщина. — Мы видели, как поднимались и исчезали многие нации, и в каждом поколении всегда есть один враг более могущественный, чем другие. Что же касается девушки, то она входит в условия сделки.
— Но ведь она принадлежит Корису, и, я думаю, что вы убедитесь, какое это имеет значение. По крайней мере, я был свидетелем того, какую цену заплатил за нее Верлейн и Карс. Ваши болота не остановят того, кто крепко держит в руках топор Вольта.
— Сделка уже заключена, — сказала она отчужденно и сделала в воздухе знак рукой, полный таинственного смысла. — Так значит, эта бледнолицая девушка так много значит для Кориса, что он, как вы считаете, непременно явится сюда, чтобы отомстить?
— Именно так. И те, кто причинит ей зло, должны бояться возмездия.
— Но сейчас он слишком занят войной с Ализоном, и пройдет немало дней, пока он сможет просто подумать о чем-то другом. К тому же, кто знает, быть может, он обретет на полях Ализона тот вечный покой, когда уже не смущают никакие вопросы…
— И все же, я предупреждаю вас, леди, что топор Вольта обрушится на эти топи, если вы сделаете это!
— Если я это сделаю! Но я ничего не решаю в такого рода вопросах, лорд.
— Неужели? — Саймон постарался вложить в это слово весь сарказм, на какой был способен. — А мне кажется, что вы не из последних лиц в стране торов.
Она долго не отвечала, не сводя с него пристального взгляда.
— Возможно, когда-то я и была таковой. Но теперь я не имею права голоса ни на одном Совете. Я не желаю вам зла, Хранитель Границ. И думаю, что вы не желаете зла ни мне, ни кому-то из нас. Но когда вынуждает необходимость, приходится покориться. Одно только я могу сделать для вас: я пошлю сообщение в Эс, чтобы они знали, где вы и куда направляетесь. Возможно, они сумеют вам помочь, и все тогда закончится не так уж плохо. Я поклялась не делать ничего, кроме этого, и больше ничем не могу вам помочь.
— Колдеры уже прибыли за нами?
— Они прибыли на корабле по внутренней реке.
— Но ведь нет реки, соединяющей Болота торов с морем.
— Внешней нет. Но есть подземная, она течет по болотам. Они нашли к нам этот путь, и уже навещали нас однажды.
«Субмарина прошла по подземной реке, — подумал Саймон. — Даже если послание достигнет Эсткарпа вовремя, чтобы можно было послать на помощь небольшой отряд, все равно они никогда не найдут пленников и не смогут им помочь».
— Если вы и вправду хотите мне помочь, как сказали, то пошлите сообщение не в Эс, а леди Джелит.
— Если это ваша супруга, то она больше не волшебница и ничем не сможет вам помочь.
— Все равно, пошлите сообщение именно ей.
— Я обещала, пусть будет по-вашему. И леди Джелит получит сообщение. Ну, а теперь вам пора. И если вы все же уцелеете и избежите плена, то помните. Хранитель Границ, что Болота торов — древняя страна, которую непросто смести с лица земли.
— Лучше скажите об этом тому, кто носит дар Вольта. Из рук колдеров мало кому удается спастись. Но Корис жив, он на свободе… и он полон ненависти…
— Пусть он ненавидит и покажет свой топор Ализону, там нужнее его сила. Странно то. Хранитель Границ, что вы говорите так, будто уже покорились судьбе, но я этому не верю. А теперь… — Она снова сделала в воздухе тот же знак. Ворота открыты, и вам пора идти.
Саймон не мог бы описать, что произошло с ним в следующий миг. Просто исчезли потолок и стены, исчезли невидимые путы, и он стоял на пустынном берегу озера, вода в котором была темной и густой.
Откуда-то доносились звуки голосов, он оглянулся и увидел позади себя группу торов — мужчин и женщин. Немного поодаль находились те, среди который против воли очутился и он сам, Саймон.
Алдис стояла с видом полной уверенности в себе и неторопливого ожидания. Лойз держалась так прямо, что Саймон понял, что она во власти чар. Кроме того, здесь были еще два тора и еще шестой член группы — пришелец из-за границы Болот. Это не был колдер. По крайней мере, он не походил на тех, кого Саймон видел в Горме. Среднего роста, круглолицый и смуглокожий, в плотно прилегающем костюме, подобный тем, которые носили все колдеры, но без шлема, хотя волосы были схвачены металлическими пластинами.

Предыдущая страница 6 Следующая страница


7 Андре Нортон

Он был безоружен, на груди у него красовался такой же знак из зеленоватого металла, какой был на поясе Фалька и на груди у Алдис.
Слыша позади себя бормотание торов, Саймон на мгновение усомнился, что решение выдать их колдерам было столь единодушным, как сказала женщина. Но тут же один из торов поднял руку и резко взмахнул ею в воздухе. Раздался мелодичный перезвон невидимых колокольчиков — единственный приятный звук, услышанный Саймоном за все время пребывания у торов — и тут же на той стороне, где стояли торы, стало пустынно и тихо.
И почти сразу же из темной глубины воды поднялся тупой нос подводной лодки, иссеченной и изъеденной морем. Без единого всплеска лодка подплыла к берегу, в ней открылось отверстие, и появился трап, который соединил лодку с берегом, и Алдис с улыбкой пошла по нему. За ней последовала Лойз, держась все так же напряженно, словно их с Алдис связывала невидимая нить. Затем наступила очередь Саймона — и тело вдруг перестало ему повиноваться. Только разум, замкнутый в этой, ставшей вдруг чужой оболочке, бился, возмущенный столь полным порабощением чужой воле.
Он пошел к люку в корпусе корабля колдеров, подчиняясь чьей-то чужой воле, точно механическая кукла, взялся за поручни лестницы и начал спускаться в чрево лодки. Вслед за Лойз он вошел в маленькую каюту, в которой не было мебели. Дверь позади них захлопнулась. И только тогда их тела словно расслабились, и они почувствовали, что снова владеют собой.
Лойз с тихим стоном покачнулась, и Саймон едва успел подхватить ее. Он бережно опустил девушку на металлический пол и почти сразу почувствовал, что корабль вибрирует — значит, какая бы сила не приводила его в движение, он уже тронулся в путь.
— Саймон, — Лойз повернула голову, едва сдерживая рыдания, — куда нас везут?
Сейчас правильнее всего было бы сказать ей правду.
— Туда, куда мы и сами стремились — хотя и не при таких обстоятельствах. Я думаю, что на базу колдеров.
— Но, — голос ее дрогнул и она была вынуждена помолчать, — ведь это где-то за морем. — Теперь она говорила более спокойно.
— И мы совершаем путешествие под водой.
Саймон прислонился спиной к стене. В каюте не было мебели, и они были безоружны. К тому же, колдеры в любую минуту могли снова полностью завладеть им, так что всякая надежда на сопротивление отсутствовала. Впрочем, может быть, кое-что еще им осталось…
— Они никогда не узнают, где мы. Корис не сможет… — Лойз думала о своем.
— Сейчас Корис занят, они об этом позаботились, — Саймон рассказал ей о нападении Ализона. — Они решили натравить на Эсткарп всех своих псов, чтобы страна была вынуждена по мелочам расточать силы. Ни один из таких ударов не будет роковым, но военная мощь страны будет подточена, ресурсы истощаться…
— Обычная тактика колдеров — заставлять других сражаться за них, — горько сказала Лойз.
— У них и относительно нас есть планы, — сказал Саймон, кивнув. — Ты ведь теперь по праву брака герцогиня Карстена, и потому стала важной фигурой в их дьявольской игре. Я же — Хранитель Границ. Они могут использовать меня как заложника или же… — Ему тяжело было произнести вслух те слова, которые объяснили бы наиболее логичную причину того, зачем он понадобился колдерам.
— Или же они рассчитывают сделать из тебя одного из своих или превратить тебя в предателя, который станет служить их целям в Эсткарпе! — сказала за него Лойз. — В таком случае, нам все же остается один выход, чтобы не допустить этого: мы можем умереть.
— В крайнем случае, — ответил Саймон резко, — но не раньше.
Саймон размышлял над их положением. Расположение базы колдеров — они давно уже хотели установить его. Они ведь мечтали не только отрубить лапы чудовища, но и обезглавить его. Но мир огромен, и у Эсткарпа не было ни малейших догадок о том, где может находиться эта база. То, что колдеры пользуются подводными лодками, делает невозможным даже для салкаров, которые считают море родным домом, выследить их. А если колдеров все же можно выследить?.. Ведь салкары — отличные моряки, хотя неважные воины на суше. Если бы их флот можно было направить на базу колдеров, то команды судов могли бы застать врага врасплох на его же собственной территории и вполне в состоянии продержаться, пока основные силы Эсткарпа доберутся до места и нанесут колдерам сокрушительный удар.
— У тебя есть какой-то план?
Страх, искажавший черты Лойз, постепенно исчезал.
— Не совсем план. Только маленькая надежда. Но…
Вот это-то «но» и было сейчас самым важным, субмарину колдеров необходимо выследить. Можно ли это сделать с помощью того контакта, который ему удалось установить с Джелит во время пребывания в Болотах торов? Или тот же барьер, который колдеры так надежно устанавливают между собой и магией волшебниц Эсткарпа, окажется непроницаемым для такого двухстороннего контакта? Так много «если» и «но», и только ничтожная крупица надежды вместо ответа на все вопросы.
— Слушай же… — И Саймон больше для себя самого, нежели для Лойз, обрисовал в общих чертах, на что он надеется. Она ухватилась за его план со всей силой отчаяния.
— Попытайся, Саймон! Попытайся, сейчас же связаться с Джелит! Прежде, чем они увезут нас так далеко, что ни одна мысль не достигнет нас! Сейчас же!
Она могла вполне оказаться правой. Саймон закрыл глаза, откинул голову назад и снова ощутил горячее желание связаться с Джелит. У него не было никакого представления, как это сделать, только вся его воля, вся собранная в кулак мысленная энергия.
— Я слышу…
Сердце Саймона отчаянно подпрыгнуло при этом ответе.
— Нас увозят… на корабле колдеров… на их базу, вероятно… Ты сможешь следить за нами?
Ответ последовал не сразу.
— Не знаю, но если это возможно, то мне надо сделать это!
Снова молчание, но чувство их близости не покинуло Саймона. И тут лодку так сильно тряхнуло, что он соскользнул по стене кабины, и Лойз упала на него сверху.
— Что такое? — голос девушки стал снова тихий и дрожащий.
За первым толчком последовал еще один, а затем корпус лодки начал сильно вибрировать, словно отчаянно борясь с какой-то силой. Саймон вспомнил о страшных шрамах и бороздах, которые он заметил на корпусе лодки. Видимо, плавание по подземной реке было вовсе не так уж комфортно. Они вполне могли сесть на мель. Он так и сказал Лойз.
— Смогут ли они снять лодку с мели? — с ужасом спросила Лойз, и Саймон увидел, как глаза ее наполнились страхом.
— Я думаю, что капитан лодки должен иметь опыт в таких делах, — сказал он в ответ. — Ведь они не впервые идут вот этим путем, как мне сообщили в Болотах торов.
Впрочем, несчастье всегда случается когда-то впервые. Никогда Саймон не подумал бы, что будет так страстно желать достигнуть базы колдеров по доброй воле. Их по-прежнему бросало из угла в угол, лодка дрожала, как раненный загнанный зверь. Наконец вибрация прекратилась, они ощутили сильный толчок, за которым последовал ровный гул механизмов, сопровождавший обычный ход лодки.
— Интересно, далеко ли мы от моря?
Саймон и сам думал об этом. Он не знал, где находится Джелит и сколько времени ей понадобится, чтобы связаться с каким-нибудь судном салкаров и пуститься по их следу. Но Джелит сама непременно должна оказаться на этом корабле, чтобы поддерживать с ним постоянный контакт. Но ведь они не смогут так быстро собрать целый флот, а один-единственный корабль очень легко обнаружить, особенно колдерам! Невероятная глупость с его стороны, что он предложил Джелит следовать за ними! Он не должен больше пытаться связаться с ней.
Джелит-колдер… Неужели он настолько сошел с ума, что вовлек ее в осуществление этого безумного плана?
— Это вовсе не глупость, Саймон! Мы пока что не знаем пределов того, что возникло между нами, чего мы можем добиться с помощью этой Силы…
На этот раз он не пытался связаться с ней, но она все равно прочитала его мысли и проникла в его опасения.
— Помни, я следую за тобой! Найди это паучье гнездо — и мы его очистим!
Доверие. Она верила в него от всего сердца. Но Саймон видел перед собой только острые камни, и неведомо ему было, как проскользнуть между ними невредимым.

Глава 12. Та, которая не хотела ждать

Комната была длинная и узкая, темная, если не считать скудного света, проникавшего сквозь полуоткрытый ставень. Женщина, которая сидела за столом, сохраняла лишь внешнее спокойствие: внутри у нее все бушевало, словно волны, которые плескались за открытыми ставнями.
Она была в кожаном костюме и кольчуге, на голове был такой же крылатый шлем, подвязанный шарфом, как и у всех пограничников. Слева от нее стояла клетка, в которой молчаливо сидел белый сокол, такой же настороженный, как и она. Женщина теребила в руках кусок свернутой в трубочку коры.
Волшебница? Капитан одного из салкаровских крейсеров пытался догадаться, кто она такая, идя к ней от двери. За ним послали в таверну, где он проводил время перед отплытием. За ним пришел пограничник, но зачем его ищут, он не мог сообщить.
Однако когда женщина подняла на него глаза, он решил, что она не волшебница: у нее на груди не было волшебного камня. И все же она не была обычной женщиной, это он понял сразу, поэтому на всякий случай отсалютовал ей, как приветствовал бы собрата по профессии рангом не ниже себя.
— Я — Койтой Стимкр, с вашего позволения. Явился по вашему вызову. Мудрая…
Он намеренно обратился к ней так, ожидая ответа.
— А я — Джелит Трегарт, — ответила она без промедленчия. — Скажите, капитан, вы собираетесь патрулировать в море?
— Отправляюсь в береговой рейд к Ализону.
Сокол шевельнулся на своем насесте, как бы проявляя интерес разумного существа к их беседе. Капитану стало не по себе от внимательного взгляда его блестящих глаз.
— Береговой рейд, — повторила она. — Но я хочу предложить вам нечто другое. И хотя то, что я предлагаю, не обязательно принесет вам добычу и может оказаться намного опаснее, чем рейд к Ализону…
Джелит внимательно посмотрела в лицо капитану. Как и все представители своей расы, он был светловолос, высок и широкоплеч. И хотя он был совсем молод, он держался твердо и уверенно, что говорило об успехах в прошлом и о надеждах на будущее. У нее был не слишком богатый выбор, но то, что она слышала о Стимкре, заставило ее остановиться именно на его кандидатуре из всех капитанов, находившихся сейчас в порту устья Эса.
Была в характере салкаров одна примечательная черта: страсть к приключениям и авантюрам иногда пересиливала в них стремление к собственной выгоде, к добыче. И именно эта черта и делала их такими отважными мореплавателями, первопроходцами морей. На эту-то страсть она и рассчитывала, обратившись к Стимкру.
— И что же вы хотите предложить мне, леди?
— Шанс найти базу колдеров, — смело сказала она. Сейчас не время было прибегать к уловкам: у нее было слишком мало времени для объяснений.
Он долго думал и, наконец, произнес:
— Мы долгие годы ищем эту базу, леди. А как же попали эти сведения к вам, что вы так уверенно говорите об этом? Быть может, у вас есть карта?
— Карты нет, но есть способ найти базу. Но только время не терпит, а все зависит именно от времени. И расстояния, — добавила она.
Быть может, Саймон уже на таком расстоянии от них, что никакой контакт невозможен…
Она теребила трубочку, которую ей доставили из Болот торов, она-то и была ее основным доводом в беседе с Властительницами.
Ее волнение передалось и соколу, потому что он беспокойно завозился в клетке и даже издал боевой крик.
— Вы понимаете, что говорите, леди?! База колдеров! — Он помолчал, потом поднял на нее глаза. — Среди моряков ходят рассказы, что колдеры умеют принимать любое обличье и могут даже заставить наших лучших друзей, товарищей по застольям, выполнять их приказания.
Джелит кивнула.
— Это в самом деле так, капитан, и хорошо, что вы подумали об этом. Но только я принадлежу к Древней расе, а раньше была волшебницей. А вам известно, что над такими, как я, колдеры власти не имеют.
— Была волшебницей… — он уловил только это.
— Почему же я «была», хотите вы спросить? — она собралась с мужеством, хотя ей нелегко было отвечать на такой вопрос. — Теперь я стала женой того, кто является Хранителем Эсткарпа. Вам не приходилось слышать о пришельце из другого мира, что помогал нам в битве за Сиппар — о Саймоне Трегарте?
— Он? — теперь в голосе капитана звучало удивление. — Ну, о нем-то мы слышали. Это, значит, вы, леди, сражались в Салкаркипе во время последней битвы! Ну, значит, вы уже встречали колдеров и знаете их! Расскажите мне, что вы замыслили?
Джелит начала свой рассказ. Когда она закончила, любопытство капитана было наконец разбужено.
— И вы думаете, что мы сможем это сделать, леди?
— Я сама отправлюсь с вами.
— Найти базу колдеров и навести на нее наш флот! О, это подвиг, о котором барды будут слагать песни многие сотни лет! Великое дело задумали вы, леди! Но где же наш флот?
— Флот последует за нами, но впереди должен идти только один корабль. Мы ведь не знаем, каким образом защищаются колдеры, какими они располагают приборами. Быть может, они в состоянии легко обнаружить флот на поверхности моря. Но если впереди будет только один корабль, и не слишком близко — то они не смогут его найти, так я думаю.
— Верно, леди, — кивнул капитан Стимкр. — Ив таком случае, как мы вызовем флот на подмогу?
Джелит указала на клетку:
—С помощью этой птицы. Сокольничьи обучили ее возвращаться туда, откуда она и прибыла, неся с собой сообщение. Я уже договорилась с теми, кто распоряжается флотом. Флот будет собран в гавани и ждать сообщения. Но все дело во времени. Если подводный корабль уйдет слишком далеко из подземной реки, то я не уверена, что мы сможем связаться с Саймоном, который захвачен в плен колдерами и находится на этой лодке.
— Река, текущая из Болот торов… — Капитан, очевидно, пытался представить себе, какие пункты минует подводный корабль. -Я думаю, что это будет к северу от Ункара. Так что мы могли бы отправиться в намеченный рейд к Ализону, а уже оттуда, не вызывая никаких подозрений, отправиться дальше к северу.
— И мы можем скоро отплыть?
— Как только пожелаете, леди. Все припасы уже на борту. Правда, их мало для столь дальнего похода, но если вы облечены полномочиями, то можно пополнить запасы немедленно. В порту находится «Невеста Севера» с полным запасом продовольствия для армии; мы можем взять у них все, что нам необходимо.
— У меня есть такие полномочия. Давайте не будем медлить.
Властительницы, хотя и не верили, что к ней вернулись способности, которые она должна была утратить, все же обеспечили ей полную поддержку. К тому же, она сумела доказать, что то, что возникло между ней и Саймоном — нечто весьма важное, чем нельзя пренебрегать: ведь только благодаря ей удалось вырвать Саймона с его летательным аппаратом из власти колдеров. И если теперь им вдвоем с Саймоном удастся выследить базу колдеров, то Властительницы во всем их поддержат.
Капитан Стимкр не подвел. За несколько часов до наступления ночи «Быстрый» уже вышел из гавани, направляясь в открытое море. Джелит решила, что ее выбор оказался даже удачнее, чем она думала, когда убедилась, что небольшой парусник Стимкра очень быстроходен. Это был скорее крейсер, нежели торговое судно.
— Вы, наверное, один из открывателей морских путей? — спросила она, стоя рядом со Стимкром на корме судна.
— Да, леди. Я как раз собирался отправиться подальше на север, когда началась война с колдерами. Там есть деревушка, в которой я уже однажды побывал. В ней живут странные люди — маленького роста, смуглые и говорят на таком странном цокающем наречии, которому очень трудно подражать. Но у них такие меха, каких мне нигде больше встречать не доводилось: серебристые, с длинным ворсом, исключительно мягкие. Когда мы их спросили, откуда берутся эти меха, они нам объяснили, что раз в год к ним прибывает караван диких людей откуда-то севера. У них бывают и другие товары. Вот, взгляните. — Он снял с запястья металлический браслет и протянул его Джелит.
«Странный металл, чем-то похожий на золото, только много бледнее», — подумала Джелит. Это была старинная вещь, и рисунок на ней почти весь стерся — оставались только линии и выбоинки. Но это явно было произведение искусства, и очень древнего, к тому же.
— Это я выменял два года назад в той самой деревушке. все, что я узнал у них, так это то, что и этот браслет привезли собой дикари с севера. Но вы посмотрите вот сюда. Здесь изображена звезда. Она полустерта, но это безусловно звезда. А на очень-очень древних вещах моего народа всегда стоит этот символ. И в наших старинных песнях говорится о том, что пришли мы из какого-то места, где было очень холодно, много снега и много чудовищ, с которыми приходилось сражаться.
Джелит вспомнила о том, что Саймон пришел в их мир из своего через какие-то ворота в пространстве и времени, точно так же, как и колдеры. Что ж, салкары всегда были одержимы жаждой путешествий, недаром в мирное время они брали с собой на корабли всех своих домочадцев, словно отправлялись куда-то, откуда и не предполагали вернуться. Только в дни войны судна салкаров не напоминали плавучие деревни. Видно, их снедало смутное беспокойство, и быть может, и они когда-то явились в этот мир из другого, и ими руководил подспудный инстинкт, побуждавший искать утраченную родину? Джелит вернула браслет Стимкру.
— Ценная вещь, капитан. Быть может, у каждого из нас есть такой заветный талисман, к которому мы будем стремиться все долгие годы нашей жизни.
— Хорошо сказано, леди. Мы приближаемся к устью Энкора. Но хотите ли попытаться установить более точные координаты субмарины колдеров?
— Да.
Она растянулась на рундуке в маленькой каюте, куда проводил ее капитан. Здесь было жарко и душно, кольчуга стесняла ей грудь, но Джелит усилием воли отогнала от себя все посторонние мысли и напрягла все свои способности, чтобы представить себе Саймона.
— Саймон! — послала она мысленный призыв. Но ответа не было. Она была так уверена в мгновенном контакте, что даже ощутила физическую боль. Джелит открыла глаза: потолок каюты дрожал и качался — «Быстрый» несся с такой скоростью, что это быстрое движение, возможно, и не давало возможности ей сосредоточиться по-настоящему.
— Саймон! — на этот раз она звала его настойчиво, отчаянно. Она много лет проходила тренировку, ее долго обучали концентрировать и направлять свою энергию на выбранную цель, но только с помощью волшебного камня, который был символом и орудием ее ремесла. Быть может, сейчас ее усилия напрасны именно потому, что у нее отобрали этот камень?
Но ведь в то утро она услышала призыв Лойз и с такой уверенностью помчалась в Эс, надеясь снова стать одной из Властительниц — и лишь для того, чтобы убедиться, что эти двери для нее навсегда закрыты! И тогда она уединилась, чтобы выяснить, что же с ней произошло — так требовали обычаи ее ремесла. Когда она услышала о том, что Саймон поступает против своей натуры, она сразу же поняла, что он находится во власти колдеров. И тогда она прибегла к помощи своей новой Силы, хотя так мало о ней знала. И ей удалось отстоять Саймона, который только благодаря ей приземлился в Болотах торов. А затем она предприняла еще одну попытку… И все же, неужели Властительницы правы, и ее новая Сила— только отголосок прежней, и рано или поздно она совсем в ней угаснет?
Саймон! Джелит снова стала думать о нем, на этот раз вне всякой связи со своей прежней целью. И снова заглянула в глубь самой себя. Она пожертвовала своей волшебной Силой ради Саймона, когда вышла за него замуж, купив такой ценой возможность их союза. Тогда она думала, что супружество с ним — все, чем она дорожит на свете. Но почему же в таком случае она так отчаянно ухватилась за призрачную надежду, что ее Дар останется с ней, и что эта жертва — не жертва вовсе? Она ведь все же поехала в Эс убеждать Властительниц, что она по-прежнему волшебница и ее Дар остался с ней. А когда у нее ничего не вышло, она не вернулась к Саймону, а предпочла остаться наедине с собой, а после решила сделать все, что в ее силах, чтобы доказать Властительницам, что они заблуждаются! Словно Саймон больше ничего для нее не значил! Всегда только эта Сила! Только этот Дар! Неужели то, что разбудил в ней Саймон, оказалось лишь мимолетной тенью, и на самом деле вовсе не затронуло ее по-настоящему? Саймон…
Но вдруг ее охватил мучительный страх, которого она никогда раньше, до того, как перестала быть волшебницей, не испытывала.
— Саймон! — этот был не просто призыв, это был крик, полный отчаяния, боли и страха.
— Джелит… — слабый, далекий, но все же отклик, сразу же подбодрил ее, но не принес ответа на терзавшие ее сомнения.
— Мы приближаемся… — она коротко, как могла, сообщила ему, что нужно делать дальше, чтобы осуществить их план.
— Я не знаю, где мы, — ответил он. — И я едва ли смогу отвечать тебе.
В этом таилась вся опасность. Их связь может нарушиться. Если бы они нашли способ укрепить ее!.. В волшебном ритуале изменение внешности волшебницы пользовались силой общего желания, оно и способствовало изменения внешнего вида. Общее желание… но ведь их только двое… Впрочем, нет. Ведь есть еще Лойз, и ее желание может соединиться с их желаниями. Правда, девушка из Верлейна не была волшебницей, но изменить облик могли и те, кто не относился к Древней расе, и Лойз однажды уже испытала такое превращение. Она, конечно, не в состоянии сама вызвать энергию, но воздействовать на нее могла. Не предупредив Саймона, Джелит разорвала их связь и вызвала в своем воображение образ Лойз. Лойз! Перед мысленным взором Джелит мелькнула стена, кусок пола, две скрюченные фигуры. Одна из них — Лойз. В этот краткий миг она увидела Лойз глазами. Но ей нужно было совсем другое — не владение личностью Лойз, а контакт между ними. Это удалось не сразу, но все же Джелит добилась этого. Контакт возник, сначала робкий, неопределенный, потом все более прочный, и вот, наконец, она надежно связалась с Лойз. Теперь Саймон…
Нащупала контакт, закрепила его. Саймон, Лойз — связь становилась все более прочной, и она установила то, что ей было нужно. Она нашла направление! То, что им нужно было с самого начала — направление! Оно найдено!
Джелит спрыгнула с рундука, поспешно поднялась наверх по трапу, цепляясь за поручни. Ветер надувал паруса, корма судна ныряла в бушующих волнах. Небо нахмурилось, горизонт перерезали красные отсветы заходящего солнца. Прическа Джелит растрепалась, и волосы развевались по ветру, когда она подошла к стоявшему на борту капитану.
—Курс, — сказала она и покачнулась от неожиданного толчка, едва успев удержаться на ногах. — Надо идти этим курсом.
Он внимательно посмотрел на нее, кивнул и отдал команде распоряжения.
Где-то под бушующими волнами шла подводная лодка, и «Быстрый» начал стремительно разворачиваться влево, ложась на нужный курс. Джелит совершенно не сомневалась в правильности курса. Она знала, что информация будет точной до тех пор, пока ей удастся поддерживать трехстороннюю связь.
Брызги соленой воды окатывали ее с ног до головы, волосы мокрыми прядями облепили лицо, свисали на плечи. Из виду исчезла последняя полоска береговой линии Эсткарпа. Она так мало знала о море. Быть может, этот свирепый ветер заставит их свернуть, и они потеряют с таким трудом найденный курс?
Джелит высказала эти сомнения капитану.
— Шторм, — до нее еле слышно донесся его ответ. — Но нам приходилось видеть непогоду и похлеще, но мы все же не теряли курса. Мы сделаем все, что в наших силах. Что же до остального, то все во власти Старой Дамы! — и он суеверно сплюнул через плечо, как того требовал морской обычай.
Но Джелит не нашла в себе сил снова спуститься вниз. Она все стояла на корме, вглядываясь вдаль так пристально, словно этот взгляд мог помочь укрепить ей возникшую связь.

Глава 13. Гнездо колдеров

Трудно было иметь представление о времени, находясь в каюте подводной лодки. Саймон лежал, расслабившись, на рундуке, все еще сохраняя нить связи, которая включала не только Джелит, но и Лойз, хотя и в меньшей степени. Девушки больше не было с ним, но она присутствовала в его мыслях.
До сих пор Саймон не видел еще никого из тех, кто захватил его.
Вскоре после начала их путешествия появилась Алдис и увела с собой Лойз. Когда он вторично осмотрел каюту, то заметил, что со стены откидывается узкая койка, а на другой стороне откидывается столик, на котором время от времени появлялась скудная пища и питье. Ее было достаточно, чтобы голод и жажда не слишком сильно его донимали. В остальном, время тянулось мучительно уныло и однообразно. Он немного поспал, передав Лойз контакт с Джелит. Он знал, что Лойз теперь делит каюту с Алдис, но та оставила девушку в покое, радуясь, что Лойз так пассивна и ко всему безразлична.
Пища появлялась за это время восемь раз, но Саймон все равно не мог составить представление о времени — он не знал, сколько дней и ночей провел в этой каюте. Его кормили, возможно, два раза в день, а возможно, только один — он не знал этого. И всего мучительнее было бесконечное и томительное ожидание: Саймон был человеком действия, и это ожидание превратилось для него в настоящую пытку. Только раз в своей жизни он испытывал подобное — тот год, что провел в тюрьме, пылая ненавистью к тем, по чьей милости он терпел такую муку, и вынашивал планы мщения. Но теперь он думал о будущем с полным неведением того, кто же такие его враги: ведь все, что он знал о колдерах — это картина, возникшая в мозгу умирающего главаря при осаде Горма — она передалась тогда Саймону: узкая долина, по которой мчатся странного вида экипажи, а по ним стреляют люди из других таких же экипажей. Значит, колдеры — пришельцы из какого-то иного мира, где дела их шли негладко. Каким-то образом они тоже открыли временные и пространственные Врата в другой мир, где цивилизация Древней расы Эсткарпа находилась на исходе, пыль древних веков уже начинала засыпать и древний Эс, и такие же древние города и деревни. А на побережье варварские государства — Ализон и Карстен — постепенно набирали силу, оттесняя в сторону Древнюю расу, хотя они все еще страшились легендарных волшебниц и поэтому не осмеливались бросить им открытый вызов. До тех пор, пока не появились колдеры. И если сейчас не вырвать с корнем Колдер, то и Ализон, и Карстен тоже попадут под их чудовищную власть, как это уже случилось с Гормом. В Эсткарпе всегда были твердо убеждены в том, что колдеры сами по себе очень малочисленны и поэтому им необходимо захватывать пленников — «одержимых». И теперь, когда Горм пал, а Айль эвакуирован…
Айль эвакуирован! Глаза Саймона широко открылись, он уставился в потолок. Откуда ему стало известно, что Айль эвакуирован, что единственная твердыня колдеров на побережье — всего лишь пустая оболочка? И все же он теперь был в этом уверен.
Быть может, колдеры стягивают сейчас силы, чтобы защитить свою основную базу? Ведь при осаде Горма они нашли всего пять мертвых колдеров… только пять, и все они погибли не от меча или стрелы нападающих, а словно бы расстались с жизнью по своей воле, будто погасла искра, обогревающая их тело! Но было-то их всего пятеро! Неужели потеря пятерых человек могла так ослабить военную мощь Колдера, что им приходится стягивать все силы в одно место? Сотни «одержимых» погибли в Горме, а кроме них были еще агенты в Карстене — Фальк и другие, подобные Алдис, которые еще живы и заняты своим делом. Это и не настоящие колдеры, а местные жители, которые стали служить врагу — и не как лишенные собственного разума «одержимые», но как вполне сознательные помощники. Но никто из потомков Древней расы не мог попасть в подобные сети, потому-то колдеры и решили, что Древняя раса должна исчезнуть!
И снова Саймон подивился тому, откуда у него такая твердая уверенность. Они давно уже знали, что колдеры никогда не использовали потомков Древней расы в качестве своих помощников или «одержимых». Но никогда им не приходило в голову, что причина столь очевидна, а теперь это стало ему так ясно, как будто он услышал объяснение из уст самих колдеров.
Услышал? Неужели у колдеров есть свои средства общения, подобно связи, возникшей между ним и Джелит? Эта мысль потрясла его. Саймон мгновенно послал мысленное сообщение той, которая следовала за ними и услышала его, ответив, причем в ее ответе тоже ощущалось беспокойство.
— Мы теперь совершенно уверены в курсе, Саймон, — сказала она. — Отключайся. И не вызывай меня снова, если не будет большой необходимости.
Большая необходимость… Эти слова эхом отдались у него в мозгу, и почти сразу же Саймон ощутил, что вибрация, слегка сотрясающая стены его каюты, прекратилась, а гул моторов утих, превратившись в ровное гудение, означавшее, что лодка замедляла ход. Неужели они уже достигли порта?
Саймон сел на койке лицом к двери. Оружия на нем не было, но он имел опыт рукопашных схваток. Но как только открылась дверь каюты, он сразу же понял, что снова больше не владеет своим телом, как и перед посадкой в лодку. Им опять распоряжались колдеры. По чужой воле он медленно поднялся и вышел в узкий коридор.
Здесь стояли двое мужчин и, взглянув на них, Саймон не смог подавить невольной дрожи. Это были «одержимые» — мертвецы, которых колдеры использовали в качестве рабов, хотя на самом деле они оставались живыми. Один, судя по его волосам, росту и стати, был салкаром, другой принадлежал к тому изжелта-смуглому народу, как и тот офицер, который сопровождал Саймона при посадке на лодку.
Они не дотронулись до него, молча стояли и ждали, устремив на него безжизненные глаза. Потом один из них повернулся и пошел к выходу, другой прижался к стене, пропуская Саймона, а затем двинулся вслед за ним. Вот так, идя между ними, он подошел к трапу и поднялся на поверхность субмарины.

Предыдущая страница 7 Следующая страница


Паутина колдовского мира 8

Он очутился в скалистом гроте. Вода тихо билась о причал. Саймон сразу же обратил внимание на сходство этой гавани с гаванью Сиппара. Все еще повинуясь чужой воле, Саймон спустился на берег по узенькому трапу.
На пристани молча работали люди, полураздетые, угрюмые, они не разговаривали между собой, только ворочали какие-то тяжелые ящики, освобождая место. Казалось, каждый точно знал, что именно он должен делать и как это делать быстрее всего. Пристань была довольно большая и, идя деревянной походкой между своими сопровождающими, Саймон заметил еще две субмарины. Именно их и разгружали угрюмые рабочие. Перед ними открылись два выхода из грота, слева Саймон увидел тоннель и ведущую наверх лестницу. Тот, который шел впереди, выбрал именно эту дорогу. Пять ступенек вверх, и они очутились перед кабиной подъемника. Как только они вошли внутрь, кабина медленно поползла вверх — это был лифт, такой же, как и в Сиппаре. Поднимались очень долго, дверь кабины отодвинулась влево, и они очутились в узком коридоре. Скользкие серые стены с металлическим отблеском, ряд закрытых дверей. Они прошли мимо шести дверей, по три с каждой стороны, и только тогда увидели распахнутую дверь. Саймон когда-то побывал в жизненном центре Сиппара и ожидал увидеть нечто подобное и здесь: сидящий на стуле перед пультом управления колдер с металлическим шлемом на голове.
Но эта комната была намного меньше того зала. Резкий луч света бил прямо в середину комнаты с потолка — источником его были расположенные рядами светильники — и они образовывали правильный геометрический рисунок. Ковров на полу не было, но тем не менее, он пружинил у Саймона под ногами. Три стула с изогнутыми спинками, плавно переходящими в сидения, и в центре комнаты — настоящий колдер.
Охранники Саймона не вошли вслед за ним, но та же самая сила, которая заставляла его двигаться все это время, вынудила его сделать несколько шагов и остановиться перед колдеровским офицером. Серый костюм чужеземца был такого же цвета, что и потолок, и стены, и стулья в этой комнате. Эту унылую гамму нарушали только мертвенно бледная физиономия колдера да резкий луч света. Голову колдера прикрывала шапочка и, насколько Саймон сумел разглядеть, волос у него совсем не было.
— Наконец-то вы здесь!
Звуки чужой речи, но Саймон почему-то все понял. Смысл сказанного удивил его — можно было подумать, что разговаривают не тюремщик и заключенный, а два человека, заключившие договор, и им осталось только встретиться, чтобы придти к общему согласию. Из осторожности Саймон решил молчать — пусть лучше говорит колдер.
— Вас прислали торы? — колдер продолжал рассматривать Саймона. — Но ведь вы не из их мира? — Недоверие, сначала появившееся во взгляде колдера, сменилось неприкрытой враждебностью. — Кто вы такой?
— Саймон Трегарт.
Колдер продолжал смотреть на него, сощурив глаза.
— Вы не из туземцев! — Это было утверждение, а не вопрос.
— Нет.
— Значит, вы пришли извне. Но вы не из внешнего мира и уж, конечно, не настоящей крови. Я спрашиваю вас: кто вы такой?
— Человек из другого мира, возможно, из другого времени…
Саймон не видел причин скрывать правду, возможно, это вызовет интерес у колдера.
— Из какого мира и какого времени?
Саймон не мог ни покачать головой, ни пожать плечами.
— Я из своего мира и своего времени. Я не знаю, в каком отношении они стоят к этому миру и времени. Просто мне открылся путь сюда, и я прошел по нему.
— Зачем вы это сделали?
— Чтобы скрыться от своих врагов… Точно так же, как и вы и вам подобные, — он добавил это мысленно.
— Была война?
— До этого была война. А я солдат, и никому не нужен в мирное время. У меня были личные враги…
— Солдат… — колдер снова смерил Саймона взглядом. — А теперь вы сражаетесь на стороне этих колдуний?
— Сражаться — это моя профессия. Я поступил к ним на службу.
— Но ведь они туземцы-варвары, а вы — цивилизованный человек. О, не удивляйтесь понапрасну. Разве трудно узнать себе подобного? Мы тоже солдаты, и наша война принесла нам поражение. Правда, в конце концов победа осталась за нами, раз мы очутились в этом мире и обладаем всем, что необходимо для того, чтобы этот мир принадлежал только нам. Подумайте об этом, пришелец! Целый мир будет у нас в руках. — Он протянул руку, и пальцы его хищно сжались в кулак. — И он будет к нашим услугам скоро! Эти туземцы не могут бороться с тем, что есть у нас. И… — Он помолчал и добавил, подчеркивая каждое слово. — Мы должны использовать такого человека, как вы.
— Потому-то я пленен и доставлен сюда? — сказал Саймон.
—Да. Но вы будете не пленником, если пожелаете. Саймон Трегарт, Хранитель Границ Юга. А! Мы знаем вас всех — всех «великих» Эсткарпа! — Выражение его лица не изменилось, но в голосе послышалась насмешка. — И где же теперь ваша супруга, Хранитель Границ? Вернулась к своим дьяволицам? Немного же времени ей понадобилось, чтобы убедиться, что вы ей совершенно не нужны, а? О, все, что происходит в Эсткарпе, Карстене и Ализоне, известно нам до мельчайших подробностей. Мы могли бы превратить вас в «одержимого», если бы захотели. Но мы предоставим вам выбор, Саймон Трегарт. Вы ведь ничем не обязаны этим дьяволицам из Эсткарпа и тем безмозглым дикарям, которыми они распоряжаются благодаря своей магии. Разве ваша волшебница не доказала вам, что они не способны на верность и преданность? И поэтому мы предлагаем вам присоединиться к нам, помочь нам осуществить Великий План. И тогда Эсткарп будет у ваших ног, вы сможете делать там все, что захотите. А пока что, возвращайтесь обратно, будьте Хранителем Границ и ждите нашего сигнала.
— А если я не соглашусь?
— Было бы жаль потерять человека с вашими возможностями. Но те, кто не с нами, те — против нас. Вы уже испытали на себе нашу силу — тело не повинуется вам, вы и шага не в состоянии сделать по собственной воле. А ведь мы можем сделать так, что и дышать вы будете по нашей воле. Не хотите ли попробовать?
И тут же грудь Саймона словно стиснуло обручем, он судорожно попытался вздохнуть, и его охватил смертельный ужас. Это длилось не более секунды, но даже когда все кончилось, страх не покинул его. Он нисколько не сомневался, что колдер выполнит свою угрозу, если решит, что Саймон им не нужен. Лишит его легкие воздуха.
— Зачем же вам эта сделка? — едва прохрипел Саймон.
— Потому что мы нуждаемся в агентах, действующих не по принуждению. Если человека нужно постоянно проверять и контролировать, то он не сможет выполнить задачу, как нужно. Дайте свое добровольное согласие сотрудничать с нами, и вы немедленно получите свободу.
— Только в пределах, установленных вами?
— Вот именно. В определенных пределах. А поэтому не надейтесь, что можете согласиться только для вида. В вас произойдет перемена, хотя вы и сохраните свой внешний облик, свой разум и свою личность, те желания и намерения, которые не идут вразрез с нашими планами. Вы будете не просто телом, которое послушно выполняет наши приказания, как те, которых вы по-своему называете «одержимыми», и вы не умрете.
— Я должен сделать выбор прямо сейчас?
Колдер с минуту помолчал, потом коротко ответил, и в голосе его была угроза:
— Нет… не сразу.
Он сделал какой-то знак, который Саймон не смог уловить, и Саймон послушно пошел к выходу. На этот раз никто не охранял его, словно в охране не было нужды. Да и в самом деле, Саймон был словно в невидимых оковах, которые ни за что не смог бы скинуть.
Он прошел по коридору, снова вошел в лифт. Лифт пополз вверх, остановился, Саймон вышел и очутился перед раскрытой дверью. Он вошел в комнату и тут же почувствовал, что снова владеет своим телом. Он быстро повернулся, но дверь уже закрылась, и он сразу же понял, что пытаться ее открыть бессмысленно.
Здесь не было резкого искусственного освещения, как в нижней комнате. Два окна открывались на скалистый берег, до Саймона доносился резкий запах водорослей. Саймон подошел к окну и выглянул: насколько он мог судить, глядя из своей комнаты, здание напоминало строения Айля. Оконный же проем был слишком узок, чтобы попытаться сквозь него выбраться наружу. Стена круто обрывалась к громоздившимся на берегу острым скалам. Никакой растительности — только камни, да лижущее их море.
Послышался какой-то звук, словно двигалась машина. Саймон высунулся из окна насколько мог и убедился, что внизу ползет автомобиль, но не похожий на те грузовики, которые он знал в своем прежнем мире. У этого автомобиля вместо колес были гусеницы, и двигался он не быстрее пешехода. Под гусеницами машины виднелась глубокая колея — значит, это был не первый вездеход, прошедший здесь. Он был тяжело нагружен, на подножках стояло четверо мужчин, тела которых были едва прикрыты — рабы, подобные тем, которых Саймон видел в гавани. Саймон проводил вездеход взглядом, пока тот совсем не скрылся за скалой. Только тогда он повернулся и стал рассматривать свое новое обиталище.
Унылые цвета стен и потолка, узкая откидная койка, покрытая пушистой тканью. По стенам — шкафы и буфеты с закрытыми дверцами. Постепенно Саймон нашел стол, умывальник, туалет — точно такой же, как и на подводной лодке. Все было уныло в этой комнате и наводило тоску. Возможно, это входило в планы тюремщиков, решил Саймон.
Однако в одном он был совершенно уверен — это на самом деле база колдеров. И весьма вероятно, что они держат его под наблюдением. Очень может быть, что контроль над его телом снят только потому, что они хотят видеть, что именно он станет делать дальше, как использует свою относительную свободу. Что, если они заподозрили, что между ним и Джелит существует связь, и теперь хотят сделать из него приманку?
Чем готовы колдеры пожертвовать ради того, чтобы заполучить в свои руки одну из волшебниц? Саймон считал, что они готовы ради этого на все. Что, если все происшедшее с ним с самого начала, когда он пришел в себя на Болотах торов и вновь обрел Джелит, что, если все это было специально подстроено колдерами? Саймон не был уверен в обратном.
Что же ему сейчас делать? Вызывать Джелит или нет? Он ведь обещал ей дать знать, когда доберется до базы колдеров. Ведь ей необходимо получить информацию, чтобы вызвать флот Эсткарпа. Но сколько на это потребуется времени? И сумеют ли стрелы и мечи, и даже эсткарпские чары противостоять оружию колдеров, всему тому, что собрано здесь. Ведь наверняка здесь есть многое такое, чего они даже не видели в Горме и Айле! Вызывать Джелит или не вызывать?
Снова звуки за окном: вездеход ползет обратно. Вероятно, это уже другой, потому что пустой, а разгрузить его так быстро не могли. Вызывать или нет? Медлить больше нельзя… Саймон подошел к койке, лег и сосредоточился. Риск, конечно, был, и очень большой, но приходилось на это идти. Ибо, если он может послать это сообщение, то больше откладывать нельзя.

Глава 14. Оружие волшебниц

Джелит и раньше приходилось путешествовать на кораблях салкаров, но никогда она еще не бывала в открытом океане. Пустынные волны дышали таким величием, спокойствием и безразличием ко всему, что Джелит становилось не по себе, и она ощущала, как вера в ее собственные силы временами покидает ее. Единственной поддержкой было сознание того, что волшебная Сила не покинула ее. Волшебницы славились своей властью над стихиями, но то было на суше, а здесь, в открытом море, которое само по себе было грозной силой, Джелит чувствовала себя все менее уверенно.
Как ни странно, но опасения Саймона, что они вызовут подозрения у колдеров, не пугали ее, а поддерживали. С людьми, пусть даже и с такими, как колдеры, она умела управляться куда лучше, чем с этими огромными волнами.
— Ни на одной карте не отмечена в этих водах земля, — сказал капитан Стимкр, разворачивая карты.
— Неужели ни одно из ваших судов раньше не достигало этих широт? — спросила Джелит, находя странным его замешательство. Капитан внимательно рассматривал карту, водя по ней пальцем. Потом бросил через плечо:
— Вызовите Джокуля.
На вызов явился маленький, согбенный годами, человек со сморщенным лицом, продубленным морским ветром. Он прихрамывал и раскачивался на ходу, Джелит заметила, что левая нога у него короче правой и не гнется.
— Джокуль, — сказал капитан, хлопнув по карте ручищей, — где мы сейчас находимся?
Человек стащил с головы вязаный колпак, и ветер сразу же начал трепать пряди его выцветших волос.
— На заброшенном пути, кэп.
Стимкр нахмурился еще сильнее, он устремил взгляд на выгнутые паруса, бившиеся над их головами, словно они предвещали беду. Джокуль втянул ноздрями огромного носа свежий ветер и указал на море:
— Водоросли…
Красновато-коричневые нити колыхались в зеленых волнах совсем рядом с кораблем. Джокуль перевел взгляд туда, где на горизонте виднелась целая полоса такого же цвета. Лицо капитана настолько изменилось, что Джелит нарушила молчание:
— В чем дело?
Он стукнул кулаком по карте.
— Вот оно что! — лицо его разгладилось. — Водоросли — и заброшенный путь! — Он повернулся к Джелит. — Если курс, который вы нам дали, лежит вон туда, то… — Он безнадежно махнул рукой.
— Что стряслось? — спросила она снова.
— Водоросли. Они живут в океане, качаются на воде в этих теплых широтах. Мы их давно знаем и привыкли к этому. Иногда их можно найти даже на берегу, их выбрасывает шторм. Но вот в чем штука — их становится все больше и больше, и теперь некоторые из них убивают…
— Каким же образом?
Стимкр покачал головой:
— Мы сами не знаем, леди. Стоит только дотронуться до этих водорослей, и руки начинает жечь, как огнем. Потом на коже появляются красные пятна, они разливаются по всему телу, и человек словно сгорает в огне, погибает. В этих водорослях какой-то яд. И там, где они плавают, не ходят наши суда.
— Но ведь водоросли в воде, а вы на корабле, что же тут для вас опасного?
— Как только корабль коснется этих водорослей, так они начинают расти со страшной быстротой, опутывают весь корабль и выползают на борт! — вмешался Джокуль. — Раньше такого не было, это случилось всего несколько лет назад, леди. И поэтому мы теперь избегаем тех коротких путей, где они водятся.
— Только недавно! — повторила Джелит. — С тех пор, как колдеры так осмелели?
— Колдеры? — Стимкр ошеломленно уставился на красноватые нити. — Колдеры и водоросли. Причем они здесь?
— Колдеровские корабли ходят под водой, — сказала Джелит. — Как же лучше они могли защитить себя и свой путь, как не посеяв беду на том пути, по которому должны будут преследовать их враги?
Капитан повернулся к Джокулю:
— Куда ведет заброшенный путь?
— Не туда, куда нам хотелось бы приплыть, — быстро ответил моряк. — Несколько пустынных островов, там нет ни людей, ни воды, ни пищи. Даже морские птицы встречаются там редко.
— Пустынные острова? И на вашей карте их нет, капитан? Он снова провел рукой по карте:
— Их нет, миледи. Но если это на самом деле заброшенный путь, то мы не сможем идти дальше. Ибо эти водоросли сначала образуют отдельные островки, потом целые полосы, а дальше уже они собираются в такую плотную массу, что судну сквозь нее не пробиться. Раньше так не было — водоросли не были такими плотными, и опасности в себе они не таили. Теперь они даже по виду напоминают кровь и наводят на мысль о смерти!
— Откуда же стало известно про эти острова, если никто не может проникнуть за водоросли?
— Сначала об опасности и не подозревали, а однажды из этих водорослей выплыл корабль с умирающей командой на борту. И те, кто пытался помочь им, тоже погибли. Вот так мы и узнали обо всем, леди. Если колдеры и в самом деле устроили себе такие заграждения, то мы не сможем с ними справиться, если что-нибудь не придумаем.
Плавучие водоросли… Джелит приходилось верить морякам на слово, что они опасны. Ведь салкары отлично знали свое дело. Джелит стиснула голову руками, она больше не видела волн, не замечала водорослей. Саймон! Саймон на базе колдеров, за этими водорослями, он вызывает ее…
— Саймон, — взволнованно ответила она. — Между нами — опасность.
— Остановись! Не рискуй!
Между ними внезапно возникла преграда… Глухая стена, сквозь которую она не могла пробиться, несмотря на отчаянные усилия… Занавес колдеров. Знают ли они об их контакте, или это обычная предосторожность?
— Саймон!
Джелит мысленно выкрикнула его имя и, открыв глаза, удивилась, что никто на палубе ее не услыхал.
— То, что мы ищем, находится за этими водорослями, — сказала она, мрачно указывая на горизонт. — И, возможно, они уже знают, что мы идем по их следу…
— Капитан, водоросли!
Это крикнул не Джокуль, а марсовый, не спускавший глаз с моря.
На волнах уже качалось с десяток-другой красных нитей. Они медленно ползли к кораблю, словно намереваясь охватить его кольцом. Стимкр закричал, приказывая дать задний ход. Джелит бросилась к большой клетке, стоящей на палубе. Белый сокол приветствовал ее радостным клекотом. Она подставила ему руку, и птица тяжело вылетела из клетки. Джелит постаралась унять колотившую ее дрожь и осторожно нащупала на ноге птицы крохотный стерженек, в который был вмонтирован запоминающий аппарат — последнее изобретение фальконеров, их великая гордость и тайна. Птица без труда могла нести на себе это устройство во время дальних перелетов, а оно регистрировало курс пути, совершаемого соколом. Джелит затаила дыхание, нажала ногтем большого пальца едва заметный выступ на стерженьке, кодируя сообщение о кровавых водорослях — сокольничьи потом расшифруют ее сообщение.
Необходимо было предупредить флот о грозящей ему опасности. Сделав это, Джелит поднесла птицу к борту, все время тихонько с ней разговаривая. Джелит не знала секретов ремесла фальконеров — они скрывали их даже от своих союзников — и потому не могла бы сказать уверенно, что птица понимает слова… Ведь неизвестно было, на самом ли деле эти птицы так разумны или же просто отлично выдрессированы… Но во всяком случае, это был единственный шанс сообщить об опасности.
— Лети вперед, лети быстро, крылатый! — Она провела пальцами по голове птицы. — Твой час настал!
Сокол с криком взмыл в поднебесье, сделал круг над кораблем и помчался, как стрела, к давно исчезнувшей из вида земле. Джелит снова бросила взгляд на море. Водоросли подбирались все ближе к кораблю и угрожающе смыкались кольцом. Без сомнения, в этом было что-то неестественное. Сами по себе водоросли не могли так себя вести, в этом Джелит была совершенно уверена! О, если бы только у нее был при себе ее волшебный камень! С помощью этого магического кристалла иногда удавалось совершать многие даже недоступные простому воображению вещи. Но у нее не было камня, а то, чем она собиралась воспользоваться, совсем иная сила, нежели та, к которой она привыкла. И вряд ли оно ей сейчас поможет. Джелит судорожно зашептала слова самого простого заклинания, которому ее учили в раннем детстве:
— Воздух и суша, вода и огонь…
Огонь — антипод воды. Огонь сушит воду, и вода гасит огонь. Огонь… словно слово билось в ее мозгу, ища выхода на свободу. И Джелит ощутила знакомое биение, как в прежние времена, знака, которого с нетерпением ждет каждая волшебница… Огонь!
— Капитан! — она повернулась к Стимкру. — Морское масло… есть у вас на корабле морское масло?
Выражение его лица изменилось, словно он увидел перед собой сумасшедшую. Но она не обратила на это внимания.
— Водоросли… Они будут гореть!
— Гореть? На воде? — Протесты замерли у него на губах, словно его поразила какая-то мысль. — Морское масло — огонь! — Мозг его работал быстро, как у всех, кто привык принимать мгновенные решения. — Нет, леди, я не знаю, будут ли они гореть, но можно попробовать! Алавин, Джокуль, тащите сюда кожаные мешки, три мешка с маслом!
На палубу вынесли три мешка с густым маслом, отжатым из глубоководных растений — им пользовались, чтобы влиять на волны во время штормов. Капитан собственноручно сделал надрезы на мешках, их спустили за борт, и за быстрым судном сразу же потянулся масляный след.
Масляное пятно становилось все больше по мере того, как распоротые мешки подпрыгивали и раскачивались на волнах. Капитан сделал знак одному из матросов, тот выступил вперед. В руках у него был самострел, заряженный самовоспламеняющимися шариками — таким оружием пользовались когда хотели поджечь паруса вражеских кораблей.
Они с нетерпением смотрели на водоросли. Горящее масло быстро приближалось к полосе водорослей, и вдруг вспыхнул яркий, слепящий белый огонь, который стал жадно пожирать нити водорослей. Стрелок продолжал выпускать один за другим свои шарики, масло загоралось и ползло к водорослям. Поднялся удушливый черный дым, и ветер нес его прямо на стоявших на палубе людей, заставляя их кашлять. Пламя вздымалось все выше и выше. Стимкр засмеялся:
— Горят! Водоросли горят!
Но будут ли гореть и остальные водоросли, или же только те, которые пропитаны маслом. Ведь если сгорит только часть водорослей, они лишь чуть-чуть выиграют время, и не больше того!
Если бы только у нее был волшебный камень, Джелит терзалась своим бессилием… Губы ее беззвучно шевелились, пальцы двигались, словно ощупывая камень, который она так привыкла держать в руках с ранних лет. Она начала тихонько напевать слова заклинания.
Никто из волшебниц не знал тайны, связанной с действием волшебных камней. Если когда-то их секрет и был известен людям, то он давно утрачен и затерялся в сумраке веков. Они лишь умеют шлифовать эти камни, умеют настраивать их и приводить в соответствие с личностью той, которая должна была носить его всю свою жизнь, но на том все и заканчивалось. С ранних лет волшебниц обучали тому, как пользоваться камнем, но никто не смог бы объяснить, как и почему этот камень действует…
Сами по себе слова старинного заклинания сейчас ничего не значили. Джелит знала только одно: эти слова помогут ей сконцентрировать всю энергию, направить ее в одну точку, заставить ее изливаться из Джелит туда, куда она ее направит. И хотя в ладонях у нее не было волшебного камня, все же происходило то, что должно было произойти. Джелит не видела ни капитана, ни его команду, она потеряла всякое ощущение пространства и времени. Вся воля, вся ее энергия, собранная в теле, все то, что было заключено в ней все эти долгие дни с тех пор, как она отдала свой волшебный камень — все это было сейчас обращено к огню, словно в руках у нее было копье, острие которого нацелено на языки пламени, что пожирали водоросли. А оно поднималось все выше и выше, потом концы языков изогнулись и потянулись прочь от корабля, в самую гущу водорослей. Все дальше и дальше, все глубже вонзались огненные мечи в плотную массу. Заклинание Джелит превратилось в монотонное бормотание. Капитан и его команда стояли у борта, изумленно вглядываясь в бушующий посреди волн пожар.
Раздался резкий звон, потом сильный грохот. Джелит окаменела, голос ее дрогнул, но только на миг. Это гибли устройства колдеров! Там, в самой гуще водорослей, Джелит ясно ощущала пустоту, связанную для волшебниц с присутствием колдеров. И быть может, подводные корабли отправляются на бой? Но огонь по-прежнему был покорен ей. Взрывы становились все сильнее. Казалось, пламенем охвачен весь горизонт. Нестерпимый жар достигал стоявших на палубе людей: они задыхались и кашляли от удушья. Джелит по-прежнему пела заклинания, собрав воедино всю свою волю, всю энергию и желая, чтобы водоросли погибли. И они погибли, только пепел качался теперь на волнах. Безумная радость охватила Джелит, ощущение безмерного торжества захлестнуло ее.
На воде больше не было красных нитей — пламя сожрало их дотла. И теперь оно стремительно двигалось к дальней полосе водорослей, маячившей на горизонте.
День сменился вечером, но по-прежнему огненное зарево полыхало в небе. Джелит обессиленно повисла на поручнях, она хрипела. Стимкр поддерживал ее, чтобы она не упала, и приказал принести чашу вина. Корабельным вином оказалась кислая и слабая жидкость, но она живительной влагой струилась по губам Джелит, освежала саднящее горло. Она пила и пила, пока не почувствовала, что силы возвращаются к ней.
— Я думаю, пламя уничтожит водоросли окончательно, — шепотом сказала она, улыбаясь капитану.
— Это было великое колдовство, леди.
В голосе салкара чувствовалось то глубокое уважение, которым отдавали дань победителям в великих войнах.
— Вы даже не представляете, капитан, каким оно было великим. Масло и шарики вызвали его к жизни, но форму оно обрело только благодаря моей воле… И… — она высоко подняла руки и удивленно посмотрела на них. — У меня ведь даже не было моего камня. Его не было у меня! — Она оторвалась от поручня и неверными шагами пошла вперед, словно встав с постели после тяжелой болезни.
Капитан поддерживал ее, так что она почти висела у него на руках, помог ей добраться до каюты и улечься на койку. Она вся дрожала от чудовищного напряжения и усталости. Никогда еще, с самых первых дней обучения, она не ощущала ничего подобного. Но прежде, чем погрузиться в забытье, она схватила Стимкра за руку:
— Теперь мы плывем вперед?
Он внимательно посмотрел на нее.
— Быть может, это только первая ловушка на пути к их логову. Но после того, что я видел… Да, леди, мы плывем вперед!
— Если будет нужно, разбудите меня…
На губах его появилась улыбка.
— Не беспокойтесь, леди. Будьте уверены, ни один мужчина не станет колебаться, если у него под рукой есть такое могучее оружие. К тому же, у нас есть еще несколько мешков с маслом.
Он вышел, и она опустила голову на подушку со вздохом облегчения. Она сейчас была не в силах анализировать то, что с ней произошло. До сих пор она думала, что та новая Сила, которая возникла в ней — это только связь с Саймоном. А оказалось — это нечто неизмеримо большее. Но она разберется во всем позже… Джелит сладко потянулась, расправила затекшие члены и уснула с улыбкой на губах.

Глава 15. Магия и магия

Саймон стоял у выходившего на морской берег окна своей комнаты-камеры. На горизонте больше не было ночи — там висела сплошная стена огня, она достигала самого неба, словно само море и все, в нем живущее, питало этот огонь! Каждой своей жилкой Саймон жаждал действия. Он знал, что за этой стеной огня, где-то там — Джелит. Но между ними не было контакта. Последнее из того, что он услышал, — это ее призыв, словно крик о помощи. Видимо, какой-то новый трюк колдеров. Ни одно деревянное судно не рискнет пробиться сквозь эту огненную стену.
Однако внизу, среди утесов началась какая-то суматоха: видимо те, кто служил колдерам, собрались на берегу и наблюдали за стеной пламени. Саймон был уверен, что там был по меньшей мере один настоящий колдер — он заметил серый костюм, шлем на голове, белое пятно лица. Похоже было на то, что происходящее на море настолько важно, что хозяин решил сам удостовериться, не полагаясь на донесения слуг.
Откуда-то выползли на берег вездеходы, теперь они были с зажженными фарами, освещавшими дорогу среди скал. Саймон был уверен, что где-то далеко, за скалами, виден яркий свет, происхождение которого было ему непонятно.
Колдеры явно торопились. Но ведь еще не прибыла армада Эсткарпа. К тому же, этот странный пожар на море задержит любые корабли. Но тогда в чем же дело? С тех пор, как Саймон очутился в этой комнате, никто к нему не приходил. Ему оставалось только наблюдать и ждать. Вся эта суета и возня колдеров наводила на мысль о том, что они заняты чем-то очень для них важным. Быть может, они возятся со своими Вратами в пространстве и времени? Может быть, они собираются возвратиться в свой мир? Нет, вряд ли, они ведь стремятся к власти в этом мире. Значит, скорее всего, они сейчас заняты переброской своего оружия или подвозом новобранцев, ведь их так мало, самих колдеров. И скорее всего, они заняты именно этим, так как вряд ли могут вернуться в свой мир, который их изгнал когда-то.
Саймон прислонился головой к прохладной стене и попытался сосредоточиться, чтобы вызвать Джелит. Но он ощутил только непроницаемую стену защиты колдеров.

Предыдущая страница 8 Следующая страница


9 Андре Нортон

Лойз! А где сейчас находится Лойз? С тех пор, как они прибыли, он не видел девушку и не знал, где она. Саймон сосредоточился на мысли о Лойз… он вызвал ее:
— Я здесь… — ответ был тихим и слабым. Саймон отчаянно напрягся, испытывая почти физическую боль.
— Где ты находишься?
— Комната… скалы… — слабо донеслось до него.
— Джелит? — с надеждой спросил он.
— Она приближается! — На этот раз ответ был твердый, уверенный.
Саймон был поражен. Откуда же Лойз может знать это, да еще утверждать с такой уверенностью? Он снова попытался связаться с Джелит, но барьер не исчез.
— Откуда ты знаешь? — резко спросил он Лойз.
— Алдис знает…
— Алдис! — Саймон больше не сомневался, что колдеры устроили ловушку для Джелит.
— Да, — подтвердила Лойз.
— Каким же образом?
—Ты… я… — ответ едва донесся до него, и сколько он ни бился, контакт с Лойз был потерян.
Саймон отошел от окна и в который раз оглядел комнату. Он прекрасно знал, что выхода отсюда нет, но он должен что-то непременно предпринять — иначе он сойдет с ума! Должен же быть какой-то выход. Можно же как-то помешать колдерам!
Саймон напряг память и постарался припомнить убранство того зала в Сиппаре, где он нашел мертвого колдера в шлеме, соединявшимся проводами с многочисленными машинами. Саймон уже тогда понял, что колдеры заставляют действовать машины силой своей мысли. В этом мнении его утвердил лифт в Сиппаре — сначала им страшились пользоваться, а потом поняли, что лифт повинуется мысленным приказам. Стоит только подумать о нужном этаже, и лифт туда доставит.
Итак, колдеры действуют силой своей мысли, заставляя работать механизмы.
Но ведь Сила волшебниц Эсткарпа — это тоже сила мысли, но только те оказывают прямое воздействие на стихии без тех посредников-механизмов, которыми пользуются колдеры. А это значит, что Сила волшебниц вполне может оказаться более могучей, чем сила колдеров!
Саймон сжал кулаки. Он не мог идти против колдеров с голыми руками, у него не было никакого оружия… кроме собственного разума. Но он никогда еще не пытался сражаться силой мысли. Джелит, а кроме того, и Властительницы тоже, соглашались, что он обладает Даром, никогда не проявлявшемся ни у одного мужчины в этом мире. Но этот Дар был всего лишь бледной тенью могучего Дара волшебниц, которые, к тому же, специально обучались пользованию им. А он никогда этому не учился, не тренировал своих способностей…
Саймон перевел взгляд со своих рук на запертые дверцы столиков и стоящих по стенам шкафов. Он непременно должен сделать что-нибудь, пусть даже разум его не выдержит такого напряжения. Он должен, должен!
И он напряг всю свою волю, желание вырваться из темницы стало таким сильным, что затопило все остальные чувства. Он пожелал, чтобы дверь перед ним открылась. Саймон представил себе в мельчайших подробностях замок, каким он был в его родном мире, потом стал подробно представлять себе картину открывания замка. Вполне возможно, этот чужой механизм, сильно отличается от того, к которому он привык и все его усилия окажутся тщетными. Но Саймон не сдавался, он разжигал в себе желание открыть замок, и это желание было таким жгучим, что силы покинули его. Он едва добрел до койки и рухнул на нее. Но все время от не отводил взгляда с дверцы одного из шкафов. Замок должен покориться его воле!
Он весь дрожал от отчаянных усилий, когда дверца шкафа распахнулась, и он увидел содержимое. С минуту Саймон неподвижно сидел на койке, сам себе не веря. Но это не было галлюцинацией, не было обманом — он на самом деле сделал это!
Потом он подошел к шкафу и опустился на колени. То, что лежало внутри него, не давало ему никаких средств к побегу: груда коробочек, внутри которых находились узкие металлические полоски, свернутые в тугие спирали, на них были выдавлены какие-то знаки. Саймон решил, что это своего рода записи. Но сейчас его интересовало только устройство замка. Он лег на пол и наполовину ощупью, наполовину зрительно несколько минут изучал механизм. Затем встал, подошел к другому шкафу. Открыть его теперь было делом нескольких минут. Внутри Саймон нашел то, что могло послужить ему пропуском внутри здания: прозрачные мешки с одеждой колдеров. К сожалению тот, кому эта одежда принадлежала, был не таким крупным, как Саймон, но выбирать не приходилось.
Брюки были чуть ниже колен, а пиджак трещал на плечах Саймона. Но, в конце концов, сойдет и так. Теперь замок на двери. Если только он действует по тому же принципу, что и замки шкафов, то…
Саймон представил себе замок в мельчайших подробностях. Отопрись!
Отопрись!
Раздался щелчок, но дверь не отошла в сторону, как дверцы шкафов, и поэтому Саймону пришлось толкнуть ее рукой. Он выглянул в коридор с некоторой опаской, потому что помнил, что в Сиппаре, когда кто-то шел по коридору, откуда-то сверху голос предупреждал, что заметно каждое движение. Здесь могла быть такая же система, и поэтому приходилось рисковать. Он двинулся по коридору, внимательно прислушиваясь.
Если он воспользуется лифтом, то может попасть вниз, но как раз там сейчас полно людей. Ему же необходимо получить свободу действий. Лойз! Саймон нахмурился. Лойз и Алдис — ловушка для Джелит. Где же может быть в этом сооружении девушка? Он не осмеливался снова вступать в контакт.
В этом же коридоре еще четыре двери: колдеры, возможно, помещают пленных поближе друг к другу. Что Лойз сказала: «Комната и скалы…»? Очень может быть, что окна ее комнаты выходят на скалы. Те комнаты, двери которых находились слева от него, как раз и должны выходить на скалы.
Саймон толкнул дверь первой комнаты, она сразу же поддалась под его рукой. Он быстро отошел к соседней двери — эта дверь была заперта. Правда, Лойз не обязательно была за этой дверью, но приходилось рисковать. Саймон сосредоточился на замке. Теперь все было гораздо легче, раз он уже представлял механизм замка.
Он ощутил уверенность в себе, внутри этой крепости колдеров он больше не пленник. Правда, оставалось то оцепенение, которым они сковали его тело. Сможет ли он при необходимости так же успешно справиться с ним — Саймон этого не знал и не стремился проверить.
Дверь открылась со второй попытки. Саймон осторожно отодвинул ее и заглянул в комнату. Лойз стояла спиной к нему, облокотившись на подоконник, глядя в ночь. Она казалась такой маленькой и беззащитной.
Как показалось Саймону, она была одна, но твердой уверенности в этом не было. И тогда он снова прибегнул к своей новой способности: пожелал, чтобы она повернулась. Она чуть слышно вскрикнула, увидев его, потом отшатнулась и закрыла лицо руками. Саймон понял, что она приняла его за одного из колдеров.
— Лойз… — произнес он шепотом и стащил с головы плотно прилегавший колдеровский шлем.
Ее била дрожь, но услышав его шепот, она опустила руки и уставилась на него. Страх на ее лице сменился удивлением. Она ничего не сказала, но, оторвавшись от стены, кинулась к нему. Она вцепилась пальцами в его серый костюм, глаза ее были широко открыты, губы побелели, она едва сдерживала крик.
— Пошли! — Саймон крепко обхватил ее за плечи и вывел в коридор. Понадобилось одно мгновение, чтобы закрыть дверь, и они двинулись в путь.
Но все, что Саймону было известно — это два коридора. Тот, в котором они сейчас находились, и другой, ведущий в комнату, где Саймон разговаривал с колдером. На нижних этажах наверняка полно этих крыс, занятых разгрузкой припасов и высадке людей. Его колдеровская одежда не выдержит внимательного взгляда. Но ведь эти рабы внизу — одержимые, они не станут к нему присматриваться. Когда они высаживались с подводной лодки никто даже глазом не повел в их сторону! Может быть, и сейчас его появлению вместе с Лойз они не придадут значения.
— Алдис, — Лойз вцепилась в его руку.
— Что с ней? — они уже были в лифте, но он мог доставить их в руки врага.
— Она узнает, что я ушла!
— Каким образом?
Лойз покачала головой.
— Колдовской талисман. Он как-то узнает о каждом моем шаге. Поэтому она и узнала о моем контакте с Джелит. Она была со мной, когда мы связались. И она прочитала мои мысли!
Саймон не мог оспаривать заявления Лойз, особенно учитывая собственный опыт. Но он не представлял себе, куда направить лифт. Разве только в одно-единственное место — правда, приходилось отчаянно рисковать. Но ведь если Лойз права, и охота за ними вот-вот начнется, то лучшего поля сражения все равно не придумаешь.
Саймон подтолкнул девушку вперед. Он представил себе коридор, ведущий к комнате, где был колдеровский офицер, и дверца лифта закрылась за ними.
— Ты не ощущаешь Джелит? Не знаешь, где она сейчас находится? — обратился он к Лойз.
— Нет, не знаю, — покачала она головой. — Им нужна Джелит-волшебница. Когда они узнали, что она следует за нами, они весьма заволновались. Они знали, что она плывет на корабле, но это им не страшно. А потом что-то случилось с их системой защиты, и они составили новый план. Алдис была очень довольна. Она сказала, что все работает на них. Но только я не понимаю, отчего они так беспокоятся… Ведь Джелит больше не волшебница.
— Не такая, как прежде, — сказал Саймон. — И все же она могла бы вступить с нами в контакт только при наличии у нее старого волшебства. Есть магия и магия, Лойз.
Но сможет ли его магия и магия Джелит противостоять мощи Колдера?
Слабый шелест, и дверь отворилась. Перед ними был коридор. Они сделали всего несколько шагов вперед, когда знакомое оцепенение охватило их. И теперь, уже совершенно беспомощные, они продолжали свой путь в зал, где сидел офицер, похожие на живых кукол.
— Беспомощные? — спросил себя Саймон. Если бы не его опыт с дверями, дерзкая мысль не пришла бы ему в голову. Он был во власти Колдера. Но почему бы не попробовать разорвать и эти путы, как он прежде открывал двери?
Дверь была открыта: шагая рядом с Лойз, Саймон очутился в комнате, где их ждали двое колдеров. Один из них — не тот офицер, с которым Саймон уже разговаривал, а другой — с металлическим шлемом на голове — сидел откинув голову на высокую спинку стула. Его глаза были закрыты, и по всему было видно, что он полностью поглощен своими мыслями и совершенно отрешился от происходящего в зале. В зале находилось еще двое одержимых с оружием в руках; в стороне стояла Алдис, она была взволнована: глаза у нее сверкали, а губы полураскрылись.
Первым заговорил колдеровский офицер:
— Похоже, что от вас можно ждать большего, чем ожидаешь, Хранитель Границ. Вы обладаете некоторыми неожиданными для нас способностями. Может, это и хуже для вас. Но сейчас вам придется помочь нам. Ибо оказывается, ваша супруга-волшебница не предоставила вас своей судьбе, а поспешила на помощь, как и подобает преданной жене. А Джелит из Эсткарпа для нас очень важна — настолько важна, что мы не можем позволить себе хоть что-то упустить в наших планах относительно нее. Итак, приступим к выполнению плана.
Тело Саймона подчинилось чужой воле. Он повернулся к двери, оба стража встали по бокам от него. Сзади шли Алдис и, как понял Саймон, один из колдеров. Человек в металлическом шлеме остался в зале.
Они подошли к лифту и стали спускаться вниз. Но Саймон все это время осторожно испытывал свою волю, свою силу. И к тому времени, когда они спустились до уровня моря, он уже готов был действовать, почти уверенный в успехе.
Набережная была пуста. Четыре подводные лодки неподвижно стояли у причалов. Все люди куда-то исчезли. Но те, кто сопровождал Саймона, повели его с Лойз к проему в скале, где были вырублены ступени. Они стали взбираться по ним, пока в лицо им не пахнул свежий морской ветер.
Саймон шел впереди. За ним — Лойз и Алдис, замыкал шествие колдеровский офицер. Огонь, красной полоской пылавший на горизонте, погас, хотя вдали еще поднимался к звездам дым. Они стояли на пустынном берегу, усеянном камнями. По-видимому, эта и была цель их путешествия. Саймон и Лойз переглянулись, охранников рядом не было, но Саймон ощущал их присутствие.
— Ну, а теперь, — резко приказал колдер Алдис, — принимайтесь за девчонку!
Саймон услышал, как Лойз вскрикнула от страха и боли, и сразу же услышал прозвучавший в его мозгу приказ. Но в этот момент он уже нанес свой удар. И удар был направлен не на то, чтобы обрести физическую свободу, возможность распоряжаться своим телом, нет. Саймон нацелил все свои силы, всю свою мысленную энергию, которую он копил с той минуты, как они вышли из зала, на того колдера в металлическом шлеме, который оставался в зале… Ибо, если его догадка была правильна, именно там был жизненный центр. Он, как и ожидал, ощутил сопротивление. Но удар, нанесенный Саймоном, был таким неожиданным, что ответная реакция запоздала… Саймон успел проскочить барьер. Он еще раз напряг все силы. Ответная же атака колдера уже не достигла цели. Неожиданно оковы рухнули, и Саймон стоял в ожидании, не меняя неловкой позы…

Глава 16. Врата колдеров

Лодка двигалась почти бесшумно, разрезая волны носом, вода с тихим плеском скатывалась с весел. Саймон уже видел, что в лодке трое — и одна из них была Джелит.
Рядом с ним зашевелилась Лойз, она неловко шагнула вперед, словно механическая кукла, и приготовилась приветствовать прибывших. Саймон отлично понимал, что здесь подготовлена ловушка для Джелит.
— Сал! — он издал в полный голос боевой клич, который так часто раздавался в битвах, и бросился на стоявшего рядом с ним колдера.
Чужеземец свалился с полупридушенным криком, и тут же Саймон получил возможность убедиться, что если колдеры и прибегают к помощи машин в сражениях, то, когда нужно спасти собственную шкуру, они неплохо сражаются и голыми руками. Неожиданное нападение Саймона давало ему небольшое преимущество, которое он постарался использовать в полной мере. Он не знал, что происходит на берегу, все его внимание было поглощено борьбой с колдером… Наконец тело колдера обмякло, Саймон еще держал его несколько минут за горло, боясь, что враг очнется.
— Саймон!
В ушах у него шумело от страшного напряжения, но все же он услышал этот голос.
— Я здесь! — крикнул он, повернувшись в ту сторону, откуда послышался зов.
Джелит шла к нему по камням, позади нее двигались остальные. Она подошла к нему и положила руки на плечи. Саймон сразу же ощутил, что никогда не будет между ними большей близости, чем в этот миг.
— Он мертв, — сказала Джелит, и Саймон тут же поднялся с колен, отпустив бездыханное тело. И схватил ее в объятия, и стиснул изо всех сил, словно пытаясь убедиться, что это не сон. А она рассмеялась таким счастливым смехом, как смеялась раньше.
— У меня есть господин, великий воин! — она сказала это тихим шепотом, чтобы никто, кроме них, этого не услышал.
— А у меня есть госпожа, волшебница, и Сила ее немалая! — он вложил в эти слова всю гордость, которая переполняла его.
— Ну, а теперь, отдав друг другу должное, — сказала она весело, — вернемся к действительности. Что это такое? На самом деле база колдеров, Саймон?
— Сколько с тобой людей? — Саймон не стал отвечать на вопрос, а сразу перешел к делу.
— Армии нет, Хранитель Границ, лишь два салкара, которые должны были доставить меня на берег, да и тех я обещала отослать обратно на корабль.
— Двое! — Саймон был поражен. — А команда корабля…
— На них мы не можем положиться, пока не прибудет флот. Что нужно сделать здесь сейчас? — Она спросила это таким тоном, словно командовала целым отрядом.
— Совсем немного. Здесь всего-навсего крепость колдеров и их Врата… врата в другой мир…
— Леди! — это был негромкий, но тревожный крик с берега.
И, прежде чем они успели откликнуться, на берегу вспыхнул ослепительный свет. Словно кнут, он хлестал по воде и берегу, и там, куда он падал, вода начинала кипеть, от нее поднимался пар, а камни на берегу задымились.
— Назад! — Саймон схватил Джелит за руку и потащил под защиту скал. Найдя расщелину, он подтолкнул волшебницу так, что она упала на колени, и коротко приказал: — Оставайся тут!
И помчался на берег.
Лодка по-прежнему стояла на песке, около нее лежал мертвый колдер.
— Быстро в укрытие! — крикнул Саймон на берегу. — Где Лойз?
—Я здесь, Саймон, — ответила она откуда-то из тьмы. — Что это такое?
— Колдеровская дьявольщина! Скорее!
Он схватил Лойз и потащил за собой. Салкары, отчаянно ругаясь, побежали за ними.
Когда они добрались до расщелины, где, скорчившись, сидела Джелит, Саймон обнаружил, что их шестеро: салкары притащили с собой еще кого-то. Все, как по команде, повернулись к берегу. Луч света метался по узкой прибрежной полосе, словно зловещее оружие, нацеливаясь на малейшие предметы, чтобы ничего живого не осталось на берегу. Легкий челнок, на котором приплыла Джелит, пылал, словно облитый маслом. Саймон снова услышал, как стоявшие рядом с ним салкары изрыгают проклятия… И почти сразу же Джелит сказала ему на ухо:
— Они уже идут…
Он и сам почувствовал приближение врага. Нужно было как можно быстрее уходить отсюда, но как сориентироваться в этом нагромождении камней и скал? Пока что нужно немедленно отойти от крепости колдеров. Саймон так и сказал всем.
— Ясно! — откликнулся один из салкаров. — Куда идти, лорд?
Саймон распахнул колдеровский мундир, снял с себя пояс и протянул один конец салкару.
— Надо связать наши пояса и держаться за них, чтобы не потеряться в темноте… Какое у вас при себе оружие?
— Самострелы и кортики — мы ведь всего лишь моряки, лорд.
Саймон едва не рассмеялся: холодное оружие против тех аппаратов, которыми владеют колдеры! Разве только неровная местность да темнота могут помочь беглецам.
Они двинулись вперед: Джелит в паре с ним, Лойз с одним из салкаров, а второй салкар вел с собой молчавшую Алдис — это ее они притащили в укрытие. Джелит настояла, чтобы они взяли с собой Алдис, считая, что та будет им полезной.
Они не могли двигаться быстро, но к тому времени, когда на берегу замелькали огни, означавшие, что их ищут, беглецы были уже довольно далеко от своего первоначального укрытия. Саймон все время старался держаться в тени скал, и вскоре выяснилось, что эта предосторожность не была излишней: прямо над их головами с двух сторон загорелись ослепительные лучи беспощадного света.
Они бросились ничком на землю под защиту нависавшей скалы, и только это укрытие спасло их от участи быть заживо сожженными. Луч висел над ними довольно долго, но когда он наконец погас, Саймон еще долго не подавал знака продолжать путь. Только убедившись, что колдеры, очевидно, считают их сгоревшими, Саймон решил, что можно идти дальше. Но двигаться можно было только в одном направлении — в сторону той дюны, за которой скрылась машина, замеченная Саймоном из окна комнаты. Видимо, там лежало нечто такое, на что колдеры не решаться обрушить свой смертоносный луч. Если они направятся туда, то у них будет какой-то шанс на спасение.
Саймон сказал об этом своим спутникам.
— Эти Врата… их Врата… ты думаешь, они именно там? — спросила Джелит.
— Это только догадка, но мне она кажется правильной. Либо они готовятся проникнуть за эти Врата, либо уже проникли. Им почему-то необходимо связаться со своим прежним миром.
— Именно там мы натолкнемся на большинство их воинов, — сказал один салкар.
— У нас нет выбора: или идти туда, или снова попасть в крепость. И, говоря по чести, я предпочитаю находиться под открытым небом, чем в этой колдеровской норе.
Салкар пробормотал что-то, означавшее согласие.
— Лучше быть на открытом воздухе, — сказал он. — Что ж, Инглин готов поразмяться, порубить саблей.
—А сабля Сигрода всегда наготове, — добавил второй салкар. — Лорд, эту женщину мы возьмем с собой?
— Да, — ответила Джелит. — Она еще будет нам полезна. Пока я не знаю, как именно, но будет.
Саймон был готов довериться интуиции жены, но его беспокоила мысль о талисмане, который был в руках Алдис.
— Может быть, забрать у нее талисман колдеров?.. — начал он.
— Нет, — возразила Джелит. — Каким-то образом он послужит ключом, чтобы открыть перед нами двери. Не думаю, что он может сыграть свою роль, если будет в руках не Алдис. Если она пустит его в ход, то я буду об этом тотчас же знать! Тотчас же!
Саймон не стал больше спорить, полностью доверяя жене.
И снова побрели они вперед гуськом, держась друг за друга, не пренебрегая малейшим укрытием. Саймон шел впереди, осторожно ощупывая ногой камни и песок. Двигались они мучительно медленно. По временам они отдыхали, и тогда особенно начинали болеть спины, синяки и ссадины. Рассвет застал их совсем обессиленными, измученными и грязными. И вместе с рассветом пришли звуки…
Распластавшись на скалистом склоне, они наблюдали за тем, как внизу полз вездеход. Его фары ярко освещали все вокруг. Саймон облегченно вздохнул. Больше всего он боялся, что они все время шли не в том направлении, заблудившись среди скал. Теперь же он убедился, что они уже должны быть совсем близко от цели.
Машина возвращалась в крепость, уже разгруженной. Припасы, вода и пища
— в этом пустынном место все находилось в руках колдеров. А жажда уже терзала и Саймона, и его спутников. Их всего пятеро и одна пленница, а против них — вся колдеровская мощь. Может быть, проще всего было ринуться в крепость?
— Проще, но не лучше! — это произнесла, находясь рядом с ним, Джелит, и он вздрогнул, только сейчас отдавая себе отчет, что эти слова произнес не он сам.
Он бросил взгляд на жену: на ней все еще была кольчуга, в которой он видел ее в последний раз, шарф, собранный из металлических колечек, наполовину прикрывал лицо, но глаза ее твердо встретили его взгляд.
— Нет, я не прочитала твои мысли, — снова ответила она на его невысказанный вопрос. — Просто мы одновременно думаем об одном и том же. Ведь сейчас речь идет не только о нашей безопасности. Речь идет о гораздо большем!
— Врата!
— Врата, — подтвердила она. — Ты ведь считаешь, что колдеры должны получить из своего мира помощь в том, что они замыслили против нас. Теперь я тоже в это верю. И, значит, мы не должны допустить этого.
— Все зависит от устройства Врат в их мире…
Те Врата, которые открыли путь Саймону в этот мир, были очень просты. Грубый камень, покоившийся между двумя колоннами из того же грубо обтесанного материала… Нужно было сесть на этот камень — там были углубления для ног и кистей рук, так что положение строго фиксировалось. Саймон так тогда и сделал и стал дожидаться рассвета, а на рассвете Врата открылись перед ним. Хранитель этих Врат в долгие ночные часы, которые Саймон провел в ожидании рассвета, рассказывал ему старинные легенды. В них говорилось, что камень этот лежит со времен короля Артура, что он волшебный и читает в душах людей. А потом переносит каждого, кто сядет на него, в тот мир, который этому человеку более всего подходит.
Но Врата колдеров, несомненно, не были похожи на этот камень. И какими бы они ни были, Саймон совершенно не представлял себе, как они впятером сумеют их закрыть. Но Джелит совершенно права — сделать это необходимо. Один из моряков взял на себя охрану, а остальные прилегли прямо на камнях, чтобы немного отдохнуть. Только Алдис сидела, уста-вясь в пространство невидящим взглядом и вцепившись обеими связанными руками в талисман колдеров на своей груди.
Она была на редкость красивой женщиной, но прямо на глазах у них сейчас стала стариться: щеки провалились, глаза глубоко запали в глазницы. Спутанные золотистые волосы казались теперь такими неуместными, словно девичий парик на голове старухи. За все время путешествия она даже ни разу не посмотрела на своих спутников, производя впечатление одержимой, но Саймон считал, что она просто ушла в себя и очнется, когда потребуется. А потому за ней приходилось все время наблюдать, а может быть, следовало даже бояться. Роль охранницы Алдис взяла на себя Лойз, и Саймон видел, что она находит большое удовольствие смене ролей со своей бывшей тюремщицей.
Саймон лежал, закрыв глаза, но уснуть не мог. Энергия, которую он так щедро изливал в крепости колдеров, по-прежнему бурлила в нем. У него было такое чувство, словно разгадка всех тайн Колдера где-то совсем близко и что он вот-вот нащупает ее. Он открыл глаза и встретил взгляд Джелит, которая полулежала рядом, прислонившись к скале. Она улыбнулась ему.
И впервые за все это время он задумался над тем, как странна эта их последняя встреча. Тот барьер, который, как он считал, возник между ними и становился все прочнее, словно рухнул и исчез навсегда. И теперь Саймон сомневался, существовал ли он вообще или это просто плод его воображения. Во всяком случае, ничего подобного больше не было.
Она не дотронулась до него, но его сразу же захлестнула волна такого тепла, и такой нежности, каких он не знал всю свою жизнь. И купаясь в этих сладостных волнах, он позволил себе расслабиться.
Послышалось легкое звяканье — и Саймон сразу же вскочил на ноги и увидел Сигрода, который вернулся с разведки. Лицо моряка раскраснелось, по лицу ручьями тек пот, он задыхался от быстрого бега и подъема.
— Они вон там, справа, у них целый лагерь. И там у них стоит какая-то штука. — Он нахмурился, пытаясь подобрать этому определение, чтобы описать поточнее то, что видел. — Там такие колонны. — Он провел по воздуху черту указательным пальцем. — А между ними — перекладина, вот такая. — Снова он сделал жест рукой. — И все это сделано из металла, по крайней мере, я так думаю, — такого металлического, зеленоватого цвета.

Предыдущая страница 9 Следующая страница


Паутина колдовского мира 10

Лойз зашевелилась. Наклонившись, она с силой отвела от груди Алдис ее сцепленные руки, открыв талисман колдеров.
— Вот такая?
Сигрод наклонился вперед, внимательно рассматривая талисман.
—Да, такая, только очень большая. Через нее одновременно могут пройти четыре-пять человек.
— Или же один из их вездеходов? — спросил Саймон.
—Да, пройдет. Но только сооружение это стоит в совершенно пустынном месте, и там больше ничего нет.
— Словно этого места следует избегать, — прокомментировала Джелит. — Да, они имеют дело со странными силами. И опасными, к тому же, если они решились открыть такой проход.
Саймон принял решение.
— Вы остаетесь здесь с леди Лойз, — сказал он морякам. — Если мы не вернемся до конца дня, пробирайтесь к берегу, может быть, вам удастся каким-то образом добраться до судна и спастись…
Никто не стал с ним спорить, словно молча склонились перед его авторитетом. Джелит поднялась, улыбаясь ему, и дотронулась до плеча Алдис. И хотя никто не указывал ей направления, она молча поднялась и пошла к выходу из ущелья. Саймон обернулся и отсалютовал оставшимся, но слова его были обращены к Лойз:
— Ты выполнила свою часть работы. Оставайся с миром, удачи тебе.
Та молча кивнула, в глазах ее были боль и протест, но она только произнесла:
— И тебе удачи…
И они ушли, не оглядываясь. Им предстояло подойти к лагерю колдеров с юга, а это был неблизкий путь. Солнце уже припекало, наверняка скоро здесь все будет раскалено, еще раньше, чем они выберутся отсюда. Выберутся куда? Спрячутся около Врат колдеров, или?..
Почему-то Саймон был уверен, что достичь Врат — не единственная предстоящая им задача.

Глава 17. Взорванный мир

Солнце стояло высоко и, как предвидел Саймон, стало так жарко, что даже легкая рубашка нестерпимым грузом давила на плечи. Вместо шлема он обмотал себе голову своим коддеровским мундиром на манер тюрбана, но все равно было очень жарко, когда они добрались до Врат. Саймон долго их рассматривал, но, как и в тот далекий день, когда он впервые увидел старинное сооружение в саду у Петрониуса, он позади Врат не заметил ничего, кроме той же скалистой пустыни, что была вокруг. И эти Врата, быть может, действовали лишь в определенное время суток? Он решил, что строительство Врат завершено, так как возле них никого не было, хотя в лагере там и сям лежали люди, словно свалившись в изнеможении.
— Саймон!
Джелит и Алдис устроились под козырьком скалы, и это было единственное возможное укрытие от солнца. Алдис поднялась на ноги, глядя на своих спутников, а потом туда, где стояли в мерцающем воздухе Врата. Руки ее сжимали талисман, лицо оживилось, на нем теперь было такое выражение, словно она видит перед собой то, к чему стремилась. Она двинулась вперед, сначала неторопливо, а затем все убыстряя шаг. Саймон хотел было остановить ее, но Джелит подняла руку предупреждающим жестом. Алдис бежала под палящими лучами солнца, не обращая на них никакого внимания, ее изодранное платье волочилось по камням.
— Скорей! — крикнула Джелит, кидаясь за нею вслед, и Саймон бросился бежать за ними.
Беглецы были ближе к Вратам, чем те, что в лагере, и враги заметили их не сразу, потому что некоторое время они укрывались позади застывших в неподвижности вездеходов и наваленных рядом с ними ящиков.
Алдис бежала к Вратам, и хотя на всем пути до этого места она все время спотыкалась и падала, сейчас от ее усталости не осталось и следа. Она бежала с невероятной, нечеловеческой скоростью впереди своих преследователей.
В лагере раздался крик, но Саймон не осмелился даже повернуть голову, ибо нужно было следить за Алдис, которая выбежала на ровное место и неслась, как птица. Джелит не слишком от нее отставала, а Саймон бежал позади женщин.
Джелит сделала отчаянный рывок и сумела ухватиться за подол платья Алдис. Материя затрещала, но Джелит не выпустила платья Алдис, которая изо всех сил рвалась к Вратам, волоча за собой Джелит. Саймон подбежал к женщинам, тяжело дыша и задыхаясь от бега. И почти сразу же что-то просвистело у них над головами, и спас их только очередной отчаянный рывок Алдис. Их начали обстреливать из лагеря. Но Саймон сделал то единственное, что могло вывести их из поля огня. Всей своей тяжестью он навалился на борющихся женщин, рванулся, и все трое оказались на поперечине Врат.
И сразу же их словно поглотила ночь после сияющего дня. Ощущение того, что он вторгается туда, где нет места ему подобным, охватило Саймона с такой силой, что эти несколько мгновений показались ему вечностью. А потом он провалился в мрак, и косые струи дождя хлестали его тело.
Сверкнула молния, и раздался оглушительный раскат грома. Джелит, лежавшая в его объятиях, всем телом прижалась к нему.
Дождь бил им прямо в лицо. Саймон задыхался и отплевывался, но упорно продолжал пробираться вперед, волоча за собой Джелит. Она что-то крикнула ему, но он не услышал за свистом ветра, и только при свете вспыхнувшей молнии увидел лежащую ничком Алдис. Вода хлестала ее неподвижное тело. Саймон наклонился и взвалил себе на плечи бесчувственную женщину: ее глаза были закрыты, голова беспомощно болталась.
Они находились в долине между двумя каменными стенами, и вода быстро заполняла эту впадину. Саймон добрался до стены и осмотрел ее, ища точку опоры. Подъем на нее оказался изнурительным, особенно из-за Алдис, но в конце концов они выбрались наверх и рухнули рядом на камни. Саймон лежал спиной к ветру, прикрыв голову рукой.
Когда он собрался с силами и сел, чтобы оглядеться, обе женщины даже не пошевелились. Небо было темным, дождь лил по-прежнему. Неподалеку Саймон увидел какую-то темную массу и решил, что там они найдут убежище от непогоды.
Он легонько встряхнул Джелит, но она едва нашла в себе силы открыть глаза, потом с трудом встала на четвереньки, и Саймону удалось поставить ее на ноги. Он довел ее до укрытия и пошел за Алдис.
Только вернувшись обратно, Саймон заметил, что укрылись они не под нависшей скалой и не в расщелине, а в развалинах какого-то здания. Стены комнаты, в которой они очутились, полуобвалились, в крыше зияли отверстия. Между плитками пола там и сям пробивалась трава — значит, развалинам было несколько веков. И, несмотря на свежесть гулявшего по развалинам ветра, здесь воняло тлением и гнилью.
На полу валялись камни, обломки чего-то непонятного, но Саймон решил осмотреть комнату. Спотыкаясь и едва не падая, он пошел в дальний угол, где стены обвалились сильнее всего. И почти сразу же он наткнулся на какой-то предмет, затрещавший от толчка. Саймон протянул руку и нащупал шелковистую ткань, сразу же разорвавшуюся под его руками, затем — металлический стержень. Саймон взял прут и вернулся обратно к двери, где мрак, казалось, начинал понемногу рассеиваться.
То, что было у него в руках, вполне могло сойти за оружие и чем-то смутно напоминало ружья его мира. Во всяком случае, здесь были ствол и барабан, но весило все это поразительно мало.
Джелит положила руку на лоб Алдис.
— Она умерла? — спросил Саймон.
— Нет, она, вероятно, ушиблась, когда падала. Это и есть тот самый мир, из которого пришли колдеры? — в голосе у нее не было страха, только интерес.
— Похоже на то…
В одном он был уверен: им не следует удаляться от этого места, где они проникли через Врата. Если они заблудятся, то вряд ли сумеют вернуться обратно в свой мир.
— Интересно, есть ли с этой стороны какой-нибудь след Врат? — Джелит, как всегда, прочитала его мысли. — Ведь должны же они иметь ориентир, если хотят проходить сквозь Врата туда и обратно!
Постепенно буря утихала. Темнота ночи, встретившая их, когда они прошли через Врата, сменилась серым светом приближающегося рассвета. Саймон стал с интересом рассматривать окрестности. Это была пустыня, как и по ту сторону Врат: было видно, что некогда здесь обитали люди. То, что он поначалу принял за обломки скал, оказалось многочисленными развалинами домов.
Некогда ему приходилось видеть подобные картины: когда армия с боями проходила через Францию и Германию. И там тоже все выглядело примерно так же: последствия войны или, по крайней мере, великого бедствия. И точно так же там стояли здания в руинах, и сквозь плитки пола пробивалась трава.
Солнце так и не появилось, но уже наступил день. И теперь Саймон разглядел, что земля в руинах местами запеклась, напоминая черный шлак. И перед ним снова воочию возник кошмар его родного мира. Атомная война? Радиоактивная земля? Но ведь атомная бомба не могла бы вот так снести половину здания, оставив вторую половину в целости и сохранности. Значит, какое-то другое оружие.
— Саймон!
Он и сам заметил какое-то движение за разрушенной стеной. Что-то живое, такое огромное, что внушало ужас, двигалось в направлении их убежища. Саймон бросил взгляд на оружие, которое нашел на полу. Джелит потянулась к ножу, висевшему на поясе. Саймон вновь подивился сходству этого стержня с земным ружьем. Но его озадачило слишком узкое выходное отверстие — через него не проникла бы даже игольчатая стрела эсткарпских самострелов… Чем же могла служить такая тонкая трубочка? Ведь тут не было курка, только какая-то крохотная кнопочка. И, не ожидая никакого результата, Саймон нажал на эту кнопку.
Куст, на который он направил чужеземное оружие, вздрогнул, роняя капли воды, потом его побеги склонились до самой земли, листья стали сворачиваться в трубочки. Саймон не верил своим глазам: растение дрожало и гнулось все ниже и ниже. Рядом тихонько вскрикнула Джелит. Они оба, замерев, уставились на серый комочек, тихо упавший на землю — все, что осталось от цветущего куста. И все это произошло без единого звука, без всякого видимого движения… они увидели только результат действия чужого оружия.
— Саймон! Что-то приближается…
Он и сам почувствовал то же самое: ничего не было видно, но он ясно чувствовал, что сейчас должно что-то произойти. Он ясно ощущал опасность.
— Будь наготове…
Слова едва сорвались с губ Джелит, это было больше похоже на тихий вздох. Она сжала его руку. Напряжение Саймона достигло крайнего предела. И вот…
Они появились с трех сторон и молча бежали к их укрытию. Один выскочил из-за стены, другой — из густых зарослей, последний — из полуразрушенного здания. Это были люди, вернее, поправил себя Саймон, имели их облик. Лохмотья одежды еще кое-как прикрывали их тела, но это только производило жуткое впечатление и не прибавляло им человеческого вида. Ибо тела их были невообразимо тощи, руки и ноги — костлявы, настолько что кости едва не прорывали туго натянутую кожу. Головы на вытянутых тонких шеях больше всего напоминали высохшие черепа. Словно в этих руинах вдруг ожили мертвецы, встали на ноги и двинулись вперед.
Саймон обратил свое ружье против этой троицы, повел им из стороны в сторону. Долгую секунду ему казалось, что в ружье больше нет заряда, ибо некоторое время они еще бежали вперед. Потом вдруг остановились, как вкопанные, и тела их обратились в пепел, как тот куст, в который Саймон стрелял раньше.
Но перед смертью они вдруг закричали высокими странными голосами, и заплясали, и задрожали на месте, словно в странном танце. Только потом они рухнули, и на месте их тел осталась кучка пепла. Саймон ощутил приступ тошноты, рот наполнился горечью. Джелит вскрикнула и вцепилась ему в руку.
— Вот как…
Они оба вздрогнули, услышав позади себя голос. Алдис стояла у них за спиной, придерживаясь рукой за стену. Улыбка на ее лице, которая появилась при виде того, что осталось от живых мертвецов, вызвала у Саймона новый прилив тошноты.
— Значит, они все еще живы — последний гарнизон? — Она не обращала внимания на Саймона и Джелит, словно их не было вовсе. — Что ж, их вахта все равно должна была закончиться.
Джелит отпустила руку Саймона.
— Кто это такие? — спросила она. Алдис даже не обернулась. Все еще улыбаясь, она рассматривала останки.
— Гарнизон… Они были оставлены, чтобы защитить последний барьер. Они не знали, разумеется, что их единственная обязанность — продержаться до тех пор, пока Командиры не окажутся в безопасности. Они считали, бедные дурачки, что им вот-вот придут на помощь. Но у Командиров были совсем другие проблемы. — Она рассмеялась, потом продолжила. — Во всяком случае, это неожиданность для хозяев, потому что эти продержались дольше, чем можно было ожидать.
Откуда ей все это было известно? Алдис ведь не была колдером по рождению. Насколько известно, среди колдеров вообще не было женщин. Но почему-то Саймон не сомневался, что все обстояло именно так, как она говорит. Джелит снова сделала предупреждающий жест.
— Там есть еще…
И на этот раз Саймон не нуждался в предупреждении, ибо чувство опасности не уменьшилось. Но никакого движения впереди он не заметил. Джелит повернулась в ту сторону, откуда они пришли.
— Они собираются, но не против нас…
Алдис издала короткий смешок, в котором была нечеловеческая злоба.
— О, они ждут, — подтвердила она. — Ведь они ждали долго, очень долго. А теперь они вышли на охоту, и охота будет отчаянной… — она снова засмеялась горьким смехом, похожим на крик боли.
В том, что она говорила, не было ничего неожиданного. Колдеры непременно пойдут во Врата, охотясь за тремя беглецами. А эти существа — они наверняка собираются у Врат, чтобы встретить тех, кто сейчас должен явиться. Знали ли колдеры, кто ждет их?
Саймон бросил короткий взгляд на край утеса, по которому они взобрались. Из укрытия выйти, конечно, очень опасно, но ведь только так они смогут увидеть Врата в действии. И поэтому не приходится считаться с тем гнетущим страхом, который мучил его все это время.
Если встать спиной вон к тому каменному остову, то можно будет наблюдать за Вратами. Стиснув в руке ружье, Саймон схватил Алдис за руку и потащил ее вперед. Джелит следовала за ними.
То, что ночью Саймон принял за ложе ручья, на самом деле оказалось остатками каменной мостовой, заваленной обломками камней, упавших сверху. Но в середине той впадины бежал ручей. Немного вправо от того места, где они сейчас стояли, через дорогу виднелись колонны из зеленоватого металла.
— Врата! — сказала Джелит.
— И их защитники, — добавил Саймон. Теперь уже ясно были видны фигуры, движущиеся по дороге. И хотя вид у них был совершенно жуткий, хотя в них не было совершенно ничего человеческого, действовали они как разумные существа или, по крайней мере, как существа, разум в которых еще не совсем угас. У некоторых из них Саймон заметил в руках трубки, подобные той, которая была у него.
— Они проходят через Врата!
Металлические колонны нисколько не изменились, словно никто ими не пользовался. Но внезапно, словно из воздуха, перед ними стали появляться люди…
Одержимые воины из мира Джелит двигались с осторожностью, и те, что притаились в укрытии, поджидая их, не показывались… И солдаты колдеров начали двигаться вперед. Через Врата уже прошел большой отряд, вслед за ним показался бампер одного из вездеходов, за ним двигались остальные. Один из одержимых вел вездеход, но рядом с ним сидел колдеровский агент.
Саймон ощутил, что вокруг них в воздухе что-то реет, он явственно ощущал, как тяжело давит атмосфера.
— Они ненавидят… — прошептала Джелит. — Как они ненавидят!
— Ненавидят! — передразнила ее Алдис. — Но пока что они ждут. Они ведь научились ждать, потому что жили только ради этого.
Из пустоты появился второй вездеход. К тому времени пешие силы захватчиков прошли уже добрую часть дороги. Кабина второго вездехода была намного больше, купол у нее был прозрачным. Внутри сидели два настоящих колдера, один из них — в металлическом шлеме.
Облака носящейся в воздухе ненависти так сгустились, что Саймону казалось — сейчас все вокруг задымится. Но по-прежнему те, что ждали, тихо сидели в засаде. Группа одержимых все так же шла вперед по дороге.
— Вот оно!
Низкий звук, словно отдаленный раскат грома, полный звериной ненависти, в котором не было ничего человеческого. Ярость, которую так долго сдерживали, выплеснулась наружу!
Одержимые содрогались, тряслись, словно в лихорадке, складывались пополам, падали один за другим.
Вездеходам негде было развернуться на узкой дороге. Тот, в котором сидели колдеры, дал задний ход, безжалостно давя шедших за ним одержимых. Но вот водитель тоже вздрогнул, затрясся и упал на пол кабины. Вездеход еще некоторое время продолжал двигаться, затем ударился об обломок скалы и замер. Гусеницы его беспомощно вращались, тщетно пытаясь вернуть машине подвижность.
Колдер в шлеме даже не пошевельнулся, не открыл глаз. Возможно, он пытался усилием воли заставить вездеход двигаться, а может быть, это именно его воля спасала обоих колдеров от участи, постигшей тех, кто был вокруг них.
Его спутник все время вертел головой, рассматривая дорогу, но лицо его ничего не выражало.
— Они получили то, чего хотели, — сказала Алдис с тем же смешком. — Они поймали хозяина, который даст им ключ от Врат.
Наконец живые скелеты показались из укрытий — колдеры были в западне, и бояться было больше нечего. Некоторые шли с голыми руками. Через минуту эти привидения облепили вездеход и стали лезть на стеклянный колпак.
И сразу же раздались дикие крики, и половина нападающих свалилась на землю: обугленные тела с отчаянно дергавшимися в судорогах ногами. Но остальные не отступили. Несколько человек отошли и сразу же вернулись со стальным тросом. Трижды они забрасывали металлическую петлю, пока она наконец не обвилась вокруг стеклянного колпака вездехода. Потом по тросу побежала огненная полоса, и когда петлю убрали, дело было сделано. Верхушка колпака отвалилась, и те, что сидели внутри, теперь были во власти нападавших.
Джелит закрыла лицо руками: ей приходилось видеть, как грабили города и издевались над потомками Древней расы, но то, что происходило сейчас, было ни с чем не сравнимо. Она не могла смотреть на это.
— Только одного… — поперхнулась смехом Алдис, одного надо сохранить
— им ведь нужен ключ! Колдер в металлическом шлеме бился в руках нападющих, глаза его были все еще закрыты. Живые скелеты сгрудились вокруг вездехода; теперь те, у кого не было такого ружья, как у Саймона, подобрали оружие одержимых. И ненависть их все еще была отчаянной и жаркой. Подхватив колдера, они двинулись вперед, словно на марше, ка будто вних ожила былая привычка. К Вратам…
Саймон вздрогнул отужаса. Сначала — колдеры, теперь — вот эти… Какое еще зло будет развязано теперь в том мире, который он привык считать своим?
— О. да! О, да! — воскликнула Джелит. — Сначала ветер, потом гроза, а теперь еще и буря!

Глава 18. Осада Колдера

Только мертвые остались на дороге, когда Врата поглотили всю эту орду. Сколько же их прошло через Врата? Пятьдесят или сто? Саймон не мог сосчитать, но надеялся, что не больше сотни. А что могут они поделать против той огромной мощи, что таится позади Врат? Однако колдеры все же будут теперь слишком заняты, чтобы помнить о беглецах, так что сейчас было самое время возвращаться, держась позади беснующейся орды.
— Мы возвращаемся обратно…
Алдис снова издала злобный смешок. Она отошла от них и стояла сейчас на краю оврага, поглядывая на них с лукавой усмешкой на тонких губах. Последние следы былой красоты исчезли с ее лица.
— И как же вы пойдете? — крикнула она. — Эта дверь без ключа, вы не сможете ее открыть! Как насчет этого, великий воин и леди волшебница?
Она бросилась бежать зигзагами обратно к провалу.
— За ней! — воскликнула Джелит. — Разве ты не понимаешь? Этот талисман
— это же ключ для нее! И для нас!
Если она права… Саймон бросился за Алдис. Чужое ружье, хотя и легкое, мешало ему бежать, но он не мог его бросить. Он мчался вперед, замечая на бегу, что эти развалины — это все, что осталось от огромного города — так обширны они были. И спрятаться здесь было проще простого. Саймон и Джелит выбежали на открытое пространство, но Алдис нигде не было видно.
— Где она? — Он заметил, что во взгляде Джелит не было обычного понимания. — Она должна быть где-то поблизости, но где же именно?
Джелит прикрыла глаза руками и с минуту постояла неподвижно. Она стояла молча, а Саймон ждал, полагаясь на нее. Наконец она опустила руки и повернулась к нему.
— Вон туда!
— Откуда…
— Откуда я знаю! Там колдеровский барьер, пустота, а у нее талисман колдеров.
Слабая ниточка, но единственная, других у них не было. Саймон кивнул и пошел за Джелит. Она повела его по узенькой тропинке между развалинами. Саймон старался оставлять заметки на камнях, пригибать ветки, чтобы можно было найти дорогу обратно.
Они вышли на открытое место, где вокруг мощеной площадки стояли менее разрушенные здания. В них проскальзывало что-то знакомое: они напоминали суровую архитектуру колдеровской твердыни. Как видно, красота и грация, которые были известны миру Саймона и Джелит, были совершенно чужды тем, кто строил эти здания. И в любом уголке этих развалин Алдис могла надежно укрыться.
— Где же она? — спросил Саймон.
Джелит положила руку на остатки невысокой стены, за которой открывалось свободное пространство. Она тяжело дышала, глаза ее были обведены темными кругами, и хотя они вдоволь напились дождевой воды, но не ели уже много часов. Саймон сомневался, что они смогут продержаться здесь долгое время. А Джелит медленно покачала головой:
— Я не знаю… я ничего не ощущаю…
Она готова была разрыдаться. Саймон обнял ее и привлек к себе, и она с благодарностью прижалась к нему, словно черпая в его утешении и поддержке силу.
— Послушай, — мягко сказал он, — ведь мы могли бы, наверное, заставить ее выйти на открытое пространство?
— Мы должны непременно это сделать! — голос ее звучал хриплым шепотом, и в нем слышались истерические нотки.
— И мы можем это сделать… Припомни-ка, ведь во время осады Карса, когда было срочно нужно вызвать превращение, ты сказала, что воспользуешься моей волей, чтобы ускорить церемонию превращения. И теперь будет то же самое: мы соединим наши воли, и ты сделаешь то, что нужно.
Она повернулась, не отрываясь от него, так, чтобы стоять лицом к открытому пространству. Пальцы ее стиснули его руку и впивались в нее все сильнее, по мере того, как она собирала все свои силы. И тихонько запела ту самую песню, которую Саймон впервые услышал во время осады Карса. Песня начиналась с низких нот и поднималась все выше и выше, и с каждым звуком Саймон ощущал все сильнее растекающиеся по его телу горячие волны. Вскоре напряжение достигло такого предела, что Саймону приходилось напрягать всю волю, чтобы только устоять на ногах. Ничего не было в мире кроме той песни-заклинания, ничего… ничего… Исчезло время, не стало пространства, только эти звуки… только они…
А потом вдруг все вокруг затихло, и он очнулся посреди развалин покинутого города. Только теперь среди обломков что-то двигалось. Существо ползком выбиралось на открытое пространство. Алдис… Она не стала подниматься на ноги, а вдруг упала на землю вниз лицом и затихла. Джелит отпустила руку Саймона.
— Она мертва…
Саймон бросился к телу и перевернул его. Руки его сразу же обагрились кровью, и тут же она потекла широкой стру„й. Лицо Алдис не пострадало, но на груди… Там зияла страшная рана, на том самом месте, где Алдис носила талисман колдеров. Джелит вскрикнула. Но Саймон схватил руку Алдис и стал с усилием отгибать стиснутые уже окостеневшие пальцы. И вот на ее ладони он увидел то, ради чего Алдис рассталась с жизнью — талисман колдеров.
— Пошли.
Саймон встал и оглядел развалины, стараясь увидеть того, с кем встретилась Алдис.
Джелит наклонилась и набросила на лицо Алдис лоскут изодранного платья, прикрыв глаза и рану на груди.
Они шли обратно к Вратам как можно быстрее. Саймон все время оглядывался назад, боясь, что их настигнет то существо, которое лишило жизни Алдис. Быть может, обладание талисманом само по себе таило опасность? Саймон почему-то считал, что талисман может навлечь на них беду.
Они снова спустились на дорогу и остановились перед Вратами. Саймон поднял руку с зажатым в ней талисманом, Джелит положила руки ему на плечи. Саймон шагнул вперед, под перекладину Врат. Он не знал, чего ему ждать, но не удивился, ощутив, что предмет, зажатый в его руке, становится все холоднее и холоднее, ибо все это уж очень напоминало заслон колдеров против контакта разумов. Но ведь и Алдис тоже не была колдером по крови, а талисман подчинялся ей.
Еще один шаг, и они оказались точно между колоннами. И сразу же их охватила дрожь и они почувствовали, что проваливаются в страшную пустоту, враждебную им. Саймон рванулся вперед… И ощутил себя стоящим на четвереньках на скале, еще теплой от солнца. Джелит была рядом.
Хотя солнце почти село, все же тьма не скрыла следов того, что здесь недавно закончилось сражение. Но картина совсем не была похожа на ту, что они застали по другую сторону Врат. Скала не только была раскалена солнцем, на ней там и тут виднелись выжженные черные полосы, такие же полосы были и вокруг Врат, а кругом лежали трупы…

Предыдущая страница 10 Следующая страница


11 Андре Нортон

Саймон с трудом поднялся на ноги, помог встать Джелит. То, что он сейчас решил сделать, быть может, было ошибкой, но это казалось ему единственным возможным и правильным в борьбе за освобождение этого мира от Колдера и от того, что колдеры принесли сюда с собой.
Он поднял ружье и выпустил из него всю энергию в основание ближайшей колонны. С минуту ему казалось, что заряда в ружье вовсе нет, но потом сооружение задрожало, и это мерцание распространялось все дальше, пока не добралось до верхней перекладины, потом до второй колонны. Потом мерцание расцвело целым снопом искр, и Саймон отчаянно вскрикнул:
— Рука!
Он все еще сжимал в руке колдеровский талисман, когда стрелял во Врата, и вот теперь этот таинственный предмет выпал из его пальцев, оставив на руке обугленную горящую рану. Талисман покатился к Вратам и обратился там в искристое мерцание. А потом раздался взрыв, взметнулось зеленое пламя — и талисман исчез. Но вместе с ним исчезли и Врата. Саймон и Джелит теперь видели перед собой ровную площадку.
Неверными шагами, поддерживая друг друга, они двинулись вперед. Они направлялись к колдеровскому лагерю, благодаря судьбу за то, что уже достаточно стемнело и никто их не заметит. Саймон опустился на землю возле одного из застывших в неподвижности вездеходов, прижал больную руку к груди так бережно, как Алдис прижимала когда-то талисман. И тут же его охватила страшная, невыносимая боль. Он ощутил невероятную слабость, а боль становилась все сильнее и сильнее, он просто не в силах был ее перенести, он даже не мог вздохнуть как следует, он задыхался от жгучей боли…
Боль немного успокоилась, и он притерпелся к ней. Саймон почувствовал во рту влагу, потом что-то жесткое и твердое, и чей-то голос уговаривал его поесть. Так сколько же времени он пробыл в царстве боли? Саймон не знал этого. Но голова его работала сейчас вполне ясно, и он чувствовал, что сейчас темная и холодная ночь. Голова его лежала на коленях у Джелит, и женщина пыталась привести его в чувство, но слова ее не сразу дошли до его сознания.
— …должны идти. Мы не можем оставаться здесь…
Как приятно было лежать вот так, рука теперь только ныла, а не болела так невыносимо, как раньше. Саймон попытался пошевелить пальцами и увидел, что на руке повязка. «К счастью, рука левая», — сонно подумал он.
— Прошу тебя, Саймон!
Эта была не только мольба, но и приказ. Джелит нежно гладила его щеки, тормошила, потом подсунула руку под его плечи и попыталась приподнять.
Саймон запротестовал.
— Но мы должны идти! — она наклонилась к нему. — Пожалуйста, Саймон, сюда кто-то приближается.
Память постепенно возвратилась к нему, он сел. Тень, окружавшая их, стала совсем черной, наступала ночь. Он ни о чем не стал больше спрашивать, поднялся на ноги, с минуту размышляя, не стоит ли им воспользоваться вездеходом, но тут же решил, что не стоит, ведь он не знал, как им управлять. Выпрямившись, Саймон, как ни странно, почувствовал, что стоит на ногах довольно твердо. Они двинулись вперед, спотыкаясь о рытвины, оставленные гусеницами вездехода.
— Кто приближается? Колдеры?
— Думаю, что нет…
— Те, другие?
— Может быть. Ты разве ничего не ощущаешь?
Саймон ничего не ощущал в этой ночи, он так и сказал ей. Впервые за долгие часы Саймон вспомнил о тех, кто оставался здесь.
— Лойз… салкары… Где они?
— Я пыталась найти их. Но здесь развязаны какие-то новые силы, Саймон, что-то уж такое, чего я не могу понять. То возникает барьер, сквозь который мне не пробиться, то внезапно исчезает и появляется в другом месте. Мне кажется, что это Колдер борется за свою жизнь, что все они прибегли к полному арсеналу своего оружия — причем такого, какое нам даже и не представить. К тому же, то, что прорвалось из-за этих Врат, все еще живо, и оно ненавидит, и оно охотится за колдерами. И если мы не хотим, чтобы нас тоже втянули в эту войну, нам необходимо держаться в стороне. Ибо колдеры сражаются с колдерами, или с теми, что пришли в этот мир с ними вместе. Наш мир еще не видел подобной войны.
Постепенно к Саймону возвращались силы. Джелит стащила из лагеря еду и питье и сообщила ему об этом совершенно спокойно. Но он понял, как было страшно то, что она там увидела, и привлек ее к себе. Они пошли вперед, поддерживая друг друга, и Саймон был счастлив, что наконец-то они стали едины душой и телом.
Они как раз огибали скалу в том месте, где расстались с салкарами и Лойз, когда сверху упал довольно большой камень. Саймон мгновенно прикрыл собой Джелит. Ружье, уже бесполезное, он бросил около Врат, но Джелит отдала ему свой нож. Он прислушался, готовый отразить нападение.
— Сал… — это не был боевой клич, а лишь громкий шепот в ночной тишине.
— Сал! — ответил Саймон.
Сверху упало еще несколько камней, вниз скользнула какая-то тень.
— Сигрод, — назвал себя человек. — Мы видели, как вы оба появились откуда-то из пустоты, лорд. Но только тут все кишит какими-то исчадьями ада, и они уничтожают все вокруг, поэтому мы и не осмелились присоединиться к вам.
— Что здесь произошло?
Сигрод рассмеялся:
— Легче ответить, чего не произошло! Эти самые колдеры прошли во Врата и тут же исчезли, словно растворились у нас на глазах. А потом… ох, потом словно распахнулись врата ада.
Из Врат вышли те, другие. Они маршировали колонной, словно армия оживших мертвецов, которые поднялись из гроба, чтобы вступить в схватку за дело, такое гиблое, как они сами! Они направились прямо в лагерь колдеров
— я говорю вам чистую правду, клянусь водами Аспера! Стоило им только взглянуть на человека, как он весь съеживался и умирал! Это было волшебство, леди, но такого я никогда не видал в Эсткарпе. Они бросились прямо в лагерь, а там их встретил такой же луч, как тот, что охотился за нами на берегу, и многие из демонов обратились в прах. Но на смену им сразу же появлялись другие, а потом появилась еще одна группа, они тащили с собой одного колдера и направлялись к морю. И с тех пор там на берегу происходит что-то странное. Только сейчас со скалы я смог разглядеть кое-что. Леди, ваше сообщение принято — на море появились паруса!
В Саймоне сразу же проснулся боевой офицер.
— Но ведь, если флот попадет под этот страшный луч… Как же им послать предупреждение? А может, колдеры сейчас слишком заняты войной с ожившими скелетами, чтобы отвлечь свои силы на корабли? А сами скелеты — возможно, им все равно, с кем воевать: с колдерами или с новыми врагами? Необходимо поточнее узнать, что там происходит…
Когда они втроем добрались до укрытия, где находились Лойз и Инглин, они устроили совет.
— У нас есть возможность без особых усилий добраться до берега, — сообщил им Инглин. — А я, например, чувствую себя намного безопаснее, когда я ближе к воде. Этот остров чересчур хорошо приспособлен для игры в охоту, причем, у преследуемого и охотника шансы равны. Уже некоторое время на берегу не видно никаких вспышек. И скелетов тоже становится все меньше и меньше. Но у них не такой вид, как у тех, кто боится чего-то или спасается от врага.
— Может быть, они осадили колдеров в их крепости, — вслух размышлял Саймон. — И если это так, то, направляясь к морю, мы непременно наткнемся на них.
Саймон пытался взвесить все возможности. Салкары были опытными и осторожными моряками. Вряд ли они повели бы свой флот прямо в логово врага, зная, какие хитрости и ловушки тот может им расставить.
Саймон считал, что сейчас настал момент, когда зло может быть вырвано с корнем. Он не верил, что колдерам удастся быстро соорудить другие Врата. Особенно если учесть панику, которую должно было вызвать это появление выходцев с того света. Значит, отступления для колдеров нет. И, следовательно, их можно подвергнуть осаде… Однако все это были лишь догадки и предположения. Чтобы они превратились в уверенность, необходимо было отправиться на берег и все увидеть своими глазами.
— Мы должны идти на берег все вместе. Только море даст ответы на все вопросы, — произнесла вдруг Джелит.
Саймон кивнул. Она прочитала его мысли.
Идти было трудно, а в темноте опасность увеличивалась вдвое. Но ночь еще не наступила окончательно, и они спешили изо всех сил. Еще до прихода Саймона и Джелит салкары побывали в лагере колдеров и обзавелись хотя и скудными, но все же достаточными запасами пищи и воды. Они подкрепились и почувствовали себя значительно лучше.
Саймон несколько раз забирался повыше на скалу и старался разглядеть корабли, но это ему не удавалось. Когда он сказал об этом Сигроду, тот усмехнулся:
— Ну, значит, они уже высаживаются. Это обычная уловка рейдеров. Флот разделяется на две части, а обе половины еще раз делятся: одни плывут к северу в поисках стоянки, другие — к югу.
Саймон просиял. Это звучало очень обнадеживающе. Если они сумеют связаться хотя бы с одной половиной кораблей… Во всяком случае, те, которые ищут стоянку на юге, вполне могут связаться с ними, оказавшись в пределах досягаемости, и им только нужно подать условный сигнал с берега.
Инглин вызвался попытать счастья. Саймон согласно кивнул и тоже отправился в путь — к крепости колдеров.

Глава 19. Скрестите сабли… вверх щиты!

— Чтобы вытряхнуть их оттуда, лорд, вам потребуется больше, чем один флот. Такие стены не сокрушить так просто, одним усилием воли…
Сигрод лежал на животе на скалистом пике рядом с Саймоном, рассматривая таинственную крепость колдеров — тайну за семью печатями.
Внизу чувствовалось оживление. Очевидно, те, кто прошел через Врата, собрались перед этими непробиваемыми, не поддающимися даже измерению, стенами, готовые ждать столько, сколько потребуется. Саймон считал, что в случае осады все преимущества будут на стороне колдеров. Осаждающие не имели никаких припасов, а вокруг них была пустынная земля. Быть может, они рассчитывали в случае неудачи вернуться обратно? Сколько времени им потребуется, чтобы выяснить, что отступление невозможно?
Сокрушить стены усилием воли — эти слова Сигрода гвоздем засели в мозгу Саймона. За все время, что он провел здесь, он видел всего-навсего четырех колдеров — двоих в крепости, двоих в вездеходе, проникшем за стену. А те двое — мертвы. Сейчас Саймон думал о том колдере в металлическом шлеме, с которым он вступил в единоборство и победил. Его он мог бы сейчас использовать, чтобы осуществить задуманное. Если, конечно, этот колдер еще жив…
Саймон дал сигнал Сигроду, что пора возвращаться туда, где их ждут Лойз и Джелит. Он изложил свой план, когда они снова были вместе.
— Эти, в металлических шлемах, они что — контролируют остальных, руководят ими? — спросил Сигрод.
—По крайней мере, они отдают приказы и управляют всеми установками, я в этом совершенно уверен. Пришельцы привели с собой одного такого колдера, они воспользовались им, чтобы пройти через Врата.
— Но они не смогли с его помощью попасть в крепость, — сказала Джелит.
— Иначе, они сейчас не толпились бы у стен.
— Быть может, его убили во время нападения на лагерь? — высказала предположение Лойз.
— Значит, ты считаешь, что смог бы воздействовать на волю того колдера, с которым уже однажды сражался? — спросила Джелит.
— Мы вдвоем смогли бы, — поправил ее Саймон.
— Значит, открыть ворота этим демонам, — сказал Сигрод. — Но ведь если даже они и проникнут внутрь, то все равно орешек для нас останется не расколотым, а они ведь той же породы, что и колдеры, не так ли? Так не получится ли, что мы сменим одних колдеров на других?
— Вот для этого нам и нужен флот. И поэтому будем надеяться, что Инглину удастся привести нам помощь. Подождем.
Саймон привык к такому ожиданию: ведь жизнь каждого военного полна вечного «поспешай не торопясь». Он перевернулся на спину, глядя в темное ночное небо.
— Я покараулю первым, лорд, — сказал Сигрод, спускаясь по склону. Саймон пробормотал слова благодарности и продолжал обдумывать свой план.
Больше всего ему не нравилось то, что многое в плане зависело от случая — как и большая часть того, что произошло с ним после выезда из Южного Форта. Можно ли причинить кому-то вред, если сильно пожелаешь? Мысли его потекли в другом направлении. Правдивы ли были старинные волшебные сказки его родного мира, в которых рассказывалось, что обратить зло против своего заклятого врага не труднее, чем выпустить стрелу?
Он почувствовал, как прохладная рука коснулась его горячего лба, нежно погладила мокрые от пота пряди волос, прилипшие ко лбу.
— Саймон… — Она всегда произносила его имя так, словно в нем была музыка. — Саймон, только это… больше ничего.
Он поймал рукой прохладные пальцы, прижал к пересохшему рту. Им теперь не нужны были слова. Любовь их всегда была нелегкой. Но теперь Саймон считал, что от этого она становилась только сильнее. А теперь рухнул и последний барьер, разделявший их. Он понял, что временами ей просто необходимо уйти в себя, отгородиться от всех молчанием, и что от этого он ничуть не становиться ей менее дорог. Значит, это было частью ее, и Саймон был готов принять все как есть. Ведь не бывает так, чтобы один человек занимал абсолютно все мысли и чувства другого. И в нем есть что-то, что будет навсегда закрыто от нее. Но принимать безо всяких вопросов и сомнений все, что она может дать, и возвращать ей свое чувство, без вопросов и ревности — вот это и был их настоящий и прочный союз.
— Отдохни.
Ее рука снова легла ему на лоб. Саймон знал, что она вторит его мыслям слово в слово. Глаза его закрылись, и он уснул.
Утром перед ними была все та же твердыня колдеров, столь же недоступная, что и Айль. С высоты им было видно только, что привидения из другого мира по-прежнему стоят у стен крепости.
— Они не воспользовались своим огненным лучом, — сказал Сигрод.
— Вероятно, не осмеливаются в такой близости от собственных стен, — возразил Саймон.
— Или же он иссяк…
— На это мы не можем рассчитывать.
— Они потеряли слишком много одержимых. Возможно, поэтому они не пытаются отбить атаку. Интересно, сколько эти еще будут выжидать?
Саймон пожал плечами. Очень может быть, что колдеры в состоянии долгое время находиться без пищи и воды, неделями стоять у вражеских стен…
— Саймон? — Лицо Джелит было обращено к нему, когда он оглянулся.
— Сообщение, Саймон. Наши приближаются!
Он бросил взгляд на море, но там не было парусов. Джелит стояла лицом к южному берегу моря, высоко подняв голову. Лойз смотрела на нее, как на олицетворение надежды.
— Сигрод!
— Да, лорд?
— Отправляйтесь к югу, чтобы встретить тех, кто идет. Пусть они обойдут кругом и присоединятся к нам, только пусть подойдут сзади, вот так… — Саймон пояснил свою мысль жестом.
— Слушаюсь.
Салкар исчез за скалой.
Лойз вцепилась в рукав кольчуги Джелит.
— Корис? — Она едва выдохнула это имя.
— Этого я не могу сказать наверняка, сестренка. Топор Кориса еще не раз поднимется, чтобы защитить тебя. Но будет ли это именно здесь — не могу сказать.
И снова ожидание. Они выпили немного воды, поделили между собой горсточку сухого порошка, который был все же пищей, а тем временем день разгорался. Солнце было закрыто облаками. Саймон не покидал наблюдательного поста, но внизу все оставалось по-прежнему: крепость молчала, осаждающие терпеливо ждали.
Сигрод появился только к полудню, ведя с собой группу воинов. Главным образом, это были салкары, но среди них виднелись крылатые шлемы сокольничьих, и еще несколько человек со смуглой кожей, сразу же подбежавших к Саймону. Это были его пограничники.
— Лорд! — Ингвальд отсалютовал ему саблей. — На этой местности нам будет удобно драться.
— Будем надеяться, — сказал Саймон.
Они провели военный совет: четверо капитанов салкаров, старшие офицеры их команд, командиры отрядов пограничников и сокольничьих, которые чувствовали себя среди этих скал, словно в родных горах. И Саймон изложил им тот единственный план, который, как он считал, может открыть перед ними ворота твердыни Колдера.
— И это можно сделать? — спросил капитан Стимкр, но в его голосе не было сомнений. Салкар слишком много знал о могуществе волшебниц Эсткарпа. Только фальконеры держались настороже, не слишком доверяя волшебству. Они считали, что власть женщин не может привести ни к чему хорошему, так как в крови у них было непреодолимое брезгливое отношение к слабому полу.
— Мы можем попытаться, — сказал Саймон и посмотрел на Джелит, которая ответила ему едва заметным кивком.
Из-за спин воинов появилась еще одна фигура в стальной кольчуге и шлеме, как все остальные. Но поверх кольчуги был накинут серый плащ, на котором переливался и сиял волшебный камень — знак волшебницы Эсткарпа.
Она вышла вперед и пытливо оглядела Саймона и Джелит.
— Вы считаете, что сможете это сделать? — сомнение прозвучало в ее тоне.
— Мы можем это сделать! — голос Джелит зазвенел. — Мы сделали намного больше за последние дни, сестра!
Волшебница нахмурилась. Было видно, что ей пришлось не по душе сообщение Джелит. Но она была готова ждать и увидеть, как они потерпят неудачу, подумалось Саймону. Такое отношение вызвало у него в душе такой же протест и возмущение, которое слышалось и в тоне Джелит. Может быть, именно это возмущение даст им новые силы при этой попытке.
Он вызвал в своем воображении картину той комнаты в крепости, в которой разговаривал с двумя колдерами… Потом сосредоточился только на колдере в металлическом шлеме. И воля его стала могучей, неодолимой. Он собрал ее в кулак, нацелив туда, куда хотел! И сразу же убедился, что страх его был напрасен. Колдер в шлеме был жив. Жив, но от него уже осталась только пустая оболочка, ибо разум покинул его тело. Но и пустую оболочку можно использовать в планах Саймона! Воля Саймона влилась в тело колдера, и сразу же Саймон ощутил, что возможности его становятся все больше, что воля его крепнет, силы растут — это пришла на помощь Джелит.
Саймон больше не замечал ни скал, ни людей, столпившихся вокруг него, ни презрительного лица волшебницы, ни даже Джелит. Сейчас для него существовало только одно: войти вместе с Джелит в тело колдера, превратить его в послушное орудие — сделать его таким же «одержимым», как те многие десятки пленных, которых колдеры захватили в набегах на Горм и Каре, на корабли салкаров.
Где-то в глубине крепости колдер уже задвигался, повинуясь мысленным приказам Саймона. Отвори ворота… Впусти в крепость осаждающих… И это было очень просто — колдер больше не был колдером, он был одержимым и он повиновался.
Перед мысленным взором Саймона мелькали залы и переходы, лестницы и комнаты — колдер спешил выполнить приказ. Кто-то ему попался на пути, попытался удержать его и тут же упал замертво.
И вот наконец Саймон увидел пульт со множеством кнопок с мерцающими сигнальными огоньками. Руки колдера торопливо двигались, нажимали кнопки, прикасались к рычагам. И, подчинясь этим движениям, защита крепости нарушилась и… исчезла совсем.
И сразу же на Саймона навалилась холодная тьма и пустота, а когда он пришел в себя, над ним было облачное небо, они с Джелит держались за руки, и оба еще не оправились от ужаса погружения в небытие.
— Он мертв. — Это сказала не Джелит, а волшебница. На лице ее тоже отразился ужас. Но она медленно подняла руку, приветствуя их. — Вы сделали то, что обещали.
Саймон едва шевельнул сухими губами.
— Этого было достаточно?
—Сал! — раздался крик с наблюдательного пункта. — Демоны зашевелились!
Они и впрямь зашевелились, ибо в стене крепости теперь зияло отверстие. И в этот проход один за другим ныряли живые скелеты, пришедшие из-за Врат. Они не издали ни звука, просто молча двинулись вперед. Но прошло внутрь меньше половины — вдруг сверху на брешь стала спускаться стальная завеса, придавив тех, кто оказался под ней. Но не успела завеса коснуться земли, как те привидения, у которых были ружья, принялись стрелять в нее. И стальная заслонка задрожала и рассыпалась в прах. А остальные демоны продолжили свой путь внутрь твердыни.
— Вниз и в крепость! — это крикнул один из капитанов-салкаров. — Сал! Сал!
И, подхватив его клич, лавина эсткарпских воинов хлынула вниз.
Трудной и отчаянной была эта битва в стенах крепости, похожая больше на охоту. Неведомое и страшное оружие равно поражало и привидения, и настоящих людей. А потом вдруг все прекратилось, словно крепость колдеров сдалась, словно сердцу крепости не хватило энергии.
А когда Саймон во главе своих пограничников вместе с отрядом фальконеров-сокольничих ворвался в центральный зал, сердце крепости уже замерло. Ибо в зале сидели шесть колдеров в металлических шлемах, подключенных к пульту. И все они сразу умерли, а вместе с ними умерло и сердце крепости.
И тогда началась новая битва, ибо привидения из-за Врат обратили всю свою ярость на воинов Эсткарпа. Воины умирали в муках, но их стрелы и мечи разили без промаха.
Снаружи, за стенами крепости, бушевал шторм, а в стенах ее бушевала не меньшая буря. Мужчины, уставшие разить и убивать, мужчины, которые в эти часы потеряли многих из тех, с кем были в родстве и боевой дружбе, мужчины, которые сами не верили, что уничтожили твердыню колдеров с помощью мечей, стрел и топоров — собрались наконец в центральном зале.
— Колдеры мертвы! — Саймон высоко вскинул свой топор и восторженно потряс им. Позади него воины сделали то же самое, ибо они понимали, что свершилось в этот великий день, несмотря на тяжелые потери.
— Колдеры мертвы! — эхом откликнулась Джелит. Она вошла вместе с волшебницей и Лойз в зал вслед за воинами. — Но зло, которое они посеяли, все еще живо. И вот это… — Она кивнула на пульт. — Возможно, придут другие и воспользуются этим.
— Нет, — волшебница сняла с шеи камень и поднесла его к панели управления. — Это не так, сестра. Мы с тобой позаботимся об этом!
Обычно бледные щеки Джелит порозовели, она подошла к волшебнице, встала рядом с ней, плечом к плечу. Вместе они устремили пристальный взгляд на волшебный камень. Свет в зале начал постепенно тускнеть, и вскоре стало полутемно.
На пульте управления вдруг вспыхнули крохотные огоньки, в тишине раздались негромкие хлопки взрывов. Искры побежали по всему пульту, вызывая все новые и новые взрывы. В комнате запахло горелой изоляцией, металлические детали стали плавиться на глазах. Энергия, вызванная обеими женщинами, быстро уничтожала созданное колдерами сооружение, разрушая пульт и все, что было к нему подключено. И возможно, эта разрушительная энергия достигла большего, уничтожая ту паутину, что колдеры сплели за морями.
Саймон так и сказал, когда вместе с Ингвальдом и капитанами выслушал рапорты тех, кто осматривал самые дальние щели и переходы крепости, удостоверяясь, что никто из врагов не остался в живых.
— Паутина останется, — волшебница сидела немного поодаль, лицо ее было усталым, а глаза ввалились — напряжение оказалось огромным. — Ведь, хотя соткали ее колдеры, но то, из чего она соткана — ненависть и зависть — все это было в нашем мире прежде, чем колдеры воспользовались всем этим, чтобы соткать свою сеть против нас. Карстен охвачен смятением… Некоторое время этот хаос был нам на пользу, ибо великие лорды в тех краях заняты Карстеном и отвратили от нас свои взоры. Но это не может продолжаться вечно.
Саймон кивнул:
— Да, не может. Из такого хаоса непременно появится какой-то более могущественный вожак, который вполне может объединить всех остальных лордов против Эсткарпа. А возможно и другое: остальные лорды будут так заняты постоянной войной с ним, что им будет не до нас.
Джелит и волшебница согласно кивнули.
—А Ализон? — впервые за все это время подала голос Лойз. — Как идет война с Ализоном?
— Сенешаль сражается, словно лев. И дела у него идут лучше, чем мы могли ожидать. Но все же мы не сможем усмирить Ализон, равно как и Карстен
— слишком велика там ненависть к нам. Но нам, Эсткарпу, это вовсе не нужно

Предыдущая страница 11 Следующая страница


Паутина колдовского мира 12

— пусть только оставят нас в покое мирно доживать свой вечер. Ибо мы знаем, что для нас наступает вечер, который постепенно перейдет в ночь, а после нее не будет нового утра. Но ни одно живое существо не захочет добровольно расстаться с жизнью — велик инстинкт самосохранения, он заложен в нас с рождения от природы. И поэтому наш вечер может стать вечером огней и пожарищ, мучений и смерти. И если нам предстоит ночь, полная сражений… — Она торжественно подняла руку. — Что ж, мы будем драться до конца.
— Так не должно быть! — сама натура Саймона противилась столь мрачной картине будущего.
Волшебница посмотрела на него, потом перевела взгляд на Джелит, с нее
— на капитанов и Ингвальда и улыбнулась:
—Я вижу, все в вас противится этому… Что ж, хотя мы сейчас и пробудили в нашем мире неведомые ранее силы, но все равно — настало время великих перемен. И, может быть, из посеянных нами семян, вырастут новые могучие плоды. Во всяком случае, скажу вам, товарищи по оружию: то, что вы сделали сегодня, это великий подвиг, и барды станут прославлять его, и на многие тысячелетия будут славны ваши имена! Нелегко достаются нам победы, и мы гордимся ими! А потому не будем думать о возможных будущих поражениях!
— И все же, колдерам конец! — воскликнул Ингвальд.
— Колдерам конец! — согласился Саймон. — У нас впереди еще немало битв, как сказала Мудрая, но и побед будет тоже немало!
Он протянул руку, и Джелит сделала движение навстречу ему. В этот час Саймон не мог ни о чем думать и не видел ничего — ни возможного поражения Эсткарпа, ни его заката. Ибо сейчас во всей Вселенной для него было только одно — то, что принадлежало только ему одному…

Предыдущая страница 12


Андре Нортон - Биография

Андре Нортон

На основную страницу

Биография

Элис Мари Нортон, «великая леди фантастики» (Grand Dame of Science Fiction and Fantasy). (1912—2005) - американский писатель-фантаст. Американская ассоциация писателей-фантастов удостоила Нортон высокого титула Великого Мастера, до сих пор она остается единственной женщиной удостоенной этого титула.
Родилась в Кливленде, штат Огайо. В 1930-1932 гг. училась в Western Reserve University. Начала работать в Кливлендской общественной библиотеке. Первую книгу "The Prince Commands" выпустила в 1934 г. Взяла мужской псевдоним Андрэ Нортон. Лауреат около 20 премий и призов. Она написала более 130-ти романов.
Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.
Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.
Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).
Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.
Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.
В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".
После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").
Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.
Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.
Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире.
Умерла Нортон 14 марта, в своем доме в городе Мерфрисборо, штат Теннесси, США. Американская ассоциация писателей-фантастов посмертно учредила премию имени Андрэ Нортон.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1. Перчатка брошена (Страница 1)
    • Глава 2. Пограничный набег (Страница 1)
    • Глава 3. Черная ночь (Страница 2)
    • Глава 4. Фальк и… Фальк! (Страница 2)
    • Глава 5. Красное утро (Страница 3)
    • Глава 6. Герцогиня Карстена (Страница 4)
    • Глава 7. Высокие стены Айля (Страница 4)
    • Глава 8. Под властью колдеров (Страница 5)
    • Глава 9. Земля торов (Страница 5)
    • Глава 10. Джелит нашлась (Страница 6)
    • Глава 11. Один из колдеров (Страница 6)
    • Глава 12. Та, которая не хотела ждать (Страница 7)
    • Глава 13. Гнездо колдеров (Страница 7)
    • Глава 14. Оружие волшебниц (Страница 8)
    • Глава 15. Магия и магия (Страница 8)
    • Глава 16. Врата колдеров (Страница 9)
    • Глава 17. Взорванный мир (Страница 10)
    • Глава 18. Осада Колдера (Страница 10)
    • Глава 19. Скрестите сабли… вверх щиты! (Страница 11)


Андре Нортон

Паутина колдовского мира

Цикл: "Колдовской мир. Эсткарп" - 2

 Читать книгу

Аннотация

Андрэ Нортон - одна из самых популярных писательниц за всю историю мировой фантастики, более того, один из тех редких авторов, таланту которых в равной степени подвластны как жанр научной фантастики, так и жанр фэнтези, первая и пока единственная женщина, удостоенная Американской ассоциацией писателей - фантастов высокого титула Великого Мастера.
Однако в ряды классиков фантастической литературы нашего столетия Нортон вошла именено благодаря фэнтези - благодаря своей знаменитой эпической саге о Колдовском мире, мире могучих героев и могущественных волшебников, уникальном, бесконечно оригинальном мире, полюбившемся миллионам читателей...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel