Андре Нортон - Патруль не сдаётся

1 Андре Нортон

Посвящается П. Ш. Миллеру, который пожелал увидеть в произведении колонистов-апачей, и Чарлзу Ф. Келли, который так полюбил повести об агентах во времени.

ГЛАВА 1

Ни одно окно не нарушало торжественную официальность четырех стен кабинета. В чопорном помещении не было места веселым лучам солнца, однако пять лежавших на столе дисков сияли, казалось, сами по себе. Возможно, это светилась и играла энергия будущих событий и перемен, таившаяся в них.
Но эта игра воображения не могла смягчить неумолимые факты бытия.
Доктор Гордон Эш, один из четырех сидевших здесь людей, в угрюмом молчании взиравших на игру света, слегка потряс головой, избавляясь от паутины домыслов.
Его сосед справа, полковник Кэлгаррис, хрипло спросил, подавшись вперед:
— А все-таки, тут не может быть ошибки?
— Ты же сам видел показания детектора, — с холодной рассудительностью ответил седовласый пожилой сухопарый человек, сидевший за столом. — Ошибки нет. К этим пяти кто-то точно получил допуск.
— И мы потеряли теперь два реальных шанса из имевшихся, — пробормотал Эш.
В этом-то и заключалась проблема, заставившая их здесь собраться.
— А я-то полагал, что их тщательно охраняют, — упрекнул седоволосого Кэлгаррис.
Непроницаемое лицо Флориана Валдора даже не дрогнуло.
— Были приняты все мыслимые меры предосторожности. Но, к сожалению среди нас оказался крот — заблаговременно внедренный шпион...
— Кто? — нетерпеливо перебил его Кэлгаррис.
Эш оглядел своих собеседников — полковник Кэлгаррис, возглавлявший часть проекта «Звезда», Флориан Валдор, начальник охраны на станции, доктор Джеймс Ратвен...
— Кэмдон! — выпалил он, сам поражаясь тому ответу, к которому его привела неумолимая логика.
Валдор кивнул.
Впервые за долгое время своей совместной работы Эш заметил выражение растерянности на лице Кэлгарриса.
— Кэмдон?! Но ведь его прислали... — глаза полковника сощурились, его должны были направить... подсадную утку обязательно бы обнаружили на одной из контрольных станций.
— Ну да, его действительно направили для работы к нам. Тут все в порядке, — впервые за время разговора в голосе Валдора промелькнул проблеск эмоции. — Он был тщательно законспирирован. Должно быть, его завербовали лет 20, а то и 30 тому назад, с самого начала его поступления для участия в проекте.
— Ну что ж, он действительно оправдал надежды своих хозяев, верно? проворчал Джеймс Ратвен. Он задумчиво пожевал толстые губы, не отрывая взгляда от дисков.
— И как давно они получили доступ к дискам? — поинтересовался он.
Мысли Эша, весьма болезненно переживавшего столь вероломное предательство, сразу же переключились на этот важный факт. Теперь, когда непоправимый ущерб был уже причинен, оставшееся в их распоряжении время становилось важнейшим фактором в этом уравнении.
— Вот как раз этого мы и не знаем, — с трудом выдавил из себя Валдор, словно стыдясь признаваться в своей неосведомленности.
— Следовательно, давайте предположим самое худшее — противник получил информацию на самой ранней стадии, — заявление Ратвена по своей сути было столь же ошеломительно, как и шок, пережитый ими, когда Валдор объявил о беде.
— Да что вы! Восемнадцать месяцев назад?! — запротестовал Эш.
Ратвен кивнул.
— Кэмдон принимал участие в проекте с самого начала. Эти навигаторские кассеты кочевали по всем отделам, а новый детектор вступил в действие лишь две недели назад. Это ведь было обнаружено при первой же проверке? — спросил он Валдора.
— Да, при первом же обходе, — подтвердил начальник охраны. — Кэмдон покинул базу шесть дней назад. Но как посредник, он принимал участие в работе с самого начала.
— Но он же каждый раз был вынужден проходить через КПП, — удивился Кэлгаррис. — Я полагал, что там и мышь не проскочит, — полковник просиял от неожиданной мысли. — Может, он и переснял кассеты, а вот вывезти с базы не смог. Его комнату осмотрели?
Валдор недовольно поджал губы.
— Не надо, полковник, — заметил он устало. — Мы с вами не в детском саду. Чтобы подтвердить успешность его миссии, послушайте... — он ткнул клавишу на столе, и в кабинете зазвучал бесстрастный голос комментатора новостей:
— ...опасения за безопасность Ласситера Кэмдона, инспектора космических баз от Комитета Западного полушария, подтвердились при обнаружении останков авиакатастрофы в горах. Мистер Кэмдон возвращался из Звездной Лаборатории, когда его самолет потерял связь с аэродромом.
Сообщения метеорологов о проходившем в том регионе грозовом фронте вызвали...
Валдор щелкнул выключателем.
— Это правда? Или всего лишь прикрытие? — удивился вслух Кэлгаррис.
— Может быть и то, и другое. Они, например, могли преднамеренно списать его, когда получили все, что от него требовалось, — признал Валдор. — Но возвращаюсь к нашим проблемам. Доктор Ратвен совершенно прав, подозревая самое худшее. Мне кажется, мы можем преуспеть в нашем проекте лишь исходя из предположения, что кассеты были выкрадены за прошедшие восемнадцать месяцев. И действовать мы обязаны соответственно.
В кабинете воцарилась тишина. Все погрузились в свои собственные мысли. Эш скользнул поглубже в кресло, его мозг наполнили воспоминания. Начало всему положила операция «Ретроспектива», когда прошедшие особый курс программы обучения агенты во времени сновали взад-вперед по историческому прошлому, пытаясь выследить источник потрясающих знаний, которые неожиданно для всего мира вдруг принялись эксплуатировать восточные коммунистические государства.
Сам Эш и его молодой партнер. Росс Мэрдок, приняли непосредственное участие в заключительной акции, которая открыла тайну, выследив источник сведений не в ранних и позабытых земных цивилизациях, но в потерпевшем катастрофу звездолете галактической империи. Империи столь древней, что она процветала еще в то время, когда ледники покрывали большую часть Европы и Северной Америки, а сами земляне еще обитали в пещерах. Мэрдок, загнанный разведкой красных в один из этих поврежденных звездолетов, случайно вышел на связь с первоначальными хозяевами, которые затем прошли по цепи станций времени красных — нашли грабителей и в отместку уничтожили всю систему их временных станций.
Но инопланетянам не удалось обнаружить западную сеть, и годом позже был начат проект «Фолсом-1». И вновь Эш и Мэрдок, вместе с новичком, апачем Тревисом Фоксом, отправились в прошлое Аризоны и обнаружили там два звездолета: один разбитый, а другой — нетронутый. При попытке перенести уцелевший звездолет в настоящее, случайное стечение обстоятельств активизировало пульт управления с курсом, проложенным давно умершим инопланетным навигатором. И труппа из четырех землян — Эш, Мэрдок, Фокс и случайно оставшийся в корабле техник — совершили невольное путешествие по космосу, посетив три планеты, на которых от галактической цивилизации далекого прошлого теперь остались только руины.
Навигационная кассета, докрутившись до конца, каким-то чудом вернула их на Землю с грузом подобных кассет, найденных в полуразрушенном здании на одном из миров, в руинах, которые, по всей видимости, когда-то были столицей государства, состоявшего не из областей, стран или планет, а из целых солнечных систем. Да, они привезли целый груз кассет, и каждая ключ ко многим мирам.
Все эти древние галактические знания оказались сокровищем, о котором земляне не могли и мечтать, несмотря на извечный страх, что подобные открытия могут оказаться оружием во вражеских руках. Состоялась всемирная конференция, на которой с представителями всех стран поделились кассетами, выбранными наугад. Несмотря на столь взвешенный подход, каждое государство втайне оставалось при убеждении, что их соперники получили более лакомый кусок. Эш ни капли не сомневался в том, что в данный момент их собственные разведчики пытались сделать то же самое, что и Кэмдон. Однако это ни на йоту не помогало решению сложившейся ситуации в отношении операции «Кошениль» — части их огромного проекта. Волей судьбы она теперь становилась самой важной.
Некоторые из кассет оказались пустышками, либо слишком поврежденными, либо вели к мирам, непригодным для землян. Из пяти кассет, которые оказались продублированы Кэмдоном, три были бесполезны для противника.
Но из оставшихся двух... Эш сдвинул брови. Одна из них скрывала в себе цель, работу над которой они вели вот уже в течение двенадцати месяцев: пересечь бездну космоса и основать колонию, успешную колонию, с тем, чтобы использовать ее впоследствии как плацдарм для продвижения к новым мирам.
— ...значит, нам надо пошевеливаться, — отвлекшись от своих воспоминаний, Эш расслышал только концовку речи Ратвена.
— А мне казалось, тебе потребуется по крайней мере еще три месяца, чтобы закончить обучение своих людей, — сухо заметил Валдор.
Похожим на сосиску пальцем доктор почесал нижнюю губу — жест, за которым — Эш знал это по собственному опыту — должна была последовать очередная выходка. Полковник Кэлгаррис тоже насторожился — ему частенько приходилось выступать оппонентом политике Ратвена.
— Мы все проверяем да проверяем, — заявил толстяк. — Конца и краю проверкам нет. Мы словно черепахи — ползем, ползем, когда надо бы мчаться быстрее борзых. Я предупреждал с самого начала против чрезмерной осторожности, можно подумать, — он обвел обвиняющим взглядом Эша и Кэлгарриса, — что в жизни не случается импровизаций, что все всегда делается строго по инструкции. Я утверждаю, что сейчас как раз наступил момент, когда мы должны рискнуть всем, иначе останемся в дураках. Стоит другим обнаружить хотя бы одну инопланетную установку, в которой они смогут разобраться и... — палец переместился с губы и чикнул по горлу, — и с нами покончено. Мы и дернуться не успеем.
Среди посвященных в проект многие согласятся с этим мнением, Эш это знал. Да и в стране, и в правительстве тоже. Публика привыкла к азартным ставкам, которые оканчивались в большинстве своем, удачами. К сожалению, прошлое содержало немало подобных примеров. Но сам Эш согласиться на подобную спешку никак не мог. Он был там — среди звезд, и не раз только чудом избегал полной катастрофы, и все потому, что у него не было соответствующей подготовки.
— Мое мнение таково: я предлагаю провести старт в течение недели, объявил Ратвен. — Я так и доложу Комитету...
— Не согласен, — вступил в разговор Эш. Он бросил взгляд на Кэлгарриса, ожидая поддержки. Однако молчание затянулось. Потом полковник развел руками и хмуро произнес:
— Я тоже не согласен, но мое слово ничего не значит. Эш, что необходимо для ускорения времени отлета?
Ответил Ратвен:
— Мы можем воспользоваться редаксом, как я и требовал с самого начала.
Эш выпрямился, сердито сжав губы и гневно сверкая глазами:
— А я выражу протест... в Комитете! Послушай, мы же имеем дело с людьми — с добровольцами, которые нам доверяют, а не с лабораторными кроликами.
Ратвен свел губы в презрительной усмешке.
— Вы все как один сентиментальные души, вы — специалисты по прошлому!
Вот скажи мне, Эш, всегда ли ты думаешь о безопасности своих подчиненных, когда посылаешь их на маршрут во времени? И согласись, путешествие в пространстве менее рискованно, чем путешествие во времени. Эти добровольцы знали, на что идут. Они будут готовы...
— Так ты предлагаешь рассказать им о функции редакса, и что он может сотворить с человеческой психикой? — ответил вопросом на вопрос Эш.
— Именно. Пусть знают все.
Эша это не удовлетворило, и он хотел высказаться, но Кэлгаррис прервал:
— Ну, если дело дойдет до этого, то ни у кого из нас нет прав принимать окончательное решение. Валдор уже подал рапорт о шпионаже. Нам остается только ждать приказов Комитета.
С видимым усилием, опираясь на подлокотники, Ратвен грузно поднялся с кресла.
— Верно, полковник. А теперь бы я предложил каждому из присутствующих хорошенько продумать дальнейшую работу собственных секторов, — и после этого комментария он протопал к двери.
Валдор выразительно оглядел оставшихся. Было очевидно, что ему не терпится вернуться к прерванной работе, но Эшу не хотелось уходить с пустыми руками. У него появилось предчувствие, что события ускользают из-под контроля, что назревает кризис гораздо более болезненный, чем простая кража документов. Всегда ли врага можно найти на другой стороне мира? Или, может, он рядится в те же самые одежды, живет под одной крышей и даже разделяет на словах те же цели?
В коридоре он заколебался, и Кэлгаррис, опередив его на пару шагов, нетерпеливо глянул через плечо:
— Не переживай так. Все равно у нас связаны руки.
— И ты тоже согласен применить редакс? — уже второй раз за последний час Эш испытывал чувство, будто твердая почва уходит из-под ног.
— Дело не в моем согласии или несогласии. Суть проблемы теперь в том, что либо мы возьмем верх, либо нет. Если они получили фору в восемнадцать месяцев, пусть даже в двенадцать... — руки полковника сжались в кулаки. Уж их-то не удержит никакой гуманизм.
— Так значит, ты убежден, что Ратвен добьется одобрения Комитета?
— Эш, уж ты-то должен знать. Когда имеешь дело с перепуганными людьми, то они внимают лишь тому, что хотят слышать. Не забывай, доказать, что редакс опасен, мы не можем.
— Но мы же использовали его лишь в строго контролируемом окружении.
Ускорить процесс — значит, наплевать на все меры предосторожности.
Отправить группу мужчин и женщин в их расовое прошлое и продержать их там слишком долго... Я просто не знаю, чем это грозит, — затряс головой Эш.
— Но ты-то в операции «Ретроспектива» с самого начала, такой великолепный успех...
— Мы действовали совершенно иным образом. Мы ориентировались на специально отобранных людей и возвращали их в те моменты истории, которые исключительно хорошо подходили к их личным темпераментам и ролям, которые они могли сыграть. Верно. Но даже тогда у нас случались неудачи. Ты только вдумайся, используя редакс, мы возвращаем их не во времени, а помещаем умственно и эмоционально в сложившиеся прототипы их собственных предков. А это совсем другое.
Апачи вызвались добровольно и прошли все тесты, которые психологи только могли выдумать, но они ведь американцы сегодняшнего дня, а не кочевники двух-или трехвековой давности. Если раз нарушить какой-то барьер, то, в конце концов, можно закончить ломкой всех барьеров.
Кэлгаррис нахмурился.
— Ты подразумеваешь... ты хочешь сказать, что они способны регрессировать полностью и потерять всякий контакт с настоящим?
— Вот именно. Образование, специальные тренировки, это все хорошо. Но я возражаю против полного пробуждения расовой памяти. Возврат к прошлому и тренинг должны идти рука об руку, иначе нам действительно не миновать беды.
— Да, если бы у нас было хоть немного времени... Эш, я уверен, что Ратвен добьется одобрения своих планов и Валдор его точно поддержит.
— Тогда придется предупредить Фокса и всех остальных. У них имеется право на выбор.
— Ратвен сказал, что так и поступят, — в тоне полковника сквозило сомнение.
Эш фыркнул:
— Поверю лишь тогда, когда услышу это собственными ушами!
— А не могли бы мы...
Эш обернулся и посмотрел на полковника:
— Ты о чем?
— Ну, ты же сам сказал, что в нашей программе путешествий во времени были свои неудачи. Мы прогнозируем их, принимаем даже когда сердцу больно.
Когда мы бросили клич добровольцам для данного проекта, мы предупредили, что работа будет связана с большим риском. Тогда набрали три группы эскимосы, апачи и гавайцы. Их специально подобрали из-за высокой способности к выживанию в прошлом. Эта способность крайне важна для колонистов на самых различных планетах. Хорошо, эскимосы и островитяне не предназначались для миров на тех кассетах, которые оказались продублированы, но планета Топаз ждет апачей, и нам только предстоит забросить их туда как можно быстрее. С какой стороны ни посмотри, все плохо!
— Я обращусь прямо к Комитету.
Кэлгаррис пожал плечами.
— Что ж, можешь рассчитывать на мою поддержку.
— Ты как будто не уверен, что удастся чего-нибудь добиться?
— Ну, ты же знаешь наших торгашей. Тебе придется пошевеливаться, если хочешь опередить Ратвена. Он наверняка сейчас прямиком бросился к Стэнтону, Ризу и Маргейту. Он этого давно дожидался.
— Но есть же пресса. Общественное мнение поддержит нас...
— Эш, признайся, что ты сказал это сгоряча, — отозвался Кэлгаррис внезапно похолодевшим тоном.
Эш залился краской. Нарушение секретности их миссии было сродни богохульству. Он принялся машинально отряхивать брюки.
— Да, — бесцветным голосом буркнул он. — Просто сорвалось с языка. Я свяжусь с Хоугом и буду надеяться на лучшее.
— Тем временем, — деловито вставил Кэлгаррис, — мы примем все меры, чтобы пришпорить наши программы. Я бы предложил тебе отправиться в Нью-Йорк немедленно.
— Мне? Но почему? — подозрительно поинтересовался Эш.
— Да потому, что я не могу покинуть свой пост без приказа. Тем более, что это способно вызвать нежелательную для нас реакцию. Ты лично повидаешься с Хоугом и все ему объяснишь. Ему необходимо знать все факты.
Иначе он не сможет противостоять Стэнтону в Комитете. Ты знаешь, чем мы располагаем, и у тебя достаточно авторитета, чтобы с тобой считались.
— Я сделаю все, что в моих силах, — бодро отозвался Эш.
Полковник почувствовал облегчение, чувствуя, как изменилось настроение коллеги. Кэлгаррис проводил Эша взглядом до бокового коридора, и только потом направился к себе в офис. Сидя за столом в кабинете, он смотрел в пустоту, не видя стен. В голове теснились картины невеселых размышлений. Затем он нажал серию клавиш и углубился в изучение символов, начавших мелькать на экране, встроенном в стол. Потом он решительно вдавил кнопку интеркома и поднес ко рту микрофон, собираясь отдать приказ, который бы хоть ненадолго мог отсрочить навалившиеся на них неприятности.
Конечно, Эш был великолепным специалистом в своей области, но за ним нужен глаз да глаз. Его частенько подводили эмоции.
— Бидвел, измени расписание для группы «А», пусть отправляются в гипнолабораторию. Немедленно.
И, положив микрофон, он снова невидяще уставился в одну точку на стене. Гипнотический сеанс длился три часа. Прерывать его было нельзя. И Эшу не удастся поговорить с рекрутами перед отлетом в Нью-Йорк. Таким образом, Кэлгаррис одним махом избавлялся от излишних сейчас разговоров.
Полковник невольно скривился. Он не испытывал гордости за себя. С одной стороны, он был абсолютно убежден, что Ратвен возьмет верх, а с другой — склонялся к тому, что опасения Эша по поводу редакса небезосновательны. Все это сводилось к старому девизу: цель оправдывает средства. Они обязаны воспользоваться любой возможностью, чтобы Топаз попал под их контроль. Пусть даже планета и была затеряна глубоко-глубоко в глубинах космоса у черта на куличках. Но время утекало сквозь пальцы. Их вынуждали играть без козырей. Эш вернется, но, как надеялся Кэлгаррис, лишь тогда, когда все так или иначе решится.
Решится, закончится! Кэлгаррис моргнул. Может, с ними уже покончено.
Это станет известно лишь когда звездолет с колонистами приземлится на том далеком мире, который получил кодовое название Топаз.

ГЛАВА 2

В планетной системе желтой звезды, словно золотисто-бронзовая драгоценность, сияла небольшая планета, в атмосфере которой медленно плавала целая сеть боевых станций, запущенных шестью месяцами раньше. Они эффективно перекрывали всякий доступ к планете, способные перехватить и уничтожить любой корабль, не знающий специального кода.
Такова была теория, пока еще, однако, не проверенная на практике.
Среди двенадцати сверкающих точек, плавающих вокруг планеты, неожиданно появилась и тринадцатая, и, ничего не подозревая об опасной паутине, раскинутой в атмосфере, принялась плавно опускаться на поверхность планеты.
Звездолет, сошедший со стапелей Западного Альянса, пилотировали четверо землян — двое пилотов и двое пассажиров, с нетерпением дожидавшихся посадки. Янтарно-золотистая планета на экране пульта управления росла и приближалась, и вскоре экипаж уже мог различить знакомые по кассете очертания морей, континентов и горных цепей. Знакомые и теперь уже реальные.
Одна из сторожевых боевых станций молниеносно отреагировала на приближение корабля. Сфера боевой станции заняла позицию атаки под треск переключающихся реле, торпеды нацелились на пришельца. Но одно из реле не сработало, и реальная цель отошла от отображенной на боевых планшетах на какой-то миллиметр. Однако на станции слежения никто ничего не заметил.
Один из пилотов вновь прибывшего корабля с тревогой подался вперед, впиваясь взглядом в экран. Он увидел прямо по курсу размытую глобулу боевой станции. Их ждало столкновение. Он тут же пробежался пальцами по пульту управления, закладывая в бортовой компьютер изменение траектории снижения. Перегрузка вдавила всех в ложемент, и, откидываясь на спину, он успел только хрипло выдавить:
— Они... нас... опередили...
Ратвен даже не обратил внимания на слова пилота. Он и сам прекрасно все понял, взглянув на данные приборов. Его душила слепая злоба на самого себя. Он поставил на карту все, добиваясь поставленной цели, а теперь представлял собой беспомощную мишень в небесах Топаза, к которому так стремился.
Пилоты лихорадочно прикидывали, что бы еще сделать в такой опасной ситуации, стремясь избежать бессмысленной гибели в белом облаке плазмы.
Ратвен в бессильном гневе впился ногтями в подлокотники ложемента, а второй пассажир что-то беззвучно бормотал, торопливо шевеля губами.

***

Далеко в глубинах корабля, за сотнями переборок, в трюме стояла клетка. Один из койотов в ней насторожил уши, затем приоткрыл глаз и осмотрелся. Он чувствовал не только окружающую его обстановку, но и страх и тревогу, царившие в рубке. Зверь приподнял острую морду и в мохнатой глотке у него заклокотало.
На рычание откликнулся другой пленник. Полные разума желтые глаза их встретились. Эти двое были не просто койотами, они сильно отличались от всех остальных своих собратьев — плоды долголетнего эксперимента в попытке соединить разум с природной хитростью, связать мысль с инстинктом.
В течение тысяч лет, с тех пор, как первые кочевые племена проникли на Американский континент, там уже обитал охотник степей, младший сородич волка, чьи природные способности произвели огромное впечатление на аборигенов. В бесчисленных индейских легендах он фигурировал либо как созидатель, либо как ловкач — то друг, то враг, в зависимости от настроения. Для некоторых племен божество, для других — прародитель зла. В венке индейских легенд и сказок чаще всего можно встретить упоминание о койоте.
Под натиском цивилизации койот оказался вытеснен в болота и пустыню.
Уничтожаемый ядом, пулями, капканами, всем, что могло только придумать человечество, койот выжил, приспособившись к новым условиям благодаря своей легендарной хитрости. Но койот оставался ловкачом, и даже те, кто обзывал его шакалом, невольно добавляли к его славе рассказы о хитроумных проделках: о пустых капканах, об ограбленных вигвамах, о безуспешных погонях за ним. И его задорное тявканье провожало незадачливых охотников, разносясь по вершинам гор, залитым лунным светом.
Более поколения назад человечество выбрало пустыню — «белые пески»
Нью-Мексико — в качестве полигона для ядерных испытаний. И хотя людей можно было защитить от радиационного заражения, подобный контроль просто невозможен за четвероногими и крылатыми обитателями пустыни.
И вот в начале XXI века, когда мифы и легенды древних жителей были преданы забвению, рассказы о предприимчивости и хитрости койотов стали приобретать все более фантастическую окраску. В конце концов, ученые заинтересовались этим существом, и в ходе экспериментов на практике убедились, что койот действительно обладает всеми теми качествами, которые приписывались его бессмертному тезке в легендах доколумбовой поры.
Это открытие вызвало настоящий шок у некоторых консервативных умов, ибо койот не просто приспособился к стране белых песков, он эволюционировал в нечто большее, и его уже нельзя было считать просто животным. Первая экспедиция привезла шесть щенков. Койоты по виду, но по умственным способностям — нечто невероятное. Внуки этих щенков и находились сейчас в клетке на корабле. Они стояли, тревожно поводя мордами из стороны в сторону и взвешивая свои шансы на бегство. Посланных к Топазу в качестве глаз и ушей для менее зорких людей, их нельзя было назвать полностью ручными. Пределы разума зверей до сих пор оставались непостижимыми даже для тех, кто их воспитывал, обучал и работал с ними уже со дня их рождения.
В момент, когда паника в рубке достигла своего апогея, глухое горловое клокотание самца перешло в рычание. На упругих, мягких лапах оба зверя приблизились поближе к дверце клетки.
Кроме тех, кто оставался в рубке, и этих двух обитателей клетки на корабле покоилось еще сорок инертных и неподвижных тел, погруженных в анабиоз. Их сознание было далеко от звездолета, они отправились в места, где не ступала нога человека, территории, пожалуй, более опасные, чем любая земная твердь.

***

Операция «Ретроспектива» возвращала людей в прошлое: охота на мамонтов, караваны бронзового века, завоевания Аттилы и Чингисхана, служба на баржах Древнего Египта. Редакс возвращал людей в прошлое их предков, такова была теория, но в точности этого не знал никто, и только спящие здесь, в анабиозных капсулах, люди могли дать точный ответ: жили они или нет жизнью своих предков — апачей техасских степей XVIII века.
Там, наверху, в рубке, пилот, преодолевая чудовищную перегрузку, трясущейся от напряжения рукой пытался дотянуться до особой кнопки на пульте управления. Это была чрезвычайная мера на крайний случай, хотя сам он сомневался в эффективности этого шага. Что последовало за нажатием кнопки, уже никто объяснить не смог. Все, кто находился в рубке, погибли.
На станции слежения, расположенной на Топазе, полыхнули экраны, и когда через пару минут изображение все-таки восстановилось, картинка оказалась размыта, и трудно было понять, что же на самом деле произошло в космосе.
Изуродованный звездолет, сумасшедше кувыркаясь, падал на поверхность планеты. Бортовые системы пытались автоматически стабилизировать курс, запустились ионные двигатели, но два из них тут же отключились. Несмотря на все это кибермозгу звездолета удалось направить корабль в центр диска планеты.
Со стороны посадка показалась полной катастрофой. Корабль ударился о склон горы и с грохотом и лязгом покатился вниз по скалам, обдирая обшивку и корежа внутренние переборки, пока не застрял у подножия, завалившись на бок. Однако горный барьер теперь надежно закрывал его от радаров станции слежения. И в этом им повезло, поскольку наблюдатели, видевшие сцену в космосе, сумели разглядеть только мощный взрыв торпед.
И когда, наконец, корабль замер, наступила гнетущая, мертвая тишина.
Двое пилотов и один пассажир в рубке погибли, так и не дождавшись посадки.
Но мощная сила воли доктора Ратвена словно клещами вытянула его сознание из мрака обморока и заставила осознать происходящее. Он обессиленными пальцами начал скрести застежку ремня, приковывавшего его к ложементу. Он слышал чьи-то надрывные, полузадушенные стоны, и даже не сразу сообразил, что это стонет он сам. Его избитое, истерзанное тело буквально захлестывали волны адской боли, вздымавшиеся при каждом его движении. Он терял сознание, потом снова приходил в себя, и всякий раз одна лишь воля заставляла его думать только о том, что он должен успеть сделать перед тем, как мрак смерти окончательно поглотит его.
Наконец ему удалось расстегнуть пояс. Он со стоном перевалился через подлокотник ложемента и ничком свалился на пол, снова потеряв сознание. И вновь могучая воля вернула его к действительности. Преодолевая страшную тяжесть в непослушном, истерзанном болью теле, он пополз в свою каюту по наклонному полу. Он ни о чем не думал, перед ним стояла одна цель: добраться по склону коридора до колодца с лестницей, спуститься на нижнюю палубу и задействовать оборудование, которое пробудило бы всех остальных обитателей этого теперь мертвого, изуродованного корабля. Стиснув зубы, он полз и полз, временами теряя сознание, до тех пор, пока все-таки не добрался до своей цели.
Он даже не осознавал до конца ту ситуацию, в которой сейчас находился. Оглушенный болью, он не понимал значения искореженных переборок и потолков, однажды он прополз по краю скалы, которая, пробив обшивку, прорвалась внутрь корабля. Но даже это не заставило его задуматься ни на секунду. Он полз, зная только одно: необходимо выключить редакс.
Но когда Ратвен наконец добрался до крохотной каютки, внезапно наступившая ясность мысли вернула его к действительности. Он вдруг понял, что теперь, когда его цель оказалась всего в двух шагах, он не сможет собраться с силами, приподняться и отключить анабиоз. Но у него возникла и другая мысль: а зачем все эти мучения и чудовищные усилия? Что, селите, в анабиозе, погибли? Что, если корабль разрушен полностью и все оборудование выведено из строя? Тогда он остался один на этом разбитом звездолете, звездолете, полном мертвецов.
Но сила воли толкла его вперед и вперед. Подобравшись к креслу, он правой рукой ухватился за подлокотник и с диким криком от невыносимой боли, которая пронзила все его измученное тело, сумел-таки подтянуться и навалиться всем телом на край сидения. В глазах потемнело от усилия.
Хрипло дыша, он опустил голову, чтобы немного придти в себя, и когда наконец черная пелена стала медленно растворяться, Ратвен собрал остатки сил, поднял тяжелую, постепенно немеющую левую руку и потянулся к небольшому рычагу на пульте, который был так близко и в то же время так далеко.
Он уже почти дотянулся до него, когда тело сорвалось с сидения. В последнем усилии, уже падая, Ратвен успел ударить по рычагу, и мешком рухнул на пол.
На какое-то время сознание ушло, предоставляя ему благое спасение от муки и боли в черной тишине небытия, но он все еще не был уверен: удалось ему повернуть рычаг или нет? Ратвен глухо застонал, приоткрывая глаза, но не сразу разглядел каюту, а только постепенно предметы стали проступать сквозь глухую пелену. Он попытался повернуть голову, и взглянуть на положение рычага, но воля, все это время поддерживавшая тело в напряжении, на этот раз предала его. Он вдруг почувствовал, что больше уже не может бороться с тем спокойным онемением, которое дарила ему смерть. Он еще несколько раз попытался приподнять отяжелевшие веки, но тьма наступала, и наступала неумолимо, милосердно увлекая его за собой.

***

Тусклый свет несколько раз мигнул и погас. Темнота, наступившая в помещении с клеткой рассеивалась лишь слабым отблеском света в пяти метрах дальше по коридору. Там зияла довольно большая дыра во внешней обшивке корабля, и сквозь нее до двух острых носов доносились свежие, новые запахи незнакомой планеты. Двумя днями раньше самец-койот успел надорвать сетку, окружавшую клетку, хотя разум ему и подсказывал, что бегство с корабля бессмысленно. Однако теперь они получили отличную возможность обрести свободу. Это подсказала ему та телепатическая связь, которую он так тщательно скрывал все это время, притворяясь обыкновенной собакой. Теперь наступил момент действовать. Койот стал быстро прорывать дыру в сетке, затем просунул в нее лапу и скинул защелку. Дверца клетки распахнулась.
Они выбрались из своей тюрьмы и направились к отверстию, из которого доносились самые разные запахи нового дикого мира, мира, свободного от всякого присутствия человека.
Самка, по природе своей более осторожная нежели самец, следовала по пятам. Он же, настороженно навострив уши, бежал впереди, готовый к любым опасностям. Наконец он выскочил из корабля и удивленно затявкал, приглашая подругу к себе. Однако она не торопилась.
Всю свою жизнь проведя с человеком, она была натренирована проводить разведку и наблюдения только с приказа своих хозяев. Теперь же они остались одни, и это вселяло в нее растерянность и сомнения. Но запахи мертвого корабля казались ей чуждыми и неприятными, а новый дикий мир манил к себе свежим ветерком и сумеречным светом. Привлекаемая радостным потявкиванием своего друга, самка наконец преодолела последние метры и оказалась на свободе.

***

Из всех приборов корабля выдержал только редакс. Редакс устоял там, где не выдержали остальные продублированные и всячески защищенные устройства. Электричество заструилось по кабелям, активизируя анабиозные капсулы. Однако пятеро из анабиозников погибли еще во время посадки, оставшись на склоне горы, а трое, не успев проснуться, задохнулись в окружившей их тьме кошмаров. Но в капсуле ячейки, ближайшей к пролому, сквозь который выбрались койоты, благополучно проснулся молодой мужчина.
Он сел и огляделся по сторонам полными ужаса глазами. В кромешной темноте он кое-как сумел выбраться из капсулы, на слабых, подгибающихся ногах еле преодолел путь до выхода и обессиленно привалился к двери. Бессознательно, только благодаря тренировкам, он нащупал замок. Очутившись в коридоре, мужчина помотал головой, пытаясь избавиться от головокружения, осмотрелся, и его неумолимо потянуло к отблескам лунного света в проломе корпуса.
Он сделал несколько неуверенных шагов, но ноги подкосились, он упал и смог только поползти к дыре. Выбравшись наружу, он с трудом взобрался по осыпи глины и земли, которую сгреб перед собой корпус падавшего звездолета. Скатываясь по склону, человек задел головой о камень и потерял сознание, распростершись навзничь среди редких зарослей травы.
Вторая, малая луна Топаза быстро скользила по черному звездному небу, заливая все вокруг зеленоватым светом. И эти сумеречные лучи упали на мужчину, лежавшего без сознания, превращая его лицо в мертвенно бледную маску. Даже потеки крови, застывшие на лбу, казались черными. Луна быстро достигла горизонта и вскоре скрылась за ним, но второй спутник Топаза первая, большая луна — по-прежнему освещал землю золотистыми лучами. И когда она достигла зенита, среди ночных шорохов разразилось тявканье.
Под аккомпанемент самозабвенного тявканья человек очнулся. Он тяжело шевельнулся, затем сел, прижав руку к голове. Глаза приоткрылись, и сквозь застилавший их туман он огляделся вокруг. Но на вздымавшуюся над ним громаду искалеченного звездолета человек даже не обратил внимания. Вместо этого он поднялся и, спотыкаясь, на непослушных ногах вышел из тени в распадок. В голове у него носилась настоящая круговерть из мыслей, обрывков воспоминаний и эмоций. Возможно, Ратвен или кто-нибудь из его помощников и смогли бы объяснить ему в чем дело, но в этот момент Тревис Фокс — агент во времени, член группы «А» операции «Кошениль» — казался гораздо менее разумным животным, чем два койота, поглощенные своим ночным ритуалом.
Шатаясь из стороны в сторону, Тревис двинулся навстречу тявканью, в котором инстинктивно чувствовал что-то знакомое. Этот звук вдруг самым неожиданным образом отчетливо и ясно прорезал ту круговерть обрывков воспоминаний, которая мешала ему мыслить. Спотыкаясь, падая, вновь поднимаясь, он слепо двигался по направлению звуков.
Там, наверху, на склоне холма, самка настороженно потянула воздух носом и признала в приближающемся запахе знакомый образ жизни. Она нетерпеливо тявкнула на самца, но тот был слишком увлечен своей ночной песней, которую все тянул и тянул, задрав острую морду к луне и самозабвенно закрыв глаза.
Тревис запнулся и рухнул на четвереньки, мозг словно пронзила раскаленная игла. Пытаясь подняться, он подвернул руку, повалился на бок и затих, не двигаясь, уставившись на луну.
Над ним замаячила тень, дохнуло теплом, и звериный язык быстро лизнул лицо. Он откинул руку и, нащупав жесткую густую шерсть койота, сжал ее пальцами — единственный спасительный якорь в сошедшем с ума мире.

ГЛАВА 3

Тревис опустился на одно колено и осторожно раздвинул стебли рыжеватой травы. Перед ним раскинулась долина, скрытая вдали золотистой дымкой. Голова от удара камнем невыносимо болела, и то, что ему приходилось все время напряженно думать, пытаясь разобраться в окружающей совершенно незнакомой обстановке, вовсе не способствовало хоть малейшему уменьшению ее. Мужчина с тревогой и непониманием смотрел на горизонт. Он прекрасно знал, что должен был увидеть совсем другую долину, без этой золотистой дымки и рыжей растительности, но реальность казалась кошмарным сном, и все в его сознании перепуталось окончательно.
Неподалеку в траве мелькнула серая тень, и Тревис напрягся. Мба'а койот? Или же его спутниками были духи га-н, которые могли по своей воле выбирать себе форму. И на этот раз странным образом приняли вид коварного врага человека. Кто они: ндендай — враги, либо далаанбийати — союзники? В этом сумасшедшем мире знать подобное хоть с какой-то достоверностью просто невозможно.
Эйдикье? Он сконцентрировал все свои мысли на этом слове: друг?
Желтые, полные разума и осознанной мысли глаза встретились с его взглядом. С тех пор, как он очнулся туманным утром в этой загадочной глуши, его не покидало ощущение, что эти четвероногие, по своей воле сопровождавшие его в бесцельных блужданиях, явно обладали отнюдь не звериными повадками. Они не только не отводили глаз, но и, казалось, каким-то непостижимым образом читали его мысли.
С самого пробуждения его мучила невыносимая жажда, которая перехватывала и жгла горло. И эти двое, упрямо подталкивавшие его в одном направлении, наконец привели его к роднику, где он сумел напиться. И он дал им имена, имена, которые сами собой всплыли откуда-то из темных глубин невыразимых кошмаров, которые мучили его с первого же момента, как он очнулся здесь, в совершенно дикой местности, один, без всякой поддержки.
Самку, которая буквально не отходила от него ни на шаг, он назвал Наликидью (Скво, Которая Ходит По Горным Хребтам). Для самца же нашлось имя Нагинлта (Тот, Кто Всегда Разведывает Впереди), который именно так всегда и действовал, время от времени исчезая, а затем откуда-то возникая, преграждая путь и глядя на человека и свою спутницу так, словно что-то хотел сообщить.
Наликидью подбежала к Тревису, высунув розовый язык и тяжело дыша. Но человек был уверен, что это не от бега, ее просто что-то сильно волновало.
Охота! Вот что! Она хотела охотиться!
Тревис и сам облизнул неожиданно пересохшие губы. На него вдруг с необычайной ясностью навалилось это яркое впечатление: впереди, совсем неподалеку скрывалась пища, свежая, живой кусок теплого мяса, только и ждавшего, когда его убьют и освежуют. В нем проснулся зверский голод и в один момент ощущение нереальности и отстраненности исчезло, оставив простоту стоявшей перед ним цели — охота. Вот это он понимал. Его рука потянулась к ремню, но неясная, смутная память подвела его — пояса на привычном месте не было.
И тут он впервые осмотрел себя, обратив особое внимание на одежду. На нем были кожаные штаны с бахромой, которые сливались с высокой травой, свободная рубашка, подпоясанная кушаком, а на ногах — высокие мокасины до середины голени.
Кое-что из всего этого показалось ему знакомым, но детали одежды навеяли только смутные, обрывочные фрагменты, и снова возникло странное наложение отдельных воспоминаний, словно из кошмарного сна. Однако все эти неопределенные чувства вытеснило одно, самое сильное и цепкое — страх, страх перед опасностью, которая его поджидала. Один, без оружия, в дикой, неизвестной стране.
Наликидью проявляла явное нетерпение. Отойдя на пару шагов, она обернулась, глянула на него прищуренными желтыми глазами, и значение взгляда было удивительно понятным, так, как если бы она говорила словами.
Дичь ждала, а она была голодна. Она не сомневалась, что в этой охоте Тревис обязательно поможет ей.
Соревноваться с ней в ловкости и скорости он не мог и тем не менее старался не отставать от нее, двигаясь по рыжей траве небольшими перебежками. Теперь только он окончательно потерял ощущение раздвоенности и понимал, что твердая почва под ногами, трава и кустарник, деревья, золотистая дымка на горизонте, закрывавшая долину — все это было реальным и действительным, как и он сам. А значит, те призрачные сцены, которые то и дело всплывали у него перед глазами, представляли собой чистейшую галлюцинацию.
Даже воздух, который он вдыхал, обладал странным запахом, а может даже и вкусом. Он не был уверен. Он знал, что гипносеанс способен произвести непредвиденные побочные эффекты, но это...

1 Следующая страница


Патруль не сдаётся 2

Тревис неожиданно замер, смотря невидящим взглядом на колышущуюся траву, смыкавшуюся за койотами. Гипносеанс! Что это? У него в сознании невольно всплыли сразу несколько пейзажей, словно налагаясь один на другой. Он стиснул ладонями болевшие виски и потряс головой. Нет, это было реальностью: земля, трава, долина, острый мучительный голод и дичь, ждущая в зарослях. Он заставил себя сконцентрироваться на настоящем, на той части мира, которую видел, осязал, ощущал.
Он все шел и шел за Наликидью, и трава постепенно становилась ниже, но дымка не рассеивалась. Казалось, она висела словно золотистый клубящийся туман. И когда он проходил сквозь одно из таких облачков, ему показалось будто он продвигается сквозь рой золотистых, танцующих пылинок.
Под прикрытием этой завесы Тревис добрался до полосы кустарников, припал к земле и бесшумно втянул воздух.
Пахнуло теплым, живым запахом, который он не признал, но в то же время с легкостью отождествил с живым существом. Он протиснулся под нижними ветвями, осторожно раздвинув руками жесткие листья.
Над небольшим островком травы посреди кустарника туман не висел, и ему удалось разглядеть трех животных, которые паслись среди зарослей. Они были похожи на антилоп, но настолько разнились в формах тела, что он так и замер, совершенно пораженный. Тела их покрывали пучки длинной шерсти с неровными проплешинами между ними. Или это волосы? Создавалось такое впечатление, словно их кто-то ощипал да и бросил. Невероятно длинные, гибкие шеи, двигавшиеся по-змеиному, увенчивались мощными широкими головами, похожими на жабьи. Прямо изо лба расходились два загнутых кверху острых рога.
Инопланетная жизнь! Тревис моргнул и поднес руку к раскалывавшейся от боли голове. Животных было трое. Двое покрупнее и с рогами, а третье поменьше, с пробивающейся розовой шишечкой на лбу. По всей видимости детеныш.
Но в размышления Тревиса неожиданно вклинилась чужая мысль, один из тех телепатических контактов, которые уже не раз предпринимали койоты.
Наликидью совсем не интересовала странная форма этих загадочных инопланетных существ. Она хотела есть, и видела перед собой только теплое, живое мясо, и недоуменно негодовала: почему же так медлит человек.
Он кивнул ее мыслям и уже с практической точки зрения стал изучать животных. Главной защитой антилопы была скорость бега, об этом говорили длинные стройные ноги травоядных, а у Тревиса не было никакого оружия дальнего боя. Но в то же время он откуда-то смутно помнил, что антилопа животное любопытное, и его можно приманить довольно близко.
Однако, внимательно осмотрев грозные рога, Тревис вдруг подумал, что эти животные могут и не спасаться от врагов бегством, а отважно атаковать хищника своим грозным оружием. Но ему пришлось отбросить осторожность в сторону. Койотов и его снедал мучительный голод. Он был охотником, а перед ним разгуливало живое мясо на копытах, каким бы странным и отвратительным на вид оно не казалось.
И снова контакт. Нагинлта находился уже на другом конце поляны.
Тревис подумал, что если эти существа обратятся в бегство, то наверняка обгонят койотов, не говоря уже о нем, поэтому надо было срочно придумать какой-нибудь план.
Он глянул в ту сторону, где пряталась Наликидью, и оттуда моментально последовало мысленное одобрение. Он вздрогнул. Они явно были не животными, но га-н! И ему следовало относиться к ним, как га-н, и подчиниться их воле. Подгоняемый этими мыслями, Тревис цепким взглядом окинул поляну, прикидывая в уме, как сделать так, чтобы животные не смогли от них убежать.
Без оружия, проигрывая в скорости, они навряд ли поймают антилопу, если не придумают какую-нибудь ловушку. И снова он получил мысленное согласие, сопровождаемое странным чувством, что койоты верят в его ум и силу. И не стоит торопиться, надо все продумать и просчитать до мельчайших деталей. Телепатическая связь с койотами с каждым новым контактом становилась все лучше и лучше, и для него это было странным, новым ощущением, как и весь этот мир.
Невысокие кусты и согнувшиеся гибкие деревца с жесткими, росшими пучками листьями, окружали полянку стеной, доходя до скалистой расселины, где клубился золотистый туман. Если бы удалось направить антилоп в ту сторону...
Тревис огляделся. Рука задела верхушку камня. Он расшатал его и вытянул из земли, осторожно взвесив на ладони. Камень был тяжел и удобен первобытное оружие древнего человека.
Тревис, нахмурившись, неуверенно шагнул к кустам. Эти га-н легко проникают мыслями в его сознание, но сможет ли он сам передать им свои собственные мысли? С зажатым в руке камнем, прижавшись спиной к скале у самого выхода из расселины, Тревис просто и понятно попытался мысленно изложить свой план в надежде, что га-н его услышат. Он не знал, что реагирует на ситуацию точно так, как это прогнозировали ученые далеко за сотни парсек отсюда, и не догадывался, что в эти минуты превзошел все ожидания тренеров, которые вырастили и обучили этих койотов-мутантов. Сам он думал, что это — единственный способ повиноваться желаниям двух духов, которых он считал более могучими, чем он сам. Он ясно и четко представил себе расселину, бегущих животных и роль, которую должны были сыграть га-н, если только они захотят.
Согласие — эмоция одобрения была так ясна и ярка, словно кто-то произнес это над самым ухом. Человек расслабился, еще раз взвесил камень.
Скорее всего для броска у него будет только одно мгновение, и он должен быть готов.
Отсюда кусты скрывали вид полянки, но Тревис словно собственными глазами видел, как койоты припадают брюхом к земле и ползут вперед, тяжело дыша и вывалив розовые языки. Ага! Голова Тревиса вздернулась. Началось. Койоты погнали антилоп. Он напрягся, с силой стиснув камень.
В ответ на тявканье койотов послышался странный, ни на что не похожий звук, который он не смог бы описать: нечто среднее между кашлем и хрюканьем. И снова: тяв, тяв, тяв...
Жабья голова прорвалась сквозь кустарник, угрожающе выставив двойные рога, увешанные с корнем вырванной травой. Широко расставленные глаза, молочно-белые, без зрачков, смотрели прямо на него. Но Тревис сомневался, что животное видит его, поскольку оно, набирая скорость, неслось к расселине. За ним бежал теленок, и звук, который раньше слышал человек, срывался с тонких, плоских губ детеныша.
Не сбавляя бега антилопа качнула головой. Жабья морда припала к земле, и теперь острые длинные рога были направлены прямо на Тревиса. Он оказался прав, предположив, что животное с таким мощным оружием способно атаковать, и теперь оно, не на шутку разъяренное, неслось прямо на него, намереваясь проткнуть его насквозь.
Одним движением Тревис швырнул камень и бросился в кусты, обо что-то запнулся и полетел на землю. Он быстро вскочил, ожидая в любую секунду удара копытом или рогом, однако разъяренное животное исчезло. Лишь слева от него трещали и колыхались кусты, в которых билось в последней агонии умирающее животное. Где-то в устье расселины мелькнул белый хвост теленок удрал. В кустах затихло.
Не затаился ли зверь? Апач глянул сквозь кусты и только теперь обратил внимание, что отчаянное тявканье продолжается, не смолкая ни на секунду. Похоже, там шла битва. Словно в подтверждение его мыслей появилась вторая антилопа, которая пятилась, наклонив голову и выставив вперед рога, отступая под натиском двух койотов. Они то бросались на животное, то отступали, отпрыгивая назад, но убежать ему не давали, атакуя с двух сторон.
Один из койотов поднял голову, взглянул вверх по склону и гавкнул. И тут же, как по команде, оба они снова бросились теснить животное, но на этот раз с одной стороны, оставив ему тропу для отступления. Зверь сделал выпад, от которого койоты легко уклонились, а потом с невероятной грациозностью развернулся и вихрем бросился в расселину. Койоты его больше не преследовали.
Тревис вышел из-за кустов и приблизился к тому месту, где рухнуло другое животное. Поведение койотов убедило его в том, что теперь никакой опасности нет, иначе они бы не позволили другой антилопе сбежать.
Глядя на подрагивающее, умирающее тело, Тревис подумал, что удар камнем оказался как нельзя более метким. Он ошеломил животное, и оно проломило себе череп, на бегу врезавшись в скалу. Слепая удача или могущество га-н? Он невольно подался назад, когда койоты приблизились и принялись обнюхивать добычу. Это была скорее их добыча, чем его.
Убитое животное дало им не только пищу, но и, что более важно, оружие для Тревиса. Ему удалось сравнительно легко выломать двойной рог из треснувшего черепа. Воспользовавшись камнем, Тревис обработал рога. Теперь у него появился один короткий кинжал и длинная пика, которой он мог бы справиться с любым врагом.
Наликидью игриво задела его хвостом, прошла к воде и принялась церемонно лакать. Потом уселась на задние лапы и принялась наблюдать, как Тревис тщательно шлифует камнем рог.
— Нож, — сказал он ей, — это будет мой нож. А потом, — он окинул взглядом деревья вокруг, — потом я сделаю лук. С луком мы будем лучше охотиться.
Самка зевнула, полуприкрыв желтые глаза. От нее так и веяло умиротворением и сытостью.
— Нож, — повторил Тревис настойчиво, — лук.
Ему требовалось оружие, без него никак нельзя! Но почему? Он перестал шлифовать, рука так и замерла, не закончив движения. Странно...
Жабьеголовая антилопа атаковала его, но ведь он успел уклониться. К тому же не животное охотилось на него, а он. Так почему же его мучит этот страх?
Он плеснул на разгоряченное лицо водой из родничка и потер шею.
Наликидью перешла на травку, улеглась, подмяв мягкие стебли под себя, и положила голову на лапы. Тревис присел на корточки и, задумчиво глядя на переливы ручейка, попытался разобраться в собственных мыслях.
Окружающая природа была чужда ему и совершенно не походила на то, что он знал. Но все это вокруг — неоспоримая реальность. Он помог убить эту антилопу, в желудке переваривалось сырое мясо, сломанный рог лежал рядом, все это было осязаемо и реально. А значит, все остальные воспоминания, картины мира пустыни и саванн, где он кочевал со своим племенем, ездил на лошадях и участвовал в набегах, были нереальными, или то место находилось слишком далеко от страны, где он теперь оказался.
Однако между этими двумя мирами не чувствовалось никакой границы. В какой-то миг он возвращался из успешного набега против мексиканцев...
Мексиканцев! Тревис вдруг насторожился, как гончая, нащупав кончик ниточки, которая могла помочь распутать утомительный клубок загадок.
Мексиканцы... А он был апачем, одним из народа орла... Нет, нет!
Его опять прошиб холодный пот. Нет, это не его прошлое. Его зовут Тревисом Фоксом, он из конца двадцатого столетия, а не кочевник конца восемнадцатого века. Член группы «А», он участвует в научном проекте!
Сначала пустыня Аризона, а теперь это. Миновало какое-то мгновение, и он перенесся из одного мира в другой. Апач огляделся с растущей тревогой.
Погоди! Стояла кромешная тьма, когда пустыня кончилась, он лежал в странном ящике, потом коридоры, лунный свет, чужой и далекий.
Ящик, коридор с гладкими стенами, в конце пути — чуждый мир...
Наликидью приоткрыла глаза, подняла голову, пошевеливая ушами, и уставилась на осунувшееся лицо человека, затем нетерпеливо заскулила.
Тревис подхватил с земли костяное оружие, поднялся и засунул его за кушак. Наликидью присела и, склонив голову, следила за ним. Человек двинулся обратно, отыскивая свой собственный след, а койот потрусил за ним, звонко тявкнув, привлекая внимание самца. Тревис даже не обратил на это внимания. Он был слишком озабочен своими мыслями.
Солнце припекало, летающие создания то и дело вспархивали совсем рядом, один раз койот предупреждающе зарычал, и человеку пришлось свернуть с тропы в сторону. Он бы, наверное, так и потерял обратную дорогу, если бы его не вывели койоты. — Кто вы? — даже сорвалось у него однажды, потом, подумав, он решил, что лучше было бы спросить: «Что вы?» Койоты не были животными или, по крайней мере, в них присутствовало что-то неординарное. Часть его памяти, та часть, которая помнила пустыню, утверждала, будто это духи, однако другая половина его существа была уверена... Тревис потряс головой, решив принять их за тех, кем они и были — верными союзниками в чуждом мире.
День склонялся к закату, а Тревис все еще не достиг конца пути.
Чувство необходимости гнало его по холмам и распадкам. Золотистый туман поднимался теперь над вершинами близких гор, и они не походили на горы его памяти. Серо-коричневые хребты, суровые, словно обугленные черепа, скалившие зубы в посмертной угрозе.
Преодолевая усталость, Тревис взобрался на пригорок. Выше на фоне неба вырисовывались силуэты обоих койотов. Когда он достиг этого места, сначала один, а потом и второй койот задрали морды к небу и разразились хныкающим воем — ритуал, составлявший часть их другой жизни.
Апач посмотрел вниз и, похоже, отчасти нашел ответ на мучившую его загадку. Он узнал искореженную массу металла на склоне — звездолет!
Холодный ком страха стиснул внутренности, и голова запрокинулась в небо.
Из груди вырвался крик, такой же безутешный и тоскливый, как и у сопровождавших его койотов.

ГЛАВА 4

Языки огня — старейшего союзника человечества, его оружие и инструмент — высоко вздымались над нагими камнями горного склона. Их отблески выхватывали из темноты сидевшие вокруг костра фигуры — человек пятнадцать. Чуть поодаль под защитой пламени и полукольца мужчин расположились женщины. Все они были похожи друг на друга, одной расы: невысокие крепыши с черными длинными волосами до плеч, жилистые бронзовые тела. Все они были молоды, многим около тридцати, некоторые даже еще в юношеском возрасте. Кроме того, схожесть проступала и в том, с каким вниманием и тревогой на осунувшихся лицах они слушали Тревиса.
— ...значит, это должен быть Топаз. Кто-нибудь из вас помнит посадку на звездолет?
— Нет, лишь только когда пробудились, — по ту сторону костра в темноте шевельнулся чей-то подбородок. Гневный взгляд скрестился с глазами Тревиса.
— Это какие-то происки пинда-лик-о-йи, белоглазых. Они никогда не поступают честно. Они с легкостью нарушают свои слова, как человек переламывает прогнивший сучок. Их слова столь же гнилы. Это ты, Фокс, заставил нас слушать их.
Среди женщин пробежал шепоток.
— Братья, разве я не сижу здесь с вами в этой странной далекой глуши?
— возразил он.
— Не понимаю, — один из апачей поднял ладонь, прося внимания. — Что с нами произошло? Мы побывали в мире древних апачей... Я, Джил-Ли, сопровождал Кучилло Негро в набеге на рамос. И внезапно я оказался здесь, в разбитой лодке, а рядом со мной — мертвец, который когда-то был моим братом. Как же я перенесся из прошлого нашего народа и оказался в другом мире, среди далеких звезд?
— Трюки пинда-лик-о-йи! — первый говоривший гневно сплюнул в огонь.
— Причина кроется в редаксе, так мне кажется, — ответил Тревис. — Я слышал, как об этом рассказывал доктор Эш. Новое изобретение, способное заставить человека вспомнить не свое прошлое, а прошлое его предков. И на корабле мы, наверное, находились под его воздействием, переживая жизни наших предков двести и более лет назад...
— Но зачем? — поинтересовался Джил-Ли.
— Чтобы больше походить на наших предков. Наверное, за этим. Редакс составная часть проекта, в котором мы принимали участие. Для освоения новых миров необходим иной тип людей, чем ныне живущие на Земле. Мы позабыли или утеряли какие-то качества, необходимые для противостояния опасностям неосвоенных пространств.
— Ты, Фокс, признал, что уже побывал на звездах раньше, и тебе встретились опасности, о которых ты говоришь?
— Да, верно, вы слышали о трех планетах, которые мне пришлось невольно посетить. И разве вы не вызвались добровольно участвовать в проекте ради новой и удивительной жизни?
— Но мы не соглашались, чтобы нас погружали в шаманские сны и засылали без нашего ведома Великий Отец только знает куда.
Тревис кивнул.
— Деклай прав. Но я знаю не больше вашего, зачем это было сделано и почему звездолет потерпел аварию. Мы все обнаружили тело доктора Ратвена в каюте с редаксом и больше ничего. Никаких сведений, зачем нас послали сюда. Звездолет починить невозможно, и мы должны остаться.
Вокруг костра воцарилось молчание. Позади остались несколько дней бурной активности, ночи лихорадочного сна, не дававшего отдыха изнуренным телам. Возле скалы были Сложены контейнеры с припасами, которые им удалось отыскать в обломках звездолета. Не сговариваясь, они единодушно решили покинуть место смерти, согласно древним традициям своего народа.
— Этот мир не заселен людьми? — хотел знать Джил-Ли.
— Пока были найдены только следы животных, а га-н больше ни о чем нас не предупреждали...
— Эти злые духи! — Деклай снова яростно сплюнул в огонь. — Я считаю, мы не должны иметь дел с ними. Мба'а не являются друзьями нашего клана.
По рядам сидящих пробежал одобрительный говорок. Тревис насторожился.
Как же все-таки на них повлиял редакс? По своему недавнему опыту он помнил это странное двойственное ощущение мира, ощущение, доводившее его чуть ли не до тошноты, когда воспоминания накладывались друг на друга. Он начинал подозревать, что для многих присутствующих здесь возвращение в прошлое прошло отнюдь не гладко и безболезненно. Джил-Ли искренне пытался разобраться в происходящем, в то время как характер Деклая чуть ли не полностью заместился его предком, который в свое время участвовал в набегах с Викторио, либо с Магнусом Колорадо! Тревиса обдало холодком предчувствия, что очень скоро противостояние прошлого и настоящего внесет раскол в их маленькую группу.
— Злые духи или га-н... — впервые подал голос индеец со спокойным лицом и глубоко запавшими глазами. — Я вижу, из-за редакса мы все разошлись во мнениях, так что давайте не будем торопиться. В мире пустынь нашего народа я помню мба'а, они были хитры и изворотливы. Они охотятся с барсуком, и пока барсук разрывает нору мускусной крысы, что же делает мба'а? Ждет с другой стороны терновника и ловит всех тех, кто выскакивает ему под лапу. Между ним и барсуком нет войны. Та парочка, что затаилась по ту сторону костра — взгляните, братья — они такие же охотники, как и мы, и они — наши друзья. В странном и чуждом мире негоже отбрасывать помощь кого бы то ни было. Давайте не будем вспоминать старых легенд, ведь они могут не совпадать с сегодняшним днем.
— Осторожный Олень говорит справедливо, — согласился Джил-Ли. Необходимо найти подходящее место для лагеря, которое легко защитить. Ведь мы совсем не знаем здешних мест, может быть, мы вторглись на чью-то охотничью территорию. Нас очень мало, так давайте же учиться осторожности лисы, пока наши ноги ступают по неизвестным тропам этого мира.
Тревис внутренне вздохнул с облегчением. Осторожный Олень, Джил-Ли...
На этот раз их здравые слова повлияли на настроение всей группы. Если кого-нибудь из них удалось бы выбрать халд-зилом — вождем клана, они бы все были в безопасности. У него самого отсутствовали подобные амбиции, и в любом случае, ему не хотелось давить на сородичей слишком сильно. Ведь это по его просьбе они все оказались участниками проекта, и он попадал под двойное подозрение. Особенно в глазах тех, кто думал так же, как Деклай, считавший его предателем извечных традиций.
До сих пор возражений оказалось гораздо меньше, чем он ожидал. И хотя братья и сестры собрались в эту единую команду, подчиняясь тяге семейных уз, на самом деле они не были настоящим единым кланом, будучи представителями разных ветвей одного племени.
Надо сказать, что на Земле они все были наиболее прогрессивным авангардом своего народа, в узком смысле этого слова языка бледнолицых.
Все они воспитывались и росли в мире последнего слова техники, но их всех отличала тяга к приключениям, выделявшая их среди остальных. Они добровольно и вполне успешно преодолели все мыслимые и немыслимые тесты, но вот редакс...
Зачем же к нему все-таки прибегли? И чем был вызван перелет? Что же заставило доктора Эша, Мэрдока и полковника Кэлгарриса — которых он знал, и которым доверял — отправить их без всякого предупреждения на Топаз. Было ясно одно — произошло нечто, позволившее доктору Ратвену изменить ход проекта.
Оживление вокруг костра вывело Тревиса из размышлений. Мужчины поднимались, переходили в тень и там растягивались на одеялах. Кроме одеял на звездолете нашлись запасы оружия: ножи, луки, колчаны, полные стрел.
Концентратов оказалось немного, и уже завтра надо было начинать охоту...
— Зачем же все это с нами сделали? — возле Тревиса появился Осторожный Олень. Он присел, и глаза его устремились на догорающий костер.
— Хотя я лично не думаю, что ты посвящен. От нас ото всех скрыли...
Тревис ухватился за эту мысль:
— А что, есть такие, кто утверждает, что я знал и согласился?
— Мы все были как один в наших мыслях и в наших желаниях. Теперь же мы стоим на разных ступенях небесной лестницы, соответственно характеру каждого, лестницы, по которой нас направили пинда-лик-о-йи. Один здесь, другой — там, а кто-то еще выше... — и он пальцем прочертил в воздухе ломаный зигзаг. — И в этом таится опасность...
— Твоя правда, — согласился Тревис. — И тоже верно, что я ничего сам об этом не знаю. И что я делю эту лестницу вместе со всеми.
— Верю тебе, но лучше не уподобляться скво, мешающей кипящую уху, а отойти в прохладную тень высоких деревьев...
— К чему ты клонишь? — настаивал Тревис.
— Я хочу сказать, что среди нас ты единственный пересек звездные тропы, и поэтому тебе легче принимать все новое. Нам нужен разведчик, к тому же койоты с радостью бегут по твоим следам, и у тебя нет страха перед ними.
Это была хорошая идея — выслать его на разведку подальше от лагеря, а у Осторожного Оленя будет время более тесно сплотить людей на воображаемой лестнице.
— Я выступлю утром, — согласился Тревис. Он мог бы отправиться и сейчас, но просто не в силах был заставить себя покинуть гостеприимный огонь и лишить себя общества.
— Ты можешь взять с собой Цуая, — предложил Осторожный Олень.
Тревис промолчал, ожидая продолжения. Цуай был самым молодым, еще неоперившимся юношей. Двоюродный родич Осторожного Оленя.
— Необходимо, — объяснил Осторожный Олень, — узнать как можно больше об этой земле. И это всегда было в традициях нашего народа, что молодежь следовала след в след за мудрыми воинами. Ведь мало знать тропы, надо еще перенимать мудрость старших.
Тревис разгадал намек, крывшийся за этими словами. Может быть, беря с собой на вылазки молодежь, ему удастся воспитать своих последователей.
Среди апачей вождями становились только благодаря своим заслугам. Тревис не собирался брать на себя обязанности вождя, но и не хотел, чтобы сплетни сделали из него изгоя. Изгнание из клана для апача было подобно малой смерти. Он должен завоевать на свою сторону тех, кто при случае мог бы поддержать его, когда Деклай и ему подобные перейдут от ворчания к открытой враждебности.
— Цуай — прекрасный ученик, — согласился Тревис. — Я буду рад его компании. Мы выступим на рассвете...
— Вдоль горного хребта? — спросил Осторожный Олень.
— Если искать место для постоянного лагеря, то да. Горы всегда обеспечивали надежную защиту для нашего народа.
— Так ты считаешь, что здесь небезопасно?
Тревис пожал плечами.
— В этом мире я путешествовал только один день. Никого кроме животных не видел, но думаю, это вовсе не означает отсутствие врагов. Планета была среди кассет, что мы привезли с другого мира, а значит, ее знали те, кто когда-то путешествовал от звезды к звезде, как мы по дорогам от племени к племени. Если путь к этому миру оказался записан на кассету, то для этого была причина, неизвестная нам. И эта причина до сих пор остается важной.
— И все же это было так давно, — задумчиво произнес Осторожный Олень.
— Что это за причина, способная пережить века?
Тревис припомнил два чужих мира из прошлого. Один представлял собой пустыню, обитаемую странными зверьми — или, может, они когда-то были разумными? — которые толпами появлялись в ночи из песчаных нор и нападали на звездолет. Второй мир — с руинами колоссального города, погребенными под пышной растительностью джунглей. Это там он сделал духовые трубки из нержавеющего металла в качестве подарка для крохотных крылатых людей — да и были ли они людьми? И там, и тут все это были остатки древней галактической империи.
— Трудно судить о чужих мирах, — ответил он серьезно. — Тем более, об империи таких масштабов. Если нам кто-нибудь встретится, мы должны проявлять осторожность. Но первым делом, конечно, надо найти подходящее место для лагеря.
— Да, возврата домой для нас нет, — заявил Осторожный Олень.
— Почему ты так думаешь? Ведь не исключено, что за нами прилетят...
Собеседник заглянул ему в глаза.
— Когда ты жил в снах, кем ты был?
— Воином: набеги... жизнь...
— А я... я был с го'нди, — отозвался Осторожный Олень.
— Но...
— Ведь бледнолицые уверяли нас, что подобная власть — власть вождя не существует?! Да, пинда-лик-о-йи много болтают, бледнолицые вечно заняты, уткнулись в свои инструменты, машины, и не способны глаз оторвать и посмотреть на окружающее. А тех, кто думает по-другому, чьи достоинства нельзя измерить привычными рамками, тех называют глупыми мечтателями. Но не все бледнолицые так считают, Тревис. Например, доктор Эш, он понемногу начинал прозревать.
Может быть, и я все еще стою на середине лестницы в прошлое, но я уверен в одном: для нас обратной дороги нет. Наступит время, когда из семени прошлого прорастет что-то новое, и я верю: ты заслуживаешь стать наставником юности, этого нового. И прошу тебя, возьми Цуая, а в следующий раз — Льюпа. Ибо молодым, кто как тростник гнется по ветру слов, нужно дать твердую опору.
Тревис вновь почувствовал ожесточенную борьбу в себе. Борьбу между его культурой и диким инстинктом, так же как мысли и образы, заложенные редаксом, воевали в нем с представшей перед ними реальностью. Но теперь он чувствовал себя гораздо уверенней, чем в ночь первого пробуждения, и больше доверял своим ощущениям. Он знал также, что никто из апачей не признает в себе силу го'нди, власти духа, известную одним лишь великим вождям, если только она действительно не гнездится в его груди. Может, эта власть и была химерой снов о прошлом, но ее влияние неоспоримо здесь и сейчас. Тревис не сомневался, что Осторожный Олень безоговорочно верил в свои слова, и эта вера передавалась другим.
— Это росток мудрости, нантан...
Осторожный Олень тяжело покачал головой.
— Нет, я не нантан, не вождь. Ты мне льстишь. Но я уверен в некоторых вещах. Ты тоже способен верить в то, что у тебя внутри, мой младший брат.
На третий день, двигаясь к востоку вдоль горной цепи, Тревис наконец сумел найти, как ему показалось, подходящее место для постоянного лагеря.
Неподалеку проходил каньон, по которому протекал небольшой ручей. К нему сходилось множество звериных следов. По целому ряду крутых уступов он взобрался наверх и обнаружил растущий на склоне подлесок, из которого можно было нарезать жерди для типи. «Вода и пища под рукой, — размышлял Тревис. — Крутые уступы легко защитить от врагов, и даже Деклай со своими сторонниками признал бы такое место самым удобным для лагеря».
Выполнив свой долг перед кланом, Тревис мог теперь позволить потратить время на обдумывание собственной проблемы, вот уже который день мучившей его. Навигационные карты к Топазу были введены в кассету давно исчезнувшими людьми, таким образом, планета явно была очень важна для них.
Но почему? Однако пока он не увидел на планете никого, кто по своему разуму превосходил бы жабьемордых. И его не покидала мучительная мысль, что во всем этом крылось нечто таинственное. Это подозрение не давало ему покоя ни днем, ни ночью. А может, Деклай прав, когда обвинил его в том, что он слишком уж безоглядно следует по стопам пинда-лик-о-йи? Ведь Тревис вполне готов был довольствоваться обществом одних койотов, одиночество среди дикой и незнакомой природы нового мира не казалось ему таким уж подавляющим и пугающим, как для других членов клана.
На четвертый день после того как раскинули постоянный лагерь, Тревис возился со своим вещмешком, когда рядом с ним присоли на корточки Джил-Ли и Осторожный Олень.
— Собираешься на охоту? — первым завел разговор Осторожный Олень, непроницаемым взглядом следя за сборами.
— Только не за свежим мясом, — откликнулся Тревис.
— Чего же ты опасаешься? Что ндендай — враг людей — считает эту землю своей? — настороженно спросил Джил-Ли.
— Твои слова могут оказаться пророческими, — ответил Тревис. — Но сейчас я собираюсь охотиться совсем за другим. Я хочу узнать, чем был этот мир раньше, многие поколения назад, и почему путь к нему был нанесен на космические карты, которые привели наш звездолет сюда.
— И ты уверен, что это знание способно принести нам пользу? задумчиво протянул Джил-Ли. — Что оно наполнит мясом наши желудки, даст кров нашим телам, дарует жизнь нашему клану?
— Это все вполне вероятно. Незнание — вот что может оказаться бедой.
— Справедливо. Незнание всегда сродни беде, — согласился Осторожный Олень. — Но лук, который пригоден для силы одного воина, может не подойти другому. Помни об этом, молодой брат. И, кстати, ты отправляешься в путь один?
— Вместе с Нагинлтой и Наликидью я не одинок.
— Возьми с собой Цуая. Четвероногие помощники хороши для того, кому они преданы и уважают. Однако плохо, когда человек уходит один от своего клана.
Ну вот, опять это проявление монолитности у клана, чего он, Тревис, не всегда разделял. С другой стороны, молодой Цуай помехой не станет.
Юноша уже доказал зоркость глаза, быстроту ума, интерес ко всему новому, так несвойственный остальным.
— Я собираюсь найти тропу сквозь горы. Это может стать долгой дорогой, — из вежливости запротестовал Тревис.
— Ты думаешь вести поиск на севере?
Тревис пожал плечами:
— Не знаю, да и как я могу предполагать? Надо же выбрать какое-то направление.
— Цуай пойдет с тобой. Он молчалив среди старших, как и положено юнцу, но его мысли так же свободны, как и твои, — заключил Осторожный Олень. — Я вижу в нем такую же беспокойную тягу к новым местам.
— И еще, — Джил-Ли поднялся. — Не заходи далеко, брат, чтобы не потерять обратной дороги. Это огромный мир, и мы здесь — как песчинка на берегу озера.
— Это я тоже знаю, — Тревис понял двусмысленность слов Джил-Ли, и тот скрытый намек, который остался невысказанным.
На второй день пути они вышли на перевал, как и надеялся Тревис. Под ними распростерлись долины, одетые в темный янтарь. Но теперь Тревис знал, что это трава, как и в южных долинах. Цуай указал подбородком:
— Просторно. Здесь только и разводить коней, да скот.
У Тревиса мелькнула мысль: а найдется ли в этом мире животное, подобное коню?
— Ну что, спускаемся? — нетерпеливо спросил Цуай.
Степям, раскинувшимся перед ними, казалось, не было ни конца, ни края. Ровная, гладкая равнина без малейшего признака зданий или построек, голая, открытая всем ветрам. Но она манила его своей загадочностью.
С вершины перевала равнина казалась близкой, но им пришлось спускаться целые сутки. И только в середине утра второго дня предгорья остались у них за спиной. Они прямо-таки окунулись в густое море травы, которая скрывала их по пояс. Впереди, там, где бежали койоты, зигзагами волновались золотисто-рыжие заросли. Молча пробираясь сквозь траву, Тревис неожиданно обратил внимание на странное жужжание.
Неподалеку он заметил небольшую проплешину в траве, на одной стороне которой жужжал и копошился рой насекомых. При их приближении, они взмыли вверх коричневым облачком.
Тревис коротко ахнул. Ему не верилось собственным глазам. Цуай опустился на колено, потом обернулся к Тревису с широко раскрытыми от изумления глазами и возбужденно выпалил:
— Тревис, лошадиный навоз. Еще свежий.

ГЛАВА 5

— Прошла одна лошадь, неподкованная и со всадником. Она прошла оттуда, со стороны степей, причем неслась галопом так, что даже охромела.
Здесь они останавливались на короткий привал. Где-то на рассвете... подытожил Тревис со знанием дела, вспоминая приобретенный под воздействием редакса опыт воина.
Наликидью и Нагинлта, так же как и Цуай, стояли полукругом и внимательно вслушивались в речь Тревиса, словно понимая каждое слово.
— И вот еще, — Цуай показал рукой на след, оставленный неизвестным всадником. Отпечаток ноги был смазан, будто кто-то пытался его скрыть.
— Да, вижу. Всадник невысокого роста, к тому же легок. И похоже, чем-то перепуган.
— Пойдем по следу? — спросил Цуай.
— Пойдем, — согласился Тревис. Он взглянул на койотов и постарался ясно сформулировать в сознании обращение к ним. Он пытался объяснить им, что этот след очень важен для апачей, что по нему надо идти, и что если койоты сумеют увидеть всадника раньше людей, они должны сообщить об этом.
Поняли они или нет, внешне это никак не отразилось на их поведении. Койоты просто исчезли в густой траве.
— Тогда, значит, здесь есть и другие, — прокомментировал Цуай, когда они с Тревисом пустились в обратный путь к горам. — Может быть, даже второй звездолет.
— Эта лошадь, — задумчиво покачал головой Тревис. — Не помню, чтобы о них в проекте шла речь.
— А может, они всегда жили здесь?
— Вряд ли. В каждом мире своя особая эволюция. Но мы отыщем правду, когда встретимся с этой лошадью и ее наездником.
На этой стороне гор было значительно теплее, и равнинный зной, накатывавшийся волнами, душил и утомлял. Тревис подумал, что неизвестная лошадь, вероятно, примется отыскивать воду, если всадник опустит поводья.
Откуда они прибыли? И почему всадник так панически спешил?
Здесь степь была весьма неудобная: рытвины, холмы, пригорки; и изнуренная, хромая лошадь, похоже, выбирала путь полегче. И, кажется, всадник не мешал ей в этом. В одном месте земля оказалась довольно рыхлой, и Тревису удалось различить еще один след. На сей раз его не пытались стереть, и по следу Тревис понял, что небольшого роста всадник носил сапоги. Здесь он спешился и вел лошадь под уздцы, шагая широким, размашистым шагом.
Они крались по следам в обход скалистого выступа, когда наткнулись на поджидавшую их Наликидью. Она лежала, довольно вывалив розовый язык, и Тревис сразу же заметил какой-то небольшой мешок между лапами. Насколько можно было догадаться, койот вытащил этот странный предмет из неглубокой ямки под кустом, немного проволочив его по рыхлой земле. Похоже, что койот вытащил свой трофей только что. Тревис присел и, не касаясь руками, внимательно осмотрел сверток.
Мешок был сделан из шкуры, вероятно, шкуры одного из жабьемордых, судя по пятнистой расцветке и пучкам длинных волос, оставленных на дне. Он был сшит из двух кусков шкуры искусным мастером, знатоком своего дела, а закрывавший его клапан через край пристегивался ремнями к бокам.
Нагнувшись поближе, апач втянул в себя воздух: смесь запахов — самой шкуры, лошади, дыма и другие, для него непонятные. Он развязал клапан и разложил перед собой содержимое.
Внутри оказалось довольно много вещей: рубашка из некрашеной серой овечьей шерсти с широкими рукавами; пышная, короткая куртка из темного вельвета. Тревис осторожно потер ткань пальцами. Куртка была расшита, и Тревис безошибочно признал в вышивке сцену охоты. Земной олень с ветвистыми, развесистыми рогами, наклонив голову к земле, отбивался от нападавшей на него пумы. Сценку окаймлял геометрический узор, который мучительно что-то напоминал. Тревис тщательно разгладил куртку на коленях и сосредоточился, пытаясь припомнить, где же он видел нечто подобное... Книга! Иллюстрация в книге! Но что это была за книга и когда он ее видел, апач никак не мог припомнить. Во всяком случае, это было очень давно, и вдобавок подобный узор его народом не использовался, это точно.
Внутри куртки лежал свернутый небесно-голубой, шелковистый на ощупь шарф. Такой голубой, как небесный свод Земли, так отличавшийся от золотистой вуали над головой здесь. Там же оказался и кожаный кошель с прекрасными красочными аппликациями. Высокое мастерство, Тревис сразу понял это. Внутри кошеля оказались миска, нож и ложка, лезвие тусклого металла, роговые рукоятки украшены резными конскими головами с крошечными глазками из блестящих драгоценных камней.
Личные вещи, которые были очень дороги владельцу, и потому, когда их пришлось оставить, то он упрятал их поглубже, надеясь отыскать по возвращении. Тревис аккуратно, как лежало, сложил все обратно в мешок. Его все еще мучило чувство неудовлетворенности и беспокойства. Он пытался вспомнить увиденный узор. Что-то в нем настораживало.
— Кто? — Цуай одним пальцем прикоснулся к мешку.
— Не знаю. Но это явно люди нашего мира.
— Да, то был олень, — задумчиво согласился Цуай. — Хотя рога вышиты неверно. А вот пума изображена просто прекрасно. Мастер, который все это делал, великолепно разбирается в животных.
Тревис зашнуровал мешок, но прятать его не стал, а присоединил к собственной поклаже. Если им не удастся настичь беглеца, то Тревису хотелось снова вернуться к узорам на куртке и постараться во что бы то ни стало все-таки заставить себя вспомнить: где и когда он видел подобное.
Распадок, в котором они обнаружили мешок, вел вверх, и следы шли все дальше и дальше. Тревис без труда заметил, как всадник и лошадь все больше и больше уставали, замедляя шаг. Второй мешок они обнаружили прямо на тропе. Его сбросили, даже не сделав попытки спрятать. Наликидью первой подбежала к нему, села рядом и принялась облизываться, тыча в него носом.
Тревис поднял влажный мешок, от которого пахло как-то странно, словно прокисшим молоком. Он приоткрыл его и, проведя пальцем, понюхал. Нет, это было не молоко, да и бурдюком это тоже назвать было нельзя. Тревис вывернул мешок наизнанку, но ничего не нашел и, повертев в руках, швырнул его койоту. Наликидью тут же накинулась на него и, вцепившись зубами, принялась трясти, грызть, а потом слизывать прокисшую влагу.
— Здесь они останавливались на отдых, — деловито заметил Цуай. Теперь уже скоро.
Тревис кивнул. Но теперь они уже вошли в пересеченную местность, где легко можно было спрятаться и проследить за тропой. Тревис постоял, пристальным взглядом внимательно изучая распадок и поросшие травой склоны, а затем решил, что им лучше всего оставить хорошо видимый след беглеца, подняться по восточному склону и пройти параллельно тропе. В этом лабиринте скальных выступов, проплешин и маленьких рощиц это представлялось нелегкой задачей.
Тревис подал сигнал, Наликидью в последний раз лизнула мешок, взглянула на человека, а потом внимательно осмотрела холмистый распадок, поросший темно-янтарной высокой травой. Затем упруго поднялась и потрусила вперед. Она с Нагинлтой отправится в разведку, обшаривая местность, в то время как люди поднимутся по склону распадка, петляя между лабиринтами скальных отрогов.
Тревис стащил рубаху, аккуратно сложил ее и подоткнул под кушак, совсем как его предки перед сражением. Затем он спрятал оба вещмешка свой и Цуая — в кустах, при них остались только луки, колчаны, переброшенные через плечо, и ножи с длинными лезвиями. Словно тени они принялись скользить вверх по склону, двигаясь от укрытия к укрытию, и их бронзовая кожа сливалась с травой.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

По мнению Тревиса до заката оставалось не меньше часа. Им предстояло отыскать незнакомца на лошади еще до темноты. Уважение Тревиса к беглецу шаг за шагом росло. Может, этого неизвестного и гнал страх, но тот, как видно, сохранил присутствие духа и все дальше углублялся в местность, которая могла его защитить и укрыть. Если бы только Тревис мог вспомнить: где же он видел эту сцену, так искусно вышитую на куртке; он интуитивно чувствовал, что за этим крылась какая-то важная для них мысль.
Цуай скользнул под раскидистое приземистое дерево и исчез. Тревис поднял руки и прошел сквозь заросли кустарника. Они все дальше и дальше уходили на юг, пробираясь среди низкой поросли. Одиноко возвышающийся пик горы служил им неплохим ориентиром, и время от времени они останавливались, чтобы сверить маршрут, а заодно и осмотреть местность в поисках беглеца. Путь этот был нелегок. Несмотря на приближающиеся сумерки жара не спадала, они взмокли, хотелось пить, к тому же жесткие ветви кустарника то и Дело задевали голую кожу, оставляя на ней болезненные царапины.
Тревис, изгибаясь как змея, протиснулся меж двух больших валунов и тут же, припав к земле, залег, уперев подбородок на руку. Плечи и голову нещадно жгло солнце, а свешивавшиеся из наголовной повязки пучки янтарной травы скрывали лицо.
Несколько секунд назад он перехватил мысленное предупреждение от одного из койотов. Те, кого они искали, были теперь совсем рядом, где-то впереди, оба животных залегли в засаде, ожидая указаний. И еще один намек уловил Тревис в их телепатической вести. То, что нашли койоты, было им знакомо и говорило лишь о том, что беглец, по всей видимости, — землянин, а не уроженец Топаза.
Прищурив глаза, Тревис терпеливо отыскивал воспринятое место. Его уважение к беглецу возросло еще больше. Будь у них достаточно времени, они бы с Цуаем нашли укрытие и без помощи койотов, но с другой стороны, надвигалась ночь и они могли бы потерпеть неудачу, ибо беглец буквально зарылся в землю, воспользовавшись какой-то маленькой расселиной в горном склоне.
Однако больше всего удивляло другое: если даже человек спрятался, то куда же девалась лошадь? Поблизости никого нигде не было видно. Только кое-где опытный, зоркий глаз охотника и воина различал отогнутую или сломанную веточку, оборванный листок. Тревис вдруг подумал, что беглец, который так торопливо бросился прятаться, мог бояться преследования не по земле, а по воздуху. А может, беглец боялся, что преследователи направятся в обход, по склонам распадка, где сейчас и находились апачи? Тревис задумчиво пожевал кожу запястья. А не могло ли получиться так, что днем беглец затаился где-нибудь в надежном укрытии и заметил своих преследователей? Но нет, никаких признаков этого не было, да и койоты уже давно об этом предупредили бы. Глаз и ухо человека обмануть легко, но Тревис доверял чутью Нагинлты и Наликидью.
Нет, предположение, что незнакомец, залегший поблизости, ожидает апачей, можно было смело отмести в сторону. Однако он явно опасается, что кто-то или что-то может напасть на него с высоты. С высоты... Тревис повернул голову и подозрительно оглядел вершины холмов, окаймлявшие распадок.
В своем долгом путешествии по горам, через перевал и по этой огромной равнине, они еще ни разу не встретились с реальной опасностью, которая могла бы им действительно угрожать. Встречались, правда, иногда следы неизвестных животных, некоторые среди них, вероятно, и были опасны, но только раз койоты ворчанием предупредили его об этом. Но этот беглец предпринимал предосторожности, явно рассчитанные не на хищников, охотившихся в равнинных землях с помощью зрения или нюха, а против разумных существ, которые преследуют его.
И если странник ожидал нападения с высоты, то Тревису и Цуаю тоже следовало бы держаться настороже. Тревис внимательно оглядывал лежащие впереди холмы, всматриваясь в очертания равнины и стараясь дюйм за дюймом изучить пространство, которое им предстояло пересечь. И если раньше он страстно желал дневного света, то теперь наоборот, он только и ждал наступления сумерек с их полутонами и спасительными тенями.
Он закрыл, глаза, и, сконцентрировав все свое внимание, попытался мысленно представить все подходы к убежищу беглеца. Когда же он понял, что память его сработала четко, и запечатлелись все детали пейзажа, Тревис отполз обратно за валуны, сев на колени, сунул два мизинца в рот и, прищелкивая языком, подал условный сигнал. Как они заметили, так обычно кричали небольшие, всего с ладонь величиной, пушистые зверьки, обитавшие на этих высотах. Они походили на небольшой шар с перьями, но на самом деле носили прекрасную шелковистую, мягкую бурую шерстку, с помощью которой они ловко прятались в кустарнике и траве. Зверьки имели довольно коротенькие ножки, но, двигаясь с удивительной быстротой и изяществом, вели себя так нахально и смело, что было, как правило, присуще только существам, не имеющим природных врагов.
Из-за ствола упавшего дерева призывно замахала рука Цуая.
— Он прячется, — прошептал Цуай.
— Опасается угрозы сверху, — добавил Тревис.
— Но не нас, сдается мне.
Значит, Цуай тоже пришел к такому выводу. Тревис попытался мысленно прикинуть время наступления сумерек. Он уже заметил, что при заходе солнца Топаза наступает момент, когда последние лучи, вырываясь из-за горизонта, отбрасывают причудливые, скачущие тени, играя на золотистой дымке. Это время больше всего подходило для их действий. Тревис все это объяснил, и Цуай охотно кивнул.
Они уселись на землю, прислонившись спинами к теплому валуну и используя ствол дерева в качестве прикрытия, и принялись поглощать свой рацион, дожидаясь сумерек. Эти безвкусные кубики только утоляли голод, давая им энергию, но пустой желудок по-прежнему требовал свежего мяса.
Они поочередно чуть вздремнули. Последние лучи солнца все еще скрашивали небо, когда Тревис решил, что образовавшиеся тени могут послужить достаточным укрытием. Он не имел представления, какое оружие может оказаться у беглеца, и потому предпочитал действовать с особой осторожностью. Хотя в качестве передвижения тот использовал лошадь, у него вполне могли оказаться винтовка или пистолеты.
Для рукопашного боя луки апачей представляли собой небольшую ценность, но вот ножи были просто незаменимы. И все же Тревису хотелось взять беглеца в плен без кровопролития, в надежде получить так нужную им информацию. Поэтому он даже не вытащил нож из-за кушака, когда они двинулись вперед быстрыми перебежками, скрываясь в полутенях сумеречного света.
Тревис нырнул в фиолетовую тень и неожиданно впереди блеснули желтые глаза Нагинлты, который уже поджидал его. Тревис махнул рукой и постарался как можно более четко поставить задачу, которую предстояло выполнить койотам во время нападения. И тут же остроухий силуэт койота растворился в сумерках. Где-то наверху дважды прокричало пушистое маленькое существо условный сигнал. Цуай вышел на исходную позицию. Неподалеку разразилось сначала тявканье, постепенно перешедшее в вой, а потом во всхлипы — койоты принялись за дело. Концерт удался на славу, Тревис, не теряя ни минуты, бросился вперед. Заржала испуганная лошадь, послышался глухой стук копыта о гальку, куст, прятавший беглеца, заколыхался, рухнула часть веток навеса.
Тревис несся как на крыльях, беззвучно отталкиваясь от земли ногами, обутыми в легкие мокасины. В этот момент койот выписал особо заливистую руладу, закончив свой живописный вой на самой высокой ноте. И когда он внезапно замолк, в наступившей тишине по всему распадку покатилась волна эха, рассыпалась осколками и растворилась в дали. Тревис напрягся перед броском.
Градом посыпались сучья, образовывавшие укрытие, и из впадины вздыбилась лошадь, ее голова хорошо стала видна на фоне темнеющего неба.
Размытая, неясная фигура беглеца металась внизу, пытаясь осадить встревоженное, испуганное животное. Как видно, оружия у него не было.
Момент самый подходящий.
Тревис прыгнул. Ловкое тело опытного охотника сгруппировалось в броске. Руки сработали быстро и автоматически — одной перехватив горло, а другой притиснув руки беглеца к корпусу. Тот отчаянно забился, крик боли и страха сорвался с его губ, он попытался вырваться, но Тревис крепко держал жертву. Однако устоять на ногах ему не удалось. Он повалился, увлекая за собой незнакомца. Пыхтя и борясь, они покатились под ноги лошади, и только тогда, наконец, Тревису удалось уложить его на лопатки, прижав предплечьем горло, а правой давя на диафрагму.
Тяжело выдохнув, противник бессильно обмяк. Но Тревис не спешил его отпускать, незнакомец дышал тяжело и надрывно. Он явно находился в сознании, прибегнув к уловке. Тревис напряженно замер, вслушиваясь в окружающие его звуки. Он слышал, как подбежал Цуай, подхватил лошадь за поводья и, ласково поглаживая по лбу, принялся успокаивать ее. Ничего этого Тревис видеть, конечно, не мог, потому что уже наступила темнота, и только острый слух воина подсказывал ему события во всех деталях.
Незнакомец по-прежнему лежал неподвижно, не проявляя никакой активности. Так можно и до утра обниматься, с неожиданным весельем подумал Тревис, и стал медленно ослаблять хватку. Похоже, противник только этого и ждал. Он попытался вырваться, но его реакции было далеко до ловкости и быстроты настоящего воина. Одним движением Тревис перехватил его и, перевернув незнакомца на живот, свободной рукой сжал невероятно тонкие запястья.
— Кинь веревку, — окликнул он Цуая.
Юноша подбежал с запасной тетивой, и в несколько секунд им удалось скрутить беглеца, который теперь даже и не сопротивлялся. Тревис перевернул пленника на спину и, ухватив за волосы, приподнял голову, стараясь разглядеть получше лицо в тусклом свете луны. Неожиданно волосы рассыпались, и Тревис с удивлением заметил, что это длинная коса. Теперь он сумел разглядеть лицо пленника. Оно было пыльным, но по обеим щекам пробегали чистые дорожки слез. Большие светлые глаза смотрели на него с яростью и ненавистью, и Тревису вдруг стало ясно, что эти слезы — слезы гнева и ненависти, а отнюдь не страха.
Несмотря на грубые мужские штаны, заправленные в кожаные сапоги с закругленными носками, и грубо сотканную накидку, их пленником оказалась женщина, и не просто женщина, а молодая и очень привлекательная. И, учитывая ситуацию, весьма разгневанная. Правда, за этим гневом и яростью Тревис почувствовал страх, страх человека, который обречен бороться против сильного и хитрого врага без всякой надежды победить. Прошло несколько секунд, и когда наконец пленник разглядел лица тех, кто на него напал, гнев и ярость сменились, удивлением. Тревис понял, что она ожидала нападения других людей, вот почему ее так поразила их внешность. Розовый язычок деликатно облизнул припухлые губы, и в больших глазах появился страх, но уже перед неизвестностью, которая ее ожидала.
— Кто ты? — спросил Тревис по-английски.
Последовавшая реакция рассеяла все сомнения, что она могла быть не с Земли. Она взволнованно ахнула, невольно дернувшись под его руками.
— Кто ты? — со странным, тягучим акцентом переспросила она Тревиса.
Стало очевидно, что английский ей чужд.
Тревис потянул ее за плечи, она забилась, пытаясь высвободиться, но тут же затихла, поняв, что он просто помогает ей сесть. Страх исчез, и теперь она оглядывала обоих мужчин с острым интересом.
— Вы не принадлежите к сыновьям Голубого Волка, — решительно заявила она.
Тревис усмехнулся.
— Я — Фокс, — сказал он, для верности потыкав себя в грудь. — И койоты — мои братья, — он щелкнул пальцами, и две небольших тени беззвучно выросли из темноты. Ее глаза широко раскрылись от удивления. Как видно, только теперь она осознала связь между койотами и напавшими на нее людьми.
— Эта женщина тоже из нашего мира, — высказался Цуай, оглядывая пленницу с нескрываемым интересом. — Но она не принадлежит ни одному из наших кланов.
Сыновья Голубого Волка? Мысли Тревиса вновь вернулись к удивительно знакомой сцене, увиденной на куртке. Кто же называл себя таким замысловатым прозвищем... где и когда?
— Так чего же ты боишься, дочь Голубого Волка? — задал он вопрос.
Кажется, этот вопрос задел чувствительную струну. Глаза снова наполнились животным страхом. Она запрокинула голову, вглядываясь в потемневшее ночное небо.
— Флайер! — ее испуганный голос прозвучал тихо и приглушенно, словно она опасалась, что даже малейший шепот может донестись до звезд, которые только начали выступать на черном покрывале неба. — Они выследят.
Прилетят. Я не успела вовремя добраться до гор.
Нотка отчаяния, проскользнувшая в ее голосе, пронзила Тревиса словно раскаленной иглой, он вдруг невольно обнаружил, что сам цепким взглядом обшаривает черное небо в поисках невидимого врага. Ее уверенность была так очевидна и убедительна, что он безоговорочно поверил в эту смертельную опасность с высоты.

ГЛАВА 6

— Наступает ночь, — медленно проговорил Цуай по-английски. — Те, кого ты боишься, охотятся в ночи?
Она мотнула головой, сбрасывая со лба длинную прядь волос.
— Им не нужны такие глаза и носы, как у ваших псов. У них есть специальные машины...
— Тогда зачем нагромождать такую кучу ветвей? — Тревис подбородком указал на обвалившийся навес.
— Они не всегда полагаются на приборы, а значит, остается надежда. По ночам они освещают землю мощным лучом. Нам не удалось забраться в холмы слишком далеко, чтобы оторваться от них. Богатур охромел, и мы не смогли далеко уйти.
— А что же такое находится в этих горах, что даже те, кого ты боишься, не отваживаются к ним приблизиться? — продолжал допрашивать Тревис.
— Понятия не имею. Я знаю только одно: те, кто успевают уйти достаточно далеко в горы, могут уже не опасаться дальнейших преследований.
— Хорошо, я повторяю свой вопрос снова: кто ты? — апач наклонился вперед, освещаемый тусклым светом всходившей луны, его лицо оказалось в дюйме от ее глаз. Взгляда она не отвела. Женщина гордая и независимая.
Поистине дочь вождя, решил Тревис.
— Я принадлежу к народу Голубого Волка. Нас перенесли сюда по звездным тропам, чтобы сделать этот мир безопасным для... для... пленница заколебалась и на ее лице появилось озадаченное выражение. — Была причина... мечта... Нет, есть мечта, и есть реальность. Меня зовут Кайдесса из Золотой Орды. Но временами я вспоминаю странные вещи, например, как этот удивительный язык, на котором я сейчас говорю. Я и не подозревала, что способна понять его.
— Золотая Орда! — ошарашенно воскликнул Тревис. В одно мгновение он все понял. Узоры, сыновья Голубого Волка, все сходилось: скифское искусство, орнамент, который с такой гордостью носили воины Чингисхана.
Татары, монголы, кочевники, которые вышли из глубин степей и изменили ход истории не только Азии, но и Средней Европы. Воины, которые выступали под бунчуками Чингисхана, Тамерлана, Субудая!..
— Золотая Орда... — повторил Тревис. — Это давняя история другого мира, дочь Волка.
Он уловил ее странный, потерянный взгляд. На пыльном лице отразилась растерянность.
— Я знаю, — прошептала она еле слышно. — Мой народ живет меж двух времен и многие этого не осознают.
Присевший рядом с ними на корточки Цуай тронул Тревиса за плечо.
— Редакс?
— Либо его аналог.
Тревис был абсолютно убежден в одном: в проекте с их стороны участвовали три группы — эскимосы, жители тихоокеанского острова и апачи и не было места для монголов. Лишь одна нация на Земле могла остановить свой выбор на подобных кандидатах в колонисты. От такой мысли словно ток проскочил по его телу. Он невольно вздрогнул.
— Так значит, ты красная, — он пристально вглядывался в ее лицо, желая определить, какое впечатление произведут его слова. Но выражение лица девушки не изменилось.
— Красная... красная... — повторила она, словно это слово было ей незнакомо.
Тревиса все это не на шутку встревожило. В любой колонии красных, если они действительно основали здесь колонию, обязательно должны были оказаться техники, владеющие отменной техникой, которая легко могла бы выследить беглеца. И если единственной преградой для их техники могли послужить горы, то он намеревался этим воспользоваться и прекрасно представлял, что необходимо сделать, если даже им придется идти всю ночь кряду. Он переговорил с Цуаем, и тот мгновенно согласился.
— Лошадь совсем охромела, она не сможет идти с нами, — напомнил юноша еще об одном препятствии.
Тревис некоторое время колебался. Его родовая память подсказывала, что со времен завоевания испанцами Американского континента, конь всегда служил для индейцев символом богатства и процветания. Апачам частенько приходилось выкрадывать их у испанцев. И теперь ему казалось неразумным и неправильным оставлять здесь, среди степей, больное и хромое животное, которое вполне могло бы еще послужить делам клана. Однако в то же время он прекрасно понимал, что времени им терять нельзя, любая помеха или отсрочка может их погубить.
— Что ж, коня придется оставить здесь, — наконец заявил он с горечью.
— А скво?
— Она пойдет с нами. Мы должны узнать все, что можно, об этих людях, и зачем они здесь. Послушай, дочь Волка, — Тревис, наклонившись, в упор посмотрел в лицо женщине, стараясь подчеркнуть всю важность того, что он сейчас скажет, — ты поднимешься с нами в горы, и чтобы никаких трюков.
Он вытащил нож и угрожающе провел им перед ее глазами.
— Я и так собиралась в горы, — спокойно возразила она, кажется, ее страх прошел окончательно. — Развяжи мне руки, храбрый воин. Уж такому отважному бойцу нечего бояться слабой женщины.
Рука Тревиса мгновенно скользнула, и в его пальцах блеснуло длинное узкое лезвие ножа, который он вытащил из складок ее одежды.
— Вот теперь я действительно тебя больше не опасаюсь, дочь Волка, потому что вытащил твои клыки, — заметил Тревис многозначительно.
Он рывком поднял женщину на ноги и быстрым движением перерезал тетиву, стягивавшую ее запястья. Тревис дал знак койотам отправляться вперед на разведку, а сами они втроем двинулись следом, держа путь к горам. Они шли молча: впереди Тревис, затем монголка, Цуай завершал маленький отряд.
Взошли обе луны. Первая, желтая, заливала ночные окрестности золотистым светом, вторая, зеленая, довольно быстро катилась по небу и уже достигла зенита, ее тусклый свет придавал всему происходящему таинственный и странный оттенок. Однако Тревис не очень тревожился по поводу наземных опасностей. При свете двух лун равнина хорошо просматривалась далеко вперед, к тому же койоты могли в любой момент предупредить его телепатически. Но над ними довлела воздушная опасность, и Тревис торопился побыстрее миновать предгорье. Поэтому шел он размашистым шагом, задавая темп, не останавливаясь и не разговаривая. И только когда они к середине ночи уже поднялись довольно высоко по перевалу и остановились у небольшого горного ручья, чтобы передохнуть и напиться холодной, чистой воды, Тревис принялся расспрашивать девушку.
— Так почему же ты покинула жилище своего народа?
— Меня зовут Кайдесса, — строго поправила она его.
В ответ он только хмыкнул.
— Ты видишь перед собой Цуая из племени апачей. Меня же зовут Фокс, он назвал английский эквивалент своего племенного имени.
— Апачи... — несмотря на акцент, она попыталась уловить правильное произношение. — А кто такие апачи?
— Индейцы, — пояснил он терпеливо. — Но ты не ответила на мой вопрос, Кайдесса. Так почему же ты скрываешься от собственного племени?
— Только не от племени, — решительно мотнула она головой. — А от тех, других. В общем, все так... ох, ну как же объяснить, чтобы вы поняли, она беспомощно развела мокрыми от воды руками. — Есть мое племя из Золотой Орды, хотя иногда вспоминаются странные обрывки иной жизни. Есть также люди, которые живут в Небесной Лодке. Они во всем полагаются на машину, и мы думаем те мысли, какие им нужны. Кстати, а отчего, — она внимательно взглянула на Тревиса, — мне хочется вам все рассказать? Странно. Ты сказал, что вы — индейцы, быть может, мы враги? Мне смутно вспоминается, что мы...
— Давай условимся, — прервал он ее, — апачам и Орде нечего делить здесь и сейчас, кем бы мы там в прошлом ни были.
Это было сущей правдой. По своим обрывочным воспоминаниям Тревис помнил, что сами они — индейцы — в незапамятные времена пришли в Америку из Сибири. И несмотря на каштановые волосы и серые глаза эта девушка вполне могла оказаться его дальней родственницей.
— Вы... — пальцы Кайдессы прикоснулись к его руке. — Вас тоже послали к звездам. Разве не так?
— Так, — ответил он.
— И вами тоже управляют с Небесной Лодки?
— Нет, мы свободны.
— Как же вы сумели стать свободными? — поразилась она.
Тревис заколебался, ему не хотелось говорить о поврежденном звездолете и упоминать, что его племя не обладает приличной защитой против монгольской колонии.
— Мы ушли в горы, — уклончиво ответил он.
— Значит, ваши машины вышли из строя, — залилась смехом Кайдесса. Ах, они так велики, так могучи, эти люди машин, но сколь же они ничтожны и слабы, когда машины перестают им повиноваться.
— Такое произошло с вашим лагерем? — осторожно поинтересовался Тревис. Он не был уверен, куда она клонит, и не отваживался расспрашивать ее более подробно, боясь обнаружить собственное невежество.
— Машина, которая управляет нашими мыслями, может действовать только на определенном расстоянии. Мы обнаружили это в первые же дни высадки, когда некоторые охотники отправились в леса и больше не вернулись. С тех пор охотники всегда выходят на охоту в сопровождении флайера, на котором есть машина. Но мы-то теперь знаем! — ладони Кайдессы сжались в кулачки. Мы поняли, что если только удастся вырваться за пределы ее действия, то нас ждет свобода, и мы придумали план. И вот девять или десять ночей назад эти другие были чем-то взбудоражены. Они все собрались в небесной лодке у своих приборов, что-то случилось... на время все их машины уснули.
— Джагатай, Кучар, мой брат Хулагир, Менлик... — загибая пальцы, перечисляла она имена. — Они напали на табун и умчались в ночь...
— А ты?
— Я тоже должна была ехать с ними, но Алджар — моя сестра и жена Кучара... подходил ее срок, и бешеная скачка могла погубить и ее, и ребенка. Я осталась. В ту ночь родился ее сын, но возможность побега испарилась. Машины заработали опять. Мы могли только мечтать о воле, — она прижала кулачки к груди, а потом уперлась в них лбом, — но машины надежно держали нас в лагере. Мы знаем только одно, что стоит нам достичь гор, и мы найдем наших родичей, обретших свободу.
— Но ты же здесь. Как тебе удалось сбежать? — хотелось узнать Цуаю.
— Они прекрасно знали, что я бы сбежала, если бы не Алджар. Они сказали, что заставят поехать Алджар, если я сама не соглашусь привести их к брату и всем остальным. Я знала, что должна взять в свои руки меч долга и выйти на охоту вместе с ними. Я посылала мольбу духам воздуха, прося помощи, и они смилостивились надо мной... — в ее глазах мелькнуло восторженное удивление. — Мы ехали по степи, в густых зарослях, и травяной шайтан атаковал вождя отряда. Его мысленный контроль ослаб, и тогда я помчалась. Лишь небеса надо мной знают, как я мчалась. Я погоняла коня беспрестанно, думая только о бегстве. Те, другие, не так хорошо знают лошадей, как мы — народ Волка.
— Когда это случилось?
— Восемь солнц назад.
Тревис произвел мысленные подсчеты. Время поломки машин в лагере красных, похоже, совпадало с моментом катастрофы их звездолета. Имелась ли между этими двумя событиями какая-либо связь? Вполне возможно. Вероятно, корабль апачей участвовал в какой-то схватке с их кораблями, прежде чем рухнуть с другой стороны горного хребта.
— Ты действительно знаешь, где в этих горах прячутся твои братья?
Кайдесса с горечью покачала головой.
— Знаю только, что я должна двигаться все время на юг, и когда достигну самого высокого пика, развести на северном склоне сигнальный огонь. Но я не могу поступить так сейчас. С флайера этот огонь легко заметить. Я знаю, они идут по моему следу, я дважды видела погоню.
Послушай, Фокс, я хочу попросить об одолжении — я, Кайдесса, старшая дочь хана. Я верю, что ты, как и мы, воин и отважный боец. Может быть так, что наши машины не способны управлять твоими мыслями, ибо ты никогда не попадал под их чары и в тебе не течет наша кровь. Я прошу, если они приблизятся настолько, что смогут послать мне призыв, зов, которому я повинуюсь словно рабыня, привязанная арканом к лошади, то свяжи меня по рукам и ногам, и не отпускай ни за что на свете, несмотря на все мои просьбы и угрозы. Это буду не я, потому что я не хочу идти в неволю.
Поклянись огнем, который изгоняет демонов.
То отчаяние, которое сквозило во всех ее словах, заставило Тревиса поверить в ее искренность. Она верила в ту опасность, о которой рассказывала, и боялась ее больше, чем смерти. Права ли она насчет его иммунитета против этого страшного зова? Тревис пока этого не знал, но проверять верность предположения девушки на собственной шкуре у него желания не было.
— Нам неизвестна клятва огня племени Голубого Волка, скво. Но я могу поклясться Тропой Молнии, — его пальцы сжались, словно стискивая священное для его племени обугленное молнией дерево. — Я клянусь этим.
Она испытующе заглянула ему в глаза и удовлетворенно кивнула.
Беглецы покинули ручей и снова направились к горам, слегка свернув, чтобы выйти на заросшее травой ложе пересохшей реки. В ночи раздалось глухое ворчание. Все замерли. Предупреждение Нагинлты было недвусмысленным — впереди ждала опасность, и нешуточная.
Свет двух лун создавал странное впечатление нереальности, сумрачные тени двигались и колыхались словно живые. Несмотря на яркие лучи, там, впереди, среди холмов и пригорков, острых скал и огромных валунов, в расселинах между скалами, могли таиться всевозможные опасности. Начиная с четвероногих хищников, охотившихся за своей добычей по ночам, и заканчивая большим военным отрядом.
Темнота шевельнулась. Мягкая шерсть Наликидью прижалась к ногам Тревиса, обратив его внимание на участок тени впереди слева. Там чернело огромное пятно мрака, где мог затаиться действительно опасный противник.
Молчаливый, беззвучный контакт, установившийся между койотами и человеком, подсказал Тревису, что так оно и есть. Там, впереди, в темном пятне тени пряталась смертельная для них опасность.
Что бы там ни скрывалось, не находилось в засаде, оно начало проявлять нетерпение, когда вдруг жертвы перестали приближаться, получив сообщение койотов.
— Слева... затем остроконечным каменным выступом... в тени.
— Ты видишь... — изумленно спросил Цуай.
— Нет, но его видят мба'а.
Они держали луки и стрелы наготове, но в темноте это оружие практически не могло пригодиться, разве что зверь окажется на одном из освещенных луной участков.
— В чем дело? — выдохнула Кайдесса.
— Нас кто-то поджидает впереди.
Остановить ее Тревис не успел: она сунула пальцы в рот и пронзительно свистнула. В тени что-то шевельнулось: неуверенно и настороженно.
Тревис тут же пустил стрелу, и Цуай сделал то же самое. Раздался пронзительный вопль, нарастающий и жуткий, и Тревис даже невольно поежился. Но передернуло его не от самого звука, а от мысли, что там, в тени камней, мог оказаться человек.
Зверь вывалился на освещенный участок — на четырех конечностях, серебристый, гигантских размеров. Он вздыбился на задние лапы, с отчаянием пытаясь передними сбить стрелы, засевшие в плече. Человек? Нет, но в гиганте прослеживалось нечто человеческое, от чего у всех троих озноб пробежал по коже.
Словно на медвежьей охоте койоты бросились на зверя. Нагинлта цапнул животное и тут же отскочил, когда огромная лапища с размаху попыталась поддеть его. Тут же подоспела Наликидью и принялась кидаться на зверя с другой стороны. Тот ревел, неуклюже поворачивался из стороны в сторону, забыв о стрелах и людях. Койоты явно давали возможность охотникам выстрелить еще раз. И Тревис, испытывая необъяснимое чувство ужаса и отвращения, выстрелил с ходу, даже не целясь.
Цуай и Тревис, должно быть, выпустили в него с десяток стрел, прежде чем зверь рухнул на землю, и Нагинлта вцепился ему в глотку. Но тут же отскочил в сторону, поскольку смертельно раненый зверь ударил его лапой по голове, успев разодрать ухо. Вскоре гигант затих, и Тревис осторожно приблизился. Этот запах...
Как орнамент на куртке Кайдессы напомнил ему о чем-то земном, так и эта вонь показалась ему знакомой. Где же, когда он встречал этот запах? В его памяти он связывался с темнотой, безлунными ночами и опасностью. И внезапно он ахнул.
Те два мира, осколки исчезнувшей звездной империи, на которых он невольно побывал два года назад. Те звери, жившие в темноте на пустынном мире, где они впервые приземлились. Да, звери, чье происхождение им так и не удалось установить. Были ли они дегенерировавшими остатками когда-то разумных существ, или же они были животными, сродни человеку, но все-таки животными?
Гориллообразные, владыки ночи мира пустынь. Они встретились тогда — и тоже ночью — среди руин города, бывшего последним пунктом остановки того звездолета. Становилось ясным лишь одно, что они являлись частью исчезнувшей цивилизации. И предположение Тревиса о важности Топаза теперь получило подтверждение. Этот мир вовсе не был пуст для давно сгинувших космических путешественников. У планеты имелось свое, особое предназначение, в противном случае это существо здесь бы не обитало.
— Шайтан! — Кайдесса скривилась от отвращения.
— Тебе он знаком? — спросил Цуай Тревиса. — Кто это?
— Не знаю, но это существо осталось после империи звездного народа. Я уже встречал его на предыдущих двух мирах.
— Человек? — Цуай критически осмотрел тело. — Ни одежды, ни оружия, но ходит прямо. Похож на гризли, на очень большого гризли. Опасный зверь, да.
— Если они охотятся группой, как и на остальных мирах, то это действительно может быть опасно, — Тревис припомнил, как эти существа толпами атаковали их звездолет на пустынном мире, и озабоченно огляделся.
Пусть даже койоты успеют их уловить, однако они не смогут противостоять нескольким громадинам. Им лучше затаиться в каком-нибудь надежном месте и переждать остаток ночи.
Нагинлта привел их к нависающей скале, под которой они могли спрятаться. Подступы же к убежищу хорошо просматривались, и в случае нападения они могли легко отстреливаться стрелами. И Тревис знал, что залегшие поодаль койоты предупредят людей задолго до появления этих существ. Втроем они забрались под скалу, прижавшись друг к другу. Они прислушивались к тихим звукам ночных гор и всякий раз вздрагивали, когда слышался шорох, писк, треск или ворчание. Но мало помалу они начали расслабляться, привыкая к тишине.
— Не стоит тратить драгоценное время. Мы все устали, пусть двое спят, а один сторожит. Утром предстоит долгий переход.
Апачи сторожили по очереди, а монголка, сначала попытавшись протестовать, потом свернулась в клубок прямо на земле и уснула.
В предрассветный час дежурить выпало Тревису. Он уселся поудобней, скрестив ноги и прислонившись спиной к скале, и принялся размышлять о ночном звере-гиганте, когтей которого им довелось избежать. Две предыдущие встречи с этими существами произошли в древних руинах империи. Не имелось ли и здесь неподалеку каких-нибудь руин? Ему страстно захотелось удостовериться в этом наверняка. С другой стороны, существовала проблема монгольского поселения. Он нисколько не сомневался, что стоит красным заподозрить существование лагеря апачей, как они приложат все усилия, чтобы уничтожить или хотя бы пленить американцев. Следовало предупредить своих как можно быстрее.
Девушка зашевелилась, просыпаясь, и медленно приподняла голову. Он мельком взглянул на нее и уже стал отворачиваться, когда неожиданно для самого себя заметил в ней нечто странное. Глаза Кайдессы, совершенно лишенные мысли, невидяще смотрели в одну точку прямо перед собой. Затем она поднялась и словно лунатик, медленными шажками двинулась прочь от убежища.
— Что?.. — это пробудился Цуай.
Однако Тревис уже действовал. Он подбежал к Кайдессе и схватил ее за плечо.
— В чем дело? Куда ты идешь?
Она не ответила. Похоже, она вообще не слышала его. Апач схватил ее за руку, но девушка с силой вырвалась. Он поймал ее запястья. Кайдесса вроде бы перестала сопротивляться, но то и дело порывалась идти дальше, пытаясь высвободить руки.
Мозговой контроль! Он припомнил отчаяние в ее голосе, когда она просила помощи, и свою клятву. Индеец подставил девушке подножку и бережно уложил ее на землю, продолжая держать за запястья. Она все еще пыталась высвободиться, но делала это как-то пассивно и молча, словно даже и не замечая самого Тревиса, который как бы был всего лишь досадной помехой, которую необходимо преодолеть.

ГЛАВА 7

— Что случилось? — Цуай легким прыжком вскочил на ноги и оказался рядом с Тревисом, удерживавшим бьющуюся девушку.
— Похоже, что машина, о которой она упоминала, держит в плену ее волю, — выдохнул Тревис, прикладывая все силы, чтобы удержать ее. — Ее невидимый зов тянет Кайдессу, словно теленка на аркане.
Оба койота поднялись и с любопытством наблюдали за странной сценой.
Однако по их спокойному поведению Тревис понял, что поблизости никого нет.
Что бы ни захватило душу Кайдессы в плен, койотов это не затронуло. Апачи тоже ничего не чувствовали. Так что, возможно, излучение действовало только на народ Кайдессы, как она и думала. Далеко ли машина? Не должна быть слишком близко, иначе койоты почувствовали бы что-то неладное.
— Такой мы не можем взять ее с собой, — заговорил Цуай. — Разве что связать и понести на себе. Она принадлежит их клану. Так почему бы не отпустить ее, или, может, ты опасаешься, что она может все разболтать? при этих словах его рука легла на рукоять ножа на поясе. Тревис прекрасно понимал, что движет юношей. В давние времена пленника, способного принести неприятности, кончали без лишних разговоров. В Цуае эта память была жива.
Тревис отрицательно покачал головой.
— Не забывай, в горах прячутся ее родичи. Мы добьемся того, что за нами начнут охотиться сразу две волчьи стаи, — весомо произнес Тревис, стараясь обратиться непосредственно к инстинкту самосохранения и здравому смыслу юноши. — Но ты прав в одном — раз она так откликнулась на зов, то мы не сможем заставить ее идти с нами. Ты пойдешь обратно один, расскажешь Осторожному Оленю обо всем, что мы видели, и пусть он примет меры предосторожности против этих беглецов-монголов и красных.
— А ты?
— Я попытаюсь найти, где прячутся беглецы и узнать все, что возможно.
Нам могут понадобиться союзники...
— Союзники? — Цуай презрительно сплюнул. — Апачам не нужны союзники.
Мы и сами способны защитить свою землю, как в этом уже давно убедились на своих скальпах пинда-лик-о-йи.
— Луки и стрелы против ружей и машин? — ядовито поинтересовался Тревис. — Я слышу речь не воина, но юнца. Настоящий воин не хвастает. Он прежде все разузнает, и лишь потом станет говорить. Сообщи Осторожному Оленю обо всем, с чем мы встретились. И скажи, что я вернусь, — Тревис произвел быстрый подсчет в уме, — через десять солнц. Если меня не будет, не ищите. Клан слишком мал, чтобы рисковать многими жизнями ради одной.
— А если эти красные захватят тебя?..
Тревис как-то неприятно оскалился.
— Они ничего от меня не добьются! Или ты думаешь, их машины способны уловить мысли мертвеца?
Конечно, он вовсе не считал, что его будущее оборвется так внезапно.
Но и легкой добычей для красных быть не хотел.
Цуай отобрал свою долю припасов и отказался от сопровождения койотов.
Несмотря на всю любовь к животным и легкое с ними обращение, он испытывал мало симпатии к умным койотам, немногим больше, чем Деклай со своими союзниками. Не оглядываясь, Цуай двинулся по тропе, ведущей к перевалу.
Рассвет уже занимался над вершинами гор, и первые солнечные лучи осветили скалистые склоны, наполняя воздух светом и теплом.
Тревис присел рядом с Кайдессой. Он привязал ее крепко-накрепко к небольшому деревцу, и девушка все это время рвалась и бессмысленно мотала головой из стороны в сторону. Как видно, зов машин не прекращался ни на минуту, и Тревис чувствовал, что пройдет еще некоторое время, и она окончательно выбьется из сил.
Прошло не меньше часа, Кайдесса постепенно слабела, пока, наконец, не сползла, тихонько подергиваясь. Тревис размахнулся и ловким, опытным приемом ударил ее по сонной артерии. Девушка затихла. Он развязал ее и бережно положил на траву. Теперь все зависело от того, какую дальность действия имела эта дьявольская машина. Из поведения койотов он заключил, что люди, использовавшие эту машину, приблизиться не пытались. Возможно, они даже не знали, где находится их жертва: раскинули где-нибудь лагерь, включили машину и ждут, когда жертва сама придет на их зов под воздействием мозгового контроля.
Тревис прикинул, что если бы ему удалось перенести Кайдессу подальше в горы, то рано или поздно они окажутся вне пределов досягаемости излучения, и когда она придет в сознание, то опять станет свободна.
Девушка оказалась отнюдь не легонькая, однако, будучи привычным, Тревис рывком поднял ее себе на спину и, сгорбившись, двинулся по тропе.
Койоты тут же умчались вперед.
Тревис быстро обнаружил, что поставил себе непосильную задачу.
Неровная тропа и тяжесть девушки заставляли его тащиться словно черепаха.
Но по крайней мере, у него было время обдумать свои дальнейшие шаги.
До тех пор, пока красные господствуют на этой стороне гор, его клан будет в опасности. Луки и ножи против винтовок. Это лишь вопрос времени: красные так или иначе все равно обнаружат поселение апачей, то ли естественным путем, в ходе исследования планеты, то ли в поисках собственных беглецов.
Апачи могли бы отойти дальше на юг, оттянув таким образом возможность обнаружения, но это лишь отсрочит неизбежную конфронтацию. И к тому же, сумеет ли еще Тревис заставить клан поверить ему. Это тоже представляло проблему, и немалую.
С другой стороны, если бы имелась возможность хоть как-то противостоять этим надсмотрщикам с Небесной Лодки... Тревис неожиданно почувствовал, что эта мысль нашла отклик в его душе. Он мысленно уцепился за нее и принялся крутить на все лады, прикидывая и так, и эдак, как Нагинлта теребит добычу. Врожденная осторожность протестовала против такого подхода, ведь в лучшем случае успех балансировал на грани между невероятностью и невозможностью. Но слишком уж сильно его привлекали такие мысли.
Девушка на спине чуть пошевелилась и застонала. Тревис ускорил шаг, чтобы поскорее добраться до скального выступа, сильно обветрившегося под воздействием ветров и дождей. За ним можно было надежно укрыться от возможного наблюдения снизу. Совсем запыхавшись, он вовремя успел добежать до валунов, опустил девушку на землю и, присев, принялся ждать.
Кайдесса снова застонала и поднесла руку ко лбу. Глаза ее все еще оставались полуоткрытыми, и Тревис не мог определить, то ли она пришла в сознание, то ли нет.
— Кайдесса, — позвал он мягко.
Веки приподнялись, и теперь он был уверен, что она наконец пришла в себя. Однако в ее взгляде он прочитал удивление и испуг. Она явно его не узнавала.
— Дочь Волка! — негромко, но повелительно проговорил он. — Попытайся вспомнить!
Она нахмурилась, лицо скривилось от напряжения, едва слышно она прошептала:
— Ты... Фокс.
Тревис облегченно хмыкнул и его тревога улеглась. Значит, она все-таки помнила кое-что.
— Верно, — кивнул он довольно.
Но она уже, почти не обращая внимания на него, озадаченно оглядывалась по сторонам.
— Где?..
— Мы поднялись выше в горы.

Предыдущая страница 3 Следущая страница


Патруль не сдаётся 4

Удивление уступило место панике.
— Как я здесь оказалась?
— Я тебя перенес, — вкратце он обрисовал события, что произошли на рассвете.
Ладонь со лба скользнула к губам, она закусила зубами пальцы, и в округлившихся серых глазах мелькнули страх и отчаяние.
— Теперь ты свободна... — сказал Тревис полувопросительно.
Кайдесса кивнула и отняла руку ото рта.
— Ты унес меня от охотников. Они над тобой не властны.
— Я ничего не слышал.
— Это не слух, это надо чувствовать, — ее всю передернуло. Пожалуйста, — рука ее вцепилась в подвернувшийся камень, и она тяжело поднялась. — Пошли... пошли скорее! Они попытаются снова...
— Послушай, — решил до конца уяснить для себя Тревис одно обстоятельство, — могут ли они как-нибудь определить, что ты снова сбежала?
Кайдесса отрицательно покачала головой. В глазах застыли паника и ужас.
— Что ж, тогда нам придется просто идти, — Тревис обвел взглядом холмы, поросшие лесом. — И попытаемся удержаться вне пределов их досягаемости.
«И подальше от перевала», — добавил он про себя. Рисковать безопасностью племени и вести врага к перевалу он не мог. Поэтому ему придется направиться на запад или где-нибудь затаиться, пока они окончательно не убедятся, что Кайдесса вышла из-под влияния этой машины.
Он прикинул, что шансы повстречаться с ее родичами, либо натолкнуться на гориллообразных существ были примерно равны. Им нужна была вода и пища, а у Тревиса осталось всего с полдюжины концентратов. По крайней мере, в поисках воды можно было положиться на койотов.
— Идем, — Тревис поманил Кайдессу и жестом пропустил ее вперед. Она начала быстро взбираться по склону. Тревис последовал за ней, внимательно следя за девушкой. Он не хотел упустить момента, если зов машины вновь захватит ее.
Однако, поднимаясь все выше и выше в горы, Тревис начинал чувствовать, что утренний марш-бросок с Кайдессой на спине не прошел для него бесследно. Он стал слишком быстро уставать, дыхание сбивалось, ему приходилось то и дело останавливаться, чтобы дать себе немного отдохнуть.
Он заметил, что отстает от девушки, которая уходила все дальше, не дожидаясь его. К тому же койоты, убежавшие далеко вперед, временами возвращались и с недоумением смотрели на него, словно не понимая: чего это он так медленно плетется. Но терпения ожидать Тревиса им не хватало, и они снова убегали дальше по тропинке, разведывая путь.
Преодолевая наваливавшуюся усталость и тяжесть во всем теле, Тревис осознавал, что койоты чем-то взбудоражены и выказывают явную настороженность. Но все попытки мысленно связаться с ними и получить какую-либо информацию ни к чему не привели. Они то ли не могли, то ли не хотели ничего сообщать ему. Поэтому Тревису ко всей своей усталости приходилось еще и постоянно быть начеку, испытывая тревогу за свою безопасность.
Они уже несколько минут как взбирались вверх по крутой тропинке, ведущей мимо нагромождения валунов, когда вдруг он осознал, что во всем этом окружении есть что-то неестественное. Конечно, эта расселина в складках горы могла быть и природным образованием, но только сейчас Тревис заметил то, что уже несколько минут назад насторожило его инстинкт воина и охотника. Местами склоны и дно расселины были выровнены и приглажены.
Сомнений быть не могло — они шли по искусственной дороге.
Тревис в несколько шагов догнал Кайдессу и придержал ее за плечо.
Неизвестно почему, но Тревису не хотелось сейчас говорить, вероятно ощущение опасности в нем было слишком сильно. Кайдесса удивленно обернулась и еще больше изумилась, когда Тревис неожиданно опустился на корточки и провел ладонью по видимым бороздам, проведенным неизвестным инструментом по краям дороги. Древняя дорога! Она вела куда-то, но куда?
Если кто-то пошел на такие затраты, то дорога должна привести их к чему-то важному. Неужели ему удастся совершить открытие? У Тревиса заколотилось сердце, во рту от волнения пересохло. Он почувствовал, что именно эта тайна влекла его в горы все это время с момента посадки. У него мелькнула мысль, что сейчас, быть может, он находится в каком-нибудь шаге от разгадки тайны этой древней планеты.
— Ты чего? — Кайдесса присела рядом, непонимающе оглядывая стены прохода перед ней.
— Это было высечено человеком, и очень давно, — зашептал Тревис и сам себе удивился. Со времен строительства этой дороги миновали тысячелетия.
Кто его мог теперь слышать?..
Кайдесса тревожно заозиралась, поддаваясь настроению Тревиса.
— Кто они? — ее голос тоже упал до шепота.
— Послушай, — Тревис развернул ее к себе, — твой народ или красные, они нашли здесь что-нибудь? Древние руины, скажем?
— Нет, — Кайдесса машинально принялась водить пальцем по земле. — Но мне помнится, они что-то искали. Еще до того, как они обнаружили, что мы способны освободиться от действия машин, они рассылали охотничьи группы в разные стороны. Когда охотники возвращались, их всегда расспрашивали, что они видели на своем пути. Неужели они искали старые руины? Но какая польза от нагромождения битых камней?
— От самих по себе камней никакой. Разве что знания о людях, которые в древние времена строили города. Но вот то, что можно найти среди камней — это ценно, очень ценно.
— Откуда ты знаешь, что можно найти среди них, Фокс? — удивленно спросила Кайдесса.
— Да потому что мне доводилось видеть дома звездного народа, рассеянно заметил он.
Для него эти неприметные борозды на склоне дороги значили много. Он должен, он просто обязан пройти по ней и выяснить все до конца.
— Ну давай, посмотрим сначала, куда этот путь нас заведет.
Не полагаясь на телепатическую связь, Тревис сунул пальцы в рот и четырежды свистнул условным сигналом, изображая призыв маленького пушистого существа — обитателя холмов. И через несколько секунд два коричневых койота вынырнули откуда-то из-за валунов и выжидающе уставились на человека. Тревис сосредоточенно, переводя взгляд с одного животного на другого, попытался мысленно передать им свою просьбу.
Впереди могли лежать руины. Во всяком случае, он искренне надеялся, что это так. Но по своему опыту он уже знал, что любые руины могут оказаться опасной ловушкой для людей. И если в них вдруг обнаружатся гориллообразные, койоты должны были предупредить его.
Словно по команде койоты развернулись и опрометью бросились прочь, скрывшись за изгибом дороги. Кайдесса и Тревис неторопливо поднялись и направились за ними.
Еще издали до них донесся шум падающей воды, и когда беглецы завернули за небольшую скалу, перед ними открылся прекрасный вид небольшого, но очень высокого водопада. Вздымались брызги, словно беловатый туман висел над дорогой. Стало свежо и прохладно. Жаркие лучи солнца искрились в миллиардах водяных бисеринок, висевших в воздухе, создавая радужный полукруг. Тревис залюбовался этим великолепным зрелищем, но неожиданно почувствовал в открывшейся перед ними картине что-то странное и непривычное. Он даже не сразу понял, что в отличие от земных радуг, золотистое небо Топаза поглощало желтые и оранжевые тона. Тревис невольно глянул на Кайдессу, которая с удовольствием подставила ладони под падающие капли, воздев руки словно языческая жрица. И когда кожа покрылась мелкими блестящими капельками, она прижала ладони к лицу и довольно рассмеялась.
Водянистый туман увлажнил камни, которые теперь скользили под ногами.
Тревис отстранил Кайдессу подальше от края провала к стене скалы, боясь, как бы она не упала. Насколько он мог судить, дорога проходила под навесом водопада и выходила на другую сторону реки. Однако под самой скалой тропинка была слишком узка и ненадежна, мокрые камни предательски скользили, поэтому им пришлось двигаться осторожно, шаг за шагом, прижавшись к скале спиной. Когда же они наконец миновали опасное место, то снова окунулись в радугу и водянистый мерцающий туман.
То ли природа, то ли древний зодчий тому виной, но чуть в стороне от водопада обнаружилась небольшая впадина, заполненная кристально-чистой водой. Тревис с удовольствием напился, так что даже зубы заломило. Он наполнил флягу, а Кайдесса принялась умываться.
Она подняла к нему блестящее от капелек воды лицо и что-то проговорила, но Тревис ничего не расслышал за шумом водопада. Тогда она коснулась губами самого его уха и прокричала:
— Здесь место духов. Чувствуешь их силу, Фокс?
Какое-то мгновение он действительно что-то ощущал. Это был гигантский водопой, нескончаемый поток бурлящей, чистейшей воды с гор. И для него, сына апачей, рожденного в пустыне, это был дар духов, который невозможно было воспринимать как само собой разумеющееся. А лишь как удачу, ниспосланную путнику. Радуга... священный знак народа духов... В памяти Тревиса ожили старые легенды.
— Я чувствую, — торжественно сказал он и кивнул, словно подтверждая собственные слова.
Они двинулись дальше по высеченной в склоне дороге пока не наткнулись на осыпь, перегородившую путь. Тревис быстро взобрался по осыпи, таща за собой Кайдессу. Она неловко оступилась, упала и ободрала руки. Перевалив через осыпь, они стали спускаться. Из-под ног покатились камешки, поднялась пыль, оседая на лицах. Когда же они миновали это неожиданное препятствие, и Тревис глянул вперед, то увидел небольшой участок ровной дороги, за которым начиналась лестница. Он подошел к ней и внимательно осмотрел. Полуразвалившиеся, древние ступени лестницы имели странную, скошенную форму, словно она строились не для земных ног. Эта мысль и скользнула у Тревиса, когда он начал неуверенно по ним спускаться. Идти было весьма неудобно, ноги готовы были соскользнуть в любой момент, поэтому они с Кайдессой ступали очень осторожно, держась за стены.
Лестница привела их к каменной арке, явно высеченной древними мастерами, открывающей вход в туннель. Тревису даже показалось, что он видит какое-то странное, иссеченное дождями и ветрами, изображение. Но толком разглядеть его он так и не смог.
Проход вскоре вывел их к долине, и отсюда, с высоты горы, золотистый туман, клубившийся над горизонтом, скрывал пейзаж словно полупрозрачным покрывалом. Но сквозь него проступали неясные очертания каких-то строений.
Наконец-то Тревис нашел то, что искал. Однако в отличие от древних руин на других планетах, этот город остался почти нетронутым.
Туман накатывался медленными волнами, то обнажая башни, то снова скрывая их от постороннего глаза. В какую-то минуту Тревис разглядел круглые окна, размещенные словно по углам ромбов на каждой стороне зданий.
Но он так же заметил, что никаких трещин в каменных кладках не было, никакой растительности, никакой травы. Ничего того, что могло бы подсказать возраст этого города. К тому же архитектура сооружений разительно отличалась от того, что ему доводилось видеть на всех других планетах.
Тревис ступил на ровную, ведущую к башням дорогу, выложенную зелеными и желтыми плитами в шахматном порядке. Эти плиты, к их удивлению, оказались совершенно нетронутыми временем. Только в одном или двух местах ветром нанесло песок.
Башни и облицовка площадей были выстроены из того же зеленого камня, что и плиты дороги. Он чем-то напомнил Тревису нефрит, если вообще нефрит можно добывать в таких количествах, чтобы строить из него огромные здания.
Наликидью последовала за ними, и Тревис ясно слышал постукивание ее коготков о плиты. Казалось, в этом городе стояла невероятная тишина, словно сам воздух приглушал и поглощал любой звук. Ветер, сопровождавший их весь день, остался там, в горах, за расселиной.
Однако здесь присутствовала жизнь, во всяком случае, Наликидью сообщила об этом своей привычной манерой. Но койоты еще и сами не знали, как отнестись к этой форме жизни. В них боролись настороженность и любопытство. Самка, прищурившись, задрала морду и пристально уставилась на одну из башен. Тревис и сам почувствовал чье-то присутствие, когда его взгляд скользнул по круглым окнам.
Они располагались довольно высоко над землей, и как ни вглядывался Тревис, он никак не мог найти входа в башню. У Тревиса мелькнула мысль: не стоит ли ему поближе подойти к башне и внимательно осмотреть ее со всех сторон в поисках входа. Низкий слоистый туман и сообщение Наликидью вызвали в нем неприятные подозрения. Здесь, на этом открытом месте, посреди дороги, он мог оказаться отличной мишенью для кого-то или чего-то скрывающегося там, внутри башни.
Тишину неожиданно прорезал гулкий звук. Тревис от неожиданности вздрогнул, и уже через секунду нож очутился у него в руке.
Двойной дуплет... громыхание... покатилось нарастающее эхо.
Кайдесса запрокинула голову и позвала. Ее клич взмыл вверх, словно отталкиваясь от стен долины. Потом она пронзительно свистнула тем самым свистом, которым она вызвала гориллоподобное существо, и ухватила Тревиса за рукав, сияя от радости.
— Мои сородичи. Идем, это мои братья.
Она потянула его, а потом бросилась бежать без всякой опаски огибая основание ближайшей башни. Тревис последовал за ней, боясь потерять ее в густом тумане.
За тремя башнями вновь открылась площадь. В этот момент туман чуть рассеялся, и они увидели вторую арку ярдах в двухстах впереди.
Непрекращающееся громыхание, казалось, словно магнитом притягивало к себе Кайдессу. И Тревису ничего не оставалось делать, как следовать за ней.
Койоты, не отставая, бежали за ним ленивой трусцой.

ГЛАВА 8

Они прорвались сквозь последнюю завесу тумана в дикое переплетение травы и кустов. Койоты возбужденно залаяли, но было уже поздно. Откуда-то сверху на Тревиса свалилась широкая петля аркана, сшибла индейца с ног и потащила за пустившейся в галоп лошадью.
Койот припал к земле и метнулся прямо на лошадь, стараясь вцепиться в нее зубами. Тревис забарахтался в петле, пытаясь встать, в то время как лошадь вскинулась на дыбы и, не обращая внимания на пытавшегося сладить с ней всадника, заржала, отбиваясь от койота. Сквозь всю эту суматоху, Тревис ясно услышал дикий, пронзительный крик Кайдессы. Но что она кричала, он понять не мог.
Тревис привстал на колени и, кашляя от попавшей в горло поднявшейся пыли, попытался напрячь мускулы и скинуть с себя аркан. Койоты метались вокруг Тревиса, нападая на лошадей и не давая им возможности успокоиться.
Всадники, едва держась в седлах, так и не смогли воспользоваться арканами и ножами.
Кайдесса, протиснувшись между лошадьми, подбежала к Тревису и расслабила петлю. Ему наконец удалось как следует вдохнуть воздуха. Она не переставала кричать, и хотя Тревис не понимал ни слова, он догадался, что она кроет своих родичей на чем свет стоит.
Тревис поднялся на ноги как раз в тот момент, когда всадник, поймавший его арканом, наконец сумел справиться с лошадью, успокоил ее и спешился. Он подошел к ним, держа в руках конец аркана.
Монгол был дюйма на два ниже Тревиса, с моложавым лицом, хотя с верхней губы свисали длинные, тонкие усы. Штаны были заправлены в высокие сапоги красной кожи, а куртка расшита красочным рисунком, наподобие того, что был у Кайдессы. Несмотря на жару, голову покрывала меховая шапка, тоже разукрашенная ало-золотым орнаментом.
Не отпуская аркана, он подошел к Кайдессе, оглядел ее с ног до головы и потом задал вопрос. Она нетерпеливо дернула за аркан у него в руках, койоты заворчали, однако апач понял, что они больше не считали опасность непосредственной.
— Это мой брат Хулагир, — бросила Кайдесса через плечо. — Ему неизвестна твоя речь.
Хулагир не только не понимал. У него к тому же кончилось терпение. Он вдруг дернул за аркан с такой силой, что Тревис чуть было не полетел кубарем. Кайдесса же, вцепившись в веревку, принялась тянуть ее на себя, кляня при этом брата. Услышав перебранку, приблизились и остальные всадники и теперь наблюдали за странной сценой.
Благодаря попыткам Кайдессы перетянуть канат, Тревису удалось расправить плечи и ослабить петлю. Не пытаясь освободиться, он стоял и внимательно оглядывал подъехавших всадников. Их было пятеро, не считая Хулагира. Поджарые мужчины, с обветренными лицами, узкоглазые, обносившаяся одежда у троих была залатана кусочками кожи. Помимо изогнутых мечей они имели на вооружении по два лука на каждого — длинный и короткий.
У одного из всадников была пика, из-под наконечника которой свисали длинные пряди волос. Тревис оценил в них опытных воинов, но пришел к выводу, что в равном бою апач не только может сразиться с монголом, но и легко победить.
Апачи никогда не относились к безрассудным воинам, подобно шайенам, сиу или команчам. Превыше всего апачами ценилась воинская мудрость, они всегда оценивали шансы за и против, широко пользовались засадами, ловушками и характером местности в качестве нападения и защиты. Пятнадцать умелых воинов апачей во главе с вождем Геронимом в течение целого года гоняли по полям пять тысяч мексиканских и американских солдат.
Тревис смутно помнил рассказы о Чингисхане, его блистательных генералах, которые прошли через всю Азию до Европы, не проиграв ни единого боя. Но то была война, питаемая неистощимыми людскими резервами безбрежных степей. И он сомневался, что даже это людское море могло бы затопить пустыни Аризоны, заселенные независимыми племенами индейцев, возглавляемые такими вождями как Викторио, или Магнусом Колорадо. Правда, бледнолицым удалось это сделать — благодаря превосходству в оружии и неумолимому бегу времени. Но лук против лука, нож против меча, хитрость против хитрости вполне можно было бы потягаться...
Хулагир гневно отбросил аркан, а Кайдесса торжествующе повернулась к Тревису, расслабила петлю и бросила ее на землю. Апач упругим шагом прошел меж двух всадников и подобрал оброненный лук. Койоты последовали за ним, и когда Тревис повернулся лицом к монголам, звери, прижимаясь к его ногам, принялись теснить его назад, к арке.
Монголы развернули лошадей и теперь тоже смотрели на Тревиса, глядя сверху вниз с совершенно невозмутимым видом. На их раскосых лицах нельзя было прочесть никаких чувств.
Мужчина с пикой поигрывал оружием, как видно, размышляя: а не проткнуть ли этого чужака. Но туг к Тревису пробилась Кайдесса, за пояс таща за собой Хулагира.
— Я рассказала, что произошло между нами. И объяснила, что ты — враг наших врагов. Будет замечательно, если вы все сядете вокруг костра и поговорите по душам.
Вдали опять раздался приглушенный грохот барабана.
— Ты согласен? — полуутвердительно спросила она.
Тревис оглянулся. Он, наверное, мог бы успеть добраться до густого золотистого тумана, который теперь покрывал зеленоватые каменные башни города сплошной пеленой. Но апач подумал, что если только его клану и монголам удастся заключить перемирие, то единственной реальной опасностью останутся красные. Земная история убедительно доказывала, что война на два фронта чаще всего оканчивается плачевно.
— Я согласен, но я понесу это, — он потряс луком, чтобы Хулагир мог понять значение его слов. — И никаких арканов.
Сматывая веревку, Хулагир медленно перевел взгляд с лука на Тревиса и затем, поняв слова, неохотно кивнул.
По приказанию Хулагира к Тревису подъехал мужчина с пикой. Он оттянул ногу в стремени и подал апачу руку, приглашая его на коня. Тревис в одно мгновение уселся за спиной монгола, Хулагир залез на своего коня, а Кайдесса села позади брата.
Они поскакали. Тревис оглянулся и с удивлением увидел, что койоты, которые так и стояли у арки, даже не двинулись с места. Апач махнул им рукой и свистнул. Те не шелохнулись, провожая взглядами удаляющуюся группу всадников. Потом, так и не ответив на его призыв, они развернулись и исчезли в золотистом тумане. На какое-то мгновение Тревису страстно захотелось спрыгнуть с лошади и побежать вслед за ними. И это желание поразило его. Он даже не предполагал, что может настолько привязаться к койотам и зависеть от них. Ведь Тревис считал, что он не относится к людям, которые подчиняют свои желания и поступки мба'а, сколь бы разумными они не казались. Мир был уделом людей, и койотам в нем не было места.
Через полчаса Тревис сидел в лагере монголов. Он насчитал пятнадцать мужчин, с полдюжины женщин и двух детей. На взгорке, рядом с их юртами, не так уж отличающимися от типи клана Тревиса, покоился примитивный барабан огромная шкура, натянутая на выдолбленный ствол. Рядом сидел длинный тощий монгол в конусообразной шапке и красном балахоне с веревочным поясом, с которого свисали крошечные черепа животных, отполированные куски камня и резного дерева.
Именно его усилиями рокочущий гул прокатывался по всей округе, напоминая взрывы. Были ли это какие-то сигналы, или просто ритуал, Тревис не был уверен, хотя и догадывался, что барабанщик был, по всей видимости, шаманом, а значит, обладал немалой властью среди монголов. Обычно им приписывалась способность предсказывать будущее, а также связь с духами в старые времена великих орд.
Тревис попытался оценить эту небольшую группу. Все они, как и апачи, были молодыми и здоровыми. К тому же он заметил, что Хулагир занимает в племени определенное положение, возможно, даже считается вождем.
После того, как отгремело последнее эхо, шаман спрятал палочки и спустился к костру в центре лагеря. Он оказался несколько выше, чем его соплеменники и худ до невозможности. Его вытянутое, худое лицо было тщательно выбрито, а от природы изогнутые брови придавали ему странное выражение, словно он на все в жизни смотрел скептически. Позвякивая своей шаманской коллекцией на поясе, он приблизился к Тревису и принялся внимательно рассматривать апача.
Тревис принял вызов, выдерживая дуэль молчания. В упор взглянув в прищуренные, зеленые глаза, он понял, что если Хулагир и был вождем, то этот шаман, в качестве советника, не уступал ему ни в мужестве, ни в храбрости, ни в уме.
— Это Менлик, — Кайдесса сидела вместе с другими женщинами вдали от костра, однако Тревис отчетливо расслышал ее комментарий.
Хулагир что-то недовольно проворчал на сестру, но это не произвело на нее никакого впечатления. Она только ответила ему что-то задиристым тоном.
Но стоило шаману поднять руку, как они тут же прекратили свару.
— Ты — кто? — подобно Кайдессе, Менлик говорил по-английски с сильным акцентом.
— Тревис Фокс из племени апачей.
— Апачей, — медленно, в раздумий повторил шаман. — Значит, ты с запада. Американского запада.
— Ты много знаешь, человек, говорящий с духами.
— Вспомнилось. Временами приходят воспоминания, — вскользь рассеянно заметил Менлик. — И как же апач нашел свою дорогу среди звезд?
— Так же, как и Менлик со своим народом, — высказался Тревис. — Вас послали заселить эту планету, так же и нас.
— И много вас? — быстро спросил Менлик.
— А разве орда здесь малочисленна? Разве для заселения целого мира достаточно послать одного, трех, десять человек? — отпарировал Тревис. Вы владеете севером, мы же — югом.
— И на них не действует машина! — воскликнула Кайдесса поодаль. — Они свободны!
Менлик посмотрел на девушку и сдвинул брови.
— Женщина, не вмешивайся вдела мужчин. Держи свой болтливый язык за зубами.
Кайдесса вскочила и, сердито топнув, подбоченилась.
— Я — дочь Голубого Волка. Мы все здесь воины — и мужчины, и женщины.
И так будет всегда, до тех пор, пока орда не станет свободно кочевать по пастбищам огромных равнин. Эти апачи завоевали свою свободу. Пора бы наконец понять это и хотя бы попытаться узнать: как же им это удалось.
Выражение лица Менлика не изменилось. Он только прикрыл глаза, когда по монголам пробежал одобрительный шепоток. Многие понимали английский достаточно хорошо, чтобы перевести сказанное Кайдессой для остальных.
Тревис удивился. У него мелькнула мысль, что все эти люди, теперь ведущие полудикий образ жизни, когда-то были весьма образованными в европейском понимании этого слова. Они даже владели языком народа, который считался основным их врагом.
— Так значит, вы кочуете к югу от гор? — продолжил свои вопросы шаман.
— Да, это так.
— Тогда как же ты оказался здесь?
Тревис равнодушно пожал плечами:
— Затем, зачем любой другой человек стремится путешествовать. Ведь в нас заложено желание увидеть, что может лежать по ту сторону...
— ...или провести разведку перед выступлением воинов, — отрезал Менлик. — Между твоими правителями и моими мира нет. Вы хотите забрать наши пастбища и стада сейчас, или только думаете об этом?
Тревис ответил не сразу. Он обвел презрительным взглядом собравшихся вокруг, изобразив на своем лице демонстративную усмешку.
— И это твоя орда, шаман? Пятнадцать воинов? Должно быть, многое переменилось со времен Темучина, если вы скатились до такого.
— Да что ты можешь знать о Темучине, ты, человек без предков, безродная собака с запада!..
— Что я знаю о Темучине? Он был вождем воинов, а не баб. И стал великим Чингисханом, повелителем Востока. Но и у апачей тоже были свои вожди, кочевник бесплодных степей. А я был среди тех, кто вихрем пронесся сквозь две нации вместе с Викторио, который рассеивал противника, как ветер развеивает пыль на дороге.
— Ты горазд болтать, апач... — в голосе шамана уже явно прозвучала угроза.
— Я говорю как воин, шаман. Или ты настолько привык разговаривать с духами, что уже позабыл, как разговаривают с мужчинами?
Тревис понимал, что своим ответом он раздражает шамана и вызывает в нем гнев, но в то же время он надеялся, что правильно оценил характер и темперамент этого народа. Отвечать им смело и открыто — единственный способ произвести на них должное впечатление. Они не станут вести переговоры со слабыми и малодушными, а Тревис, настолько сам мог судить, и так уже во многом проигрывал в их глазах. У него не было лошади и сопровождения, к тому же все его оружие составляли нож и лук со стрелами.
Он также понимал, что монголы, только недавно освободившиеся от мысленного подчинения машинам и захватившие эту землю, пытались самоутвердиться, и потому весьма подозрительно относились ко всему, что выходило за рамки обыденного. Они ревностно охраняли покой своей земли, а он вторгся к ним в лагерь и находился теперь среди них один, фактически беззащитный. Именно поэтому Тревис видел единственный выход из создавшегося сложного положения — утвердиться среди них как равный среди равных, а затем постараться убедить их, что апачам и монголам имеет смысл заключить союз против красных, которые контролировали лагерь среди северных прерий.
Менлик снял с пояса какую-то резную палочку и принялся размахивать ею перед носом Тревиса, что-то бормоча про себя. Его это озадачило. Не могло ли так получиться, что шаман слишком сильно углубился в собственное прошлое и теперь искренне верил в свое сверхъестественное могущество? Или же все это предпринималось лишь для того, чтобы произвести впечатление на внимательно наблюдающую аудиторию.
— Ты что, призываешь на помощь своих духов, Менлик? Так знай же, апачи дружат с га-н, духами не менее могущественными. Спроси Кайдессу, кто охотился с Фоксом среди равнин?
Как это ни странно, слова Тревиса подействовали отрезвляюще. Менлик прекратил махать палочкой и повернулся к Кайдессе.
— Он охотится с волками, которые думают как люди, — охотно пояснила Кайдесса то, о чем шаман не мог спросить в открытую. — Они всегда уходили вперед и предупреждали о малейшей опасности. Они не духи, а реальные существа из плоти и крови.
— Любой способен научить собаку разным трюкам, — сердито сплюнул Менлик.
— А что, разве простой пес может повиноваться командам, которые не произносятся вслух? — задорно парировала Кайдесса. — Эти коричневые волки появляются и садятся, смотрят прямо в глаза. И тогда он знает, что кроется в их мыслях, а они знают, чего он хочет от них. Наши сторожевые псы такого не умеют.
По лагерю снова прошелестел говорок. Менлик поморщился и повесил палку обратно на пояс.
— Если ты человек власти, такого могущества, — проговорил он медленно и с расстановкой, — тогда ты можешь в одиночку отправиться туда, где можно разговаривать с духами, — в горы.
Менлик обернулся и что-то бросил через плечо на своем языке. Одна из женщин поднялась и нырнула в юрту, а через несколько секунд появилась снова, неся в руках полный бурдюк и чашу, вырезанную из рога. Кайдесса приняла рог и подставила его под льющуюся из бурдюка белую жидкость. Затем она с поклоном преподнесла чашу Менлику, который, что-то скороговоркой проговорив, закрутился вокруг самого себя, опытными движениями проливая по капле на землю. Затем он сделал глоток и передал рог Тревису.
Апач почувствовал тот же самый кисловатый запах, как и у мешка, который они нашли, когда преследовали Кайдессу. Откуда-то неожиданно всплыло воспоминание, и он понял, что ему дали — кумыс, забродившее молоко кобылиц, бывшее и вином, и водой степей.
Он заставил себя отпить. С непривычки кумыс показался ему просто отвратительным, и он тут же передал рог обратно Менлику. Шаман опустошил чашу одним глотком и церемония на этом закончилась. Он жестом подозвал Тревиса к огню, ткнув рукой в сторону казана на углях.
— Отдыхай... ешь, — бросил он.
Сгущалась ночь. Тревис сел на траву, скрестив ноги, и расслабился. Он мысленно прикинул, как далеко за это время ушел Цуай. Вероятно, сейчас юноша уже перешел через перевал, и теперь спускается с гор по их южным склонам. Ему еще остается полтора дня пути, прежде чем он доберется до лагеря апачей. Но это если он поторопится, конечно. Правда, у Тревиса на этот счет даже не возникало сомнений. Цуай был смышленым и обязательным юношей, и выполнит данное ему поручение несмотря ни на что. Кроме того, Тревиса тревожили койоты. Сейчас он представления не имел, где они и что делают. Но самому ему, по всей видимости, придется остаться на ночь в этом монгольском лагере. Если же он попытается уйти, то вызовет совершенно ненужную подозрительность своих хозяев, что может сорвать переговоры.
Однако все эти проблемы не требовали срочного решения. Сейчас было куда важнее немного отдохнуть и поесть. Только теперь Тревис почувствовал неистовый голод. Не обращая внимания на едкий дымок, поднимавшийся от углей, он подсел поближе и принялся вылавливать большие жирные куски мяса из казана, пользуясь широким лезвием охотничьего ножа. Монголы ели вместе с ним, о чем-то тихо переговариваясь на своем языке. Совсем стемнело, и уже через несколько минут все небо было усыпано яркими звездами, взошла желтая луна, наполняя мир золотистым светом, затем поднялась и зеленая, быстро катясь по иссиня-черному куполу. Наевшись, Тревис жевал уже лениво и медленно, его одолевала сонливость и расслабленность, тихий незнакомый говор действовал успокаивающе. Он бросил взгляд в сторону женщин. Кайдесса сидела среди них, о чем-то весело болтая и даже не обращая на него внимания. По всей видимости, испытания еще не закончились, мелькнуло у него в голове. И действительно, когда Тревис, наевшись досыта, отсел от костра, шаман подошел к нему и медленно опустился рядом.
— Кайдесса сказала мне, что когда она попала под чары машины, ты не ощутил ее цепей, — начал он осторожно.
— Те, кто правят вами, — не мои хозяева. Узы, которые они наложили на вас, не сковывают моей свободы, — Тревис искренне надеялся, что его слова — чистая правда, и то, что утром на него не подействовал зов машины, не было чистой случайностью.
— Это возможно, ибо я и ты слишком разные, в наших жилах течет разная кровь, — сказал Менлик. — Скажи, как же вам удалось избежать собственных уз?
— Машина, которая держала нас в плену, сломалась, — ответил Тревис полуправдой.
Менлик со свистом втянул воздух.
— Машины! Всегда машины! — воскликнул он хрипло. — Вещи, которые сидят в голове человека и заставляют его действовать против воли — это все козни шайтана! Есть машины, апач, которые тоже надо сломать!
— Словами им не повредить, — указал Тревис.
— Только глупец мчится навстречу смерти без надежды нанести единственный удар, — возразил Менлик. — Величайшее безрассудство выступать с саблями и луками против оружия, плюющегося огнем и убивающего быстрее, чем грозовая молния! И всегда машины, действующие на мозг, могут заставить человека опустить свой нож и стоять беспомощно до тех пор, пока на него не наденут ошейник раба.
Тревис решился наконец задать вопрос, который давно уже вертелся на кончике языка:
— Я знаю, что они могут привезти машину в горы, и я видел ее влияние на Кайдессу. Но ведь в холмах много мест, где можно устроить засаду, — он помедлил и добавил. — Достаточно поместить в засаде тех, на кого эти машины не действуют. И мы захватим машину. Но только скажи мне, много ли таких устройств у красных?
Костлявая рука шамана нервно перебирала фигурки на поясе. Затем улыбка медленно растянула его губы.
— В этом казане, апач, варится хорошее мясо, жирное, вкусное, как раз то, что нужно, чтобы заполнить пустой желудок. Люди, которым машина не страшна, будут ждать в засаде. Отлично. Но не следует забывать и о приманке, хитроумнейший из хитроумных. Никогда еще те, другие, не заходили далеко в горы. Их флайеры не могут долететь сюда, а путешествовать на конях они опасаются. Бегство Кайдессы рассердило их, но даже потеряв терпение, они не стали удаляться слишком далеко, иначе вы бы не ушли так легко. Да, нужна приманка, хорошая приманка.
— А может, приманкой сделать мысль, что за горами появились незнакомцы?
Менлик вынул жезл и принялся его задумчиво крутить в руках, водя пальцами по узорам. Его улыбка исчезла с тощего лица, но затем он вдруг бросил короткий взгляд на Тревиса.
— Скажи, ты восседаешь на подушках, как хан в своем племени, вождь?
— Я восседаю как воин, к словам которого прислушиваются, — Тревис надеялся, что по крайней мере отчасти это правда. Сумеют ли Осторожный Олень со своими единомышленниками удержать власть в руках к его возвращению, в этом он совсем не был уверен.
— Надо поразмыслить и собрать совет, — медленно произнес Менлик. — В твоей идее есть притягательность. Да, над этим действительно стоит подумать, вождь.
Он поднялся и медленно отошел в темноту. Тревис повернулся к костру, глядя на догорающие угли. Он очень устал и не хотел оставаться в лагере.
Но не мог же он обойтись без отдыха, в котором так нуждалось тело. На следующее утро ему понадобится свежая голова. Он взглядом поискал Кайдессу, но таксе и не нашел. Большинство женщин ушло спать, разбредясь по юртам. Его же никто не приглашал. Впрочем, навязываться он и не собирался. Тревис поднялся, походил по лагерю, внимательно приглядываясь к людям и обстановке, а затем выбрал для себя укромное местечко под низкорослым кустом и улегся под него, подложив колчан со стрелами под голову вместо подушки. Какое-то время возбуждение и воспоминания дня мешали ему заснуть. Он думал о Кайдессе, ее брате, шамане и будущем союзе с монголами, но постепенно мысли начали путаться, и сам того не заметив, Тревис все-таки уснул.

ГЛАВА 9

Тревис сидел на земле, прислонившись спиной к выступу скалы.
Прохладный ветерок обдувал лицо, теребил волосы и холодил кожу. Солнце стояло почти в зените. Тревис приподнял руку с небольшим блестящим диском на ладони, и поставил его под лучи солнца. Он подавал боевой сигнал, как подавали его древние предки. Если Цуай благополучно добрался до лагеря — а Тревису хотелось верить в это, — и если Осторожный Олень выслал наблюдателя на тот высокий пик далеко на юге, то они наверняка заметят этот сигнал Тревиса и поймут, что он возвращается, но не один, а в сопровождении чужаков.
Затем он стал поджидать ответ, рассеянно полируя металлическое зеркало о рукав рубашки. Зеркала были прекрасным средством для подачи сигналов, в отличие от дымов, которые выдают слишком уж много. Цуай уже должен был вернуться...
— Чем это ты занят?
К нему взобрался Менлик. Его шаманский балахон был подпоясан ремнем, и теперь обнажились черные кожаные штаны, расшитые богатым узором. Вместе с Тревисом в путешествие отправились Кайдесса и Хулагир. Монголы по-прежнему относились к апачу настороженно, поэтов большой лошади ему не предложили, однако и пешим не оставили, дав ему маленького пони.
— Э-э-э...
Впереди мелькнула вспышка света. Одна, две, три вспышки, пауза, еще две. Его заметили. Осторожный Олень отрядил вперед разведчиков. И зная опыт и умение собственного народа, Тревис понимал, что монголы ни за что не догадаются, что их к месту встречи незримо будут сопровождать апачи, если только сами они не захотят показаться гостям. Ему удалось договориться, чтобы встречу назначили не в лагере апачей, а на нейтральной территории. Еще не пришло время монголам узнать, насколько малочисленно племя индейцев.
Тревис несколько раз открыл и накрыл ладонью металлический диск.
Менлик с любопытством следил за его манипуляциями.
— Ты таким образом разговариваешь со своим народом, да? поинтересовался он.
— Именно так.
— Неплохая придумка, стоит запомнить. У нас есть барабан, но его слышат все, у кого есть уши. Это же только для глаз тех, кто знает и ждет.
Да, хорошая мысль. Твои вожди, они встретятся с нами?
— Да, они ждут уже, — подтвердил Тревис.
День подходил к середине, и жара, многократно отражавшаяся от скал, нависала свинцовым одеялом, придавливая и мешая дышать. Монголы, непривычные к жаре, скинули куртки, завернули края меховых шапок и на каждой остановке передавали из рук в руки бурдюк с теплым, не утолявшим жажду кумысом. По их разгоряченным лицам катились струйки пота, они дышали с трудом и тяжело. Однако Тревис переносил жару куда лучше, поэтому сохранял ясный ум и держал себя в руках. Вот только мохнатые лошаденки брели, понурив морды и выискивая тропинку где-нибудь в тени. Они прошли сквозь расселину, которая привела их в глубокий каньон, а Тревис, оглядываясь по сторонам, пытался заметить разведчиков апачей, который должны были их уже встречать. К тому же он не раз уже подумывал о койотах.
Он был так уверен, что когда утром они тронутся из лагеря монголов, звери присоединятся к небольшому отряду. Но этого не произошло, и теперь Тревис не на шутку беспокоился за своих четвероногих друзей.
Ему не удалось заметить следов койотов, он не ощущал и тени их телепатического присутствия. Почему они бросили его столь внезапно сразу после нападения монголов, почему они теперь прятались, он не имел ни малейшего представления. Однако в душе он надеялся, что когда они доберутся до лагеря апачей, то койоты окажутся ухе там.
Мохнатые лошадки брели уныло и лениво. Они спустились на дно каньона и теперь плелись по песку, преодолевая стену жары, которая, казалось, здесь превратилась во что-то вполне ощутимое и осязаемое. Все дышали тяжело и шумно, как загнанная охотничьими собаками дичь. И тут Тревис впервые заметил то, что давно уже искал взглядом. Впереди вверху, на стене каньона он зафиксировал какое-то смутное движение. Индеец сразу же поднял руку, второй рукой попридержав за повод лошадь. И тут же на стене показалась целая цепь апачей с луками и стрелами наготове. Они словно возникли из пустоты — молчаливые, зоркие воины пустынь.
Кайдесса вскрикнула от неожиданности, пришпорила лошадку и поравнялась с Тревисом.
— Ловушка! — ее раскрасневшееся от жары лицо побагровело от гнева.
Тревис медленно улыбнулся.
— А ты чувствуешь на своих плечах аркан, дочь Волка? — произнес Тревис с расстановкой. — Тебя тащат сейчас по песку?
Она открыла рот и опять закрыла, рука с поднятой плетью опустилась.
Тревис оглянулся. Хулагир держал руку на рукояти сабли, а взгляд прищуренных глаз так и бегал по цепочке лучников. И только Менлик сидел совершенно спокойно на своей лошади, не выказывая никаких видимых эмоций.
— Едем дальше, — и Тревис махнул рукой вперед.
Так же внезапно, как и появились, лучники исчезли. Большинство из них уже торопились к месту встречи, которое выбрал Осторожный Олень.
Лошадь Тревиса вскинула голову, тихо заржала и прибавила скорости, учуяв где-то впереди небольшой оазис с родниковой водой. Такие островки жизни иногда попадаются среди гор.
Менлик и Хулагир погоняли своих лошадей до тех пор, пока не догнали Кайдессу и Тревиса. Зеленые кусты впереди манили лошадей своей свежестью, и они потрусили еще быстрее. Вскоре они въехали в ответвление каньона, где затаилось небольшое озеро с водой, поросшее травой и кустарником. На противоположной стороне водоема стоял, скрестив руки на груди, сам Осторожный Олень. Кроме ножа на поясе, другого оружия у него не было. Но за спиной стояли Деклай, Цуай, Нолан, Манулито. По расчетам Тревиса Деклай и Манулито были единомышленниками, во всяком случае, когда он покидал лагерь. На лестнице прошлого, по образному выражению Осторожного Оленя, они оба застряли где-то на полпути. Нолан был осторожным и молчаливым воином, высказывался редко, и потому его мнение Тревис навряд ли мог предсказать. В Цуае же он не сомневался: тот всегда поддержит Осторожного Оленя.
Подобный выбор представителей для переговоров был наиболее соответствующим предположениям Тревиса. Да и нелепо было рассчитывать на делегацию, составленную целиком из тех, кто с готовностью желал бы расстаться с прошлым, навеянным редаксом. Тем не менее Тревиса совсем не обрадовало присутствие здесь Деклая.
Тревис спешился и конь с жадностью сунул морду в бассейн.
— Это, — Тревис вежливо указал подбородком, — Менлик, тот, кто разговаривает с духами... Хулагир, сын вождя... и Кайдесса, дочь вождя.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

Это кочевники с севера, — он все это произнес по-английски. Затем повернулся к монголам и объявил:
— Осторожный Олень, Деклай, Нолан, Манулито, Цуай, — он перечислил их всех, — посланы выслушать и говорить от имени апачей.
Позже, когда обе группы расселись лицом друг к другу, Тревису вдруг пришла в голову мысль: а можно ли вообще достичь согласия в такой разношерстной группе, как эта. Деклай даже отсел подальше, словно боялся заразиться, а на его лице было написано такое равнодушие и отчужденность, что за ними Тревис сумел прочитать лишь недоверие и антагонизм к чужакам, пришедшим из-за гор.
Он заговорил первым, пересказывая свои приключения, с того самого момента, как расстался с Цуаем. Он говорил по-английски, чтобы и монголы могли понять его речь. Апачи слушали с непроницаемыми выражениями лиц.
— И что же нам делать с этими людьми? — встревоженно спросил Деклай, когда Тревис закончил свой рассказ.
— Положение складывается такое, — осторожно подбирая слова, начал Тревис. — Пинда-лик-о-йи, которых мы называем красными, не хотят жить бок о бок с теми, кто не разделяет их взглядов. У них есть машины, по сравнению с которыми наши луки — игрушки ребенка, а ножи — ржавые обломки.
Но их машины не убивают, они порабощают, лишая человека воли. Когда они узнают о том, что за цепью гор живут другие, то обязательно придут сюда и устроят охоту на нас.
Деклай хищно улыбнулся.
— Земля велика, и мы знаем ей цену. Пинда-лик-о-йи нас не найдут...
— Если бы они во всем полагались на глаза, то, может быть, и не нашли бы, — отозвался Тревис. — А вот машины — совсем другое дело.
— Машины! — сплюнул Деклай. — Куда не повернись, все эти машины... Ты только об одном и твердишь. Похоже, тебя прямо-таки околдовали эти проклятые машины, которых никто не видел. Никто из нас не видел! поправил он сам себя.
— Именно машина перенесла нас сюда, — заметил Осторожный Олень. Вернись в лагерь, взгляни на звездолет, и попробуй припомнить: знания пинда-лик-о-йи гораздо больше наших, когда дело касается металла. Машины перенесли нас дорогой звезд, и в клане нет следопыта, который смог бы отыскать эту дорогу... Но я хотел бы спросить вот что: есть ли у нашего брата план?
— Тех, кого зовут красными, — отозвался на подсказку Тревис, — их немного. Быть может, позднее их станет больше. Слышал ли ты что-нибудь по этому поводу? — спросил он у Менлика.
— Нет, нам многого не говорили. Мы жили отдельным стойбищем, и никто не приближался к Небесной Лодке без позволения. У них есть могучее оружие, в противном случае они все уже давно были бы мертвы. Ибо немыслимо для человека делить пищу, степи и безмятежно спать под одним небом с тем, кто является убийцей его брата.
— Значит, они убили многих среди твоего народа?
— Да, они — убийцы, — коротко отозвался Менлик.
Кайдесса пошевелилась и что-то прошептала на ухо брату. Хулагир вздернул голову и быстро заговорил:
— Что он говорит? — потребовал объяснения Деклай.
Девушка ответила:
— Он говорит о нашем отце, который помог бежать троим, и позже был убит в назидание остальным, поскольку он был нашим «белобородым» ханом.
— И мы все поклялись собственной кровью, что они тоже умрут, добавил Менлик. — Но вначале мы должны вытряхнуть их из раковины Небесной Лодки.
— В этом-то и проблема, — пояснил Тревис для своих сородичей. — Нам надо как-то выманить этих красных из их лагеря. Когда они отправляются в экспедицию, то обязательно прихватывают с собой машину для управления мыслями. Но она контролирует только монголов, а на нас никакого действия не оказывает.
— И снова я спрашиваю: какое нам до этого дело? — нетерпеливо вскочил на ноги Деклай. — Эта машина не может нас поработить, и мы способны разбить наши лагеря где угодно, там, где никакие пинда-лик-о-йи не смогут нас найти.
— Мы не неуязвимы. Мы не знаем степень воздействия этих машин. Негоже восклицать «докса-да» (это не так), коль неизвестно, что может прятаться в типи врага.
К своему облегчению, Тревис заметил согласие с его словами на лицах Цуая, Нолана и Осторожного Оленя. С самого начала у него не было надежды хоть как-то убедить Деклая. Он мог полагаться лишь на то, что будет принята воля большинства. Это восходило к древнейшей, заложенной испокон веков традиции престижа у апачей. Вождь — нантан — обладал го'нди — особой властью в качестве дара со дня рождения. Обычный апач мог иметь власть над лошадьми, скотом, мог иметь дар накапливать богатства, и, следовательно, делать щедрые подарки, то есть быть икаднтлизи — богачом, выразителем воли в качестве представителя целых семей. Но не существовало у апачей наследных вождей или даже неограниченных правителей внутри клана. Нагунлка — дант'ан, или военный вождь, вел только по тропе войны, и не было у него голоса в делах клана, за исключением только тех вопросов, которые касались военных приготовлений.
Терпеть раскол в своих рядах сейчас — это могло смертельно ослабить их маленький клан. Деклай и его сторонники имели право отделиться, и никто не мог им в этом воспрепятствовать, так гласили племенные законы.
— Мы подумаем об этом, — осторожно заключил Осторожный Олень и повел рукой. — Здесь есть пища, вода, пастбище для коней, лагерь для наших гостей. Они подождут здесь, — он перевел взгляд на Тревиса. — Ты тоже подождешь с ними. Фокс, поскольку ты уже успел с ними близко познакомиться.
Тревис хотел было возразить, но тут же признал мудрость Осторожного Оленя. Союз с монголами должен предложить незаинтересованный человек. Если бы это сделал он, Тревис, наверняка многие воспротивятся. Пусть Осторожный Олень сам поговорит с кланом, и тогда союз станет свершившимся фактом.
— Хорошо, — согласился Тревис.
Осторожный Олень внимательно посмотрел на солнце, потом на выросшие тени, прикидывая время, а затем произнес:
— Мы возвратимся утром, когда тень ляжет здесь, — он носком мокасина провел линию на мягком песке, затем, не прощаясь, повернулся и повел всех остальных прочь.
— Твой вождь, этот самый? — спросила Кайдесса, показывая вслед Осторожному Оленю.
— К нему очень прислушиваются в совете, — отозвался Тревис. Он принялся раскладывать костер, к которому потом подтащил освежеванного теленка жабьемордого животного, которого оставили охотники специально для них. А Менлик присел на корточки у самого бассейна и принялся пить, сложив руки пригоршней. Хулагир отгонял лошадей подальше на пастбище, а Кайдесса, взяв на себя женские обязанности, принялась резать свежее мясо.
Менлик запрокинул голову и, прищурившись, посмотрел против солнца.
— Понадобится много уговоров, чтобы убедить этого низенького, заметил он. — Ему не нравимся ни мы, ни твой план. Такие есть и в нашей орде, — он стряхнул воду с пальцев. — Но я знаю одно, Человек, Который Зовет Себя Лисой, что если мы не объединимся, никакой надежды одолеть красных не останется. Мы просто блохи перед ними, и нас попросту раздавят, — и он похлопал себя по колену, демонстративно и многозначительно.
— Я тоже в этом не сомневаюсь, — признался Тревис.
— Давай же надеяться, что наши сородичи будут столь же мудры, как и мы, — сказал Менлик, улыбаясь. — Ну, а поскольку повлиять на их решение мы никак не можем, у нас как раз остается время для отдыха.
Сразу после обеда шаман улегся спать, пережидая жару. Хулагир принялся бродить по каньону, то обтирая лошадей, то останавливаясь и разговаривая с Кайдессой. Тревис чувствовал, что сын хана чем-то очень обеспокоен, но чем, понять было трудно. И те косые взгляды, которые он время от времени бросал на Тревиса и тут же отворачивался, начинали тревожить апача.
Тревис уселся в тенечке и сквозь полудрему старался не терять из виду трех монголов. Он не хотел думать о том, что сейчас происходит в лагере, переключив свои мысли на башни древнего города. Хранили ли эти здания сокровища, подобные тем, которые собрали для них крылатые люди на другой планете. Те люди, для которых он потом придумал невиданное там оружие духовую трубку, стрелявшую дротиками. Они передали экспедиции массу артефактов, рассказавших о жизни древней цивилизации. И там же они натолкнулись на богатую библиотеку кассет, одна из которых и привела их на этот мир.
Но даже если бы удалось найти подобные кассеты в одной из этих башен, не было способа ими воспользоваться. Звездолет валялся разбитый на горном склоне. Разве что там найдутся другие вещи! От этой мысли Тревис даже невольно дернулся. Эх, если бы только он был свободен...
Он дотянулся до плеча Менлика, который лежал рядом. Шаман тут же проснулся, жмурясь, словно кошка.
— Что случилось?
Какое-то мгновение Тревис колебался, сожалея, что поддался порыву. Он представления не имел, сколько Менлик помнит о настоящем. И он сам мысленно кисло усмехнулся подобной фразе — «помнит о настоящем». Людям, заброшенным в расовое прошлое, настоящее казалось куда как менее реальным.
Но поскольку Менлик все-таки сохранил знание английского, Тревис надеялся, что на лестнице прошлого он застрял не так уж далеко.
— Когда мы с Кайдессой встретились с вами, это случилось неподалеку от одной долины, — и Тревис скупыми словами описал ее. Он по-прежнему не решался заговорить прямо, но кочевье монголов находилось невдалеке от башен, и они наверняка о них знали. — Внутри долины здания... очень древние.
Менлик окончательно проснулся. Он сел и принялся играть своим жезлом.
— Это есть или было местом невероятной мощи. Фокс. Я знаю, что ты сомневаешься в моем родстве с духами и властью, которую они приносят. Но когда к человеку приходит опыт, то он уже не станет идти против того, что чувствует здесь и здесь, — его длинные пальцы коснулись лба и груди. — Мне тоже пришлось пройти по каменным тропам той долины. И я слышал шепот...
— Шепот?
Менлик рассеянно покрутил жезл.
— Чрезвычайно тихий шепот, который немногие способны уловить.
Доносится, словно жужжание насекомого, и нельзя разобрать никаких слов.
Да, это место великого могущества!
— Это место, которое необходимо исследовать!
Менлик невозмутимо продолжал играть жезлом, не отрывая от него пристального взгляда.
— Сомневаюсь я в этом. Фокс. Воистину сомневаюсь. Ведь как бы мы ни чувствовали, это не наш мир, и здесь вполне может найтись нечто, для кого или чего наше присутствие нежелательно.
Шаманские штучки? Или он действительно чувствовал нечто странное, что невозможно описать земным языком? Полной уверенности у Тревиса не было, но он знал, что когда-нибудь вернется в долину и убедится в этом сам.
— Послушай, — сказал Менлик, придвигаясь ближе, — я понял, что ты побывал в самом первом звездолете, который пронес вас по древним тропам звезд. Тебе приходилось видеть нечто подобное?
Он принялся рисовать кончиком жезла на мягкой земле. Кем бы там Менлик ни был в настоящем, перед тем, как превратиться в шамана орды, в нем пропадал отменный художник. Несколькими штрихами он создал на земле яркий, отчетливый рисунок.
Это был человек или, по крайней мере, фигура, напоминающая человека, — округлый, слегка великоватый для его комплекции череп был гол, одежда в обтяжку подчеркивала худобу конечностей. Существо обладало огромными глазами, маленьким ртом и носом, и все эти черты лица группировались внизу, опять-таки подчеркивая огромность черепной коробки. Тревису почудилось что-то знакомое.
Это не летающие люди с одной из планет, и уж точно не ночные гориллообразные существа. Однако Тревис был уверен, но ему уже где-то приходилось встречать подобный портрет. Он закрыл глаза и, сосредоточившись, попытался представить себе как бы эта фигура могла выглядеть воочию.
Похожая голова с бледной кожей словно из тонкой бумаги лежала на тонкой, немощной руке, обтянутой синим рукавом. Эта картина с невероятной ясностью всплыла в его памяти и он начал лихорадочно соображать, где же он мог такое видеть.
Апач не смог сдержать восклицания, когда наконец он вспомнил все в мельчайших деталях. Пустой звездолет, который они нашли в прошлом, и в нем мертвец, который все еще сидел за пультом управления. Тот самый инопланетянин, который установил навигационную кассету, ставшую виновницей их невольного путешествия по дорогам забытой империи...
— Где?! Когда ты его видел? — апач схватил Менлика за руку. Тот обеспокоенно повел бровями.
— Он представился в моем воображении, когда я был в долине. Я почти увидел его лицо в одном из окон. Но не уверен, что это было на самом деле.
— Некто из давних-давних времен. Один из тех, кто однажды владел ключами от звезд, — ответил Тревис. Неужели они еще сохранились здесь?
Остатки цивилизации, процветавшей десятки тысяч лет назад? Как узнать, оставались ли и теперь на Топазе эти яйцеголовые, столетия назад столь безжалостно преследовавшие красных, отважившихся ограбить их поврежденные корабли?
Ему припомнилась история бегства Росса Мэрдока от этих инопланетян в далеком прошлом Европы, и он содрогнулся. Мэрдок отличался отличной физической закалкой и железными нервами, но его рассказ о собственном бегстве навеял ужас на Тревиса. Ну что могла противопоставить им горсточка примитивно вооруженных и примитивно мыслящих землян?..

ГЛАВА 10

— Дальше этого места, — Менлик остановился на самом краю обрыва, предостерегающе подняв палец, — дальше этого места никто не двинется.
— Но ты же говоришь, что кочевье твоего народа расположено в степях, — удивился Джил-Ли.
Он стоял на одном колене, обшаривая горизонт в полевой бинокль, который они нашли на звездолете. Затем он передал бинокль Тревису. Ничего не было видно, кроме отдельных рощиц вблизи подножия холмов.
Стояло раннее утро. Монголы-проводники помогли им миновать перевал коротким путем, и теперь они стояли на склоне гор, глядя на далекие равнинные земли, над которыми красные имели полный контроль.
Встреча двух вождей вылилась в компромисс. С самого начета Тревис прекрасно понимал, что шансы убедить всех членов клана в верности своего плана слишком малы. Даже желание выслать разведку натолкнулось на сопротивление Деклая и его сподвижников.
— Дальше этого места, — повторил Менлик, — они всегда настороже, и уже здесь способны управлять нами с помощью машин.
— А ты как думаешь? — Тревис передал бинокль Нолану.
Если у них и появится вождь, то именно такой, как Нолан. Высокий, худощавый, сдержанный и спокойный, он как раз подходил для такой роли.
Нолан подрегулировал окуляры и принялся не спеша осматривать огромные пространства равнин. Внезапно он застыл словно окаменев. Рот сжался в тонкую линию.
— В чем дело? — спросил Джил-Ли.
— Всадники. Два... четыре... пять и еще что-то... в воздухе.
Менлик дернулся, схватил Нолана за руку и потащил его вниз.
— Флайер. Все назад! — он, не переставая тянуть Нолана за собой, даже ткнул Тревиса одной ногой. Стоявшие вокруг апачи изумленно наблюдали за всем происходящим. Шаман выпалил что-то на своем родном языке, а потом, взяв себя в руки, заговорил по-английски.
— Это охотники, а с ними машина для контроля. Либо кто-то сбежал, либо они хотят найти наше горное кочевье.
Джил-Ли вопросительно глянул на Тревиса.
— Ты ничего не почувствовал, когда женщина попала под действие чар этой машины?
Тревис отрицательно покачал головой. Джил-Ли кивнул, затем сказал шаману:
— Мы останемся здесь и будем наблюдать. Но поскольку для тебя это плохо, то уходи. Мы встретимся с тобой близ башен города инопланетян.
Согласен?
Тревис обратил внимание на выражение лица шамана. На нем отразилось не то недовольство, не то раздражение тем, что ему приходится отступать, в то время как остальные останутся и будут наблюдать за врагами. Но все-таки Менлик тихо хмыкнул в знак согласия, как видно, здраво рассудив о возможных последствиях, и быстро скользнул вниз по осыпи. Он подошел к Хулагиру и Лотчу и предупредил их об опасности на своем родном языке. Они сели на лошадей, и через несколько секунд послышался дробный стук копыт.
Они возвращались в свой лагерь.
Апачи рассредоточились и притаились. Вскоре даже и без бинокля стало видно приближающуюся партию охотников — пятеро всадников, четверо из них в монгольской одежде. Зато пятый обладал фигурой столь странной формы, что Тревису она напомнила набросок Менлика на песке. В бинокль он разглядел, что за плечами пятого всадника висел ранец, а на голове — большой шлем.
— Над ними летит геликоптер. Другая модель, не такая, как наши, заметил Нолан.
На Земле они были знакомы с вертолетами. Многие апачи даже летали на них. Но Нолан прав, этот вертолет несколько отличался от тех, которые им доводилось видеть.
— Монголы говорят, что эти флайеры далеко в горы не залетают, задумчиво произнес Джил-Ли. — Вероятно, это объясняет присутствие того, на лошади. Он может заехать туда, куда им не долететь.
Нолан притянул к себе лук.
— Если эти красные во всем полагаются на свои машины, их можно ошеломить внезапностью.
— Не спеши! — сорвалось у Тревиса.
Нолан изумленно покосился на него, а Джил-Ли хмыкнул:
— Наш путь не так темен, младший брат. Мы не нуждаемся в твоем факеле, чтобы освещать каждый новый шаг.
Тревис смолчал, понимая справедливость замечания. С его стороны было бы глупо считать, будто только он один знает способ справиться с врагами.
И он, продолжая прятаться за камнем, наблюдал за всадниками, которые вскоре скрылись в ложбине к западу от них. Флайер принялся выписывать широкие круги в небе, осматривая не только часть равнины, но и склоны предгорий. Похоже, он напрямую связывался со всадниками и помогал им обследовать местность.
Тревис пошевелился.
— Они направляются прямо в лагерь монголов, словно в точности знают, где он находится.
— Может быть, и так, — откликнулся Нолан. — Что мы знаем об этих монголах? Они же сами признали, что красные в любой момент могут заарканить их волю. Может, это уже и произошло. Вот что я вам скажу, давайте убираться отсюда обратно, — и словно подтверждая свои слова, он сунул Джил-Ли бинокль и стал быстро спускаться по склону.
В какой-то степени Тревис мог оценить мудрость предложения Нолана, но он был убежден, что отступить сейчас означает получить лишь недолгую отсрочку. Рано или поздно апачам придется противостоять красным, и если они могут вмешаться сейчас, пока враг поглощен своими внутренними проблемами, то тем лучше.
Джил-Ли последовал за Ноланом, но в Тревисе словно что-то взбунтовалось. Он продолжал наблюдать за кружащим флайером. Если тот облетал район действия всадников, то они либо остановились, либо обыскивали сравнительно небольшой участок. Тревис неохотно спустился по склону во впадину, где его уже ждали Джил-Ли с Ноланом. Цуай, Льюп и Роп стояли несколько поодаль, словно ожидая приказа своих старших.
— Было бы неплохо, — задумчиво проговорил Джил-Ли, — если бы нам удалось увидеть, какое у них оружие. Мне хотелось бы поближе взглянуть также на оборудование того, в шлеме. Кроме того, — улыбнулся он Нолану, я уверен, что они вряд ли сумеют обнаружить присутствие воинов-апачей, если только мы сами им этого не позволим.
Нолан деловито погладил излучину лука и внимательно обвел взглядом очертания холмов.
— В том, что ты говоришь, старший брат, кроется мудрость. Только на эту тропу мы должны стать в одиночку. Не позволяя людям в мохнатых шапках знать, где мы ходим, — он с намеком посмотрел в сторону Тревиса.
— Это мудро, ба'ис'а, — тут же отозвался Тревис, наделив Нолана старым титулом, носимым военными вождями. Его переполняла благодарность даже за одно то, что они решили остаться и посмотреть, а не ушли сразу, отказавшись от всего.
Они тут же пустились в путь, направляясь к юго-востоку под таким утлом, чтобы пересечь следы охотничьей партии врага. Никто из пятерых всадников не предпринимал никаких мер предосторожности. Каждый двигался с такой уверенностью, словно не боялся любой атаки.
Из прикрытия апачи наблюдали за небом. До них доносился слабый гул вертолета. Он по-прежнему кружил в воздухе, как сообщил Цуай, но все еще летал над степью, в то время как всадники уже давно покинули равнину, углубляясь все дальше и дальше в холмы.
Двигаясь по трое с каждой стороны проторенной тропы, которую положили всадники, апачи очень быстро сближались с всадниками. Нагнав их, они все мгновенно попрятались. Четыре монгола скучились вместе, а пятый, грузно соскользнув с лошади, теперь сидел на земле и что-то делал с нагрудной пластиной.
Теперь, когда им удалось приблизиться, Тревис заметил полное отсутствие мысли на лицах монголов. Они сидели верхом на своих мохнатых лошаденках и глаза их были пусты, а невидящий взгляд устремлен куда-то в пространство. Потом, все как один, они развернулись к человеку в шлеме, слезли с коней и застыли, выжидающе глядя на него. Их позы напомнили Тревису койотов, когда они застывали на месте, чтобы сосредоточиться и передать ему телепатические сообщения. Но в поведении этих людей не замечалось ни малейшего проблеска мысли.
Человек в шлеме что-то покрутил на нагрудной пластине, и монголы, будто ожившие куклы, наконец пришли в себя. Один из них ошеломленно прижал ко лбу ладонь, второй присел на корточки и по-звериному оскалился. Человек в шлеме взглянул на него и залился грубым смехом, а потом отдал приказ.
Один из четверых собрал поводья и привязал коней к кустам. Затем все, как по команде, направились вверх по холму, а красный следовал за ними в нескольких шагах. Монгол, первым взобравшийся на вершину, приставил ладонь ко рту и заулюлюкал. Слабый отзвук эха покатился по горам.
Либо Менлик достиг кочевья вовремя, либо его народ не так уж легко можно вызвать, так как хотя эти охотники и долго ждали, отклика они так и не получили. Наконец человек в шлеме отозвал своих пленников, они оседлали коней и двинулись дальше. Это вполне устраивало апачей.
Они не могли знать, насколько тесна связь между всадниками и вертолетом, и находились еще слишком близко к степи, чтобы напасть. Тревис отстал и присоединился к Нолану.
— Он управляет ими с помощью той нагрудной пластины, — заметил он вполголоса. — Если нам придется нападать, то мы должны обязательно овладеть этим прибором...
— Смотри, эти монголы весьма искусно пользуются арканами. Разве не заловили они тебя тогда, при первой встрече? Почему бы им не поймать арканом этого красного? — в голосе Нолана явно сквозило недоверие.
— Да, возможно, потому, что у них уже давно выработался условный рефлекс. Они просто и помыслить не могут о том, чтобы напасть на своих правителей.
— Не нравится мне эта ерунда с машинами, которые что хотят, то и творят с умами людей, — вспыхнул Нолан. — Воин обязан пользоваться оружием, но не становиться оружием сам.
Тревис разделял эту мысль полностью. Ну не повезло ли им, когда звездолет разбился и Ратвен погиб? Вероятно, их ожидала та же участь, что и монголов. Если так, то почему? Ведь он и все апачи были добровольцами, желавшими освоить новый мир. Что же произошло на Земле, затерявшейся теперь среди звезд, если их так внезапно отправили в этот далекий полет, использовав редакс? Непрошенная мысль пришла ему в голову: а что, если они узнали о высадившихся на Топазе монголах и вынуждены были отправить экспедицию в спешном порядке? Это бы многое объяснило.
Впереди показался горный пик. Тревис мысленно вернулся к настоящему.
Группа монголов, за которой они следили, двигалась прямиком к кочевью в старом городе. Тревису оставалось лишь надеяться, что Менлик предупредит всех остальных вовремя. Ага, кажется, та скала слева прикрывает вход в долину башен. Тревис предполагал, что охотники не успеют достичь кочевья до наступления темноты. Они могут ничего и не знать о гориллообразных существах, охотящихся по ночам.
Однако враг и не собирался путешествовать ночью. Солнце стало садиться, скрываясь за вершинами гор, расселины и трещины в скалах заполнились зловещими черными тенями. Сразу же сгустился сумрак, в одно мгновение став осязаемым. Монголы остановились на ночлег и принялись разбивать временный лагерь. Апачи, как всегда на военной тропе, собрались на высотах.
— Этот красный, похоже, думает, что его жертвы будут покорно сидеть на месте, как волк, попавший в капкан, и ждать охотника, — заметил Цуай.
— Такова привычка пинда-лик-о-йи, — добавил Льюп. — Считать себя более великими и умными, чем все остальные. Однако этот глупец направляется, сам того не подозревая, прямо в лапы медведицы с медвежонком, — он весело хихикнул.
— Воин с ружьем не боится человека, вооруженного палкой, — возразил Тревис. — У него есть причины верить, что его оружие делает его неуязвимым. Даже если он заснет, то его машина все равно будет стоять на страже.
— По крайней мере, мы все уверены в одном, — вступил в разговор Нолан, — этот красный и не подозревает, что в холмах могут находиться те, над кем он не властен. Так что на рассвете... — он махнул рукой, и все дружно улыбнулись.
На рассвете... традиционное время атаки. Апачи не нападают ночью. У Тревиса не было уверенности, что они могли бы преодолеть древнее табу и подкрасться к лагерю посреди ночи. Но утром они возьмут верх над этим самоуверенным красным и отберут у него машину рабства.
Голова Тревиса дернулась. Что-то мощное ударило по сознанию, поглотило на секунду и выплюнуло, оставив после себя потрясение. Нет, не физическое ощущение, а нечто неощутимое, но сильное. Он весь напрягся, лихорадочно пытаясь сообразить, что же произошло. Он изо всех сил старался вспомнить, испытывал он когда-нибудь что-либо подобное или нет. Пожалуй, испытывал. Он вдруг припомнил, как два года назад, участвуя в эксперименте «Аризона», он вошел в капсулу времени. Именно тогда он испытал это ощущение зависания во времени и пространстве, словно у него не было тела.
Однако нет, вот он лежит на скале, вполне осязаемой, и ничего в пейзаже ни на йоту не изменилось. Но этот неосязаемый мощный удар посеял в его душе страх. Тревис глубоко вздохнул, словно всхлипнув, приподнялся на локтях и заглянул во вражеский лагерь. Не атака ли это со стороны красного? Теперь он не был до конца уверен, что произойдет, когда апачи нападут на него.
Джил-Ли прятался справа. Тревис решил переговорить с ним по поводу происшедшего. Лучше отступить сейчас, чем потом угодить словно рыба в сети. Тревис немного отполз в сторону, за камни, и прощебетал пушистым ночным зверьком. Джил-Ли ответил ему трелью какого-то насекомого. Они вместе отползли подальше от лагеря монголов, чтобы спокойно поговорить.
— С тобой ничего не происходило, сейчас, в последние минуты? — Тревис даже не знал, как описать свое состояние.
— Что-то не заметил. Но ты это пережил, да?
Но нет, Тревис прекрасно видел по лицу соплеменника, что Джил-Ли тоже испытал подобное. В глазах того крылось недоумение.
— Именно.
— Машина?
— Не знаю.
Тревис был в замешательстве. Может, это коснулось только его, и если так, то он представляет опасность для своих сородичей.
— Ничего хорошего в этом нет. Мне кажется, надо бы все хорошенько обсудить, — шепот Джил-Ли был едва слышен. Он снова изобразил трель насекомого, и ему ответил Цуай.
Первая луна уже высоко поднялась, когда апачи собрались вместе.
Тревис опять задал свой вопрос: испытал ли кто-нибудь что-либо необычное.
Все отозвались отрицательно.
Нолан заключил:
— Ничего хорошего, — повторил он слова Джил-Ли. — Если это работала машинка красного, то нас всех могут поймать в сети вместе с монголами.
Возможно, чем больше ты находишься под властью этой штуки, тем больше влияния она приобретает. Останемся здесь до рассвета. Если враг дойдет до того места, которое он ищет, тогда они должны пройти под нами, ибо это самый легкий путь. Отягощенный своим оборудованием, этот красный до сих пор выбирал дороги полегче. Так что поглядим, найдется ли у него защита, когда мы внезапно его атакуем, — и Нолан коснулся стрел в своем колчане.
Стрельба из засады вряд ли позволила бы им узнать секрет таинственной машины. А после недавнего переживания Тревис чувствовал, что осторожность Нолана, пожалуй, — самый лучший путь. Тревису отнюдь не хотелось вновь пережить ощущение, подобное предыдущему. Он покрутил головой. По крайней мере, Нолан не приказал отходить. По всей видимости, военный вождь рассуждал так же, как и Тревис: если угроза племени апачей существует, то машину необходимо уничтожить.
Они организовали засаду с давним искусством, которое редакс выявил в их памяти. Теперь ничего не оставалось делать, как просто ждать.
Лишь через час после восхода солнца Цуай просигналил о приближении врага, и вскоре после этого они услышали топот лошадиных копыт. Показался первый монгол. По скованности, с какой он сидел в седле, Тревис заключил, что красный держит его под контролем. Затем последовали второй и третий монгол. Четвертый немного приотстал.
Наконец появился и красный-конвоир. По выражению лица под козырьком шлема Тревис понял, что тот не слишком хороший ездок, и такое путешествие на лошади его изрядно раздражало. Тревис оттянул тетиву и по команде Нолана спустил стрелу одновременно с остальными апачами.
Только одна из всех пущенных стрел попала в цель. Конь под красным заржал от боли, вздыбился и повалился, подминая под себя орущего всадника.
У красного и в самом деле имелась какая-то защита, которая отклоняла полет стрелы. Но коня спасти он не смог. Монголы впереди остановились, заерзали в седлах, затем, корчась в судорогах и хрипло крича, попадали наземь и замерли неподвижно, словно стрелы, нацеленные в их властителя, поразили каждого всадника в сердце.

ГЛАВА 11

То ли красному повезло, то ли реакция у него оказалась слишком уж быстрой, но он успел выскользнуть из-под падавшей лошади и откатиться в сторону, прежде чем Льюп выхватил свой нож и бросился к нему. В какой-то момент апачам даже показалось, что этот странный человек в шлеме довольно легкая добыча. Он даже не попытался защититься, даже не поднял руки, чтобы отвести занесенный над ним нож.
Однако бросившийся к нему Льюп неожиданно отшатнулся в сторону и осел, словно натолкнувшись на неведомую преграду, когда острие его ножа находилось всего в шести дюймах от красного. Затем апач хрипло вскрикнул, его второй раз отбросило и он неловко повалился на землю — это уже выстрелил красный.
Тревис откинул лук, подхватил с земли увесистый камень и запустил им прямо в шлем. Но тот отлетел в сторону, не коснувшись человека. Очевидно, какое-то защитное поле прикрывало красного. Ничего подобного апачам раньше встречать не приходилось. Откуда-то свистнул Нолан, отзывая всех назад.
Красный снова выстрелил, гулкое эхо покатилось по скалам, множась, словно лавина. Однако стрелять уже было не в кого, поскольку все апачи, кроме оставшегося лежать на земле Льюпа, попрятались за камнями.
Заметив, что нападавшие отступили, красный стал подниматься. Медленно и неуклюже. Похоже, при падении лошади он довольно сильно повредил бок и ногу.
Вооруженный, опасный враг, неуязвимый и непобедимый, от которого отлетают стрелы и камни, и который теперь наверняка знает, что в горах живет кто-то еще кроме подвластных ему монголов. Теперь он представлял собой гораздо большую угрозу для клана апачей чем когда-либо. Ни в коем случае ему нельзя было дать уйти.
Наконец красный с трудом поднялся на ослабевшие ноги и, пряча пистолет в кобуру и одной рукой опираясь о скалу, медленно заковылял к стоявшим с опущенными поводьями лошадям, возле которых лежали неподвижные монголы. Но Тревис сразу же мысленно прикинул, что когда враг доберется до края скалистой стены, то ему придется сделать выбор: либо убрать руку с пластины на груди, либо перестать держаться за камни. Вот в этот-то момент он и может открыться для нападения.
Кони!
Тревис наложил стрелу на тетиву и выстрелил: не в красного, который в этот момент отошел от скалы, предпочитая потерять опору и идти на слабых ногах, пошатываясь из стороны в сторону, но по-прежнему держась за нагрудный диск. Он выстрелил в воздух, прямо рядом с мордой одного из коней. Тот, дико заржав, вздыбился и стал разворачиваться. Попятившись, животное невольно толкнуло плечо красного, который пытался нащупать поводья. Потеряв равновесие, человек упал на скальную стену, выставив вперед руки. Конь снова испуганно заржал и метнулся к выходу из расселины.
Паника охватила и остальных лошадей. Хрипя и всхрапывая, они все помчались следом, поднимая тучи пыли. Красный прижался к стене, пытаясь избежать лошадиных копыт.
Он не двинулся до тех пор, пока дробный топот копыт не затих за поворотом. На земле осталась лежать только одна раненая лошадь, которая все еще судорожно пыталась приподняться. У Тревиса гора свалилась с плеч: может, им и не удалось добраться до этого красного, но теперь, с поврежденным боком и оставшись без коней, он стал более уязвим. Это повышало их шансы.
Очевидно, красный и сам это прекрасно понимал, потому что сразу же оттолкнулся от скалы и поковылял за сбежавшими лошадьми. Но ему удалось сделать всего несколько шагов, а потом он обессиленно опустился на большой камень и принялся манипулировать с пластиной на груди.
Рядом с Тревисом бесшумно возник Нолан.
— Что он собирается делать? — его губы почти касались уха Тревиса, и шепот едва слышался даже так близко.
Тревис отрицательно повел головой. Действия врага для него оставались совершенной загадкой. Разве что, попав в такую сложную ситуацию, тот, может быть, пытался вызвать помощь. Правда, что толку от этого? Ведь вертолет все равно нигде здесь не смог бы приземлиться.
Самое время попытаться унести Льюпа. Тревис ясно видел, как шевельнулась рука упавшего апача. У него появилась надежда, что выстрел красного все-таки оказался не смертелен. Он коснулся руки Нолана и указал на Льюпа, затем, отложив в сторону лук и колчан, снял рубаху, чтобы не выделяться на фоне камней. Рядом с раненым апачем Тревис заметил небольшой скальный выступ, который мог бы послужить отличным прикрытием. Но тогда ему придется проползти мимо одного из монголов. Правда, Тревиса это не слишком заботило: все они так и лежали неподвижно с тех пор, как мешками свалились с лошадей, не проявляя никаких признаков жизни.
С предельной осторожностью Тревис проскользнул между двумя скальными выступами в узкую щель, прополз, словно змея, под кустом и приостановился только возле неподвижного монгола.
Тот лежал, вжавшись желтой щекой в песок, с отвалившейся челюстью и полуприкрытыми глазами... Тревис вдруг понял, что перед ним труп. Каким-то образом красному удалось уничтожить их всех во время первой атаки. По всей видимости, он решил, что все его четыре пленника имеют отношение к этому нападению.
Наконец Тревис добрался до выступа, у которого лежал Льюп. Он действовал довольно смело, прекрасно зная, что если противник вдруг оторвется от своей машины, Нолан обязательно даст знать. Тревис протянул руки и ухватил Льюпа за лодыжки, почувствовав, как напряглись мускулы под пальцами. Молодой апач приоткрыл глаза, его взгляд сфокусировался на Фоксе. Над ухом юноши виднелся кровавый след от пули. Видно, красный целился в голову: при попадании самый надежный выстрел.
Льюп быстрым рывком перекатился, а Тревис одновременно подтянул его за ноги. Они оба оказались под прикрытием выступа. Раздался выстрел.
Мелкая крошка посыпалась на головы, но они уже были в безопасности, по крайней мере, на какое-то время. Тревис был уверен, что красный не рискнет нападать в открытую.
С помощью Тревиса Льюп добрался до места, где их поджидал Нолан. Сюда же подошел и Джил-Ли. Он осмотрел рану юноши.
— Царапина, — сообщил он. — Поноет немного, вот и все. Правда, позже может остаться рубец, воин, — он ободряюще хлопнул Льюпа по плечу и наложил на рану мазь.
— Пора уходить, — решительно произнес Нолан.
— Он нас видел и знает, что мы не монголы.
Колючий взгляд Нолана хлестнул Тревиса. Тонкие губы нервно сжались.
— И как же мы можем сражаться с ним?..
— Стена... стена, которую не видно... она окружает его, — вмешался Льюп. — Я хотел вонзить в него нож и не смог!
— Человек с невидимой защитой и пистолетом, — вступил в разговор Джил-Ли. — Как ты собираешься с ним сражаться, брат?
— Не знаю, — признался Тревис. Но он твердо верил, что отступи они сейчас, позволяя красному связаться со своим народом, то те очень скоро примутся изучать и обшаривать южные степи за хребтами. Возможно, стремление узнать больше об апачах заставит их даже перегнать вертолет через горы. Источником всех будущих бед и опасностей апачей представал сейчас этот красный.
— У него повреждена нога, и далеко уйти он не сможет. Даже если он вызовет вертолет, здесь некуда сесть. Ему все равно придется искать другое место за холмами, чтобы его подобрали.
Цуай кивнул в сторону стен расщелины.
— Там все усеяно камнями. Устроить обвал на дороге...
Что-то внутри Тревиса противилось такой идее. Конечно, сражаться один на один и победить в равной схватке — такая мысль его прельщала куда больше. Кроме того, ему хотелось получить пленника, а не бездыханный труп.
Но в то же время, использовать особенности рельефа в своей борьбе было привычным делом для апачей. Они испокон веков прибегали к подобным хитростям.
Однако Нолан одобрительно кивнул, и Цуай с Джил-Ли моментально исчезли, бросившись исполнять задуманное. Пусть даже красный и обладает надежной защитой, но сможет ли она устоять против лавины камней? Им всем это казалось невероятным.
Апачи незаметно подобрались к вершине. Красный по-прежнему сидел на камне, прислонившись спиной к скале, и только руки его беспрестанно двигались, манипулируя нагрудным диском.
Внезапно тишину нарушил многоголосый вой.
— Дар-у-гар! — покатился по горам боевой клич монгольских орд.
Над гребнем соседнего склона вздыбилась людская волна. Они неслись прямо на апачей, размахивая кривыми саблями и вопя во всю глотку. Впереди всех бежал Менлик, полы балахона развевались, словно крылья гигантской хищной птицы. Хулагир... Джагатай... знакомые лица монгольского лагеря. И стремились они уничтожить не того правителя внизу у скалы, а смести самих апачей.

Предыдущая страница 5 Следущая страница


Патруль не сдаётся 6

Невидимые за большими валунами, у апачей оставалось всего несколько секунд отсрочки. Стрелы их достать не могли, но и времени самим воспользоваться луками у них не оставалось.
— Он держит их под контролем! — Тревис нетерпеливо дернул за плечо Джил-Ли. — Они остановятся, только если мы убьем его.
И не дожидаясь ответа, он тут же всем телом навалился на обломок скалы, который нависал прямо над расщелиной. Валун подался и покатился, увлекая за собой и остальные камни. Тревис споткнулся, упал, и тут на его тело навалился монгол. Ему пришлось изо всех сил удерживать саблю, которая едва не впивалась ему в горло. Вокруг творилось что-то невообразимое: вопли, хрипы, удары... Началась настоящая свалка. Внезапно все это перекрыл страшный грохот снизу.
Искаженное злобой лицо в футе от Тревиса смотрело на него сумасшедшим, бессмысленным взглядом. Хриплое дыхание рвалось из скривившегося рта. Неожиданно в глазах мелькнуло изумление, затем страх.
Монгол отпрянул назад и судорожно забился в руках апача, но теперь уже не атакуя, а пытаясь высвободиться. Тревис разжал руки. Монгол повалился рядом на землю, тяжело дыша.
Тревис перевел дыхание и с трудом сел. Свалка прекратилась. Кто-то поднимался с земли, кто-то подбирал оружие. Движения людей были какими-то замедленными. Тревис заметил, как на боку Джил-Ли постепенно расплывается кровавое пятно. Подле него валялся один из монголов. Он отчаянно кашлял и прижимал обе руки к груди. Менлик, упавший неподалеку, ухватился рукой за кривой ствол низкорослого сухого дерева и медленно поднимался на ноги, пошатываясь, словно после долгой изнурительной болезни.
Инстинктивно обе группы разделились, разойдясь по разные стороны расщелины. Лица апачей были угрюмы, в то время как монголы, похоже, только сейчас начали до конца осознавать происшедшее. Однако Тревис боялся, что принужденная атаковать апачей орда теперь может всерьез обозлиться и напасть снова, но теперь уже вполне осознанно. А отсюда недалеко и до настоящей войны на истребление.
Тревис подполз к обрыву и заглянул вниз. Красный лежал там, погребенный под целой грудой камней. Его защита, должно быть, не выдержала, поскольку голова у него неестественно запрокинулась назад, а в шлеме виднелась большая вмятина.
— Красный мертв! — воскликнул торжествующе Тревис и повернулся к монголам. — Ты по-прежнему хочешь сражаться за него, шаман?
Менлик оторвался от дерева и подошел к обрыву. Другие монголы тоже двинулись следом за ним. Глянув вниз, шаман нагнулся, подобрал бурый осколок камня и швырнул в недвижимого врага. Они услышали жесткий хлопок, на пластине мелькнула фиолетовая искра. С рабской машиной было покончено.
Кто-то угрожающе заворчал, и двое монголов принялись спускаться вниз по обрыву. Менлик окликнул их, и они остановились.
— Не смейте ничего трогать, — прокричал он по-английски. — Может, нам удастся что-нибудь разузнать...
— Красный со своей машиной — ваш, так же как и вся эта земля. Но с этого момента вы не появляетесь на юге, — предупредил Джил-Ли.
Менлик резко обернулся к нему, побрякивая амулетами на поясе.
— Значит, так обстоят дела, апач?
— Именно так, монгол! Мы не собираемся выступать на тропу войны с союзниками, которые в любой момент могут воткнуть свои ножи нам в спины.
Длинные пальцы шамана разжались и снова сжались в кулак.
— Ты мудр, апач, но иногда требуется нечто большее, чем просто мудрость...
— Мы оба мудры, шаман. Не будем бросать слов на ветер, — весомо ответил Джил-Ли.
Цуай и Льюп, подобрав оружие, уже пустились в путь к перевалу. Они ушли довольно далеко, когда остальные апачи последовали за ними. Они прошли две гряды, и только тогда остановились на привал, чтобы осмотреть свои раны и немного передохнуть.
— Мы идем туда, — Нолан дернул подбородком в сторону юга. — Сюда мы не вернемся. Здесь слишком много колдовства.
Тревис шевельнулся, собираясь что-то сказать, но заметил на себе недовольный взгляд Джил-Ли.
— Идем?.. — повторил он.
— Да, мой юный брат. А тебе хотелось бы пуститься в путешествие с теми, кем правит машина?
— Нет. Но только на этой стороне гор нам нужны глаза.
— Зачем? — Джил-Ли на этот раз действительно не мог его понять. — Мы теперь собственными глазами видели, как работает эта машина. Нам просто повезло, что красного удалось убить. Теперь он уже ничего не сможет поведать своему народу, как ты опасался. И эта война между монголами и красными нас не касается. Чего же еще искать здесь?
— Мне стоило бы еще раз наведаться в заброшенный город, — правдиво ответил Тревис, однако натолкнулся на стену явного неодобрения.
— Разве не ты испытал то странное ощущение ночью, когда мы сидели в засаде? Что, если ты, как и монголы, попадешь под контроль машины? Ведь тогда ты станешь опасным оружием против нас, своих же сородичей, — тон Джил-Ли был откровенно враждебным.
В его словах имелась доля истины, однако Тревис с каждой минутой все больше ощущал свою правоту. Башни заброшенного города хранили свою тайну.
И если ее раскрыть, даже рискуя недовольством собственного клана, причина возникновения в горах этих строений могла поведать о многом. Тревис интуитивно чувствовал: игра стоит свеч.
— Может, дело в том, — холодно заметил Нолан, — что ты уже стал винтиком этих машин. Если так, то мы не нуждаемся в твоем присутствии среди нас.
Вот оно. Открытая враждебность с большей долей убежденности, чем пассивное сопротивление Деклая. Тревиса это сильно обеспокоило. Семья, клан, все это важные вещи для апача. Если сейчас он допустит ошибку, совершит неверный шаг и его изгонят, то как апач он окажется потерянным человеком. В прошлом его народа существовали подобные изгои, такие, как бесславный апач Кид, который убивал и убивал, и убивал не только белых, но и своих сородичей. Люди-волки, которые и жили в холмах по волчьим законам.
Эта страшная участь теперь реально замаячила перед ним. Вверх по лестнице цивилизации ли, вниз ли, почему же так неймется его любопытству?
— Послушай, младший брат, — Джил-Ли с перевязанным боком шагнул к нему. — Скажи мне, что ты хочешь отыскать в этих башнях?
— На тех, других планетах, в подобных зданиях мы нашли секреты древних. Что-нибудь может сохраниться и здесь.
— И среди этих секретов древних, — вступил в разговор Нолан, нашлись те, которые привели нас в этот мир? Так?
— А что, Нолан, кто-нибудь заставлял тебя, или тебя, Джил-Ли, или тебя, Цуай, лететь к звездам? Нас предупреждали о том, что с нами может произойти. Но несмотря ни на что, вы все согласились и стали добровольцами.
— За исключением этого путешествия. На него у нас никто не спрашивал согласия, — отозвался Джил-Ли. — Да, Нолан, я не думаю, что наш брат собирается искать новые навигационные кассеты. Да и какая от них польза?
Наш звездолет уже никогда не взлетит. Так что же ты все-таки ищешь?
— Знания... может, оружие. Разве можем мы противостоять машинам красных? Поймите, большинство машин, которые они сейчас используют, похищены ими на кораблях инопланетян в разных временах. Я убежден, что на каждое оружие есть своя защита.
Нолан мигнул, и впервые за все время на его бесстрастном лице промелькнула заинтересованность.
— На лук — ружье, — произнес он напевно. — На ружье — пулемет, пушка, бомба... Защита может оказаться страшнее самого оружия, и ты считаешь, что в этих башнях можно найти вещи, которые превзойдут машины красных? И окажутся более убийственными, чем пушка против пулемета?
Тревис испытал прилив вдохновения.
— Разве мы не сменили лук на ружье, когда вышли на тропу войны против синих мундиров?
— Но мы же не собираемся выступать против этих красных, запротестовал Льюп.
— Может, не сейчас. Но как быть, если они пересекут горы и, возможно, гоня перед собой монголов...
— И ты уверен, что если обнаружишь в этих башнях оружие, то поймешь, как им воспользоваться? — поинтересовался Джил-Ли. — Откуда ты возьмешь это знание, мой юный брат?
— Я ничего такого не утверждаю, — возразил Тревис. — Но я учился на археолога, и мне довелось видеть другие планеты звездного народа. Кто еще среди нас мог видеть подобное?
— Это верно, — нехотя согласился Джил-Ли. — И мне кажется, в осмотре этих башен есть определенный смысл. Стоит красным обнаружить их первыми, и если только такое оружие существует, тогда уж мы точно окажемся загнаны в тупик, а противник будет преследовать нас по пятам.
— Ты собираешься отправиться к этим башням прямо сейчас? — спросил Нолан.
— Я пойду напрямик, а затем присоединюсь к вам на другой стороне перевала.
Растущее напряжение и жажда действия настолько раздразнили его, что он готов был, бросив все, сломя голову нестись к старому городу.
— Будь осторожен, — сказал Джил-Ли, предостерегающе выставив ладонь.
— Помни, мой младший брат, что стоит только раз ошибиться в выборе тропы, и можно не вернуться.
— Мы подождем на той стороне перевала ровно один день и одну ночь, вставил Нолан. — После этого, — он пожал плечами, — какую бы ты тропу ни выбрал, тебе придется идти по ней одному.
Но слова Нолана словно зависли в пустоте, Тревис даже не понял их сути. Все его мысли были заняты только башнями древнего города. Он уже тронулся в путь.

ГЛАВА 12

Тревис выбрал прямой маршрут по гребням высот. Однако до наступления ночи ущелья достичь не успел. Ему не хотелось входить в долину при лунном свете. Теперь в нем боролись два желания: первое — немедленно отправиться в город и исследовать башни. Второе — повернуть назад и уйти, оставив все, как есть. Тревис вдруг понял, что отчаянное любопытство борется в нем с невероятным страхом. Он даже не мог понять, откуда тот возник. Может быть, это были всего лишь глупые древние суеверия, навеянные редаксом? Но в то же время Тревис ощущал себя цивилизованным человеком, археологом, которому предстояла трудная, но интересная задача.
Скорчившись, он сидел в темноте и пытался разобраться в нахлынувших на него ощущениях. Откуда в нем вдруг возникла такая потребность исследовать башни? Эх, если бы только койоты были рядом с ним... Почему, зачем и куда они исчезли?
Тревис сидел, прислонившись спиной к краю скалы и вслушивался в каждый шорох, доносившийся до него из ночи, впитывал каждый запах, приносимый легким прохладным ветерком. Ночь жила своей собственной жизнью.
Он узнавал лишь некоторые из этих звуков, еще меньше он видел. Неожиданно по диску луны скользнула гигантская тень. Она была так огромна, что на секунду Тревис даже подумал, что это может быть только вертолет, но крылья взмахнули и существо слилось с темнотой ночного неба, исчезнув так же беззвучно, как и появилось. Гигантский ночной хищник. Такого Тревису видеть еще не доводилось.
Положившись на традиционную охотничью предосторожность, Тревис решил немного передохнуть, а чтобы враг не подобрался к нему незамеченным, он забросал сухими ломкими веточками единственный путь к впадине, в которой теперь укрывался. Ненадежная защита, но она помогла бы ему вовремя поднять тревогу. И теперь он сидел, уткнув лицо в колени и временами задремывал, отдаваясь во власть зыбкого сна. Но сон был слишком короток и вскоре Тревиса до костей пробрал утренний холод. Он с трудом дождался рассветного часа, проглотил пару концентратов, запил водой и пустился в путь.
К восходу солнца он добрался до водопада и поспешил дальше, с приближением долины все более и более ускоряя шаги. Однако, поймав себя на этом, он намеренно замедлил шаг из природной осторожности. Поэтому, когда он добрался до арки, то миновал ее уже не спеша и тихо окунулся в мерцающий золотистый туман, окружавший башни.
Здесь ничего не изменилось с того времени, как он впервые пришел сюда с Кайдессой. Разве что добавилось присутствие Наликидью и Нагинлты. Они лениво поднялись с желто-зеленой дороги и трусцой двинулись ему навстречу, не проявляя при этом никакого удивления, словно расстались всего несколько минут назад.
Тревис опустился на колено и протянул руку самке, которая всегда более дружелюбно относилась к нему. Та сделала несколько шажков и ткнулась в ладонь холодным носом, при этом слабо заскулив.
Почему? Этих почему у Тревиса набралось уже слишком много. И он постоянно мысленно задавал их себе. Почему они оставили его? Почему предпочли именно это место, хотя здесь совершенно нет дичи? Почему сейчас они встречали его так, словно ждали его возвращения?
Тревис перевел взгляд с животных на башни, на эти окна, расположенные ромбами вдоль стен. И вновь ему почудилось, что кто-то наблюдает за ним.
Впрочем, не удивительно. Этот золотистый туман вполне мог скрывать наблюдателя, в то же время предоставляя ему прекрасную возможность следить за всеми, кто появляется перед башнями.
Он двинулся к стенам, беззвучно ступая мокасинами. Однако в нависшей, удушливой тишине ясно и отчетливо раздавалось цоканье когтистых лапок по камням. Лучи солнца сюда не проникали. Вместо него над головой висело ослепительное золотистое марево, и Тревису все казалось, что клубы тумана все больше и больше сгущаются вокруг него. Он уже не мог разглядеть арку, сквозь которую вошел на площадь.
— Найенезйани — победитель чудовищ — дай силы моей руке натянуть лук, дай силы моему запястью метать ножи.
Из каких глубин памяти всплыла эта древняя формула? Тревис даже не осознавал, что говорит, пока слова сами собой не сорвались с губ.
— Ты, ждущий — ши индай то-дай ишан — апач не пища для твоего желудка. Я — Фокс из племени Иткаткуднде'ю — Народа Орлов, и подле меня идут га-н...
Тревис мигнул и потряс головой, словно пробуждаясь. Что побудило его произнести все это? Почему он использовал слова и фразы, которые уже давно не входили в современную речь?
Тревис обошел основание первой башни. Ни двери, никаких щелей или отверстий обнаружить не удалось. Вторая, третья. Ничего. Если он собирается попасть внутрь, то ему надо найти способ добраться до нижних окон.
Он прошел в другую арку, ту, которая вела к кочевью монголов. Здесь он срезал молодое деревце, обстругал его, получилось что-то вроде жерди.
Затем Тревис разорвал кушак на полоски и связал довольно крепкую веревку, длины которой, правда, едва хватало для его целей. Он привязал ее к жерди и затем со второй попытки закинул эту длинную палку как копье в нижнее окно. Когда же он потянул за веревку, жердь застряла в проеме. Лестница была не слишком надежной, но выбирать не приходилось. Он быстро взобрался по веревке и навалился животом на подоконник.
Подоконник оказался широким, не меньше 25 дюймов от внешнего до внутреннего края. Тревис переждал несколько мгновений, не торопясь входить. Он глянул вниз. Веревка болталась у самой земли, а рядом лежали оба койота. Высунув языки и задрав морды, они с любопытством смотрели на него.
Полутемная комната была круглой, напротив виднелся еще один проем окна с другой стороны башни. Тревис легко спрыгнул на пол. Подоконник располагался на высоте четырех футов от пола, и свет из окна освещал только часть комнаты. Тревис замер на месте, внимательно оглядывая помещение. Никаких предметов обстановки здесь не было, лишь в центре из колодца темноты вздымалась фиолетовая колонна, разливая вокруг себя слабый, мерцающий свет. Привыкшие к сумраку глаза отметили на синем фоне пульсацию зеленого и лилового цветов.
Колонна уходила вверх и вниз в большие отверстия в полу и потолке.
Выбор у Тревиса был невелик — спуститься вниз, каким-то образом подняться наверх или просто-напросто выбраться наружу из другого окна.
Осторожно ступая, Тревис подобрался к колодцу. Сквозь мягкую кожу мокасин он ступнями ощущал твердую гладкую поверхность камня, покрытую толстым, нежным слоем пыли, которая при каждом шаге вздымалась маленьким облачком. Кое-где в пыли Тревис заметил странные треугольные отпечатки. Их могли оставить только птицы, подумал он. Во всяком случае, эти башни не посещались разумными существами долгое-долгое время. Он подошел к колодцу и посмотрел вниз. На него глянула непроглядная тьма, в которой пульсация и свечение колонны казались еще ярче. Но даже этот свет не давал возможности как следует осмотреть колодец, по которому проходила колонна. Тревис не заметил никаких скоб или трещин в самой колонне, а значит, подняться или опуститься по ней было просто невозможно.
Наконец после долгих колебаний Тревис решился и коснулся поверхности колонны. И тут же попытался отдернуть руку — но бесполезно. Пальцы словно приклеились к материалу колонны, который был тверд словно металл, и одновременно податлив и тепел как плоть живого существа. Тревис почувствовал, как внутри у него нарастает тяжелый ком.
Он приложил все силы, чтобы высвободить руку, но ничего поделать так и не смог. Не только его ладонь приклеилась, но теперь стало притягивать и его самого. Внутри Тревиса проснулся примитивный животный ужас. Он запрокинул голову и дико заорал.
Мгновением позже в неведомой ловушке оказалась левая рука, а затем к колонне притянуло и его самого. Он так к ней и прилип, не в силах сделать хоть что-нибудь.
К своему ужасу он почувствовал, что скользит вниз. Он закрыл от страха глаза, его трясло, а спуск все продолжался.
Когда паника улеглась, Тревис сообразил, что он вовсе не падает. Он просто спускался, спускался со скоростью идущего по лестнице человека. Он миновал еще два темных помещения, которые освещались только мерцанием колонны, а затем, видимо, оказался ниже уровня поверхности. Он по-прежнему оставался узником колонны, но теперь его окружала кромешная тьма.
Его ноги чего-то коснулись, и он догадался, что наконец достиг основания. Он снова попытался вырваться, напрягся всем телом и тут же чуть ли не кубарем полетел на пол. Неизвестная сила освободила его.
Спотыкаясь, он отлетел к стене и, опершись на нее, замер, тяжело дыша. Исходящее от колонны свечение, казалось, растекалось в воздухе.
Здесь было довольно светло, и Тревис без труда рассмотрел, что вправо и влево уходит в темноту широкий коридор.
Он вернулся к колонне и прикоснулся к ней обеими ладонями.
Безрезультатно. Теперь у него не было пути обратно. Ему оставалось лишь надеяться, что в каком-нибудь месте коридор выведет его на поверхность.
Вот только куда идти?
Он пошел направо, останавливаясь каждые несколько шагов и настороженно прислушиваясь. Однако ничего кроме мягкого шуршания собственных мокасин расслышать ему так и не удалось. Воздух был довольно свеж, и ему показалось, что он различает слабое дуновение откуда-то впереди. Возможно, он догадался правильно, и там его ждет выход.
Но вместо этого он очутился в комнате, при виде которой у апача невольно вырвался возглас удивления. По голым стенам искрился и мерцал зеленоватый свет, как и на колонне. Прямо перед ним стоял небольшой столик и за ним скамья, вытесанные из породы рыжего камня. И никакого выхода, кроме дверного проема, в котором он стоял.
Тревис прошел к скамье. Сдвинуть ее было невозможно, и в то же время любой, кто бы ни сел на нее, оказывался за столом лицом к стене. На столе лежал предмет, который Тревис узнал сразу. Это был один из ридеров, с помощью которых на звездолете с мертвым капитаном-инопланетянином невольные путешественники получили ту немногую информацию о древней звездной цивилизации.
Рядом лежал картридж с кассетой. Тревис прикоснулся к одному из них, внутренне опасаясь, как бы этот хрупкий предмет не превратился в пыль. Все здесь было заброшено многие столетия назад. Конечно, каменный стол и скамья могли пережить и тысячи лет, а вот такие предметы — нет.
Однако изделия звездной цивилизации все-таки выдержали испытание временем. Тревис отряхнул пыль со скамьи и опустился на нее.
Он посмотрел на стену перед собой, но тут же отвел взгляд. Ему вдруг показалось, что если он долгое время будет смотреть на все эти приливы и отливы цветовых волн, то вскоре его словно муху затянет в паутину колдовства, как ловят умы монголов машины красных. Вместо этого он постарался сосредоточиться на ридере. Модель была такой же, как и та, которую они использовали на звездолете.
Вся эта светящаяся комната, стол, скамья были устроены только с одной целью, в этом Тревис мог даже поклясться, — воспользоваться ридером.
Однако Тревис держал в пальцах картридж, не в силах заставить себя открыть его. Оставленная кассета несомненно была важна для существ, оставивших се здесь. Да и вся долина могла предназначаться для единственной цели: заманить сюда любого, кто наткнется на город.
Тревис сдул пыль, открыл картридж и зарядил диск в ридер, затем припал глазами к полоске визора.
Когда он поднял голову и оглядел светящиеся стены, боль в занемевшей шее дала понять, что миновали часы. Он закрыл ладонями уставшие глаза и постарался сосредоточиться. Он видел перед собой много непонятных тестов, написанных на незнакомом языке. Затем стали мелькать трехмерные картинки, сопровождавшиеся голосом и комментариями диктора. Но не понимая речи, для апача все это стало лишь обрывками полной информации. У Тревиса родилось в голове множество разных догадок, но некоторые были слишком уж алогичны и абсурдны. Из всех этих сумбурных впечатлений он сумел вынести одно — башни были построены яйцеголовыми космонавтами, и были чрезвычайно важны для этой исчезнувшей звездной цивилизации. Среди тех обрывков информации, которые ему удалось почерпнуть, обнаружилась и такая, которая села к богатейшей сокровищнице Топаза. Об этом Тревис мог только мечтать.
От напряжения он принялся раскачиваться на скамье. Знать так много и одновременно так мало! Если бы только Эш был здесь, рядом. Сокровища, спрятанные на Топазе, могли оказаться настоящим ящиком Пандоры для того, кто не имел представления с чем имеет дело. Апач внимательно осмотрел окружавшие его стены. В них были скрыты проходы. Он был уверен, что смог бы открыть часть из них, но не только сейчас, еще не время...
Тревис понимал еще одно. Все это не должно достаться красным. Если только информация попадет к ним в руки, то это станет не только концом монголов и апачей здесь, на Топазе. Это станет концом Земли. Подобно черной инопланетной чуме они пройдут по всей планете, сметая все на своем пути. После них не останется ни одной нации.
Если бы он только мог — как ни восставало против этого все его существо археолога — уничтожить долину, не оставив даже и следа от старого города. Но если у красных и есть такое оружие, то у апачей его просто нет.
Им надо действовать так, как они и задумывали с самого начала. Необходимо воевать с этими красными и уничтожить их еще до того, как они сумеют проникнуть в этот заброшенный город с башнями.
Тревис неуклюже поднялся на занемевших ногах, глаза слезились от напряжения, голова распухла от картин, намеков и идей. Ему хотелось выбраться отсюда на открытый воздух, где чистый, свежий ветерок, прилетавший с горных вершин, мог бы развеять его невеселые мысли о неведомой цивилизации и проблемах, внезапно открывшихся перед ним.
Спотыкаясь, он слепо побрел по коридору, ломая голову над тем, как ему теперь добраться на третий этаж до своей жерди с веревкой.
Когда он наконец добрел до колонны, то, даже не надеясь, а просто повинуясь какому-то внутреннему побуждению, приложил к светящейся поверхности ладони. К его несказанному удивлению, они мгновенно прилипли, а затем и его тело оказалось в плену неведомой силы. И через несколько секунд он почувствовал, что скользит вверх.
Он невольно затаил дыхание, пока не миновал первое помещение, и только тогда позволил себе расслабиться. Принцип этого странного лифта ему был непонятен. Но ему было совершенно все равно, лишь бы механизм работал как положено. Вскоре он достиг помещения с окнами. Дневной свет сменился зеленоватыми отблесками луны, катившейся по небу. Должно быть, он провел в подземелье целые часы.
Тревис почти без труда отошел от колонны и бросился к окну. Ему следовало поторопиться, если уж он хотел догнать группу апачей на перевале. То, что они собирались сообщить клану, напрочь перечеркивалось всем тем, что ему довелось узнать здесь. Теперь апачи не могли уйти на юг, оставив горы и особенно долину без присмотра. Если это случится, и красные завладеют сокровищами Топаза, погибнут они все. Этого допустить было нельзя.
Спустившись вниз по веревке, он огляделся в поисках койотов. Затем попытался мысленно позвать их. Однако они исчезли столь же неожиданно, как и встретили его. У Тревиса уже не оставалось времени на поиски. Со вздохом он трусцой пустился к перевалу.
В прежние времена, припомнилось ему, воины апачей были способны преодолеть до пятидесяти миль в день пешими по пересеченной местности.
Возможно, у него нет такой выносливости, но почему-то он был абсолютно уверен, что успеет догнать остальных. Однако, когда он вышел на перевал, то своих соотечественников на обусловленном месте не нашел.
По перевернутому камню и сломанной ветке он к своему огромному разочарованию понял, что они доберутся до лагеря задолго до него. Деклай со своими сторонниками не преминут воспользоваться сообщением Нолана и постараются во что бы то ни стало склонить всех на свою сторону.
Однако сдаваться Тревис не собирался. В нем словно проснулся дух противоречия. Он пустился бежать дальше. Тревис уже настолько вымотался, что поддерживал себя только допингом, содержащимся в концентратах. Он бежал трусцой, которая была ненамного быстрее спортивной ходьбы. Его неотвязно преследовали воспоминания о картинах, увиденных в ридере: перед силами, которыми манипулировали яйцеголовые звездные путешественники, бледнели кошмары водородных и кобальтовых бомб, терзавшие его мир с незапамятных времен.
Потратив последние силы, он рухнул возле ручья и тут же уснул. Его разбудили лучи горячего утреннего солнца, падавшие на лицо. Тревис с трудом разлепил спекшиеся веки, шатаясь, поднялся на ноги, зачерпнул ладонью из ручья, смочил лицо и губы и снова пустился бежать.
Какой сегодня день? Сколько часов он провел в подземелье? Он совершенно потерял счет времени. В голове билась и пульсировала лишь одна мысль: он должен добраться до лагеря, поведать о своих открытиях, каким-то образом взять верх над Деклаем, доказав необходимость вторжения на север.
Неожиданно Тревис узнал знакомый ориентир: небольшой скалистый пик.
Взгляд скользнул по нему и сознание сработало. Но он продолжал идти, хрипя и пошатываясь. Грудь с трудом вздымалась от каждого вздоха. Тревис даже не мог предположить, что теперь его осунувшееся, усталое, изможденное лицо представляет собой страшную искаженную маску.
— Э-э-эй...
Далекий крик достиг его ушей. Тревис с трудом приподнял голову и увидел перед собой людей, но все никак не мог сообразить, что может значить обращенное против него оружие.
К ногам упал камень, другой. Он с трудом заставил себя остановиться.
Прерывистое дыхание рвалось из горла.
— Ниюгак!
Колдун. Где колдун? Тревис затряс головой. Какие здесь могут быть колдуны?
— До нейлка да!
Древняя угроза смерти. Почему? Для кого?
Еще камень, на этот раз он угодил ему прямо в ребро, и с такой силой, что Тревис пошатнулся и сел. Он попытался подняться, увидел, как Деклай осклабился и замахнулся. Наконец Тревис понял, что происходит.
Но тут в голове взорвалось болью, и он начал падать, валиться в колодец тьмы. И на этот раз никакой зеленовато-лиловой колонны, которая могла бы осветить ему путь.

ГЛАВА 13

Что-то мокрое и шершавое потерлось о щеку, Тревис попытался отвернуться, но вспышка боли заставила его замереть. Через какое-то время боль перешла в головокружение, но он все еще лежал, боясь сделать малейшее движение. Тревис с трудом приоткрыл один глаз и увидел остроконечные ушки и пушистую голову койота на фоне серого, завешанного тучами неба. Он сразу признал Наликидью.
Холодная капля упала ему на лоб и скатилась, оставляя после себя прохладный след. И сразу же грозовые облака разразились безумным ливнем.
Такого Тревису не приходилось переживать со времени своей высадки на Топаз. Его зазнобило от промозглой сырости. Тревис попытался подняться хотя бы на колени, но ноги подогнулись, он упал, потом снова приподнялся.
Наликидью схватила его зубами за рубашку и принялась тянуть вверх. Только благодаря этой поддержке ему, наконец, удалось встать на четвереньки. Вот так он и дополз до небольшого укрытия под ветвями какого-то густого дерева. Здесь, спрятавшись от непогоды, Тревис уселся на рыжеватый слой опавших иголок и уставился в пустоту. Теперь только редкие капли дождя падали на него, но он даже не обращал на это внимание.
И тут силы снова покинули его. Тревис, свернувшись калачиком, повалился на бок и закрыл глаза. Его трясло точно в лихорадке, а сознание неистово боролось с болью, которая раскалывала голову. Он пытался заставить себя перетерпеть ее, забыться и вспомнить, что же все-таки произошло.
Встреча с Деклаем и по крайней мере с четырьмя или пятью его сторонниками, обвинение в колдовстве — серьезное обвинение в старые времена. Старые времена! Для Деклая и его приспешников, они никогда не кончались! И эта угроза — до нейлка да — значила буквально: не видеть тебе рассвета, смерть.
Камни. Последнее, что Тревис помнил, были брошенные в него камни. Он медленно принялся ощупывать саднившее тело. Оно все было сплошь покрыто синяками: плечи, ребра, грудь и даже ноги. Должно быть, в него кидали и после того, как он потерял сознание. Камни... изгнание! Но почему? Не могла же враждебность Деклая получить одобрение Осторожного Оленя, Джил-Ли, Цуая или даже Нолана? Мысли путались.
Неожиданно Тревис почувствовал, что его перестало трясти.
Лихорадочная дрожь во всем теле прошла, стало не только теплей, но и суматошные, отчаянные мысли начали понемногу успокаиваться, словно кто-то пытался облегчить ему боль и страх. Это был не словесный, и даже не мысленный контакт, а скорее нечто менее ощутимое, где-то на уровне подсознательных чувств. Тревис даже не сумел бы описать это все словами.
Наликидью тесно прижималась к его боку, положив мордочку на плечо. Ее теплое дыхание приятно щекотало шею. Тревис обнял ее, и этот его жест вызвал у нее довольное повизгивание.
Он уже перестал удивляться действиям и поступкам койотов. Его просто переполняла благодарность за одно лишь то, что она сейчас находилась рядом, лежала рядом с ним, согревая своим собственным теплом, и пыталась успокоить телепатическим контактом. Через секунду ее спутник осторожно протиснулся под низко висевшей ветвью, прополз в укрытие и улегся рядом.
Тревис протянул руку и с любовью погладил мокрый мех, пахнувший грозовой свежестью.
— И что дальше? — произнес он вслух.
Он понимал, что устроить подобное Деклай мог только с одобрения большинства членов клана. Однако мелькнула и более неприятная мысль. Что, если Деклай теперь стал новым вождем апачей, а изгнание Тревиса только прибавило его престижу?
Лихорадка Тревиса уже прошла, но временами его колотил озноб. На Земле перед отправкой они все прошли через иммунологические прививки. Их сумели оградить от всех мыслимых заболеваний, но вот элементарная простуда вполне была способна отнять у человека последние силы. А сейчас он просто не мог себе позволить расслабиться и заболеть.
Дождь превратился в мелкую изморозь, капли больше не падали на Тревиса, но в воздухе пахло прохладой и сыростью. Его немного спасали оба койота, но до конца согреть изможденного, раненого человека им не удавалось. Скрючившись и прижавшись к земле, чтобы не касаться спиной мокрых ветвей, нависавших довольно низко, Тревис принялся стягивать с себя промокшую рубаху, которая только охлаждала тело. Он осторожно, морщась и постанывая от боли, принялся вытирать себя сухими листьями, выкопанными из-под влажного слоя. Синяки и ссадины не давали покоя, но Тревис понимал, что сейчас, пока в голове гудит и мысли путаются, он ничего не способен предпринять. Это бессилие больше всего мучило и угнетало его. Чтобы забыться, Тревис почти полностью зарылся в листья и постарался расслабиться. Койоты лежали рядом, охраняя его и прислушиваясь к каждому шороху, доносившемуся извне.
Наконец Тревису все-таки удалось уснуть. Потом он даже не мог припомнить, что ему собственно снилось: в памяти остались лишь какие-то смутные обрывки картин и видений. Но надо всеми ними витало ощущение опустошенности и страха.
Он проснулся в темноте наступившей ночи и сразу же уловил тихий шелест дождя. Тревис инстинктивно повел рукой — койотов не было. После сна мысли немного прояснились, да и голова уже так не болела. Тревис внезапно понял, как должен поступить. Как только силы вернутся к нему, он сможет прибегнуть к традициям прошлого. Его положение стало настолько отчаянным, что он готов был пойти на крайние меры. Если понадобится, он вызовет Деклая на бой.
Тревис машинально перевернулся на бок и стал размышлять над пришедшей ему в голову мыслью. Он был года на три или четыре моложе своего противника и несколько выше. Однако Деклай отличался плотным сложением, имея при этом крепкие длинные руки. Это в определенной степени уравнивало шансы. Однако Тревис был уверен, что Деклаю не приходилось участвовать в поединках по обычаям апачей. А поединок апачей сильно отличался от привычных дуэлей европейцев. Это настоящий ритуал, и вступить в него может не всякий и не всегда. У Тревиса же теперь было право явиться в лагерь и вызвать Деклая на поединок. А у того, в свою очередь, оставался выбор: либо уступить и признать свое поражение, либо драться.
В древнем прошлом такой поединок имел только один конец: смерть одного из дерущихся. Если Тревис выберет именно эту тропу, то ему волей-неволей придется пройти по ней до конца, и к своей смерти он был готов. Но вот убивать Деклая ему совсем не хотелось.
Здесь, на Топазе, их и так слишком мало. Потеря каждого человека может обернуться трагедией для всего клана. И хотя Тревис не испытывал особой симпатии к Деклаю, но и ненависти к нему он тоже не чувствовал.
Однако перед ним лежало только два пути: либо он бросает вызов Деклаю и сражается с ним, либо навсегда остается изгоем и ведет отшельнический образ жизни. Тревис не мог, не имел права рисковать будущим апачей.
Особенно теперь, когда он узнал всю эту информацию, почерпнутую в подземелье заброшенной башни. И в то же время Тревис хорошо понимал, что сейчас вступает в борьбу, наградой в которой станет будущее апачей и всей Земли в придачу.
Вначале ему надо было отыскать новое место расположения лагеря. Если клан прислушался к слову Нолана, то наверняка двинется дальше на юг, держась подальше от горной гряды. И значит, если Тревис пустится их догонять, то еще больше уйдет от заброшенного города с зеленоватыми башнями. Ему этого совсем не хотелось.
Тревис с горечью улыбнулся собственным невеселым мыслям, и сразу же лицо, покрытое синяками, свела судорога боли. Как ему хотелось сейчас раздвоиться. Одну его половину тянуло в долину, чтобы там охранять заброшенные башни древнего города. А вторую — в лагерь апачей, со страстным желанием вызвать на поединок Деклая. Но он был всего лишь человеком, и потому, хочет он того или нет, а ему придется рискнуть безопасностью башен. Он считал, что сейчас важнее всего покончить с влиянием Деклая в клане.
Перед самым рассветом вернулась Наликидью, притащив с собой птицу или, вернее, существо, отдаленно напоминавшее земную птицу. Тревис с интересом разглядывал ее. Когда-то давно у этих существ почти полностью атрофировались крылья, но вот ноги и тело были крепкими и сильными. Тревис разделал тушку, машинально отложив несколько перьев для стрел. Поеживаясь от утреннего холода, Тревис стал торопливо рвать зубами сырое темно-вишневое мясо, кидая косточки Наликидью.
Немного поев, Тревис, несмотря на ноющую боль во всем теле и многочисленные ссадины, решил все-таки выполнять задуманное. Слишком многое было поставлено на карту, чтобы позволять себе отступить или расслабиться. Он выглянул из-под укрытия и осмотрел промокшую насквозь окрестную поросль. Дождь все еще моросил, но оставаться в укрытии Тревис больше не мог. Он мысленно позвал койотов и постарался как можно яснее представить себе лагерь апачей и самого Деклая. К его огромному облегчению ответ пришел сразу. Койоты были готовы провести его по свежему следу.
Стряхнув с себя остатки сухих листьев, Тревис натянул на себя все еще сырую рубаху. Прикосновение мокрой материи было неприятным, но выбора не оставалось. Через секунду ему все равно предстояло тащиться под дождем. Он спрятал нож за пояс и осторожно выбрался из укрытия. Дождь, как видно, лил всю ночь, скалы и камни стали мокрыми и неустойчивыми. Тревис, осторожно ступая по ним мягкими подошвами кожаных мокасин, старался держать равновесие и не оступиться. Он постарался отвлечься от боли, которая мучила его при каждом движении, и вскоре мысли вернулись к недалекому прошлому. Неожиданно в сознании возник вопрос, который он уже несколько раз задавал себе. Почему же койоты покинули его там, в древнем заброшенном городе? Почему потом остались и ждали, никуда не уходя? Какая может существовать связь между животными Земли и останками древней звездной цивилизации? Тревис был глубоко убежден, что Наликидью и Нагинлта остались среди башен и золотистого клубящегося тумана совсем не случайно. Ему страстно хотелось связаться с ними напрямую, задать эти вопросы, и главное — получить на них ответы.
Но отвлекать их сейчас Тревис не решился. Без этих чутких животных он никогда бы не сумел отыскать следов откочевывающего клана. Легкая морось сменялась ливневыми потоками, смывая запахи с мокрой земли, сырость пропитала все вокруг, небо становилось то темно-бронзовым, то почти черным; Тревис мерз. А койоты бежали впереди, припав острыми мордочками к земле, и шныряли из стороны в сторону, старательно отыскивая слабые следы.
Дождливая погода держалась трое суток, ручьи и речушки превратились в неистовые бешено ревущие потоки, через которые Тревису порой приходилось пускаться вплавь. Местами глинистая, мягкая земля разбухла и размякла настолько, что ноги едва ли не по щиколотку увязали в ней, и каждый шаг давался с огромным трудом. Налипавшая скользкая грязь мешала идти, но и счищать ее не имело смысла. Тревис устал, ослаб и теперь брел с трудом, пошатываясь, иногда падая и оступаясь, но не давая себе поблажки. Он знал только одно: стоит ему расслабиться и начать себя беречь, как вся его идея лопнет, как мыльный пузырь. Он должен держаться во что бы то ни стало. Он надеялся только на одно: что остальные апачи сталкиваются сейчас с теми же самыми трудностями. Даже, пожалуй, с большими, поскольку на их плечах лежал груз вьюков. Да и женщины не могут идти слишком быстро. Однако то, что племя не делало большого привала, говорило о желании апачей убраться подальше от злополучных гор.
На утро четвертого дня Тревис проснулся и, еще не открывая глаз, почувствовал смену погоды. Он приподнял веки и сразу же заметил, как темная бронза пасмурного неба сменилась на привычную позолоту. Он поднялся и огляделся. Местами тучи прорывали солнечные лучи. Они падали на дальние холмы, и легкий пар поднимался с земли, словно огромное множество котлов кипело на кострах.
Тревис обрадованно потянулся и расслабился. Рубаха на нем просыхала, ссадины и синяки почти прошли, а боль перестала мучить усталое тело. Перед ним раскинулась промокшая за время ливней страна, но он уже чувствовал, что недалек час, когда он все-таки сумеет настичь клан. И это станет его часом, потому что все планы мысленно уже были отработаны им до мельчайших деталей. Самая трудная часть пути осталась позади.
Два часа спустя Тревис сидел в засаде, поджидая дозорного, который шел ему прямо в руки. По подсказкам койотов, Тревис умело обогнул цепочку двигавшихся по холмам апачей, и вышел вперед. Теперь ему нужен был посредник, который бы мог передать его вызов. И то обстоятельство, что дозорным оказался Манулито — один из сторонников Деклая, — играло ему на руку.
Когда ничего не подозревающий апач проходил мимо, Тревис приготовился и прыгнул на него.
Под тяжестью навалившегося тела Манулито свалился прямо лицом в грязь. Тревис насел на него и несмотря на сопротивление в два счета скрутил парню руки. Будь это кто-нибудь другой из клана, ему бы не удалось справиться так быстро. Просто Манулито был еще совсем неоперившимся юнцом, достаточно хилым по стандартам апачей.
— Не двигаться! — яростным шепотом предупредил Тревис. — Слушай внимательно и передай Деклаю в точности каждое мое слово.
Попытки вырваться прекратились. Манулито умудрился повернуть голову и краем глаза взглянул на своего врага. Тревис отпустил его и поднялся.
Манулито медленно сел, его перепачканное лицо было угрюмо, глаза яростно поблескивали, однако за ножом он не потянулся.
— Ты передашь Деклаю: «Фокс говорит — у тебя мало разума и еще меньше мужества. Ты предпочитаешь швырять камни вместо того, чтобы встретиться нож к ножу, как подобает воину. Если ты считаешь себя воином, докажи!» Его сила против моей силы, как гласят древние обычаи племени.
При этих словах Манулито встрепенулся, недовольство исчезло с лица.
— Ты вызываешь Деклая на поединок?
— Да. Передай мои слова Деклаю в присутствии всех. И пусть Деклай при всех даст своей ответ.
В этих словах Тревиса так явно звучало сомнение в мужестве предводителя и намек на его малодушие, что Манулито даже вспыхнул.
Теперь-то уж Тревис был наверняка уверен, что юноша передаст его слова при всех. И чтобы сохранить влияние на апачей, тому придется волей-неволей принять вызов и при свидетелях дать ответ. И тогда уже все будет зависеть от хода и результата поединка, в котором, как надеялся Тревис, у него имеются немалые шансы на победу.
Не оглядываясь, Манулито скрылся за деревьями, а Тревис опустился на камень и сосредоточился. Он мысленно вызвал койотов и попытался как можно яснее объяснить, что клан, ведомый по тропе Деклаем, весьма недружелюбно отнесется к ним, попадись они ему на пути. И если во время схватки с ним самим что-нибудь произойдет или он погибнет, то им лучше всего держаться подальше и не показываться на глаза людям. Койоты уловили его мысли и тут же попрятались в кусты, выжидая, чем закончатся события. Однако Тревис краем сознания все-таки ощущал их мысленное присутствие, и от этого на душе становилось спокойнее. Пока хотя бы эти двое поддерживают его, надежда не потеряна.
Долго ждать ему не пришлось. Вскоре появились Джил-Ли, Осторожный Олень, Нолан, Цуай и Льюп, которые сопровождали его в разведке по северным степям. Потом из-за деревьев показались и другие, вначале воины, затем, окруженный полукругом женщин, шествовал Деклай.
— Я — Фокс, — объявил Тревис. — Однако вот этот человек назвал меня колдуном и натдахе — изгоем гор. Теперь моя очередь сказать свое слово.
Слушай же меня, о племя! Этот Деклай, он стремится быть среди вас как изес-нантан, великий вождь. Однако нет у него го'нди — священной силы вождя. Ибо этот Деклай — глупец, и голова его наполнена только его собственными желаниями. Он не заботится о благе братьев своих по клану. Он утверждает, что ведет вас к безопасности, а я говорю, что путь этот — путь к самой страшной опасности, которую только может навеять галлюцинации пейотла. Мысли его подобны следу змеи, и вас он хочет повести по такой же тропе...
Осторожный Олень прервал его, подняв руку и остановив поднявшийся было шепоток.
— Серьезное обвинение, Фокс. Ты готов его отстаивать?
Тревис быстро стащил с себя рубашку.
— Готов, — со злостью он процедил сквозь зубы. С того момента, как апач очнулся под дождем, избитый камнями, он видел перед собой только один выход — вызвать Деклая на поединок. Но теперь, когда позади остался пройденный с таким трудом путь, когда он бросил в лицо Деклаю свое обвинение, он вдруг понял, что исход этого поединка не так уж очевиден.
Тревис уже не был так уверен в собственной ловкости и силе, и к тому же понимал, что результат этой стычки решит судьбу не только двух воинов, но судьбу всего клана.
Тревис бросил испытующий взгляд на Деклая, который в этот момент скидывал с себя рубаху, готовясь к бою.
В центре прогалины Нолан уже очертил большой круг. С ножом в руке Тревис в два шага оказался внутри площадки напротив Деклая. Он внимательно осмотрел обнаженный торс противника. Его предварительные расчеты, похоже, были довольно близки к истине. По чистой силе Деклай, вероятно, превосходит его, но вот в умении владеть ножом... впрочем, вскоре им обоим предстояло оценить мастерство соперника. Они закружили по кругу, не спуская друг с друга глаз и выискивая слабые стороны для внезапной атаки.
У Тревиса пронеслось в голове, что когда-то бой на ножах у пинда-лик-о-йи считался настоящим утонченным искусством, владея которым, два одинаковых по силе противника могли бороться до бесконечности, проявляя ловкость и мастерство. Однако здесь все было совсем иначе. В этом бою ему предстояло не только показать мужество и силу, но и выстоять. Здесь нет места благородству и поблажкам.
Деклай первым нанес удар, но Тревис ловко уклонился в сторону, лезвие прошло в дюйме от него.
— Кидаешься словно бык! — язвительно выпалил Тревис, отскакивая в сторону. — А лиса кусает!
И, разворачиваясь, он успел полоснуть Деклая лезвием по руке, на которой тут же проступила длинная багровая полоса. Это было, вероятно, чистым везением, но Тревиса оно подбодрило.
— Ну, давай, давай, бык, нападай! Испытай на своей шкуре еще раз лисий зуб!
Хорошо зная вспыльчивость Деклая, Тревис пытался вывести его из себя.
Такой гнев мог оказаться очень опасным, но в то же время и дать надежду на победу, если Деклай, забыв об осторожности, потеряет самообладание.
Яростный, хриплый звук вырвался из глотки Деклая. Его лицо побагровело и он, шипя словно взбешенная пума, метнулся на Тревиса. От этого стремительного броска уклониться было трудно, и когда Тревис все-таки отпрыгнул, на его боку показалась длинная красная полоса, его обожгла боль.

Предыдущая страница 6 Следущая страница


7 Андре Нортон

— У быка есть рога! — прокричал Деклай торжествующе. — Лисе не уйти от рогов!
И, вдохновленный видом крови на боку Тревиса, он снова бросился вперед, но тот вновь успел ускользнуть.
Тревис понимал, что ему надо очень осторожно отпрыгивать при нападениях Деклая. Стоит ему только ступить за черту круга, и с ним все будет кончено, так, как если бы нож вонзился ему прямо в сердце. Решив начать наступление, Тревис сам бросился на противника, но ступня в мягком мокасине попала на острый камень, и резкая боль, прошившая ногу до самого колена, едва не сбила его на землю. Тревис едва успел уклониться от удара, но нож Деклая довольно серьезно задел его плечо.
Тревис привычным движением перекинул нож в левую руку. Это на некоторое время дало ему преимущество, поскольку Деклаю еще придется привыкать к левосторонней атаке.
— Рой, рой копытом землю, бык! — воскликнул Тревис. — Рой! Зубы у лисы еще не притупились.
Деклай уже оправился от первого удивления и теперь, и впрямь заревев как старый бык, ринулся вплотную к Тревису. Уверенный в своей силе, он наверняка рассчитывал одним махом покончить с усталым, израненным воином, который к тому же был моложе его.
Тревис поднырнул под расставленные руки, перекатился и, стоя на одном колене, швырнул тому в лицо горсть земли. И опять удача оказалась на его стороне. Конечно, влажная земля не могла ослепить так, как табак или сухой песок, но часть все-таки попала в глаза.
Какие-то мгновения Деклай был совершенно беззащитен — ничто не могло помешать Тревису всадить свой нож по самую ручку ему в живот. Однако убивать Деклая тот не хотел. Вместо этого Тревис прыгнул прямо в объятия противника, одной рукой врезав ему по скуле, а затем оглушил ударом по голове рукоятью ножа. Это предоставило Деклаю шанс. Он рухнул на землю, оставив собственный нож на два дюйма вогнанным меж ребер Тревиса.
Каким-то образом — неизвестно откуда брались силы — Тревис сумел устоять на ногах и шаг за шагом выбрался из круга, пока не уперся спиной в ствол дерева. Едва поддерживая равновесие, он подумал: закончено ли все это?
Он сосредоточился на одном: не потерять сознание, пытаясь собрать разбегающиеся мысли. То ли в его глазах светилась просьба, то ли Осторожный Олень догадался сам, но Тревис заметил, как апач медленно подходит к нему. Он выставил вперед руку, удерживая его на расстоянии.
Сейчас ему не хотелось ничьей помощи, даже этого мудрого человека.
— Башни... — он пытался сосредоточить внимание на главном, преодолевая нарастающую слабость. — Красные не должны до них добраться.
Хуже, чем атом, конец нам всем.
Краем глаза он уловил смутное движение. К нему приблизились Джил-Ли и Нолан. Его душил кашель, но Тревис сдерживался. Он должен их убедить...
— Доберись красные до башен — и все кончено. Не только здесь... может, и дома...
Ему показалось, что во взгляде Осторожного Оленя прорезалось понимание. Было ли так на самом деле? Поймут и поверят ли ему Джил-Ли и Нолан? Булькающий кашель разорвал грудь. Тревис почувствовал адскую боль, пронизывавшую его страшнее всего, что ему довелось пережить. Но он все еще стоял на ногах и продолжал им объяснять.
— Не допускайте их к башням. Найдите подземелье!
Тревис отшатнулся от спасительного ствола, протянул Осторожному Оленю окровавленную руку.
— Клянусь... правда... так надо сделать!
Он чувствовал, как валится на землю. Его пронзила мысль более страшная, чем физическая боль, которую он сейчас испытывал. Все, все кончено! Кончено не только для него, но и для апачей, для монголов, для Земли. Он смотрел снизу вверх на знакомые лица, пытаясь прочесть их выражение, но все виделось ему смутно и расплывчато, словно во сне.
— Башни! — он хотел выкрикнуть это слово так, чтобы его услышал весь клан, но из горла вырвался только полузадушенный хрип.

ГЛАВА 14

Тревис полулежал на укрытых одеялами вещмешках и рюкзаках. На его коленях покоился небольшой кусок коры с нацарапанными на ней зелеными линиями.
— Значит, мы находимся здесь... звездолет тут... — он отметил большим и указательным пальцами две точки на схеме.
Осторожный Олень кивнул.
— Да. Цуай, Эскелта, Кавайкль — они следят за проходами. Там перевал, еще две тропы, по которым можно пройти. Но кто же способен устеречь целое небо?
— Монголы упоминали, что красные не отваживаются посылать вертолет в горы. Вскоре после высадки один из вертолетов разбился из-за воздушных потоков, у них осталась только одна машина, и рисковать ею они не хотят.
Если только, конечно, они не получили подкрепления, — встревоженно заметил Тревис. Эта мысль давно не давала ему покоя, она прямо-таки терзала его словно неотрывная зубная боль. Он так и чувствовал, как петля времени все туже и туже затягивается на их шеях.
— Ты уверен, что весть о нашем звездолете выманит красных из-за гор?
— Да, либо информация о башнях. Они могли бы выслать разведку из монголов на осмотр звездолета, но это не даст им полноценной квалифицированной технической оценки. Я уверен, стоит им узнать, что звездолет западной конфедерации находится здесь, то они слетятся сюда, как стервятники на падаль. И если явятся не все, то большая их часть. Нам просто необходимо поймать их на равнине. В противном случае они закроются в своем звездолете как улитка в скорлупе, и их не выманишь оттуда никакими силами.
— А как же нам сообщить им о звездолете? Выслать разведку и позволить им проследить за ней?
— Лишь в самом крайнем случае, — Тревис не отводил глаз от карты. Да, можно позволить красным выследить апачей, но слишком велик риск. На счету каждый человек. Клан мал. Должен найтись иной способ устроить засаду. Взять в плен одного из красных и позволить сбежать? Займет слишком много времени. И сколько придется ждать? А риск при захвате красного в плен...
— Если бы только можно было положиться на монголов... — подумал вслух Осторожный Олень.
Но это «если» было слишком уж зыбким и ненадежным. Они не могли доверять монголам. Как бы те не ненавидели красных, пока над ними довлела власть таинственных машин, они ничем не могли помочь. Или могли?
— Что-то придумал? — Осторожный Олень сразу же уловил перемену в выражении лица Тревиса.
— Предположим, монгол увидел наш звездолет, а потом попадается в лапы патрулю красных.
— И ты считаешь, что он согласится попасть в плен? Не забывай, ведь красные могут выудить у него все до конца.
— А если бежавший пленник? — предположил Тревис.
Теперь настала очередь Осторожного Оленя поразмышлять над новой идеей. Конечно, в ней было довольно много дыр, но разработать ее стоило.
Скажем, взять в плен Менлика и внушить ему, что они собираются его убить в отместку за нападение в холмах. Затем позволить бежать, преследуя его по пятам, пока он не попадется в руки красных... Очень рискованно, но может сработать. Со времени своего поединка с Деклаем Тревис иначе относился к риску.
Риск, на который он пошел тогда, наградил его двумя глубокими ранами, одна из которых могла закончиться для него плачевно, если бы не Джил-Ли.
Но в то же самое время, он снова вернулся в клан и стал полноправным апачем, к которому теперь многие в племени прислушивались.
— Эта девушка! Эта монголка!
Поначалу Тревис даже и не понял смысл восклицания Осторожного Оленя.
— Мы похитим монголку, — пояснил тот, увидев недоуменный взгляд Тревиса. — Позволим ей бежать, а затем будем охотиться до тех пор, пока она не попадет в плен к красным. Может даже, подержим ее немного в камерах на звездолете.
Кайдесса? И хотя внутри у Тревиса что-то возмутилось против такого выбора главного лица в разворачивающейся драме, он все-таки сумел увидеть преимущества предложения Осторожного Оленя. Выкрадывание женщин было чуть ли не самым древним обычаем среди примитивных культур. Сами монголы испокон веков занимались этим, да и апачи тоже. Да, это было бы самым естественным в данной ситуации. Женщина попытается сбежать, и за ней устроят охоту — вполне логично. А если женщине отрезать дорогу в горы, то она побежит прямо в руки к красным — это тоже будет вполне естественно.
— Ее придется хорошенько напугать, — неохотно заметил Тревис.
— Ну, это мы устроим...
Тревис с досадой покосился на Осторожного Оленя. Ему не хотелось прибегать к старым играм апачей. Однако Осторожный Олень, как видно, имел в виду нечто другое.
— Три дня назад, пока ты еще выздоравливал, мы с Деклаем побывали на звездолете.
— С Деклаем?
— Ты победил его в честном бою, ему теперь надо думать, как восстановить свою честь. А поскольку совет запретил поединки, — ответил Осторожный Олень, — ему надо добиться этого другими путями. После того, как ты поведал нам историю о башнях, он понял, что надо выступать против красных, а не спасаться от них бегством. Теперь он так и рвется на тропу войны. Даже слишком. Мы вернулись на звездолет — искали оружие.
— Мы же раньше ничего не нашли?
— И сейчас то же самое, однако мы обнаружили кое-что другое, Осторожный Олень на секунду умолк, и его необычный тон заставил Тревиса отбросить все лишние мысли. Казалось, Осторожный Олень натолкнулся на что-то, чего не мог описать словами.
— Во-первых, — пояснил Осторожный Олень, — мы нашли останки какого-то существа там, где умер доктор Ратвен. Нечто вроде человека, серебристый мех...
— «Гориллы!» Гориллы из других миров. Что еще вы увидели?! — Тревис даже уронил карту, дернув Осторожного Оленя за рукав. — Эти яйцеголовые, не они ли приходили осмотреть разбитый корабль?
— Ничего, кроме следов. Много, в каждой каюте, в рубке. Похоже, целая группа существ.
— Так что же убило эту мертвую тварь?
Осторожный Олень нервно облизнул губы.
— Похоже, страх, — он слегка пригнул голову, даже как-то извиняющееся. — Звездолет изменился. Там, внутри, что-то теперь не так.
Когда идешь по коридорам, по коже прямо мурашки бегают, все время кажется, что кто-то следит у тебя за спиной. Какие-то звуки, чудится движение...
Поворачиваешься, и ничего, абсолютно ничего. И чем дальше забираешься в звездолет, тем хуже. Поверь, Тревис! Никогда мне не приходилось испытывать подобного.
— Но это звездолет полный мертвецов, — напомнил ему Тревис. Неужели страх апачей перед мертвыми, усиленный редаксом превратился в столь активную фобию, что даже затронул такого уравновешенного воина-апача, как Осторожный Олень.
— Вначале я тоже так подумают, но потом обнаружил, что самые худшие ощущения у меня появились не вблизи помещения, где мы захоронили наших мертвых, а выше, в каюте, где стоит пульт редакса. Видимо, он до сих пор работает, но иначе. Теперь он, наверное, не пробуждает в нас память предков, а усиливает прирожденные страхи. Послушай, Тревис, мы еле выбрались оттуда, и Деклай вел меня за руку словно ребенка. Сам он дрожал, будто человек, который никак не может согреться. Во всем этом кроется какое-то зло, вне пределов нашего понимания. Я уверен, что эта монголка, стоит ей посидеть там немного, будет напугана настолько, что любой ученый, который будет иметь с ней дело, безусловно догадается о тайне, реальной, а не фальшивой, которая наверняка его заинтересует.
— Эти гориллообразные, может, они хотели включить редакс? поразмышлял вслух Тревис.
С одной стороны, предположение, что гориллы могут хоть что-нибудь понимать в машинах и как-то связаны с ними, казалось диким и необоснованным. Но с другой, их ведь находили на разных заброшенных планетах во время путешествия по далеким мирам. И Эш даже высказывал мысль, что они могут быть деградировавшими потомками звездных странников, основавших огромную империю.
— Вполне вероятно, и если так, то они пожали плоды собственной беспечности. Один из них погиб.
— Но отправить туда девушку...
Сначала, выслушав предложение Осторожного Оленя, Тревис не задумываясь согласился, найдя в нем здравый смысл. Но теперь, немного поразмыслив надо всем, что услышал, он неожиданно изменил свое мнение.
Если атмосфера корабля стала столь зловещей, то заключать в нее Кайдессу, пусть даже и на время, казалось ему бесчеловечным.
— Ей не придется там оставаться слишком долго, — заметил Осторожный Олень, словно прочитав мысли Тревиса. — Послушай, а может, поступим так: войдем вместе с ней и разыграем страх, показав его действие на себе. Мы даже можем бежать в панике, оставив ее одну. А когда она покинет звездолет, то мы последуем за ней.
Такое предложение понравилось Тревису куда больше. Но на одном он все-таки решил настоять: если Кайдессу придется вести на звездолет, то одним из сопровождающих должен быть обязательно он сам. Тревис так и сказал, и Осторожный Олень согласился с ним.
К ночи они отрядили в поход несколько воинов, перед которыми поставили довольно простую на их взгляд задачу — выследить Кайдессу и взять ее в плен.
Тревис с ними не пошел, поскольку рана на боку еще не зажила до конца. Временами, особенно после долгих физических нагрузок или при резких движениях, боль стискивала грудь железными тисками. Однако Тревис не хотел сдаваться. Каждый день он ходил и тренировался, заставляя свое тело работать все больше и больше. Он хотел быть в отличной физической форме, когда наступит время действовать, и потому не давал себе никаких поблажек.
Ему потребовалось всего пять дней, чтобы восстановить силы.
Еще пять дней спустя Тревис добрался до хребта, на склонах которого лежал разбитый звездолет. Его сопровождали Джил-Ли, Льюп и Манулито.
Первым делом они убедились в том, что после посещения Осторожного Оленя и Деклая, здесь никто не побывал.
Затем они поднялись на холм и расположились на его вершине. Тревис оглянулся на звездолет и вдруг замер, пораженный пришедшей вдруг мыслью.
— Смотрите! — удивленно воскликнул он. — Отсюда звездолет выглядит почти нетронутым, словно готов в любую минуту взлететь.
— А он вполне может подняться, — кивнул Джил-Ли, показывая на вершину соседнего пика, — вон туда. Двигатели с этой стороны целы.
— А что, если красные заберутся внутрь и полетят? — спросил вслух Манулито.
У Тревиса снова мелькнула одна из тех диких мыслей, которые частенько посещали его. Он вдруг подумал, что на звездолете могло остаться довольно много горючего, чтобы поднять его в воздух, а затем взорвать. И если в этот момент на корабле оказались бы вражеские ученые... Впрочем, такой вариант был маловероятен. Он совершенно не разбирается в технике и представления не имеет, как можно заставить разбитый звездолет стронуться с места.
— Не считай их круглыми идиотами, — отозвался Джил-Ли. — Достаточно взглянуть на звездолет поближе, чтобы понять: он ни на что не годен.
Тревис медленно спустился по склону холма. Откуда-то сбоку, из-за кустов показалась рыжевато-коричневая тень. Койот выскочил ему прямо под ноги и остановился, словно загородив собой путь. Он стоял между Тревисом и звездолетом, в глазах светилась тревога, уши прижаты, в горле глухо клокотало. Что бы ни действовало там, на корабле, койот чувствовал это, и оно сильно волновало его.
— Следуй за мной, — приказал Тревис Нагинлте и, обогнув койота, направился вниз по склону.
Тот вялой трусцой неохотно двинулся за человеком. Тревис почувствовал внутри холодный ком, в боку не утихала боль. Неожиданно из кустов высунулась голова Наликидью, она призывно тявкнула, но последовать за человеком так и не решилась.
Тревис спускался, внимательно вглядываясь в разрушенный звездолет и вспоминая внутреннюю планировку корабля. Насколько реально превратить эту сферу в гигантский капкан? Что это там Эш говорил о принципах работы редакса? Субмиллиметровые волны, стимулирующие функции нервных и мозговых центров. Да, именно так.
Интересно, а как защититься от этого излучения?.. Ага, вот пробоина, через которую он выбрался в ту ночь, когда упал звездолет. Рядом находился шлюз со шкафчиками для снаряжения. И если там ничего не раздавлено... Он поманил Джил-Ли.
— Ну-ка, помоги мне забраться.
— Зачем?
— Хочу взглянуть, целы ли скафандры.
Джил-Ли непонимающе уставился на Тревиса. Но тут подоспел Манулито.
— А зачем нам скафандры? — удивился он. — Мы же можем дышать этим воздухом.
— Скафандры защищают не только от ядовитой атмосферы... — намекнул Тревис.
— А, против излучения редакса! — догадался Джил-Ли. — Точно, но оставайся здесь, мой младший брат. Это очень рискованно — забираться внутрь, а ты еще слишком слаб.
Тревис вынужден был согласиться и остался ждать, в то время как Джил-Ли с Манулито, забравшись в пробоину, исчезли в темном чреве корабля.
После посещения Осторожным Оленем и Деклаем корабля, апачи уже знали, что могут испытать и почувствовать, а потому Тревис за них не волновался.
Через несколько минут они появились из проема, волоча за собой сморщенный скафандр. Тревису бросилось в глаза, что оба были бледны, а лица покрыты мелкими бисеринками пота. Они подошли поближе, и Льюп, тяжело дыша, опустился на землю рядом с Тревисом.
— Злые духи, — выдохнул он, пряча за привычными племенными образами свою неспособность объяснить события. — Воистину, там, в темноте, бродят привидения и колдуны.
Тем временем Манулито, разложив скафандр на траве, принялся его осматривать так внимательно и придирчиво, словно делал это далеко не в первый раз.
— Скафандр не поврежден, — наконец сообщил он. — Можно носить, — и он тут же принялся расстегивать костюм. — Сейчас я его испробую.
Прекрасно понимая, чего стоило соплеменникам это путешествие внутрь корабля, Тревис неохотно согласился, что Манулито имеет полное право провести такую примерку. К тому же молодой апач, как видно, лучше других умел обращаться с подобными вещами. Манулито надел скафандр и закрыл прозрачное забрало гермошлема. Он постоял, притопывая ногами и примериваясь к костюму, а затем полез обратно в проем. Единственное, что связывало его теперь с внешним миром, это веревка на поясе, один конец которой держал в руках Тревис. Через некоторое время он слегка подергал веревку и ощутил, что она привязана к чему-то неподвижному. По-видимому, Манулито, добравшись до внутренних коридоров, отвязал ее и отправился выше по уровням.
Тревис сел на землю и принялся ждать, щурясь от яркого жаркого солнца. Льюп тоже сидел рядом и молчал, напряженно всматриваясь то в пролом в корпусе корабля, то оглядывая золотисто-дымчатые окрестности холмов. Нагинлта бегал по склону, то прячась в кусты, то снова выбегая, но ни к людям, ни к полуразрушенному звездолету приблизиться так и не решился. Временами он останавливался и тревожно подвывал, словно стараясь привлечь к себе внимание.
— Не нравится это мне... — начал было Тревис, но тут же оборвал себя.
В проломе появилась наконец фигура в скафандре. Манулито неуклюже выбрался из корабля, отошел от него и, остановившись, отстегнул гермошлем.
Тревис увидел его потное лицо и заметил, как молодой апач с трудом переводит дыхание.
— Ну как? — с тревогой спросил Тревис.
— Духов я не встретил, — улыбаясь, ответил Манулито. — Отличная защита против духов! — он хлопнул по скафандру рукой в перчатке. — И вот еще, из того, что я помню, кое-какие системы до сих пор работают. Я убежден, что мы можем превратить звездолет в хорошую ловушку. Заманить красных и... — он сделал выразительный жест.
— Но мы же ничего не знаем о двигателях, — возразил Тревис.
— Да?! Послушай, ты, Фокс, не единственный, кто еще способен что-то помнить, — Манулито стал серьезным. — Ты действительно считаешь, что мы все превратились в настоящих дикарей, как того хотели большие шишки? Они выкинули этот грязный трюк с редаксом, это верно. Но у нас тоже есть кое-что в запасе. Я, между прочим, выпускник Массачусетского технологического института.
Тревис молчал. У него из головы действительно вылетел тот факт, что с самого начала эксперимента апачей подбирали очень тщательно не только по их способности выжить, но и по знаниям, которыми они владели. Если Тревис был отличным специалистом по археологии, то Манулито, с его инженерным образованием, становился неоценимым участником группы. И если действие редакса на какое-то время приглушило этот опыт и знания, отбросив сознание людей в далекое прошлое, то теперь, видимо, эти последствия начали проходить.
— И ты действительно сумеешь разобраться в системах звездолета? спросил он, нарушив паузу.
— Попытаюсь. По крайней мере, можно закоротить двигатели. Они наверняка полезут в рубку. И как насчет редакса? Что, если я его уничтожу?
— Сначала нам надо испробовать его на нашей пленнице. А потом у нас еще будет время, пока не явятся красные.
— Ты заявляешь так, словно это уже свершившийся факт. Откуда такая уверенность? — возразил Льюп.
— Конечно, мы не можем быть уверенными до конца, — согласился Тревис, — но шансы велики. Они обязательно явятся сюда, как только узнают о разбитом звездолете. Они не могут рисковать. Присутствие на планете людей, не подвластных машинам, станет для них постоянной угрозой.
Джил-Ли кивнул.
— Верно говоришь. Наш план достаточно сложен, и в нем слишком много звеньев, одно из которых может сорваться в любой момент. Но это единственный разумный выход, мы постарались предусмотреть все. Будем надеяться, нам удастся захлопнуть ловушку.
С помощью Льюпа Манулито выбрался из скафандра и, положив его на камень, задумчиво произнес:
— Я вот все думаю об этой сокровищнице в долине башен. Предположим, мы найдем там оружие...
Тревис заколебался, он все еще опасался открывать новые ходы за сияющими стенами, о которых узнал из информации, заложенной в кассете.
Трудно было даже предположить, какие опасности они могли таить за собой.
— А если мы возьмем оттуда оружие и проиграем... — привел он первый довод, пришедший ему в голову. И сразу же почувствовал облегчение, заметив понимание во взгляде Джил-Ли.
— Да, в таком случае мы только сыграем на руку красным, — согласился тот.
— Но нам в любом случае придется прибегнуть к этому, — вновь вступил в разговор Манулито. — Если мы даже и загоним в ловушку их ученых и техников, как мы сможем уничтожить их машины и корабль? Такое невозможно проделать с одними ножами и луками.
С упавшим сердцем Тревис вынужден был признать правоту слов Манулито.
Да, им придется вскрыть ящик Пандоры еще до конца схватки с красными.

ГЛАВА 15

Они провели возле корабля еще пару дней. Манулито расхаживал по звездолету в своем скафандре, внимательно изучая аппаратуру и системы. По вечерам он рисовал какие-то сложные схемы на кусках коры. Иногда он начинал объяснять своим спутникам те или иные технические идеи, но при этом вдавался в такие дебри, что ни Тревис, ни Льюп не понимали ни слова.
Однако всем им было достаточно знать лишь то, что сам Манулито прекрасно понимает, что делает.
На утро третьего дня появился Нолан, его пыльное лицо осунулось и даже заострилось от долгого тяжелого перехода. Тревис сразу же предложил ему флягу, и усталый апач первым делом напился, торопливо глотая воду.
Затем он опустился на землю и положил рядом фляжку.
— Скоро будут... с девчонкой.
— Неприятности были? — поинтересовался Джил-Ли.
— Монголы перенесли свой лагерь. Поступили мудро. Красные, должно быть, взяли на заметку их прежнее местонахождение. Теперь они дальше к западу, а мы... — он отер губы тыльной стороной ладони, — мы побывали в твоей долине башен, Фокс. Да, это действительно заколдованное место.
— Никаких признаков красных?
Нолан отрицательно покачал головой.
— Мне кажется, что золотистый туман, наполняющий долину, скрывает башни. С воздуха их не увидеть. И только приблизившись вплотную можно отличить их от природных скал.
Тревис расслабился. Значит, у них еще есть время. Взглянув на Нолана, он заметил легкую улыбку на усталом лице.
— Эта скво, она вроде как в родне с пумой, — объявил Нолан. — Она ободрала Цуая не хуже дикой кошки.
— Надеюсь, она сама не ранена? — забеспокоился Тревис.
На этот раз Нолан хохотнул в открытую.
— Ранена?! Да нет, это нам пришлось из шкуры лезть вон, чтобы уберечься от ее когтей, мой младший брат. Она и впрямь дочь Волка. И она не потеряла головы, эта скво. Всю дорогу отмечала путь, хотя и не знала, что нам это на руку. Да, она наверняка постарается сбежать.
Тревис поднялся и поморщился от резкой боли в боку.
— Покончить бы с этим быстрее, — хрипло сказал он. Вся эта идея так до конца и не нравилась ему. Ему нестерпимо было думать о том, что Кайдессу приведут сюда, в этот темный, страшный звездолет и оставят наедине со страхами и тревогами. И в то же время он прекрасно понимал, что ничего опасного ей не грозит. Он и сам постарается держаться поближе, чтобы прийти на помощь, если таковая понадобится.
Звук осыпающихся камешков предупредил о приближении разведывательной группы. Манулито уже спрятал скафандр, и теперь они предстанут перед Кайдессой обыкновенными дикими апачами.
Через несколько секунд из-за склона холма появилась целая процессия.
Впереди шел Цуай с багровыми царапинами через все лицо. За ним Деклай и Эскелта грубо толкали перед собой пленницу. Косы у Кайдессы расплелись, у рубашки оторвался рукав, но по глазам Тревис видел, что боевой дух не оставил девушку. Следом за ними гордо вышагивал Осторожный Олень, непроницаемо поглядывая то на пленницу, то на воинов, подгонявших ее.
Апачи впихнули ее в кольцо поджидавших. Кайдесса остановилась, широко расставив ноги, чтобы не упасть. Она презрительно оглядела их всех, затем взгляд девушки упал на Тревиса.
— Свинья! Грязный шакал! Дохлый верблюд... — начала она с жаром перечислять по-английски, но тут же в запальчивости перешла на родной язык.
Руки у нее были связаны, но уж язык-то никто не мог удержать.
— У этой скво язык словно жало, — прокомментировал Осторожный Олень.
— Упрячьте ее подальше, пока она всех тут не отравила.
Цуай демонстративно заткнул уши:
— Если эта кошка не способна царапаться, то оглушить может запросто.
Давайте не будем тянуть, избавимся от нее поскорее.
Однако несмотря на насмешки, в их взглядах читалось настоящее уважение. Апачи высоко ценили храбрость, даже в пленниках. Пинда-лик-о-йи, Том Джеффернс, смело вошедший в самую гущу индейского лагеря и вступивший в переговоры со своими заклятыми врагами, получил уважение и дружбу вождя, с которым до этого сражался не на жизнь, а на смерть. И Кайдесса, проявившая невиданное для женщины мужество, имела теперь большее влияние на своих тюремщиков, чем даже могла предположить.
Наступил черед Тревиса разыгрывать свою роль. Он поймал Кайдессу за плечо и грубо толкнул ее в сторону звездолета. Но, похоже, к этому моменту она уже выдохлась, и повиновалась без всякого сопротивления. И только когда они подошли достаточно близко к звездолету, Кайдесса вдруг замерла на месте, и Тревису показалось, что она даже ахнула от изумления.
Как и было запланировано, четверо апачей — Цуай, Нолан, Джил-Ли и Деклай — расположились вокруг корабля, поднявшись на пригорки для удобства осмотра окрестностей. А Манулито, надев скафандр, уже скрылся в корабле, чтобы в любую минуту кинуться на помощь, если это понадобится.
Стиснув зубы, Тревис подтолкнул Кайдессу к пролому. В эту минуту Тревис даже не знал что лучше: войти в звездолет и впервые столкнуться со страхом, который выкручивает мозги как веревки, или же ничего не знать о предстоящем. Он уже готов был бросить всю эту затею при одном взгляде на угрюмо шагавшую впереди девушку. Но мысль о башнях, о хранящейся в них информации, и о том, что произойдет, если красные до нее доберутся, останавливала его.
Тревис первым нырнул в пролом, а Эскелта перерезал веревку на запястьях Кайдессы, и впихнул пленницу следом.
— Полезай, скво, — небрежно бросил он ей в спину.
Тревис шел по темным коридорам, направляясь к каюте, которую они выбрали. Они рассчитывали довести ее до этого места, а затем разыграть панику и страх, дав ей таким образом возможность сбежать.
Изобразить страх? Тревис и двух футов не прошел, как понял, что ничего разыгрывать не придется. Стены, пол, потолок, сама атмосфера корабля, казалось, излучали яд, который пронизывал буквально все тело.
Каждую его клеточку, добираясь до мозга. Тревис чувствовал, что с каждым новым вдохом его тело наполняется страхом, хотя в то же время ничего опасного он не ощущал. Он весь взмок, ноги ослабли, а руки нервно тряслись. Во рту пересохло, и он то и дело пытался сглотнуть тошнотворный ком, застрявший в горле.
Тишину прорезал визг Кайдессы. От неожиданности Тревис оступился, его шатнуло к стене. В тот же миг монголка развернулась, бросилась на него и вцепилась, как настоящая дикая кошка. Он едва сумел защитить лицо и глаза от ее ногтей. Затем она отпрыгнула назад и бросилась в проем. К этому моменту Эскелта уже куда-то пропал, и остановить ее было некому.
Все это Тревис заметил краем глаза. От резкого движения боль вновь прорезала бок. Он осел на пол, стараясь сдержать дыхание. Откуда-то выскочил Эскелта, подбежал к нему и помог подняться. Они выбрались к пролому в корпусе корабля, но вниз спустились не сразу. Тревис, которого мучила боль, не был уверен, что сумеет спуститься самостоятельно, а Эскелта, получивший приказ не торопиться, тянул время.
В проеме они могли разглядеть совершенно пустой склон холма. Не было видно ни спрятавшихся апачей, ни Кайдессы. Тревис даже поразился: как ей удалось так быстро улизнуть.
Спустившись на землю, Тревис почувствовал под ладонью расползающееся мокрое пятно. Он отнял пальцы и посмотрел. Кровь. По-видимому, рана снова открылась. Он даже выругался. Теперь он даже и думать не мог о том, чтобы самостоятельно преследовать Кайдессу. Конечно, от него было мало пользы, как от хромого коня. Но у него еще есть союзники! Он мысленно позвал койотов. Из-за куста высунулась острая мордочка Наликидью. Он сосредоточился и приказал ей бежать за Кайдессой, следить за ней и охранять. Голова койота тут же исчезла. Тревис облегченно вздохнул. Он прекрасно понимал, что хотя апачи замечательные следопыты и воины, но койоты легко могут дать им сто очков вперед. Он знал, что Наликидью и Нагинлта всю дорогу будут находиться рядом с девушкой и, прячась по кустам и в высокой траве, ни разу не покажутся ей на глаза. Она и не заподозрит, что кто-то за ней наблюдает и охраняет ее.
— Разыграно как по нотам, — заметил Джил-Ли, выбираясь из своего укрытия. — Но что это с тобой? — он подошел к Тревису и отнял прижатую к боку руку.
К тому времени, как вернулся Льюп, Тревис уже снова был перебинтован и смирился с мыслью, что за Кайдессой ему теперь следить не придется.
— Насчет башен... — сказал он Джил-Ли. — Если наш план удастся, мы захватим часть красных здесь. Но не будем забывать, что нам еще нужен и сам звездолет. И значит, придется обыскать башни в поисках оружия. А может, подождать возле башен, на случай, если красные с Кайдессой вернутся именно по тому пути.
Льюп бесшумно спрыгнул с уступа, широко улыбаясь.
— Эта скво с головой, — заметил он полушутливо. — Улепетывает от звездолета быстрее, чем заяц от волка. Потом начинает думать и взбирается по холму, — он ткнул пальцем в склон позади. — Затем прячется и наблюдает.
А когда из звездолета появляется Тревис, снова пускается убегать. Тут Осторожный Олень показывается в кустах, и она сворачивает на восток. Как мы и добивались...
— А потом? — встревоженно спросил Тревис.
— Она бежит поверху, словно настоящая скво из племени. Нолан убежден, что она обязательно остановится на ночь немного передохнуть. Он следует за ней.
Тревис облизал пересохшие губы.
— Без пищи и воды... — задумчиво произнес он.
Губы Джил-Ли сложились в хитрую улыбку:
— Цуай проследит, чтобы она «случайно» наткнулась на провизию. Не забывай, мы учли все эти мелочи, мой младший брат.
Тревис понимал, что апачи действительно предусмотрели и запланировали все: и случайные встречи, и случайные находки. Уж они-то наверняка сумеют направить ее по нужному для них пути. Она и знать ничего не будет.
— К тому же, теперь у нее есть оружие, — добавил Джил-Ли.
— Что? — удивился Тревис.
— Посмотри на свой пояс, мой младший брат. Где твой нож?
Тревис ошарашенно уставился на свой пояс. Ножны действительно были пусты. Последний раз он пользовался ножом за завтраком, когда резал мясо.
Льюп расхохотался, увидев выражение лица Тревиса.
— Ну и ловко же она вырвала зуб у лисы, — хохотнул Льюп.
— Да, — растерянно заметил Тревис. — Это случилось, наверное, когда мы боролись.
Он вдруг вспомнил с каким отчаянием она бросилась на него. В тот момент ему показалось, что она буквально обезумела от страха. Однако, как видно, эта девчонка умеет держать себя в руках. Сообразила же она в такую минуту выхватить у него нож, да еще и так, что сам он ничего не заметил. А может, здесь опять сказалась разница между двумя нациями? Ведь не действуют же на них, апачей, машины красных. Возможно, и редакс не способен затронуть нервные струны монголов.
— Она отважна, эта скво, стоит многих лошадей, — Эскелта как нельзя более кстати припомнил древнюю меру женщине.
— Это верно, — тут же согласился Тревис с чувством и, заметив, что улыбка Джил-Ли стала еще шире, раздосадованно поспешил сменить тему разговора:
— Манулито на звездолете. Готовит красным ловушку.
— Вот и прекрасно. Эскелта и он останутся здесь, и ты вместе с ними.

Предыдущая страница 7 Следущая страница


Патруль не сдаётся 8

— Ничего подобного. Мы должны во что бы то ни стало добраться до башен, — с горячностью запротестовал Тревис.
— Мне показалось, — прервал его Джил-Ли, — что ты считаешь древнее оружие башен слишком опасным.
— Может, мы и будем вынуждены им воспользоваться, однако я говорю о другом. Мы должны быть уверены, что красные там не появлялись и не появятся, особенно после того, как Кайдесса попадет в плен.
— Да, согласен, лучше принять меры предосторожности, мой младший брат. Но что до тебя, то сегодня и, возможно, еще и завтра, тебе придется отдыхать, — строго произнес Джил-Ли. — Если рана снова откроется, то ты уже долго не сможешь подняться на ноги.
Несмотря на нетерпение, которое так и подмывало Тревиса изнутри, он вынужден был согласиться с разумными доводами. И когда на следующий день он пустился в путь, то услышал только одну новость, что Кайдесса переночевала у одного из небольших водоемов в холмах и теперь двигается прямо к горам.
Три дня спустя Тревис, Джил-Ли и Осторожный Олень прибыли в долину башен. Кайдесса шла по северным холмам, и ее уже дважды заворачивали на восток, в сторону равнин. А полчаса назад с помощью зеркала передали хорошее известие: вертолет красных кружил в воздухе, видимо, сопровождая новую охотничью партию. И они очень надеялись, что в скором времени беглянку заметят и отловят.
Цуай также сумел засечь группу из трех монгольских всадников. Но едва завидев кружащий в небе вертолет, они тут же повскакали на коней и опрометью умчались в горы.
Осторожный Олень присел на корточки и сучком нацарапал на земле грубую схему местности. Красным придется пройти по этому маршруту, чтобы добраться до звездолета. И вся эта дорога контролировалась разведчиками-апачами. А с помощью сообщений, переданных по эстафете, ожидавшие возле башен узнают, удался их план или нет.
Всем троим это ожидание казалось нестерпимо долгим. Слишком уж они нервничали и волновались. У Тревиса почти иссякло терпение, когда наконец на утро второго дня прибыло сообщение, что красные засекли Кайдессу, включили машину и она сама явилась к ним.
— Теперь за оружием в башнях! — скомандовал Осторожный Олень, услышав это приятное сообщение.
Тревис понимал, что откладывать неизбежное больше не удастся. Его мучила мысль о Кайдессе, которая теперь снова оказалась в плену ненавистной машины. Совесть не давала ему покоя, и чтобы забыться, ему хотелось действовать, и чем скорее, тем лучше.
Он тяжело вздохнул и повел Осторожного Оленя и Джил-Ли к башне. Они по очереди забрались внутрь по свисавшей веревке, и Тревис вновь увидел знакомую сияющую колонну.
Он пересек комнату и неуверенно протянул руки к светящейся поверхности. Он сомневался: станет ли лифт работать снова. Однако к своему облегчению он почувствовал, как тело знакомо притягивает к колонне как магнитом, и услышал за своей спиной изумленный возглас, когда стал медленно скользить вниз.
Спустившись, он отошел от колонны, внимательно вглядываясь в темноту привычных изгибов коридоров. Следующим спустился Осторожный Олень, затем Джил-Ли. Тревис провел их по коридору в помещение с каменным столом и ридером.
Он сел на скамью и принялся возиться с диском кассеты, спиной чувствуя на себе настороженный взгляд двух апачей. Тревис вставил диск в щель, надеясь, что сумеет правильно расшифровать инструкции, которые выдаст ридер.
Он пытливо взглянул на стену. Три... четыре шага... одно точное движение... и замок отперт...
— Ты знаешь! — без тени сомнения в голосе произнес Осторожный Олень.
— Могу догадаться...
— Ну что? — придвинулся к столу Джил-Ли. — Что теперь делать?
— Вот что... — Тревис встал из-за стола и подошел к стене.
Выставив вперед обе руки, апач ладонями коснулся зеленовато-лиловой поверхности. На ощупь она была прохладной и твердой, совсем не такой, как материал колонны. Он провел по стене ладонями вниз...
В конце концов одной рукой он нашел нужное место, ладонь согрелась.
Он принялся на ощупь отыскивать вторую точку, и когда наткнулся на второе теплое место, быстро расставил пальцы, уперев их в тепловые точки.
Наступала самая ответственная минута. Тревис напрягся всем телом, в боку закололо, запульсировала рана. Он с силой вдавил пальцы в ставший вдруг податливым материал стены.

ГЛАВА 16

Пару секунд ничего не происходило, и у Тревиса даже мелькнула мысль, что он ошибся, неправильно поняв инструкцию. Однако неожиданно стену расколола черная линия, которая, неторопливо расширяясь, постепенно превратилась в щель. Тревис, затаив дыхание, следил за тем, как она становится все шире и продолжал нажимать пальцами на тепловые точки. Он невольно так напряг руки, что подушечки пальцев побелели и онемели.
Наконец через несколько секунд в стене образовался проем в восемь футов высотой и два шириной. Дальше щель расходиться прекратила.
Тревис убрал руки от стены и заглянул в открывшийся проход. Оттуда струился слабый серый сумрачный свет, словно в дождливый день на Земле.
Кроме того ему в лицо пахнуло холодом, будто там, за стеной, покоились вековые льды. Осторожно, оберегая пораненный бок, Тревис первым протиснулся в щель и погрузятся в серый холод.
— Вот это да! — услышал он за спиной изумленный возглас Джил-Ли.
Тревис, вероятно, и сам с удовольствием присоединился бы к этому возгласу, но был настолько ошарашен увиденным, что потерял дар речи.
Бесконечно-огромный склад буквально терялся в серой мгле. Он был освещен большими тусклыми лампами, врезанными в каменный свод, нависавший над гигантским помещением. И все пространство, насколько хватало глаз, было испещрено искрившимися огоньками лилово-зеленых символов, нанесенных на ящиках, заполнявших все это помещение. Одни из контейнеров были настолько огромны, что в них можно было загнать целый табун лошадей, а некоторые — не больше человеческого кулака. Это был склад, настоящий склад, и теперь им предстояло выяснить, что же хранили в нем давно исчезнувшие жители Топаза.
— Что?.. — начал было Осторожный Олень, но справившись со своим замешательством, добавил:
— Откуда начнем поиски?
— Идем туда, к дальнему концу.
И Тревис решительно двинулся по проходу вдоль ящиков и вещей, которые, похоже, принадлежали разным эпохам развития исчезнувшей цивилизации. Если он правильно понял инструкцию, то именно в самом дальнем конце склада хранилась вещь или вещи, которые следовало использовать в первую очередь. Это было слишком важно. У Тревиса вдруг возникла мысль, что во время прослушивания всей этой информации с кассеты он постоянно улавливал в звуках чуждой речи какое-то отчаяние, словно запись делалась торопливо, под угрозой какой-то страшной опасности. Оно прорывалось сквозь сухую мозаику незнакомых слов чужого языка.
Шагая по проходу, Тревис невольно обратил внимание, что ни под ногами, ни на вещах пыли нет. К тому же время от времени по рядам контейнеров пробегал легкий прохладный ветерок, а тишина стояла такая, что шорох мягких мокасин казался оглушительно громким.
Тревису казалось, что символы на ящиках словно особые знаки отмечали их путь. Наконец они добрались до противоположной стороны пещеры и вышли на небольшую открытую площадку. И только теперь Тревис увидел то, чему в инструкции придавалось такое значение.
— Не может быть! — ошарашенно прошептал он и попятился.
Шесть. Их было шесть, этих узких, высоких полупрозрачных капсул, установленных в ряд вдоль стены. И из них на землян смотрело пять пар черных больших глаз. Это были люди со звездолетов. Белые, высокие купола голов, узкие, тонкие тела, сине-зеленые в обтяжку комбинезоны. Те самые люди, которые снились Менлику. Пятеро их, застывших в ожидании.
Пять звездолетчиков — шесть капсул. Этот странный факт вырвал Тревиса из плена устремленных на него глаз. Он перевел взгляд на шестую капсулу и, не встретив там фигуры инопланетянина, посмотрел ниже, только теперь разглядев небольшой холмик костей, белый череп и лохмотья от сине-зелено-лилового комбинезона. Что бы там ни было, а шестому явно не повезло.
— Они живы! — схватил его за руку Джил-Ли.
— Навряд ли, — отозвался Осторожный Олень, не отрывая взгляда от капсул.
Тревис шагнул вперед и коснулся прозрачного покрытия ближайшей капсулы. Но выражение глаз инопланетянина нисколько не изменилось, он по-прежнему продолжал смотреть в пустоту, словно и не видел апача.
Но Тревис знал! То ли это была скрытая информация, записанная на кассете, и теперь всплывшая всезнании при виде этих пяти спящих, то ли сработала человеческая логика, но Тревис прекрасно представлял теперь и назначение всего этого помещения, и почему именно шесть часовых оставались здесь, в складе, и что они, эти спящие, ожидают от каждого, кто появится здесь.
— Они спят, — сказал он тихо, и тут же пояснил:
— Что-то вроде анабиоза.
— Ты думаешь, их можно снова оживить? — изумленно воскликнул Джил-Ли.
— Они что, прямо так вот встанут и пойдут?
— Возможно, сейчас уже и нельзя, — откликнулся Тревис. — Прошло слишком много времени. Но цель заключалась именно в этом: оставить их здесь в анабиозе, а потом вернуться и воскресить.
— Откуда ты это знаешь? — спросил Осторожный Олень.
— Я не знаю наверняка, но думаю, что кое-что понимаю. Что-то случилось, не сейчас, а очень давно. Может, война — война между целыми солнечными системами, более чудовищная и страшная, чем мы можем себе это вообразить. Сдается мне, что эта планета служила отдаленным фортом для звездной цивилизации. И когда они вдруг поняли, что их отрезали от дома, когда звездолеты перестали прибывать, тогда они сложили здесь все свое оборудование и ушли в страну снов в ожидании избавителей...
— Избавителей, которые так и не пришли, — подхватил его мысль Джил-Ли. — А есть хоть какой-нибудь шанс оживить их?
Тревис содрогнулся.
— Не хотелось бы мне пробовать.
— Да, — весомо обронил Осторожный Олень. — С этим я полностью согласен, мой младший брат. Нам не известно, что это за люди, и боюсь, они не станут для нас хорошими далаанбийати — союзниками. У них в избытке го'нди, у этих звездных людей, но это не сила, которую мы знаем. Только сумасшедший или глупец попытается нарушить их сон.
— Ты говоришь справедливо, — согласился Джил-Ли. — Но где же во всем этом, — он полуобернулся на склад и осмотрел ряды контейнеров, — мы сумеем отыскать то, что нам нужно здесь и сейчас?
При этих словах у Тревиса в сознании что-то мелькнуло.
— Давайте разойдемся и поищем контейнеры с символом из точек по вершинам ромба, заключенного в круг.
Апачи разошлись в разные стороны, оглядывая ряды ящиков, а Тревис еще на минуту задержался возле капсул. Он снова взглянул в глаза одному из инопланетян. Их империя давно превратилась в прах, не оставив и следа, а эти существа до сих пор лежат в анабиозе. Сколько лет они здесь? Десять тысяч? Двадцать? Почему-то вдруг Тревис вспомнил историю Земли. Что, если бы римские легионеры впали в сон, дожидаясь помощи от империи, когда на их форпост в Бретани напали викинги? Да, Осторожный Олень прав, ничего общего между ними и этими инопланетянами нет. Пусть они и дальше спят своим долгим, холодным сном.
И все же, когда Тревис развернулся и пошел прочь, словно какая-то неведомая сила тянула его назад. Ему хотелось остановиться, обернуться...
Он просто физически ощущал на себе выжидающий взгляд этих черных, полных разума глаз. Он был рад избавиться от этого неприятного чувства, завернув за угол и скрывшись за целым рядом контейнеров.
— Сюда! — вскоре послышался голос Осторожного Оленя, но рассыпавшись на тысячи осколков, по всему помещению покатилось эхо, и Тревис с трудом определил, с какой же стороны звали. Поэтому Осторожному Оленю пришлось их еще несколько раз окликать, прежде чем они наконец соединились.
На боку небольшого контейнера мерцал символ круга с четырьмя точками ромбом. Они с трудом сняли его с большого ящика и поставили в проход.
Тревис провел по нему ладонями, но никаких зацепок не нашел. Контейнер был изготовлен из неизвестного сплава, прочный, и годы не оставили на нем никаких следов.
В конце концов Тревису удалось нащупать то, чего не видели глаза: небольшие впадинки для пальцев, как на стене. Он с силой надавил на них и откинул крышку.
Контейнер разделялся на секции, в каждой из которых покоились предметы со стволом и рукоятью. Они походили на земные пистолеты, но отличия все-таки бросались в глаза. Тревис с величайшей осторожностью вытащил один из них. Ствол был действительно невероятной длины — около восемнадцати дюймов, но само оружие несмотря на свои габариты было довольно легким, в отличие от земных пистолетов, с которыми Тревису не раз приходилось иметь дело. Неудобная для человеческой руки рукоять не имела спускового крючка. На его месте Тревис нащупал небольшую кнопку, на которую по всей видимости и надо было нажимать.
— И на что это годится? — поинтересовался практичный Джил-Ли.
— Понятия не имею, — откликнулся Тревис. — Но это достаточно важно, если о нем особо упоминалось в кассете.
Он передал оружие Осторожному Оленю и принялся вытаскивать следующее.
— Не понимаю, как его заряжать, — сказал Осторожный Олень, вертя оружие в руках.
— Не думаю, что оно стреляет пулями, — отозвался Тревис. — Придется испытать снаружи, а то нам не разобраться, что это такое.
Апачи забрали с собой лишь три «пистолета» из тридцати шести и закрыли контейнер. Когда они протискивались сквозь щель, на Тревиса вновь нахлынула волна отчужденности и головокружения, как это случилось ночью, во время засады на красного. Чтобы не упасть, он с трудом сделал два шага вперед и оперся на край стола.
— Что с тобой?
Осторожный Олень и Джил-Ли с сочувствием следили за ним. Видимо, никто из них не испытал этого ощущения. Тревис секунду молчал, собираясь с мыслями. Ощущение исчезло так же внезапно, как и нахлынуло. Но теперь он был наверняка уверен в его источнике. Это не от машин красных! Это ощущение исходило отсюда. Этот форпост был создан для единственной цели: защитить безопасность правителей на Топазе. И здесь наверняка работала машина, которая порождала в разумных существах психологический импульс повиновения этой самой цели. Возможно, именно присутствие здесь людей заставило ее действовать. Но это могло исходить и от спящих.
— Они хотят проснуться, — ответил Тревис просто.
Джил-Ли бросил взгляд на щель, но Осторожный Олень прищурившись смотрел на Тревиса.
— Они зовут? — спросил он.
— В какой-то степени, — признал Тревис.
Побуждение уже давно прошло, он был свободен.
— Но я уже ничего не чувствую.
— Недоброе место, — отметил Осторожный Олень. — Мы соприкоснулись с тем, что не пред назначается для нас, — он протянул оружие.
— А разве апачи не взяли оружие пинда-лик-о-йи, когда в этом возникла необходимость? — возразил Джил-Ли. — Мы вынуждены поступать так. Неужели после всего, что мы тут увидели... — он кивнул в сторону серого света, пробивающегося сквозь щель, — мы позволим красным явиться сюда и растащить все это?
— И все же, — задумчиво проговорил Осторожный Олень, — здесь, скорее, выбор между двух зол, чем между добром и злом.
— Так давайте тогда убедимся, насколько могуче это зло, — сказал Джил-Ли и нырнул в коридор, ведущий к колонне.
Они выбрались из башни, миновали площадь, укрытую золотистым туманом и, пронырнув в арку, оказались там, где когда-то монголы захватили Тревиса. Солнце стояло уже высоко и ярким пятном парило над головой, пробивая туман. Тревис взвесил на руке инопланетное оружие, прицелился в кустик рядом с большим камнем и нажал кнопку. Проверить, заряжено оружие или нет, другим способом он не мог.
Результат оказался быстрым и поразительным для всех. Ни звука, ни света, ни вспышки. Но куст исчез, только неровное пятно золы осталось на его месте.
— Найянезйани! — первым преодолел потрясение Осторожный Олень. Воистину, мы свидетели великого зла.
Джил-Ли поднял свой пистолет — если это можно было назвать пистолетом, — прицелился в камень, на котором осталось пятно сажи, и нажал кнопку. На этот раз разрушение шло медленнее. За несколько секунд камень рассыпался, и на его месте осталась только кучка обугленных крошек.
— Воспользоваться этим против живых существ?! — с ужасом запротестовал Осторожный Олень.
— Против людей мы ими пользоваться не будем, — пообещал Тревис. Лишь против звездолета красных. Вскроем черепаший панцирь и доберемся до нежного мяса.
Джил-Ли кивнул.
— Верно говоришь. Теперь я понимаю твои опасения, Тревис. Это оружие злых духов, и нельзя позволить, чтобы оно попало в руки тех, кто...
— ...распорядится им более бездумно, чем мы? — заговорил Осторожный Олень. — Конечно, наши помыслы чисты. Но кто нам дал право решать за других? Что хорошо, и что плохо? Путь таких мыслей — скользкий путь. Мы вынуждены воспользоваться оружием, но после...
— ...но после склад будет опечатан, а кассета с записями уничтожена, — выпалил Тревис.
Какая-то часть его сознания отчаянно сопротивлялась такой мысли, хотя он прекрасно понимал, что это единственное правильное решение. Все эти сокровища башен могут оказаться страшным злом, губительным ядом, который не только невозможно будет уничтожить, но и который способен распространиться с Топаза на Землю. К тому же, даже сейчас, используя это оружие, они уже подвергали себя невероятному риску.
Предположим, Западная Конфедерация получит доступ к этим сокровищам. Они с завидной легкостью используют все, что сможет им пригодиться, и уж наверняка будут считать себя вправе сделать это. Каждая сторона считает свои идеалы и цели чистыми и благородными, а этим можно оправдать любой, даже самый страшный поступок. История Земли хранит в себе много фактов, когда идеалы одних фанатиков сталкивались с другими. Это были кровопролитные, страшные войны, и в подобном противостоянии нет справедливости, только смерть, разорение и кровь, кровь, кровь... Красных нельзя подпускать к этим знаниям, но и они сами не имели на информацию никакого права. Сокровищницу древних времен необходимо было скрыть от всяких глупцов и фанатиков, которых слишком много даже среди здравомыслящих людей.
— Табу! — подчеркнуто торжественно произнес Осторожный Олень, и все с ним согласились. Знания действительно следовало спрятать за барьером табу.
Только это могло их выручить.
— Лишь эти три, мы не нашли никакого другого оружия, — предупредил Джил-Ли.
— Да, — кивнули Осторожный Олень с Тревисом, и Тревис добавил:
— Мы нашли гробницы звездного народа, и это оружие сопровождало их в последний путь. Мы взяли его на время, и должны вскоре вернуть, иначе нас ждет страшная кара мертвых. Использовать это можно только на крепости красных, и только нами, теми, кто нашел оружие и навлек на себя гнев потревоженных духов.
— Отлично сказано. Такой ответ мы и дадим племени. Башни — гробницы мертвых. Когда мы вернем оружие, путь сюда станет табу. Все согласны? спросил Осторожный Олень.
— Да!
Теперь и Осторожный Олень испробовал свое оружие, уничтожив маленькое деревце. Никто из апачей не хотел в открытую носить это оружие. Мощь, заключенная в нем, больше пугала, чем давала ощущение безопасности.
Поэтому, вернувшись на стоянку, они уложили пистолеты на одеяло и завернули их. Но ни один не мог забыть, что стало с кустом, камнем и деревцем.
Апачи занялись обыденными обязанностями, собирая ветки для костра, разводя огонь и ставя в котелке вариться мясо. Поужинав и немного отдохнув, они уселись у догорающего костра, заводя неторопливый разговор.
— Если таково их ручное оружие, — заметил Осторожный Олень, задумчиво глядя на заходящее солнце, — на что же еще они тогда были способны?
Сжигать целые миры?
— Так, должно быть, и произошло, — откликнулся Тревис. — Мы же не знаем, что положило конец их империи. Планета-столица не была уничтожена, носе эвакуировали в срочном порядке. Даже обстановка зданий сохранилась, ему припомнилось, как он с Россом Мэрдоком и летучим аборигеном отбивался от гориллоподобных существ. Им тогда пришлось несладко. Они отстреливались от горилл на земле, а крылатый туземец летал над ними и сбрасывал на головы врагов ящики.
— И здесь мы обнаружили тех, кто погрузился в сон, желая переждать время опасности. Они явно не верили, что это надолго, — задумчиво проговорил Осторожный Олень.
Беседа как-то увяла сама собой. Наступили сумерки, последние солнечные лучи угасли на краю горизонта, и вскоре первая луна поднялась в небо. Апачи принялись укладываться на ночь. Тревис опасался, что в ночных кошмарах его станет преследовать выжидающий взгляд больших черных глаз инопланетян. Но нет. Чрезвычайно устав от пережитого, он быстро уснул, словно провалившись в черноту, и даже удивился, когда Джил-Ли настойчиво затряс его за плечо, пытаясь разбудить. Он завозился на одеяле, неохотно открыл глаза и посмотрел на небо. Обе луны уже сияли двумя фонарями, разливая золотистый и зеленоватый свет. Наступало время дежурить. Тревис поежился от прохладного, знобящего ночного воздуха, поднялся и постарался встряхнуться, оглядев окрестности цепким взглядом. Однако все вокруг дышало тишиной и спокойствием. Он обошел небольшой лагерь и опустился на землю перед костром, лениво позевывая. Однако дремоту смахнуло как рукой, когда внизу у реки он заметил маленькую четырехногую тень. Койот окунулся в воду, поплескался, затем вылез на берег и отряхнулся, подняв вокруг себя целый фонтан брызг.
— Нагинлта! — окликнул он койота. Неужели что-то стряслось? Вопрос уже готов был сорваться с языка, но Тревис спохватился и одернул сам себя.
Еще не хватало разбудить остальных и переполошить весь лагерь. Тревис постарался мысленно сосредоточиться и послать телепатический сигнал.
Нет, у койотов все было в порядке, просто та, которую послали охранять, возвращалась теперь в горы вместе с другими. Четыре спутника.
Наликидью еще наблюдала за их лагерем, а он прибыл за дальнейшими инструкциями.
Тревис мысленно подозвал его к себе. Нагинлта трусцой, неохотно подбежал к человеку и остановился в паре шагов, выжидающе глядя прямо в лицо. Тревис потянулся, ухватил койота за мокрую густую шерсть и посмотрел в большие, полные мысли желтые глаза. Нагинлта дернулся и слегка заскулил.
Похоже, это ему не слишком нравилось.
Спутников Кайдессы надо довести до разбитого звездолета. Но ее беречь, как зеницу ока. Когда же они доберутся до места, Тревис как можно четче представил пик-ориентир за перевалом, тогда один из койотов должен отправиться к звездолету и предупредить апачей.
Часовой в горах должен был сообщить Манулито и Эскелте о приближении монголки с красными, но дополнительная страховка не помешает. Эти четверо с Кайдессой обязательно должны дойти до звездолета и попасть в ловушку.
— Что это? — привстал Осторожный Олень.
— Нагинлта.
Но койот уже скрылся во тьме.
— Красные заглотнули наживку, и по крайней мере четверо их движутся с Кайдессой на юг.
Но экспедиция красных оказалась не единственной, что направлялась на юг. Утром с помощью сигналов Цуай сообщил, что монголы оседлали своих коней и тоже выступили в сторону долины, выслав вперед разведчиков.
Осторожный Олень подошел к одеялу, в которое были завернуты инопланетные пистолеты, и опустился на корточки. Он исподлобья посмотрел на Тревиса.
— Их надо остановить, — жестко произнес Тревис.
Однако у него не было ни малейшего представления, как можно остановить надвигавшуюся орду монголов. Ему вдруг припомнился тот слепой фанатизм, с которым они однажды уже атаковали апачей. Тревис невольно содрогнулся.

ГЛАВА 17

Их было десять. Они неслись во весь опор под барабанный бой, который эхом разносился по горам. Среди них Тревис заметил и Менлика в его развевающемся балахоне. Что-то выкрикивая, тот мчался вместе с остальными.
У монголов было принято, чтобы и женщины участвовали в сражении наравне с мужчинами, поэтому такой смешанный отряд апача нисколько не удивил. Но он боялся только одного — если они выступили под воздействием машины красных, то остановить их можно будет лишь одним способом — полным уничтожением. И ждать дольше становилось небезопасно.
Тревис спрыгнул с выступа рядом с аркой и вышел на открытое место, положив оружие инопланетян на предплечье и приготовившись стрелять, если в том возникнет необходимость. В качестве предметного урока он собирался продемонстрировать на чем-нибудь грозную мощь оружия.
— Дар-у-гар! — раздался боевой клич, который когда-то в древности наводил страх на необозримых просторах Земли. Монголов было мало, всего несколько человек, но клич, эхом прокатившийся по горам, звучал также грозно, как и в древние времена.
Двое несущихся галопом всадников выставили вперед пики, намереваясь поддеть на них Тревиса. Он наметил куст впереди них и нажал гашетку.
Полыхнуло, куст исчез и мелкое крошево заклубилось, медленно оседая на землю. Лошадь одного из монголов вскинулась на дыбы и отчаянно заржала.
— Менлик! — заорал во всю силу голосовых связок Тревис. — Останови своего воина! Я не хочу его убивать!
Шаман что-то выкрикнул, но всадник уже поравнялся в местом, где стоял куст, глаза его изумленно уставились на черное обугленное пятно. Он резко осадил коня, который захрипел, вскинув голову, остановился на полном скаку и поднялся на дыбы. Тревис понимал, что никакое ружье, винтовка или пистолет не смогли бы остановить несущегося вскачь монгола, но вот это маленькое пятно сажи, оставшееся от куста, подействовало лучше, чем свист пуль возле уха и раскаты выстрелов.
Один за другим всадники остановились, стараясь держаться подальше от Тревиса с его сильным и таинственным оружием. В их глазах он читал ненависть и настороженность, совсем как у мудрого волка — их тотема который слишком хорошо оценивает ситуацию и не станет нападать сломя голову, жертвуя собственной шкурой.
Тревис сделал несколько шагов вперед.
— Менлик, нам надо поговорить.
По всадникам пробежал недовольный шепоток. Но шаман успокоил всех одним жестом, пришпорил коня и подъехал к Тревису, остановившись всего в нескольких шагах. Воин степей и воин пустынь друг против друга.
— Вы выкрали женщину из наших юрт, — бросил Менлик, однако он не спускал взгляда с оружия Тревиса. — Ты или очень храбр, или слишком глуп, появившись здесь вновь. Кто вдевает ногу в стремя, должен сесть в седло.
Кто вынимает меч из ножен, должен быть готов воспользоваться им.
— Я что-то не вижу здесь всей орды, — отозвался Тревис. — И с этой горсткой Менлик собирается выступить против апачей? Но ведь есть еще другие враги монголам, куда более сильные.
— Похитители женщин — не воины, а трусливые шакалы, против них незачем выступать всей ордой.
Однако Тревису уже надоело все это препирательство. Времени оставалось слишком мало.
— Слушай же внимательно, шаман. Нет у меня вашей скво, она уже пересекает горы, направляясь на юг, — мотнул он подбородком в сторону перевала, — и ведет красных в западню.
Поверит ли ему Менлик? Тревис решил не упоминать о том, что об их планах Кайдесса ничего не знала.
— А ты? — задал шаман вопрос, который так надеялся услышать апач.
— Мы, — подчеркнул Тревис, — отправимся сейчас против тех, кто прячется в Небесной Лодке, — и он указал в сторону северных равнин.
Менлик поднял голову и презрительно окинул взглядом апачей.
— И ты вождь армии, которая может противостоять машинам?
— В армии нет необходимости, когда у нас есть это, — Тревис второй раз продемонстрировал мощь своего оружия, превратив в песок выступ скалы.
Выражение лица Менлика не изменилось, только глаза изумленно расширились.
Шаман махнул рукой, и монголы спешились. Тревиса это обрадовало.
Менлик согласен вести переговоры. Апач тоже махнул рукой, и Осторожный Олень вместе с Джил-Ли, держа оружие на виду, появились из-за выступа.
Татары не могли знать, что эти трое — единственные из племени. На их месте он бы тоже поверил, будто за скалами прячутся остальные.
— Ты хочешь говорить? Тогда говори, — приказал Менлик.
Тревис кратко описал прошлые, события и заключил:
— Кайдесса ведет красных к западне, которую мы устроили им на нашей стороне гор. У нее всего четверо спутников. Сколько теперь красных осталось в колонии?
— По крайней мере двое на вертолете, и, может быть, восемь на Небесной Лодке. Но нам до них не добраться.
— Да?! — негромко рассмеялся Тревис. — А тебе не кажется, что с помощью этого, — он демонстративно переложил оружие из руки в руку, чтобы привлечь внимание, — мы сможем расколоть скорлупу и добраться до ореха?
Менлик бросил быстрый взгляд влево, на скалу, от которой осталось только черное угольное пятно.
— Ты и сам помнишь, что они могут контролировать нас. Стоит нам только оказаться поблизости, и мы угодим в сети раньше, чем доберемся до их Небесной Лодки.
— Да, конечно, вы рискуете, — задумчиво согласился Тревис, но тут же возразил, — но ведь нас-то это не затрагивает. Если мы доберемся до их машин и уничтожим их, разве тогда вы не станете свободными?
— Сжечь кустик — это и молния с небес может сделать.
— А может ли молния, — вкрадчиво поинтересовался Осторожный Олень, превратить скалу в песок?
Менлик упрямо посопел.
— А где доказательство, что ваше оружие способно справиться с их машинами?
— Какое тебе еще нужно доказательство, шаман? — вспыхнул Джил-Ли. Что нам теперь, гору снести, чтобы ты поверил? И так времени нет, чтобы заниматься всякими глупостями.
Тревиса вдруг осенило:
— Говорите, там вертолет? Допустим, мы уничтожим его.
— Это способно поразить флайер в небе? — в словах Менлика послышалось явное недоверие.
Тревис мысленно прикинул: не перегнул ли он палку. Но как бы там ни было, им все равно придется избавляться от вертолета, прежде чем они смогут выйти на равнину. К тому же это великолепно может доказать способность оружия противостоять технике красных.
— При определенных условиях, — с уверенностью, которой сам он не чувствовал, произнес Тревис, — это возможно.
— И что же это за условия? — потребовал продолжения Менлик.
— Вертолет нужно подманить как можно ближе, скажем, вон до той вершины, где можно устроить засаду.
Апачи молча выжидали. Монголы не торопились. Где-то в глубине души Тревис боялся, что его аргументы пропали впустую. Он перевел встревоженный взгляд на Хулагира, но раскосое лицо монгола было настолько непроницаемо, что прочесть по нему что-либо оказалось просто невозможно.
— И как ты, творец ловушек, собираешься их заманивать? — откровенно вызывающим тоном задал вопрос Менлик.
— Вы знаете красных гораздо лучше, чем мы, — парировал Тревис. — Вот и скажи сам, как их лучше заманить, сын Голубого Волка?
— Ты сказал, что Кайдесса ведет красных на юг. Но мы знаем об этом только с твоих слов, — ответил Менлик. — Хотя, если ты и лжешь, то я не вижу здесь никакой выгоды, — недоуменно пожал он плечами. — Но если вы говорите правду, то вертолет будет кружить над тем местом, где они вошли в холмы.
— А что может заставить пилота залететь чуть дальше в холмы? поинтересовался апач.
Менлик опять пожал плечами.
— Все, что угодно. Красные никогда не заходили далеко на юг. Они опасаются высот и не зря, — пальцы коснулись эфеса сабли. — Вот если экспедиции будет грозить опасность, это способно заставить их действовать.
— Допустим, огонь, и как можно больше дыма, — предложил Джил-Ли.
Менлик полуобернулся и переговорил с монголами, между ними завязалась оживленная беседа. Двое или трое начали повышать голос.
— Ну, если подпалить степь в нужном месте, то да, — наконец повернулся к апачам шаман. — Когда вы планируете это сделать?
— Немедленно.
Но пересечь горы — дело нелегкое. Марш-бросок, даже в спешном порядке, занял у них весь день и ночь, а все утро следующего дня ушло на подготовку. И их постоянно подгонял страх, что вертолет не полетит по своему привычному маршруту. Однако Менлик то и дело успокаивал Тревиса, заверяя, что машина всегда сопровождает красных. На что Осторожный Олень весомо заметил, что скорее всего между экспедицией и вертолетом существует радиосвязь, которую обе группы должны поддерживать для большей безопасности.
— Они доберутся до нашего звездолета за два или, самое большее, за три дня, — прикинул Тревис. — Было бы неплохо, если так. Уничтожить вертолет, пока они ничего не успели передать.
Джил-Ли только хмыкнул. Он оценивающе оглядывал вершины холмов, окружавших низину, где Менлик с остальными монголами наваливали свежий кустарник.
— Тут, тут и туг, — указал Джил-Ли головой. — Если пилот снизится, пытаясь рассмотреть, что происходит, мы втроем сможем вывести вертолет из строя.
Они в последний раз переговорили с Менликом и разошлись по своим местам. Дозорные с помощью системы зеркал сообщили, что Цуай, Деклай, Льюп и Нолан направляются прямо к ним. Если западня Манулито окажется успешной, то апачи выступят на штурм вражеской колонии. А если еще удастся уничтожить и вертолет, то и Менлик со своими всадниками будет их сопровождать.

Предыдущая страница 8 Следущая страница


9 Андре Нортон

Как Менлик и предсказывал, вертолет вернулся. Вдали, над золотистым горизонтом, к холмам приближалась маленькая пчелка. Менлик принялся быстро стучать кресалом, высекая огонь и подпаливая охапки сухих веток. Кустарник заполыхал, и дым, густой и серый, заклубился над низиной, а затем мощными клубами медленно поплыл к небу. Такое трудно не заметить. Ладонь Тревиса, которой он до боли стискивал рукоять пистолета, вспотела. Он упер рукоять в скалу, стараясь обуздать свое нетерпение.
Чтобы не попасться на глаза пилотам вертолета, монголы попрятались в долине, за спинами апачей. Вскоре вертолет действительно завернул в сторону дыма и стал приближаться. Тревис различил в кабине двух мужчин, на одном из них был такой же шлем, как на убитом им красном. Он рассчитывал, что долгая власть над монголами Придаст красным излишнюю самоуверенность.
И если даже эти двое заметят внизу кого-то из апачей, они не отреагируют должным образом до тех пор, пока не будет уже слишком поздно.
Уловка с огнем сработала, и вертолет летел прямо на них. Машина облетела дымный столб один раз, но слишком высоко, чтобы выстрелить и наверняка попасть в лопасти. Потом они отлетели и снова вернулись, но теперь уже низко, едва ли не вровень с вершинами холмов.
Тревис поспешно вдавил кнопку. Инерция пронесла машину еще несколько метров, но если не все три, то по крайней мере один из апачей попал наверняка. Вертолет пронзил столб дыма и рухнул где-то на склоне холма.
Тревис настороженно вглядывался в низину. А вдруг их устройство продолжало работать, принуждая монголов помогать красным?
Апач увидел, как Менлик пробирается по склону холма, подбирая руками полы длинного балахона. Он подскочил к вертолету, с треском распахнул покореженную дверку и с ликующим воплем всадил в одного из пилотов обнаженное лезвие кривой сабли. Появились и остальные... Хулагир, женщины... Они облепили вертолет, кто-то, высоко подняв пику, всадил ее внутрь кабины. Красные расплачивались теперь за то долгое рабство, на которое обрекли монголов.
Апачи спустились и встали в стороне, поджидая Менлика. Хулагир вытащил тело человека в шлеме, и монголы содрали с него нагрудный диск, разбив ненавистное оборудование о камни. Все были взбудоражены, злость, ярость и ненависть вылились в едином необузданном порыве.
Наконец шаман отделился от них и подошел к апачам. На щеках его играл румянец, прищуренные глаза яростно блестели, а рот кривился в злобной, хищной ухмылке. Неожиданно Тревису подумалось, что монгол и в самом деле похож на степного волка.
Менлик приветственно вскинул руку, подходя к апачам. Его хищная улыбочка превратилась в оскал. Тревис с нетерпением ожидал, что же на этот раз скажет шаман.
— Эти двое уже больше никогда не поставят людям ловушки! Вы говорите, что можете выступить против лагеря красных и уничтожить его, теперь мы вам верим, братья по битве! Вы действительно способны сделать это! Мы пойдем с вами. Погибнем, если надо, но не отступим!
Вслед за шаманом к апачам подбежал Хулагир, в руках у которого был автомат. Он с восхищенным воплем подкинул оружие в воздух, на бегу подхватил его и расхохотался, что-то выкрикнув на своем языке.
— У двух змей мы вырвали жала, — перевел Менлик, довольно улыбаясь. Может, это оружие и не такое сильное, как ваше, но оно наносит раны глубже и быстрее, чем наши стрелы. С ним мы одолеем красных.
Насколько апачи могли судить, монголам потребовалось совсем немного времени, чтобы вытащить из вертолета все, что могло им потребоваться в дальнейшем, и уничтожить остальное оборудование. Буквально через несколько минут с красными пилотами и с самим флайером было покончено. Первая, очень важная часть плана была успешно завершена: если вертолет играл роль посредника между отправившейся на юг, в горы, экспедицией и штабом красных на северных равнинах, то теперь эта связь была полностью нарушена. Теперь случись что с группой ученых и техников, никто об этом не узнает.
И просторы северных равнин с этого времени представляли собой для апачей открытую зону. Раньше они рисковали оказаться замеченными с воздуха, а теперь, когда с «летающим глазом» покончено, авангард, готовившийся к штурму Небесной Лодки, мог действовать быстро и решительно, опасаясь быть замеченным только монгольскими разведчиками, контролируемыми машинами красных. Однако это не так ух и пугало апачей. Подобное проникновение на вражескую территорию с многочисленными опасностями и риском для жизни давно уже превратилось для этих суровых воинов пустынь в некую игру, которую вели их деды и прадеды испокон веков.
Ожидая сигналов с вершины горы, апачи и монголы разбили небольшой лагерь, разожгли костры, собрали всех людей и сложили в одну кучу все собранное ими оборудование. Менлик подсел к костру апачей и предложил им немного сушеного мяса, которое, по древним традициям орды, наездники возили на спине лошади под седлом. Пришлось довольствоваться этой непривычной пищей — отправить людей на охоту они не могли.
— Мы больше не станем прятаться, как крысы в норах или трусливые шакалы, — горделиво заявил Менлик, набив полный рот сушеного мяса. — Время мщения наступило! Мы сядем на своих коней и заставим их расплатиться за все, что они с нами сделали! Это будет час мщения!
— Но ведь у них еще остались другие машины, способные контролировать ваше сознание, — напомнил Тревис.
— Да, но ведь у вас есть оружие, способное справиться со всеми их машинами, — парировал в ответ Менлик, пытливо поглядывая на апача.
— Конечно, — вставил Осторожный Олень, — но они могут послать твой собственный народ против нас.
Менлик встревоженно потеребил себя за губу.
— Это тоже правда, — задумчиво согласился он. — Но теперь, когда у них нет «летающего глаза», который осматривал равнины и докладывал обо всем, что происходит на земле, и когда часть их людей отправилась в горы, они не посмеют выходить слишком далеко на равнины за пределы своего лагеря. И тем более, у них не хватит сил патрулировать все эти огромные территории. И это говорю вам я, шаман, — Менлик хлопнул себя по груди. — С вашим оружием, андас — братья по битве — вы можете управлять миром.
Тревис мрачно взглянул на монгола.
— Вот поэтому оно — табу!
— Табу! — изумленно повторил Менлик. — И как оно может быть запрещено? Разве вы не носите это оружие открыто, у всех на виду, и не используете в трудную минуту? Разве оно не принадлежит вашему народу?
Тревис медленно покачал головой.
— Нет, оно принадлежит мертвым людям, если их вообще можно назвать людьми, — задумчиво проговорил он. — Мы взяли его в гробнице звездного народа, который владел этой планетой еще задолго до нашего прилета сюда.
Когда Земля была лишь охотничьей территорией для диких племен, носивших звериные шкуры и убивавших мамонтов с помощью копий с каменными наконечниками. Это оружие из гробницы и, значит, проклято. Пусть только на нас падет это проклятие, мы никому не хотим зла.
Странный огонек блеснул в глазах Менлика. Тревис представления не имел, кем был этот человек до того, как красные отправили его в эту экспедицию на Топаз, превратив в шамана монгольской орды. Он вполне мог быть техником или ученым, и теперь остатки прежних знаний, вероятно, смешались в его сознании с древними суевериями. Но Тревис понимал, что если только остатки современных знаний пустили корни в душе Менлика, то все его табу и россказни лопнут как мыльный пузырь.
Но в то же время апач действительно говорил абсолютную правду. На этом оружии и впрямь лежало проклятие мертвых, как лежало оно и на всех знаниях, записанных на кассетах, на всех вещах, хранившихся в складах древнего города. И как уже заметил Менлик, проклятие это было настоящей силой, силой, способной управлять Топазом, а потом проложить им всем путь назад, до Земли.
Когда шаман снова заговорил, голос его понизился до хриплого шепота.
— Согласен, это слишком сильное проклятие. Оно не позволит людям владеть таким оружием.
— Если мы уничтожим красных или сделаем их бессильными, поинтересовался Осторожный Олень, — кому еще может понадобиться такое мощное оружие?
— А если другой корабль спустится с небес и все начнется сначала? спросил Менлик и выжидающе уставился на апача своими темными раскосыми глазами.
— Ну, если уж это произойдет, — убежденно вставил Тревис, — мы найдем ответы на подобные вопросы.
И это тоже было правдой. Там, на складе в древнем городе, могло найтись и другое, куда более мощное оружие, способное уничтожить корабль прямо в воздухе. Но думать об этом сейчас было слишком рано.
— Оружие со складов. Это и в самом деле колдовство мертвого народа, задумчиво согласился Менлик. — Я так и скажу своим людям. Когда мы выступаем?
— Только когда точно узнаем, что ловушка сработала, и экспедиция красных уничтожена, — ответил Осторожный Олень.
На этом разговор и закончился. Шаман направился к своему народу, чтобы передать слова апачей. Тревис видел, как монголы готовятся к бою.
Кто-то принялся чистить оружие, кто-то проверял походное снаряжение. В этих обыденных заботах прошел день. Апачи с нетерпением ждали сообщения с гор, но оно пришло только на утро следующего дня, когда Цуай, Нолан и Деклай вошли в лагерь. Военный вождь поприветствовал всех коротким жестом и улыбнулся напряженно ожидавшему Тревису.
— Все прошло успешно? — не вытерпел Тревис, желая поскорее услышать то, что было написано на лицах его соплеменников.
— Да, как мы и предполагали. Пинда-лик-о-йи вошли в корабль, едва только увидели его. Их нетерпение сослужило им злую службу, они взорвались вместе со звездолетом. Манулито отлично проделал свою работу.
— А Кайдесса?
— С женщиной все в порядке. Когда красные увидели звездолет, они оставили свою машину неподалеку на склоне холма, чтобы скво не могла убежать. Вывести из строя механизм оказалось не так уж и трудно. Теперь она свободна и вместе с мба'а направляется через горы прямо сюда. Манулито и Эскелта тоже сопровождают ее. Теперь... — тут он бросил испытующий взгляд в сторону монголов, — а почему они вместе с вами здесь?
— Мы ждали сообщения, — вставил Джил-Ли, — но теперь ожиданию пришел конец. Мы идем на север!

ГЛАВА 18

Они залегли на самом краю огромной низины, противоположная сторона которой скрывалась где-то за горизонтом. «Ложе древнего озера, — размышлял Тревис, глядя на весь этот простор, — или даже давным-давно высохшего моря». И может быть, в далекие времена на этом самом месте плескались соленые волны, с ревом налетая на каменистый берег и разбиваясь на миллиарды свежих брызг. Теперь же вся эта низина представляла собой огромную равнину, покрытую высокой золотистой травой, уже созревшие головки которой тяжело колыхались под легкими дуновениями степного ветерка. И все здесь казалось таким спокойным и безмятежным... вот только впереди, в миле от залегшего цепью отряда воинов, посреди золотисто-рыжих просторов, виднелись небольшие купола монгольских юрт — серые, черные, коричневые — они словно стеной окружали огромную серебристую глобулу космического корабля. Да, это действительно был звездолет, но такой гигантский, которого апачам никогда раньше видеть не доводилось, хотя формой он сильно напоминал их собственный разбившийся корабль.
— Табун лошадей... пасется на западе, — в одну секунду опытным взглядом прирожденного всадника оценил обстановку Нолан. — Цуай, Деклай, берете на себя лошадей.
Они оба кивнули и стали быстро пробираться к табуну, осторожно пригибаясь к земле и прячась за стеной высокой травы. Им предстояло преодолеть пару миль, добраться до лошадей и вспугнуть их.
Для монголов, живших в куполообразных юртах, лошади представляли собой настоящее сокровище, как сама жизнь. Поэтому, если табун как следует вспугнуть, то они наверняка кинутся выяснять, что же случилось, и тогда путь к кораблю окажется открыт. Тревис, Джил-Ли и Бак, вооруженные пистолетами мертвого народа должны были выступить в авангарде ударной группы. Им предстояло, наверное, самое сложное — вскрыть оболочку звездолета и первыми проникнуть на борт корабля. Апачи рассчитывали на стремительность, но полагаться на помощь монголов они не могли. Во всяком случае до тех пор, пока бортовое оборудование не будет полностью уничтожено.
Трава перед Тревисом заволновалась и оттуда появился черный острый нос Нагинлты. Сосредоточившись, апач быстро передал койотам приказ следовать за двумя людьми, направлявшимися в сторону табуна. Он уже однажды видел, как эти ловкие животные умеют загонять в ловушку дичь. Они в два счета управились с жабьемордыми существами в первый день его пребывания на этой планете, справятся и теперь.
Судя по тому, что койоты присоединились к засевшим в засаду воинам час назад, Тревис понял, что с Кайдессой все в порядке. С Эскелтой и Манулито она теперь двигалась назад, на север.
Тревис испытывал неподдельную радость при одной мысли о том, что их безрассудный план так ловко удался. Но при каждом воспоминании монгольской девушки перед его глазами сразу же возникало перекошенное от злобы и отчаяния лицо, когда она обезумевшей кошкой бросилась на него в коридоре корабля, пытаясь выцарапать ему глаза. Она имела все основания ненавидеть его, и все-таки он надеялся...
Они продолжали следить одновременно и за пасущимися лошадьми, и за юртами. Иногда появлялся кто-нибудь из монголов. В лагере шла самая обычная жизнь, но вот никакого движения на корабле видно не было. А может, красные закрылись на его борту, получив каким-то образом сообщения о двух нападениях, подорвавших их силы?
— Ага!.. — выдохнул Нолан.
Одна из кобыл в табуне приподняла голову и посмотрела в сторону лагеря. Во всей ее позе читалась подозрительность и тревога. По всей видимости, апачи уже добрались до табуна и теперь отрезали его от ряда юрт. И монгольский дозорный, сидевший на земле, скрестив ноги, рядом с пасущейся оседланной лошадью, встревоженно поднялся на ноги и принялся осматривать равнину.
— Аху-у! — древний воинственный клич апачей, который звучал среди пустынь, каньонов и юго-западных равнин Америки, понесся по просторам золотистой степи Топаза, подхваченный раздольным ветром.
Лошади развернулись и галопом бросились прочь от поселения.
Коричневая фигурка человека выскочила из высокой травы и, вскидывая руки, точно крылья, бросилась за табуном. Затем апач ухватился за гриву и в едином броске взлетел на спину лошади. Только великий воин и прирожденный наездник мог проделать такое. И теперь всадник с гиканьем и криками гнал табун дальше от стойбища, и оба койота помогали ему, со звонким тявканьем бросаясь коням под ноги.
Среди юрт поднялась суматоха. Весь лагерь моментально превратился в настоящее осиное гнездо, в которое сунули палку. Как растревоженные насекомые, монголы высыпали из своих убежищ, крича и размахивая руками.
Большинство мужчин кинулись за табуном. Один или два вскочили на лошадей, которые были привязаны в лагере и пустились вдогонку. Теперь наступил черед действовать ударной группе апачей. Они молча скрытно устремились к кораблю под прикрытием высокой травы.
Трое из них, вооруженные инопланетным оружием, не раз уже проверившие его действие задолго до наступления, испытывали тем не менее немалый страх, что неведомая сила, питающая оружие, вдруг иссякнет, страх, заставлявший сердца колотиться сильнее. Смогут ли они разрушить корабль красных станет ясно только через несколько минут, когда они пустят свое оружие в действие. Теперь же они по-змеиному подползали к краю голой земли, почти вплотную к лестнице, ведущей к люку корабля. Им предстояло пересечь открытый участок, представляя собой отличную мишень для пики или стрелы... или для мощного оружия красных.
— Надо попытаться достать их отсюда, — прокричал Бак, когда они добрались до последней линии густой травы.
Он осторожно прицелился, положив ствол пистолета на согнутое предплечье, и нажал гашетку.
Закрытый люк звездолета слабо замерцал и стал быстро крошиться, превращаясь в черную дыру. За спиной у Тревиса кто-то издал общий боевой клич.
— Огонь! Круши стены! — заорал в диком восторге и неистовом запале Джил-Ли.
Но Тревис и не нуждался в таком приказе. Он уже выхватил свое оружие и, почти не целясь, принялся стрелять в самую удобную цель, которая ему когда-либо попадалась — корпус звездолета. Если даже на корабле и имелось какое-то оружие, то им все равно не достать до снайперов, стрелявших почти в упор.
Все больше и больше дыр появлялось в боку серебристой глобулы. Апачи превращали бок звездолета в настоящее решето. Они, наверное, могли бы разрушить и весь корабль, но вот насколько глубоко внутрь проникают их смертоносные лучи, они не знали.
И тут в пробоинах промелькнуло какое-то движение. Затрещали пулеметы, комья земли и гравий полетели в лица снайперам. Так и под пулю попасть недолго! А дыра все росла... кто-то неистово закричал.... кого-то не стало...
— Они больше не успеют открыть ответный огонь, — с холодным спокойствием Нолан пристальным взглядом окидывал сцену битвы.
Они методично продолжали уничтожать стены корабля. Теперь ему уже никогда больше не подняться в космос. Такие повреждения залатать невозможно: ни материала, ни специалистов.
— Словно ножом по маслу, — высказался Льюп, подбираясь поближе к Тревису. — Раз, раз...
— Вперед! — Тревис повернулся налево и потащил Джил-Ли за плечо.
Тревис не знал, возможно это или нет, но он видел, как их комбинированный огонь неведомой силой пробивает в сфере пробоину за пробоиной, полосуя стены с невиданной легкостью, которая так восхитила Льюпа.
Сзади кто-то предупреждающе окликнул. Они все быстро попрятались обратно в траву. Тревис упал плашмя, перекатился и занял новую позицию.
Над головой свистнула стрела. Красные сделали то, чего апачи боялись больше всего — подозвали на помощь монголов. У Тревиса мелькнула мысль, что им надо поскорее разделаться с кораблем и его обитателями, иначе придется отступать под мощным натиском ничего не соображающих безвольных фанатиков.
От огня оружия инопланетников весь борт звездолета теперь рябил черными провалами пробоин. Прижимая пистолет к бедру, Тревис вскочил и бросился прямо к одному из этих черных зияющих отверстий. Еще одна стрела пролетела мимо самого уха, ударилась об обшивку и упала в траву неподалеку.
Тревис буквально швырнул себя в дыру. Оружие действительно оказалось мощным, оно прорвало не только внешний слой обшивки, но и внутреннюю изоляцию. Оказавшись внутри звездолета, Тревис обратил внимание, что разветвления коридоров очень напоминают их собственный корабль. Впрочем, это и понятно, скорее всего, красные строили свой звездолет по тем же самым планам.
Тревис прижался спиной к внутренней переборке коридора, стараясь побыстрее отдышаться, а заодно и как следует оглядеться в незнакомом месте. Откуда-то доносился гул встревоженных голосов и пронзительный звук сигнальных сирен. Главный компьютер корабля находился в рубке, и хотя красные наверняка не решатся взлететь с такими многочисленными пробоинами, апачам все равно предстоит взять рубку с боем. Там находится сердце корабля, оттуда они управляют подвластными им людьми. Внимательно прислушиваясь к шуму, Тревис осторожно двинулся по коридору в ту сторону, где, как ему казалось, находится рубка.
Он плечом распахивал каждую дверь, попадавшуюся ему на пути, и внимательно осматривал пустые помещения. В двух кабинах он обнаружил незнакомое оборудование и разнес его вдребезги с помощью оружия. Он совершенно не имел представления, для чего здесь стоят все эти машины, но здравый смысл и чутье подсказывали, что их надо уничтожить.
Позади что-то клацнуло. Тревис, мгновенно обернувшись, присел и нацелил оружие, однако увидел перед собой лишь Джил-Ли и Осторожного Оленя.
— Вверх? — спросил Джил-Ли.
— ...или вниз? — добавил Осторожный Олень. — Монголы говорят, что красные вырыли бункер под звездолетом.
— Разделимся и будем действовать по одиночке, — предложил Тревис, опуская оружие.
— Добро! Тревис помчался дальше по коридору и проскочил одну из дверей, но сразу же вернулся. Вспомнив схему своего звездолета, он вдруг подумал, что отсюда можно попасть в двигательный отсек. Он распахнул дверь. Полная каюта оборудования, пульты компьютеров, пучки кабелей подтвердили его догадку. Тревис вскинул пистолет и выстрелил несколько раз. Тут же погас свет, замолкло завывание сирен. Часть систем корабля, если не все, были теперь выведены из строя. Что же касается темноты, то апач чувствовал себя в ней, словно рыба в воде.
Оказавшись снова в коридоре, Тревис ощупью осторожно принялся пробираться по стене. Неожиданно на звездолете воцарилась гулкая тишина.
Тревис слышал только шорох собственных шагов, биение сердца и сдержанное дыхание. Казалось, красные настолько были ошарашены таким оборотом событий, что потеряли дар речи.
Неожиданно впереди послышался странный скрипящий звук. Шорох ботинок по лестнице. Тревис крадучись отступил в проем двери каюты и спрятался в ней. Вспыхнул свет, темная фигура включила фонарик, выхватывая из тьмы стены коридора. Тревис вытащил из-за пояса нож, перевернул его рукоятью вверх, чтобы оглушить красного, и приготовился к броску.
Человек торопливо шел по коридору, направляясь к двигательному отсеку. Его прерывистое дыхание послышалось совсем рядом. Пора, мелькнуло в голове Тревиса, и он отложил пистолет в сторону.
Темный силуэт мелькнул совсем рядом. Тревис выскочил из своего укрытия, обхватил красного за плечи и ударил его сзади рукоятью по затылку. Однако в темноте удар не получился, рукоять только скользнула, поэтому Тревису пришлось врезать еще раз. Противник мешком повалился на пол, фонарик, глухо стукнувшись, выпал из ослабевших рук. Тревис, осторожно обшарив человека, прихватил с собой пистолет и фонарь.
Вооружившись до зубов, Тревис направился к лестнице. Пистолет красного он запихнул под кушак, в правой руке держал оружие инопланетников, а фонариком освещал себе дорогу. Он особенно и не таился.
Те, наверху, вполне могли теперь принять его за возвращавшегося своего. Но он поднимался по лестнице, время от времени останавливаясь и прислушиваясь.
Где-то внизу раздался глухой взрыв, лестница угрожающе закачалась, и даже вся махина звездолета содрогнулась. «Что-то в бункере?» — мелькнуло у Тревиса.
Он буквально прилип к перилам лестницы, наверху послышался чей-то гортанный крик. Он поспешно вскарабкался на следующий уровень и отпрыгнул в сторону, спрятавшись за изгибом коридора. И как раз вовремя. Шахту осветили фонарем, и сверху кого-то позвали, скорее всего, того самого красного, которого он оглушил. Потом послышался оглушительный грохот выстрела. Эхо загуляло по пустым коридорам корабля.
Взбираться навстречу поджидавшему стрелку было бы полным безрассудством. Нет ли другого пути наверх? Тревис на цыпочках пробежал по коридору, заглядывая в каждое помещение. Он понял, что на этом уровне располагались жилые каюты. Теперь Тревис точно знал, что рубка должна находиться на следующей палубе.
Внезапно он припомнил, что на каждой палубе имеется аварийный люк, предназначавшийся в основном для проведения ремонтных работ. Если бы только удалось его найти...
Далеко за спиной в устье коридора мелькнул отблеск фонаря. Раздался новый выстрел. Но Тревис был уже далеко. Он включил фонарик и принялся обшаривать лучом стены. В пятне света мелькнул шов. Снова удача улыбнулась ему. Сердце апача забилось сильнее.
Он быстро вскрыл люк и посветил вверх. Над головой протянулась толстая перекладина, а дальше слабой тенью обрисовывался ребристый край следующего люка. Засунув за пояс оружие инопланетян и взяв фонарик в зубы, Тревис принялся взбираться по стальным скобам, стараясь не думать о том, что если сорвется, то наверняка разобьется насмерть в этой высокой шахте, уходящей до самого нижнего уровня корабля. Четыре... пять... десять скоб, и вот он уже может дотянуться до люка.
Пальцы в поисках защелки скользнули по поверхности, однако ничего похожего здесь не оказалось. Он размахнулся, кулаком врезал по двери и... едва не сорвался вниз, потому что та легко поддалась и распахнулась под силой его удара. Тревис тотчас нырнул во тьму.
Он на мгновение включил фонарик, осветив помещение, и увидел вокруг себя стойки с приборами связи. Тревис выхватил оружие инопланетян из-за пояса и мощным лучом полоснул по всему оборудованию, уничтожая глаза и уши звездолета. Слева полыхнул выстрел. Плечо резко обожгло.
Его реакция была совершенно инстинктивной. Ничего не успев сообразить, он махнул в сторону нападавшего лучом, одновременно отскакивая к стене и пригибаясь, чтобы представлять собой как можно меньшую мишень.
Одно дело защищать себя ножом, пистолетом, стрелой... но таким оружием!
Мгновением раньше рядом стоял человек, живой человек со своими мыслями и чувствами. Пусть он был врагом, но он, как и Тревис, происходил с Земли. А теперь, благодаря тому, что реакция мышц апача оказалась быстрее мысли, от него осталась только кучка пепла. Оружие в руках Тревиса действительно представляло собой оружие духов зла. Его нельзя давать в руки людям, какими бы прекрасными идеями они не руководствовались при этом.
Тревис тяжело дышал, стараясь взять себя в руки. Ему хотелось отбросить прочь эту страшную вещь и никогда к ней больше не прикасаться, но задача, стоявшая перед ними, еще не выполнена. Ему предстоит сделать слишком много, и рисковать он не имеет права. И дело тут не в его жизни, а в свободе целого народа.
Тревис с трудом заставил себя распрямиться и двинуться дальше. Он шел по коридору, открывая одну за другой каюты, попадавшиеся на пути, и продолжал методично уничтожать оборудование. Он должен был превратить этот корабль в мертвые останки. Конечно, он мог бы отложить в сторону пистолет инопланетников, но от памяти не избавишься. И упаси господи кого-нибудь испытать то, что пережил он...
Грохот барабанов, разносившийся по всей степи и взлетавший высоко к звездному небу, заставлял глаза блестеть веселее, а мускулы напрягаться, словно рука сжимала нож или натягивала тетиву лука. Языки пламени огромного костра лизали ночь, в кроваво-красном свете монгольские воины кружили и размахивали кривыми саблями, празднуя победу. Они буквально упивались собственной свободой, обретенной наконец с таким трудом. Поодаль серебристая сфера звездолета зияла черными дырами смерти, которая смела рабское прошлое для всех них.
— Что теперь? — позвякивая своими амулетами, приблизился к Тревису Менлик.
На лице шамана было написано умиротворение и спокойствие, словно избавление от ненавистного рабства вырвало его из объятий древних суеверий, снова сделав цивилизованным человеком. И вопрос, который он задал сейчас, мучил их всех.
Тревис сидел на земле, скрестив ноги, и наблюдал за танцующими монголами. Он чувствовал себя уставшим и опустошенным. Цель достигнута, горстка красных рабовладельцев уничтожена, их машины сожжены. Никакого контроля над сознанием! Люди теперь совершенно свободны и в своих мыслях, и в поступках. Как они используют эту свободу?
— Во-первых, — высказал апач навязчивую мысль, — мы обязаны вернуть это.
Все три пистолета инопланетников были зашиты в кожаный мешок и спрятаны из виду, но память то и дело напоминала о них, воскрешая картины недавнего прошлого. Пока лишь немногие видели их в действии, и следовало как можно скорее избавиться от них.
— Интересно, — принялся рассуждать Осторожный Олень, — станут ли наша потомки рассказывать, что мы призвали молнию с небес? Но все правильно. Мы обязаны вернуть их и объявить долину табу для всех.
— А что, если прибудет другой звездолет, один из ваших? проницательно спросил Менлик.
Тревис перевел взгляд с шамана на монголов, танцующих вокруг костра.
Сейчас Менлик высказал мысль, так долго терзавшую его... Что, если прибудет звездолет с Эшем, Мэрдоком на борту. С людьми, которых он знал и уважал. С его друзьями? И как же быть тогда со знаниями, скрытыми в башнях? Не рухнет ли тогда его уверенность, что он поступает правильно? Он устало потер ладонью вспотевший лоб и сказал:
— Отложим этот разговор. Решим когда или если все это случится.
Но как, как поступить? Однако в нем еще жила надежда, что этого не произойдет, во всяком случае, на его веку. И он ощутил леденящую тяжесть груза, который придется нести всю жизнь.
— Нравится нам или нет, — (говорит ли он это другим, или пытается убедить самого себя?) — мы не можем позволить людям узнать информацию, которая хранится в башнях, не можем позволить найти... использовать...
Разве что людьми, которые более мудры, чем мы сами.
Менлик снова вытащил свой жезл и принялся рассеянно крутить его в руках, поглядывая из-под полуопущенных век на апачей с каким-то совершенно новым выражением глаз.
— Тогда я скажу вам вот что: мы должны хранить секрет вместе — наш народ и ваш. В противном случае, заподозри мой народ, что вы одни владеете тайной, начнется зависть, ненависть, страх, раскол между нами с самого начала — война, набеги... Земля велика, а нас так мало. Стоит ли начинать распрю в день, когда весь мир открыт для нас? Если эти древние сокровища столь сильно пропитаны ядом зла, давайте же охранять их, табу для всех.
Менлик был прав, в этом сомневаться не приходилось. Им следует смотреть правде в глаза. Для каждого, будь то монгол или апач, любой прибывший звездолет станет злом. Здесь они живут, и здесь пустят свои корни. И чем скорее они начнут думать о благе их маленькой общины, тем лучше. А предложение Менлика как раз давало точку соприкосновения для обоих народов.
— Ты хорошо сказал, — откликнулся Осторожный Олень. — Это будет наш общий секрет. Мы трое знаем. Теперь ты выбери троих, Менлик, но выбирай осторожно.
— Не опасайтесь! — отозвался монгол. — Здесь начинается новая жизнь.
Возврата к прошлому нет. И, как я сказал, мир велик. Мы не ссорились друг с другом, и может быть, наши два народа сольются в один. В конце концов, мы так похожи друг на друга, — и он, улыбнувшись, махнул в сторону костра, где вместе сидели апачи и монголы.
Среди теней, носившихся вокруг пламени, Тревис различил знакомую фигуру, которая то и дело, выкрикивая клич апачей, подпрыгивала, кралась, кружилась... Деклай, он веселился вместе со всеми, опьянев от победы.
Апачи, монголы — и те, и другие — наездники, охотники, воины, когда возникает необходимость. Да, разница невелика. Их обманом заманили в эту ситуацию, и они не испытывали лояльности к тем, кто послал их сюда.
Возможно, племя и орда сольются, а может разойдутся в стороны. Время покажет. Но что должно оставаться неоспоримым, так это культ хранителей башни. Глубокое убеждение, что все спящее в башнях должно спать, не просыпаясь ни при них, ни во времена их потомков.
Тревис усмехнулся своим мыслям. Новая религия. Новые жрецы с таинственными, запрещенными знаниями. Со временем из этой ночи народится целая цивилизация, и теперь мысль о пожизненной тяжести знаний уже не так тревожила его.
Он наклонился и подобрал сверток с пистолетами. Затем испытующе оглядел присутствующих. Тяжесть свертка в руках и ощущение еще большей тяжести в душе.
— Пора?!
Вернуть оружие — самое важное сейчас. Может быть только после этого он сможет спать спокойно и будут ему сниться сны: Аризона, скачки на рассвете, голубое небо и ветер в лицо, ветер, несущий запахи сосен и тростника, ветер, который уже никогда больше не согреет ему душу и сердце, ветер, который никогда не испытают сыновья его сыновей. Он надеялся, что кошмары со временем исчезнут, уйдут, что новый мир сумеет затмить собой старый. Да, лучше так, сказал себе Тревис, пытаясь убедить самого себя.
Лучше пусть будет так!

Предыдущая страница 9


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 1)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 2)
    • ГЛАВА 6 (Страница 3)
    • ГЛАВА 7 (Страница 3)
    • ГЛАВА 8 (Страница 4)
    • ГЛАВА 9 (Страница 4)
    • ГЛАВА 10 (Страница 5)
    • ГЛАВА 11 (Страница 5)
    • ГЛАВА 12 (Страница 6)
    • ГЛАВА 13 (Страница 6)
    • ГЛАВА 14 (Страница 7)
    • ГЛАВА 15 (Страница 7)
    • ГЛАВА 16 (Страница 8)
    • ГЛАВА 17 (Страница 8)
    • ГЛАВА 18 (Страница 9)


Андре Нортон

Патруль не сдаётся

Цикл: "Война во времени" - 3

переводчики: Д. Арсеньев, О. Колесников

 Читать книгу

Аннотация

В эту книгу вошли четыре романа Андрэ Нортон, объединенные автором в цикл `Война во времени`. Ее герои - путешественник во времени Росс Мэрдок и его товарищи - отважно сражаются со злоумышленниками, проникающими в прошлое, чтобы повернуть ход истории и изменить настоящее в свою пользу...

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://artefact.lib.ru/
Дизайн помог разработать Elfin