Андре Нортон - Операция "Поиск во времени"

1 Андре Нортон

Глава 1

- Атлантида? Сказка! - Человек, стоявший у окна, полуобернулся. - Не можете же вы всерьез... - Он начал возражать уверенно, но смолк, заметив, что выражение лица его собеседника не изменилось.
- Вы видели записи трех первых попыток. Похожи они на результат чьего-то воображения? Вы сами проверили все меры, принятые против возможности обмана. Сказка, говорите? - Спокойный седовласый человек чуть откинулся в кресле. - Меня всегда интересовало, что лежит в основе самых традиционных сказок. Давно установлено, что норвежские саги, если лишить их сказочных элементов, представляют собой описание путешествий. Большая часть нашего фольклора - это искаженные клановые, племенные или народные предания. Драконы... Ведь на нашей планете действительно когда-то жили драконы...
- Но не на памяти человечества! - Харгривз отошел от окна, положил руки на бедра и выпятил подбородок, словно готовился к схватке, пусть словесной.
- А вы никогда не задумывались, почему такие легенды сохраняются, держатся многие столетия, рассказываются снова и снова? Дракон, пожирающий людей...
Харгривз улыбнулся.
- Я всегда считал, что настоящий дракон предпочитает диету из нежных юных дев, пока какой-нибудь доблестный рыцарь с помощью меча или копья не отучит его от этой привычки.
Фордхэм рассмеялся.
- Драконы, несмотря на свои диетические привычки, встречаются в фольклоре народов всего мира. И их копии когда-то жили на земле...
- Но это было, повторяю, задолго до того, как появился наш самый первобытный предок.
- Насколько нам известно, - поправил Фордхэм. - Я хочу сказать, что некоторые сюжеты в сказках постоянно повторяются. Начиная этот проект - вы знаете, что послужило его причиной, - мы должны были установить отправную точку. Одна их наиболее устойчивых наших легенд - Атлантида. Она до такой степени стала частью нашего культурного наследия, что многие, наверно, воспринимают ее как установленный факт...
- И все это основано на нескольких строках Платона, приведенных как один из аргументов в споре...
- Но, предположим, Атлантида действительно существовала. - Фордхэм подобрал карандаш и принялся вертеть его на блокноте, однако писать не стал. - Не в этом мире...
- Где тогда? На Марсе?.. Наверно, атланты взорвали себя и оставили эти кратеры в пустыне...
- Как ни странно, но в соответствии с легендой атланты действительно взорвали себя или что-то в этом роде. Нет, прямо на нашей планете. Вы слышали о теории альтернативной истории - что после каждого серьезного исторического решения возникают два альтернативных мира?
- Фантастика... - прервал Харгривз.
- Вы думаете? А что если это факт, если на одной из таких альтернативных временных линий существует Атлантида, тогда как на другой драконы совпадают по времени с человечеством?
- Но даже если бы это было так, откуда бы мы узнали?
- Верно. Мы отделены от этих линий целой сетью выборов и решений. Но, допустим, когда мы были еще близко друг от друга, существовало взаимное соприкосновение. Может, отдельные индивидуумы могли даже переходить черту. У нас имеется множество странных, но вполне подтвержденных случаев необъяснимого исчезновения людей из нашего мира, и необычные люди иногда появляются при очень своеобразных обстоятельствах. Атлантида - такая живая легенда, она так захватывала воображение многих поколений, что мы решили сделать ее нашим проверочным пунктом.
- А как именно?
- Мы скормили Ибби все сведения, которые известны современному миру об Атлантиде - от отчетов геологов, утверждающих, что когда-то морское дно было хребтом затонувшего континента, до “откровений” служителей культов. В ответ Ибби выдал нам уравнение.
- Вы хотите сказать, что ваш “поисковый луч” основан на этой теории?
- Совершенно верно. А результаты записей вы видели. Они получены благодаря расчетам Ибби. Вы сами признали, что изображения не похожи ни на что современное.
- Да. Я это сказал. А где они были сделаны?
- Прямо здесь, на той местности, которую вы разглядывали. Сегодня мы предпримем десятиминутную попытку, самую длительную из всех. В качестве начального ориентира используем этот курган.
- У вас по-прежнему из-за него неприятности? Фордхэм нахмурился.
- Мы распространили слухи, что расчищаем местность для строительства новых лабораторий. Но этот Вильсон поднимает шум из-за любого правительственного проекта. Под лозунгом “Спасем наш исторический курган” он затеял настоящий крестовый поход, чтобы попасть на страницы газет и затормозить проект. В прошлом году он кричал, что мы начинаем новый эксперимент, в результате которого целый округ может быть сметен с карты. Служба безопасности тогда его предупредила. Он отлично знал, что работы совершенно безопасны. Но лозунг “Спасем наш исторический курган”, конечно, вызывает не такой интерес, как “Спасайтесь, яйцеголовые собираются всех нас взорвать!” Сейчас его кампания уже пошла на убыль. Однако курган - прекрасный ориентир, потому что он старше всех остальных созданных человеком особенностей местности.
- А что если вы обнаружите не Атлантиду, а строителей этого кургана?
- Тогда у нас появятся дополнительные записи для привлечения внимания к проекту, хотя для работы те, что у нас уже есть, подходят больше.
- Да, - согласился Харгривз. - А если получится?.. Если мы сможем пройти сами?..
- У нас будут такие природные ресурсы, о которых сейчас и подумать невозможно. Большую часть сокровищ своего мира мы истощили и разграбили. И теперь должны попытаться пограбить кого-то еще. Ну, что, посмотрим на Атлантиду?
Харгривз рассмеялся.
- Увидеть значит поверить; один снимок стоит многих томов слов. Дайте мне с собой в Вашингтон хороший фильм, и я смогу поддержать вас. Ну, хорошо, покажите мне Атлантиду!

***

Погода для начала декабря была удивительно теплая. Рей Осборн расстегнул воротник кожаной куртки. Сапоги парашютиста-десантника приминали пожухлую траву. Теперь его накрыла тень индейского кургана. Раннее воскресное утро - Вильсон правильно подобрал время. И в ограде дыра, как он и пообещал. Видно только одно здание - верхний этаж этого совершенно секретного сооружения. А по эту сторону кургана никто его не увидит, даже если там кто-то есть на дежурстве.
Что тут собираются сделать? Сровнять курган бульдозерами? Что будут делать люди, когда не останется свободного места? Рей повернулся к кургану и подготовил фотоаппарат к съемке. Нажал кнопку...
И словно нажал красную кнопку конца света, потому что мир сошел с ума. Рей пошатнулся, сознавая только невыносимую боль в голове, боль, связанную с яркими фиолетовыми вспышками, которые ослепили его. Тишина... Он потер слезящиеся глаза. Туман разошелся, и он стоял, пьяно покачиваясь, ошеломленно и недоверчиво глядя по сторонам.
Свежая яма, землеройные механизмы и даже сам курган - все исчезло! Он в тени, но не у высокой земляной могилы, а в тени гигантского дерева. А за ним еще одно и еще!
Рей протянул дрожащую руку. Ощутил грубую кору - она реальна! И побежал по мягкому ковру мха между этими деревьями с невероятным по ширине обхватом. “Беги назад!” - кричало что-то у него в голове. “Назад?” - спрашивала другая часть ошеломленного сознания. Но куда это - назад?
Несколько минут спустя он выбежал из полумрака этого необыкновенного леса на травянистую равнину. Споткнулся о торчащий корень, упал и лежал, тяжело дыша. Скоро он ощутил на себе солнечный луч, слишком горячий для зимы. Приподнялся и огляделся.
Впереди, без всяких перерывов, равнина, сзади лес, ничего этого он никогда здесь раньше не видел. Где.., где он? Дрожа, хотя земля под ним была теплая, Рей заставил себя сидеть спокойно. Он Рей Осборн. Он воскресным утром отправился к проекту, чтобы оказать услугу Лесу Вильсону, сделать несколько хороших снимков кургана для статьи, которую сейчас тот пишет. Снимки... У него в руках ничего нет! Аппарат? Должно быть, выронил, когда это произошло... Произошло что?
Рей обхватил голову руками. Он боролся с самой примитивной паникой и старался рассуждать логично. Но как можно думать логично о чем-то невероятном? Только что он стоял в обычном нормальном мире - в следующее мгновение оказался здесь. И где это - здесь?
Рей медленно встал, сунул руки в карманы куртки. Надо вернуться назад. Он повернулся к неподвижному лесу и понял, что это невозможно. Пока еще нет. При одной мысли об этом сердце заколотилось. Открытая местность казалась меньшим из двух зол. Поэтому он пошел дальше и вскоре обнаружил разрыв в равнине. Узкое ущелье, на дне его ручей, а вокруг - высокие кусты и деревца.
Пока он искал спуск вниз, там затрещали кусты. Из зеленой чащи прямо на почти отвесный склон устремилась темная фигура. Острые копыта в лихорадочной спешке заскребли по стене, обрушивая почву и камни. Потом, поняв, что подняться невозможно, существо, взмахнув рогатой головой, повернулось к тем, кто за ним охотился.
Рей ухватился за траву на краю откоса, чтобы не соскользнуть вниз. Загнанное животное находилось непосредственно под ним, оно наклонило голову и дышало тяжело, с фырканьем. По Рей не мог поверить в его реальность. Лось, если только это огромное чудовище может быть лосем, - дикий лось не может бегать по южному Огайо. Рога у него были больше шести футов в размахе, а само животное выше Рея, вполне соответствует по пропорциям деревьям леса.
Из кустов выскочили мохнатые звери, похожие на волков. Уклонившись от удара рогов лося, первый зверь попытался ухватиться за его переднюю ногу. Он был явно не новичок в этой злой игре. Звери прыгали, рвали плоть зубами и тут же отскакивали, прежде чем огромное животное успевало защититься.
Рей пришел в себя, услышав крики. Собаки сразу отскочили. Одна из них хрипло залаяла. И через мгновение появились двуногие охотники. У них не было никакого оружия, насколько мог видеть Рей, но один держал в руках короткий металлический стержень. Он направил его на горло загнанному лосю, и из конца стрежня ударил красный луч. Взревев, лось встал на дыбы и рухнул, чуть не придавив собак. Они набросились на дрожащее чело, рвали его на куски, но охотники оттащили их от добычи, отогнали крепкими пинками и ударами.
Достав из ножен на поясе кинжал, один из охотников принялся свежевать пойманное животное. Другой прикрепил к ошейникам собак поводки, а третий завернул огненный сюржень в ткань и сунул за пазуху короткой кожаной куртки.
Все трое были среднего роста, но мощные руки и плечи делали их ниже ростом и придавали внешность гномов. Жесткие черные волосы длиной до плеч были смазаны жиром и перехвачены кожаными ремешками. Цвет кожи был чем-то средним между медным и оливковым. Широкие рты с толстыми губами и крепкими желтыми зубами, темные глаза и крючковатые носы - характерные черты их внешности.
У всех одежда из серой кожи, хорошо выделанной и мягкой, как ткань; эта верхняя одежда доходила до середины икр. Поверх нее куртки без рукавов с металлическими нашивками. Ноги в кожаных сапогах до колен с толстыми подошвами, руки обнажены, па них металлические браслеты, украшенные тусклыми камнями. На широких поясах кинжалы в ножнах.
Рей смотрел, больше не пытаясь сопоставить увиденное с реальностью. Сон - это, наверно, сон. Скоро он проснется...
И тут одна из собак обнаружила его. Ее красные глаза отыскали источник странного запаха, бившего ей в ноздри. С воем она натянула поводок. Кожаный ремень остановил ее прыжок. Но она тут же прыгнула снова. На этот раз ремень не выдержал. Однако, как и лось, собака не смогла подняться на откос. Она тщетно скребла лапами по гравию и лаяла, как сумасшедшая.
Рей, ошеломленный, оказался легкой добычей. Один из охотников с криком показал на него. Предводитель развернул стержень и прицелился. Рей повернулся, но добраться до укрытия не смог. Что-то в нем застыло, он не мог даже шевельнуться.
Не в состоянии двинуть даже пальцем, он бессильно ждал появления охотников. С помощью своего необычного оружия они выжгли на стене ущелья ступени. А Рей только знал, что не умер сразу, как лось.
Вот они подошли к нему. Рей смотрел на них. Беспокоила неподвижность окруживших его лиц и неспособность увидеть на них хоть какое-то чувство. Маски, подумал Рей, злые маски. С ледяным спокойствием он понял, что встретился с чем-то совершенно чуждым, находящимся за пределами его старого безопасного мира.
Они осторожно приблизились и принялись разглядывать пленника. Предводитель нарушил молчание, задав вопрос на гортанном свистящем языке. Когда Рей не ответил, он озадаченно выпятил подбородок.
Снова задал вопрос, на этот раз певуче. Другой язык, догадался Рей. Его молчание слегка смутило похитителей.
Наконец предводитель отдал приказ. Один из охотников снял с пояса кожаный ремень, зашел Рею за спину и крепко связал его беспомощные запястья. Рей, все еще под действием незнакомого оружия, вынужден был подчиниться. Но при прикосновении охотника испытал необъяснимое отвращение.
Как только его связали, предводитель поднял стержень. Никакого луча на этот раз не было, но Рей обрел способность двигаться. Не оглядываясь, владелец стержня ушел. Охотник, связавший Рея, концом ремня хлестнул его по плечам и знаком приказал идти. Отвращение Рея перешло в гнев, и не только на похитителей, но вообще на все происходившее с ним. Он не знал, где находится и почему, но чувствовал, что рано или поздно узнает и разберется с виновниками, и эта мысль подбодрила его. Он черпал силы в своем гневе, цеплялся за него, как тонущий цепляется за камень посреди бурной реки.
Они прошли примерно с полмили вдоль ущелья, пока не показался более отлогий спуск. Связанный, Рей не мог бы спуститься по их лестнице, и потому заколебался перед спуском. Охранник ударил его кинжалом по ребрам, ударил плашмя, чтобы заставить двигаться. Но после первого же шага Рей потерял равновесие и покатился в облаке пыли и гравия. Остановился он, ударившись о ствол, голова с поцарапанным лицом оказалась ниже ног.
Конечно, мрачно подумал он, если это сон, то такой удар должен разбудить его. Голова тупо болела. Беспомощный, не в состоянии самостоятельно встать, он лежал, ожидая своих похитителей.
Они спускались неторопливо. Один подошел и пнул Рея. Когда Рей не смог встать в ответ на такое подбадривание, двое охотников поставили его на ноги. И сильно толкнули, так что он едва не упал снова.
Из порезов на губах и подбородке текла кровь, она привлекала маленьких жалящих мух, а он ничего не мог сделать. Попытался отмахиваться головой, но это вызывало головокружение. Когда добрались до лося, Рея привязали к дереву, и охотники продолжили свежевать тушу. Обрубив мясо, они бросили куски собакам, а остальное завернули в снятую шкуру. Потом один из них взял внутренности и протащил по траве, оставляя красный след.
Недалеко была видна черная дыра в откосе с грудой песка под ней. Бросив здесь внутренности, охотник отломил прут, сунул его в дыру и начал вертеть им и тыкать. Потом отпрыгнул, и из отверстия показалась волна черных муравьев.
Остальные отвязали Рея и рычащих псов и, прихватив мясо, двинулись вниз по течению. Рей оглянулся на остатки туши. Они были накрыты шевелящимся черным одеялом.
Как он оценил позже, шли они около часа, прежде чем ущелье расширилось и превратилось в долину. Кусты, царапавшие ему кожу и оставлявшие кровавые полосы на обнаженных руках охотников, сменились рощицами и полосками высокой, по пояс, травы.
С каждым шагом состояние Рея ухудшалось. Лицо его, разбитое и исцарапанное, распухло. Глаза превратились в щелки в измученной плоти. Боль из головы распространилась на плечи и вниз по спине. Он перестал ощущать затекшие руки. Но он приветствовал эти мучения: они не давали задумываться. Где он? Что случилось? Он больше не мог верить, что это сон, как ни пытался отчаянно цепляться за эту надежду.
Наконец не нужно было больше шагать, спотыкаясь. Долина неожиданно превратилась в берег, а ручей с миниатюрной дельтой устремился в волнующееся море. Море?
Свежий соленый воздух заставил Рея очнуться. Море? Посреди материка? Он с тупым ужасом смотрел на песчаный полумесяц пляжа.
Здесь не может быть моря. Значит, это он не в своем мире! Он застрял в каком-то кошмаре.
Крик с берега заставил его похитителей ускорить шаг, они подхватили Рея с обеих сторон и потащили с собой. На берегу этого невероятного моря от древесного костра поднимался дым, редкий и тонкий, как утренний туман. У костра охотников приветствовало несколько темных фигур.

***

- По-прежнему сказка? - Фордхэм не отрывал взгляда от экрана.
Когда Харгривз не ответил, он оглянулся. Его собеседник гневно хмурился. Фордхэм встречался с такой реакцией и раньше. И радовался признакам сомнения, вызванным очевидностью.
- Ну, хорошо. Я вижу кое-что.., деревья.., как на других ваших лентах.
- Деревья? - Фордхэм помолчал. - Вы такие видели когда-нибудь?
- Нет... - неохотно признал Харгривз. Фордхэм продолжал упорствовать.
- Такие деревья, - указал он, - в этой части мира не видели уже несколько столетий. Первопоселенцы столкнулись с ними, когда нужно было расчищать землю. Иногда требовались годы, чтобы свести девственный лес, пни и корни.
- Ну, ладно! Признаю: у вас тут есть что-то, мы с помощью вашего луча видим местность такой, какой она не может быть сейчас и не была уже много лет. Но путешествия во времени... Атлантида.., мне нужны более веские доказательства, прежде чем я дам рекомендации...
- Можете взять с собой фильмы. Я говорил об Атлантиде только как о возможности, я ведь не обещал ее. Возможно, вы видите доколумбрвское иди дореволюционное Огайо. Мы не можем ни доказать, ни опровергнуть уравнение Ибби. Но вы должны признать, что начало впечатляющее...
- Я хочу посмотреть запись того, что мы только что видели, - сказал Харгривз. - Хочу проверить, можно ли заметить изменение, когда включается луч.
- Нам понадобится некоторое время... Харгривз еще сильнее нахмурился.
- У меня его достаточно - для этого. Я должен точно знать, что везу с собой. Мне придется отвечать на множество вопросов.

***

- Вот... - Фордхэм сел в проекционном зале. - Начинаем. Это раскопки...
Свежая земля под слабым зимним солнечным светом, бульдозер, от которого падает тень, курган...
- Признаю, что видел перемену. Надеюсь, она будет видна и на записи!
Фордхэм рассмеялся.
- Гипноз? Вы думаете, это я делаю? Какой смысл? Или считаете, что я совсем спятил? Мы впервые смогли удержать луч так надолго, теперь будет больше доказательств.
Харгривз смотрел на экран.
- А нельзя ли... - Он замолчал.
- Пройти туда самим? Пока мы можем только смотреть. Насчет того чтобы пойти - не знаю. Придется намного увеличить энергию...
- Эти деревья... - Харгривз смотрел на гигантский лес, застывший на изображении. - Тут, наверно, много других ресурсов. Похоже на пустой мир...
- Да, будем практичны. Допустим, мы сможем открыть дверь и черпать оттуда ресурсы. Как воспримут это в комитете, если вы подчеркнете такую возможность?
- Захотят быть уверенными, что вероятность успеха хотя бы пятидесяти процентная. А скоро ли возможен реальный эксперимент?
- Послать туда кого-то? Не знаю. Нам потребовалось два года, чтобы добиться хотя бы этого. Харгривз покачал головой.
- Давайте ваши фильмы, я хочу их показать. Мы, возможно, сможем дать вам половину того, что вы просите.
- Щедро. Но, вероятно, следовало этого ожидать. - Фордхэм совсем не был огорчен. Внутренне это половинное доверие его удовлетворило.
Они снова прокрутили фильм, Харгривз сидел в кресле впереди. Вот разрез раскопок, курган, потом мерцание - и деревья. Но резкое восклицание Фордхэма заглушило гул проектора.
- Лангстон, - крикнул он оператору, - прокрутите назад. И давайте замедленно...
- Что?.. - Харгривз замолчал, взглянув на Фордхэма. У того совершенно изменилось лицо. Снова показался шрам раскопок.
- Левее от кургана.., вот здесь.., смотрите!
Харгривз посмотрел. Фигура. Разглядеть трудно, но, несомненно, человек, он сделал шаг в пределы действия луча. Мерцание, которое только мигнуло при нормальной скорости, теперь стало вспышкой. И вот деревья, а рядом с одним из них - человек.
- Пошли! - Фордхэм с невероятной для своего возраста и привычек скоростью устремился к двери. Они на самом деле побежали по коридору и выскочили на стоянку для машин. Фордхэм рывком распахнул дверцу своей машины и сел на место шофера. Едва Харгривз успел сесть рядом и захлопнуть дверцу, как машина понеслась по бетону, направляясь к воротам.
Охранник при виде ее не потерял присутствия духа, он вовремя переключил затвор с автоматической стрельбы. Харгривз шумно и с облегчением перевел дух. Фордхэм не налетел на ворота, как, по-видимому, собирался.
Они шли на запретной скорости, но к счастью, дорога оказалась пустынной. Где-то по пути к Фордхэму вернулась осторожность, он повернул у раскопок не так стремительно, и дальше они запрыгали по неровной дороге, проложенной тракторами.
Но вот директор проекта выскочил из машины и опять побежал - к кургану. Возбуждение или страх придали ему силы, он опередил Харгривза на несколько шагов, но когда тот достиг кургана, то наскочил на остановившегося Фордхэма. Директор держал в руках фотоаппарат. Но фигуры, которую они видели на записи, не было видно.
- Он исчез! - выразил очевидное Харгривз. Фордхэм с мрачным лицом смотрел на аппарат.
- Исчез, да.., туда... - И он через плечо оглянулся на то место, над которым они видели ряды деревьев. И Харгривз вздрогнул, понимая, как исчез этот человек, но не зная - куда.

Глава 2

- Где он? - услышал Харгривз собственный голос. Ответ Фордхэма прозвучал почти шепотом:
- Может быть, в Атлантиде.
- Но.., вы сказали, что лес может быть доколумбовым.., или еще более поздним, - возразил Харгривз.
- Конечно. Может быть все, что угодно. Вы видели это, видели фильм, а теперь - вот это... - Фордхэм помахал фотокамерой. - Бедняга вошел внутрь.., или назад.., или прошел - можете выразиться, как хотите, и мы отправили его.
- А вернуть его можно? - Харгривз отбросил посторонние размышления, как всегда, ухватившись за самое главное.
- Потребуется не менее четырех дней, может, и больше, чтобы накопить энергии для нового запуска луча. Такие запуски нужно тщательно рассчитывать. Почему, вы думаете, мы избрали именно этот день и час? Тут не просто нажимаешь кнопку или открываешь дверь. Нужно обработать данные. Четыре дня... - Он осмотрелся. - И мы не можем знать, как там протекает время. Он ведь не будет сидеть четыре дня на месте, не знает, что мы постараемся вытащить его. Когда мы будем готовы, он может находиться в нескольких милях отсюда.
Харгривз отвернулся от кургана и взглянул на свежие раскопки.
- Но это нужно сделать. И чем быстрее, тем лучше...
- Конечно. - Но Фордхэм говорил так, будто считал задачу безнадежной. Харгривз продолжал смотреть на канаву.
- А Атлантида - это сказка! - В голосе его звучала уверенность.

***

Рей споткнулся и упал лицом в песок вблизи грубого очага, сооруженного из камней. Он устал и согласен был просто лежать, не обращая внимания на охотников и тех, кто ожидал их в этом лагере. Лишь бы его не трогали.
В его ограниченном поле зрения показались слегка кривые ногу в сапогах из жесткой кожи с клочками волос. Один сапог просунулся под него, его перевернули лицом к небу. Подошедший был тоже в кожаной одежде, но поверх нее в юбочке из металлических полос, которые звенели на ходу. Вместо куртки с металлическими нашивками на нем грудная и спинная черные защитные пластины, плотно облегающие бочкообразную грудь и широкие плечи. Левая рука от запястья до локтя спрятана в металлическом обшлаге, но правая голая, на ней только два браслета с камнями.
Человек был с непокрытой головой, и ветер развевал длинные черные пряди. На согнутой руке у него висел шлем с двумя крыльями летучей мыши на центральном гребне. На поясе меч. Выше охотников, менее смуглый, он казался принадлежащим к другой расе. Но лицо его - такая же лишенная выражения маска.
После долгого разглядывания Рея он отдал приказ, после чего один из охотников подошел и перерезал ремень на запястьях американца. Офицер задавал вопросы, охотник отвечал, словами и жестами объясняя, как все произошло. Когда он кончил, офицер попытался расспросить пленника: сделал широкий жест рукой, указав на запад, и произнес одно слов:
- My?
Рей покачал головой. Офицера его ответ как будто обеспокоил. Он нахмурился, показал на восток и задал другой вопрос, который Рей не расслышал. Неожиданно он понял: они хотят знать, откуда он. Должно быть, так.
Он указал назад, в направлении мрачного леса. А что касается остального, они знают столько же, сколько он. Но он был совершенно не готов к реакции на свой ответ.
Глаза офицера сузились как у кошки. Толстые губы разошлись в рычании, обнажив пурпурные десны и желтые зубы. И он разразился насмешливым хохотом. Совершенно очевидно, не поверил.
Повернувшись к своим подчиненным, он велел другому охотнику рассказать о захвате Рея. Все повторилось. Но вот охотник указал на непокрытую голову Рея, на его развеваемые ветром короткие каштановые волосы, коснулся рукой, еще грязной после свежевания лося, кожаной куртки, привлекая к ней внимание офицера. Тот сделал Рею знак снять куртку. Охотник порылся в ее карманах и достал носовой платок, записную книжку и запасную фотопленку.
Через несколько минут пленник, дрожа, стоял на ветру, а вся его одежда была разложена на песке. А похитители продолжали рыться в карманах, словно были убеждены, что там должно быть что-то очень важное. Один из них завладел карманным ножом, другой вертел в руках часы, но офицер резко приказал все отдать ему. Развернув платок, предводитель сложил в него содержимое карманов Рея, связал и спрятал в плетеную из прутьев корзину.
Рей наклонился к одежде, но офицер ударом тыльной стороны ладони отбросил его. Охотник швырнул пленнику кожаную связку. Вне себя от злости. Рей развернул скудное одеяние в виде юбки, совершенно не подходящее для защиты от становящегося все более холодным ветра. И подумал, что произойдет, если он набросится на офицера.
Воображение еще рисовало ему приятные подробности такой попытки, а стальные пальцы уже схватили его, развернули, отогнув правую руку. На бледной коже предплечья у него был небольшой синий кружок с расходящимися от него линиями, детская попытка татуировки, так и не стершаяся с годами. Офицер оскалился, глядя на нее. Отбросил от себя руку Рея и плюнул.
- My. - На этот раз не вопрос, а утверждение.
Наступила ночь. Очевидно, ему что-то готовили в будущем, потому что Рею дали кусок жареного мяса лося. Потом снова связали ему руки - и ноги тоже, - и один из охотников набросил на него шкуру, когда Рей попытался для тепла зарыться в песок.
Где он? Неожиданно это стало более важным, чем то, как он оказался здесь. Древний курган, потом деревья - и это. Индейцы? Но даже если путешествия во времени возможны не только в фантастике, это не индейцы. И в Огайо нет моря и... Рей пытался подавить возникающую панику, от которой хотелось закричать, броситься бежать...
Ну, ладно, он не знает, как он попал сюда и где находится. Но самое главное сейчас - что собираются с ним сделать охотники...
Спустя какое-то время усталый мозг оцепенел, как и тело, и Рей, измученный, уснул.
На рассвете его разбудил резкий крик птицы. Под импровизированным навесом из плащей храпел офицер, часовой клевал носом у костра. Итак, сон продолжается. Рей попытался сесть, но ремень резко впился в тело. Опираясь пятками на песок, он начал двигаться, пока его плечи не оцарапал камень. Рей осторожно сел.
На востоке усиливалось розовое свечение. Серая птица отыскивала в волнах добычу для завтрака. Часовой, резко мотнув головой, проснулся и шумно плюнул в костер. Потом встал и со злобной улыбкой взглянул на Рея.
Ткнув пленника в ребра носком сапога, он развернул Рея, осмотрел ремни на руках и ногах и толчком отбросил его назад на камень. Выполнив свои обязанности, вернулся к костру и принялся раздувать его.
Рей покачал головой. Лицо его было покрыто свернувшейся кровью и пылью. В висках резко стучал пульс. Если бы освободить руки...
Офицер выбрался из-под навеса и расстегнул пряжку пояса. Бросив одежду рядом со снятыми вечером доспехами, он нырнул в волны. Поплескался там и неожиданно крикнул. Все остальные вскочили, начали переговариваться и указывать в открытое море, где сине-зеленые волны разрезала черная тень.
Вернувшись, офицер растерся и оделся, одновременно отдавая множество приказов, вызвавших у его людей лихорадочную деятельность. Один из них развязал Рею ноги и поднял пленника.
Приближался корабль, но таких Рей никогда не видел. Примерно в полумиле от берега он остановился, из его бортов высунулись весла, и корабль снова двинулся, как водяной жук.
Рей видел рисунки римских галер, но у них были мачты и паруса. У этого только кормовая и носовая надстройки под крышами; крыши эти в то же время служили верхней палубой. Шкафут был низкий, а в открытой гребной яме сидели гребцы. Острый нос украшала ярко раскрашенная голова. А на корме на тонком столбе развевался ярко-красный флаг.
В этом стройном жестоком корабле чувствовалась сила и мрачная уверенность. Кем бы ни были похитители Рея, они явно умеют за себя постоять в этом странном мире.
Корабль бросил якорь, и через несколько мгновений с него на воду спустили шлюпку. Ритмично размахивая веслами, шлюпка устремилась к берегу, где ждали охотники, забросав костер песком и приготовив свои свертки.
Теперь офицер перерезал ремень и на запястьях Рея. Он очень понятным жестом положил руку на рукоять меча. Для удобства похитителей пленника нужно развязать, но с его стороны будет глупо пытаться убежать.
Экипаж шлюпки состоял из офицера и шести моряков. Прыгая за борт, чтобы подвести шлюпку у берегу, они расспрашивали охотников. Командир отряда подтолкнул вперед Рея. Очевидно, он теперь ценная добыча, и офицер в лодке явно завидовал Офицер-охотник показал на сушу и задал какой-то вопрос, собеседник кивнул в знак согласия.
Взяв собак на поводок, три охотника ушли, остальные направились к лодке. Рей неуклюже забрался в нее, руки и ноги у него еще не отошли от ремней, его толкнули вниз, между двумя сиденьями. И шлюпка двинулась назад к кораблю.
Приблизившись к его борту, моряки остановили шлюпку. Сверху сбросили веревочную лестницу. Двое охотников поднялись по ней, потом лестницу сунули в руки Рею. Он неловко поднялся, от качки кружилась голова, мучил страх сорваться и упасть, быть раздавленным между кораблем и лодкой. За ним следовал офицер из лагеря, нетерпеливо подталкивая пленника.
Пленник упал на тесный шкафут, идущий за ним офицер приветственно поднял руку, обращаясь к человеку в красном плаще. Плащ, похожий на горящий уголь, привлекал внимание. Рей увидел, что это в сущности не плащ, а длинная мантия цвета свежепролитой крови, которая покрывает высокого худого мужчину от горла до пят.
Волосы мужчины были коротко подстрижены, сморщенные губы плотно сжаты, тусклые черные глаза, крупный клювообразный нос и подбородок, напоминающий острый задранный крюк - весь его облик внушал невольный ужас. Рукой, коричневой, как земля, человек гладил костлявый подбородок, глядя не на докладывающего офицера, а на Рея.
И под взглядом этих черных тусклых глаз пленник неожиданно почувствовал себя грязным, словно по его телу проползло что-то скользкое и омерзительное. Офицер и охотники были грубы, но этот человек, неожиданно подумал Рей, ему совершенно не понятен, он абсолютно чужд его собственному миру. И пленник испытал внутренний ужас под этим взглядом и потребность сопротивляться носителю красной мантии и всему, что тот воплощает. И такое сильное отвращение охватило его, что Рей испугался.
- Итак.., муриец...
Рей вздрогнул. Он не должен понимать эти слова, но каким-то образом понял. Или он “слышит” только в глубине сознания?
- Итак, муриец, подобно всему твоему племени, ты восстаешь против Темного? Жалкий поклонник умирающего пламени, ты считаешь, что мы не можем связать твою волю нашей? Помни: Бык может затоптать пламя. Кто устоит перед его волей?
Рей покачал головой - не в знак отрицания, а пытаясь избавиться от головокружения, вызванного осознанием, что он понимает говорившего. Кто такой Темный? Муриец.., кто такой муриец?
Легкая тень сомнения легла на неподвижное, как у мумии, лицо человека в красной мантии.
- Не пытайся улизнуть с помощью таких жалких трюков. Ты хорошо понимаешь, что тебе сказано. Отправляйся вниз к своему товарищу и учись унижению.
Чтение мыслей? Что ж, ничем не хуже остального в этом нелепом сне. Рей не сопротивлялся, когда три солдата повели его по шкафуту. В дальнем конце они прижали его к стене и прикрепили к железным скобам, вделанным в борт.
Когда они ушли, он повернул голову и увидел, что у него действительно есть товарищ по заключению. Рядом, так близко, что можно почти соприкоснуться пальцами, привязан другой пленник. Он бессильно висит на скобах, голова его упала на грудь и длинные волосы закрывают лицо. Но в остальном по внешности он совсем не такой, как экипаж корабля.
Кожа у него не темнее, чем у Рея, и он такого же роста. Длинные пряди волос цвета полированной бронзы спутаны и в одном месте окровавлены. С плеча свисают обрывки желтой туники, достигающей в длину до середины бедер. На талии незнакомца туника перехвачена широким украшенным камнями поясом. На поясе пустые ножны свидетельствуют, что когда-то пленник был вооружен мечом. Как и у охотников, на нем высокие сапоги, но гораздо лучшего качества.
Рей подумал, что пленник без сознания. Беда у них общая, и, может быть, дело тоже общее. Он негромко свистнул, ожидая ответа. Послышался стон, слабый, как вздох. Рей снова свистнул, и пленник шевельнулся, медленно повернул голову.
Рею показалось, что совершенное лицо пленника - это совершенство теперь портили порезы и зеленоватые синяки - отдаленно напоминает греческие статуи. Но ни у одного сына Аргоса не было таких широких скул, таких тяжелых век, наполовину скрывающих голубые глаза. Пленник удивленно смотрел на Рея, его разбитые губы зашевелились. Негромко, на языке, которым пользовались охотники, незнакомец задал вопрос. Когда Рей покачал головой, тот заметно вздрогнул.
- Кто ты, не владеющий языком матери-земли? Снова прямой обмен мыслями! Рей пытался не уклоняться. На этот раз контакт не вызывал отвращения.
- Рей... Рей Осборн.., пленник... - медленно ответил он по-английски. Собеседник как будто понял его.
- Откуда ты? Вспоминай.., думай медленно, чтобы я мог прочесть твои воспоминания, увидеть через твои глаза...
Рей послушно принялся вспоминать свое удивительное путешествие, с посещения кургана к необъяснимому лесу, равнине, встрече с охотниками. И снова его охватила паника. Что случилось? Где он? Что это за море? В каком он мире?
- Вот как - ты прошел черту. Но я не узнаю твое время.
- Мое время? - повторил Рей.
- Да, ты из далекого будущего - или прошлого. Наакалам известно, что человек может так перемещаться. Но по нашим записям, тот, кто делал такую попытку, никогда не возвращался. Однако у тебя это получилось случайно, и это удивительно, потому что только посвященные первого ранга думают о таких делах.., да и то после многих лет обучения и подготовки.
Рей глотнул. Незнакомец без всякого удивления воспринял это безумный факт, он говорит, что такое уже бывало. Прошел.., через что.., куда? Где.., если бы ухватиться за что-то имеющее смысл. И он задал первый пришедший в голову вопрос:
- Кто эти люди, на корабле? Незнакомец с готовностью ответил:
- Мы пленники атлантов, детей Темного. Взгляни на их знак. И он подбородком указал на красный флаг наверху на палубе. Но это невозможно! Атлантида никогда не существовала, это лишь легенда о континенте, исчезнувшем задолго до того, как был уложен первый камень великой пирамиды. Эта легенда дала название одному из великих океанов его мира, но ведь это вымысел.
- Ты думаешь, плен свел меня с ума? - спокойно спросил пленник. - Я говорю правду. Мы захвачены сыновьями Ба-Ала, Темного из Великой Тени. И через пять дней корабль подойдет к берегам самой Красной Земли...
- Но это не может быть правдой! - возразил Рей. - Атлантида - это миф, греческий миф...
- Я ничего не знаю о греках. Но говорю тебе: Атлантида существует. Сам увидишь, когда мы причалим в Пятистенном городе. Она так же реальна, как эти скобы, выкованные в огне кузниц, которые сейчас удерживают нас, как ненависть сына Ба-Ала, который распоряжается на этом корабле и отдает приказы его капитану, как следы ударов на наших телах. Красные теперь правят ветрами и волнами западного моря. И позор нам, детям Пламени. Атлантида крепнет. И считает себя сейчас такой сильной, что готова выступить против всего мира.
Бред, конечно...
- Почему ты пытаешься закрыть свое сознание от правды? Ты жив, ты не спишь. Разве ты не чувствуешь, не ощущаешь, не дышишь, не видишь, как я? Признай очевидное, прими свидетельства твоих чувств - ты перешел из своего времени и мира в наши. Наверно, правы посвященные, которые говорят, что человек может проделать такой переход без подготовки. Потому что ты не можешь поверить в правду.
- Не смею, - прошептал Рей. Во рту у него пересохло, он дрожал, но не от холодного ветра, обжигавшего полуобнаженное тело.
- Неужели ты ничтожество, которое не может обуздать свои мысли и страхи? - резко и презрительно спросил пленник.
- Безумие.., это безумие... - Но гнев, вызванный этим презрением, придал Рею силы.
- Нет. Так бывало и с другими. Говорю тебе, посвященные это делали...
- И не возвращались, - сказал Рей.
- Верно. Но, может, и не погибли. Скажи, разве не правда, что ты жив? А пока человек жив, все возможно. Если бы ты оказался в городе Солнца, там тебе показали бы истинные тропы времени. Разве люди твоего мира настолько невежественны, что не знают: время подобно гигантской свернувшейся змее, и кольца этой змеи могут касаться друг друга? Следовательно, можно проскользнуть из одного кольца в другое. Те, кто туда уходил, не возвращались, но наши искатели заглядывали в другие времена и места. Они видели поля Гипербореи, которые исчезли тысячи, тысячи лет назад и теперь превратились в легенду. Не бойся прошлого, смотри в будущее, потому что вокруг нас черные псы Великой Тени и схватили они нас здесь и теперь. Л такой опасности ты еще не видел! - Слова его холодно и жестко раздавались в сознании Рея. - Клянусь в этом клятвой Пламени!
Если он действительно прошел в другое время, здесь он совершенно, абсолютно один, невероятно одинок. И американец снова почувствовал приступ паники.
- Тебя назвали мурийцем; лучше бы тебе быть им. Если догадаются о правде, тобою займутся жрецы. А они принадлежат Великой Тени...

1 Следующая страница


Операция "Поиск во времени" 2

- А кто такие мурийцы? - прервал Рей.
- Сыновья великой матери-земли, такие, как я. Я Чо из дома Солнца с матери-земли. Один из мечников самого Ре My.
- Мать-земля? - Узнавай, узнавай как можно больше! Прими как факт, что это правда. Попытайся добыть все знания, какие можно. Они послужат оружием, инструментами, защитой.
- Земля на далеком западе. Легенды говорят, что там из немногих семян снова началась жизнь после гибели Гипербореи. My произвела жизнь, и с ее берегов происходят народы майакс, уйгуры и атланты. Миром правит Ре My, вернее, правил, пока атланты не углубились в запретные знания и их не притянула к себе Тень - а может, они пришли к ней добровольно!
Первый из Посейдонов - предводителей атлантов - был сыном Солнца с матери-земли. Со временем его род вымер, и жители выбрали нового правителя. Он был человек с сильной волей и страстным стремлением к власти и использовал свою власть, чтобы преодолеть стену между нашей жизнью и Тенью. Стену эту ограждает Пламя, защищая человека от всего, что живет во тьме. Этот Посейдон упивался властью, как пастухи с гор упиваются грезами от сока тракмона.
И Посейдон не хотел стоять в Зале Ста Королей и слушать слово Ре My, но пошел своим путем...
Слушая, Рей забыл страх; он стремился представить себе картину этого нового мира, воздвигая тем самым преграду на пути опасных мыслей. - Так началось царство Ба-Ала, отца зла, ненависти, похоти, всех тех мыслей и желаний человека, которые приносят ему вред. Началось оно тайно, подпольно, в пещерах, потом стало более открытым. Оно разлагало ряды воинов и моряков. Только рожденные Солнцем оставались верны Пламени. Но вот в один день рожденных Солнцем перебили, и с тех пор Атлантида осталась в одиночестве против всего мира.
- Значит идет война? Чо покачал головой.
- Еще нет. Мать-земля опасно ослабла, она была так щедра к своим детям, что от нее осталась почти пустая оболочка. Лучшие ее люди и природные материалы оказались в колониях. Но нынешний Посейдон, внук первого последователя дьявола, готов разорвать ткань мира. Он ведет себя вызывающе - в этом одна из причин того, почему я оказался здесь...
- Тебя захватили в схватке?
- Нет, такой чести у меня нет. Я был отправлен в Бесплодные Земли в поисках тайных укреплений атлантов, гаваней, где могут скрываться их корабли между рейдами. Мы проводили разведывательную экспедицию на берегу, когда попали в засаду пиратов. Узнав о моем звании, они не прикончили меня на месте, а продали Красной Мантии за три меча чалибианской работы и четыре изумруда. Это больше, чем дали бы за меня на рынке проклятого Санпара, где королева-ведьма правит отбросами всех народов. Это произошло сегодня на рассвете.
- И что с тобой сделают?
- Если спасусь от алтаря Ба-Ала, буду гнить в подземелье - на это они рассчитывают. За один месяц исчезли три наших корабля, и никто из членов экипажа не спасся. Но если Пламя будет мне благоприятствовать... - он неожиданно смолк.

Глава 3

Кто-то спускался по лестнице в гребную яму. Рей услышал звон оружия и топот нескольких пар сапог. Перед ним прошли два охотника, неся огромный рогатый череп - череп лося? Опустив ношу на палубу, они вышли. Но офицер, пришедший за ними, остался; наклонившись, он накрыл череп тканью. И Рей уловил торопливую мысль.
- Готовься, товарищ! Как только освободишься, спрячься в тени лестницы. Если я не смогу к тебе присоединиться, прыгай в море. Это гораздо лучше, чем то, что ждет на корабле...
Чо не спрашивает, умеет ли он плавать, подумал Рей. Муриец смотрел на офицера. Атлант под этом взглядом не поднимал головы, он как будто не чувствовал, что на него смотрят, но движения его становились все менее уверенными. Он немного покопался, потом посмотрел на пленников. И когда его взгляд встретился с глазами Чо, офицер медленно встал. Двигался он словно по принуждению.
Повинуясь взгляду мурийца, он приблизился к пленникам, медленно, делая по одному шагу за раз. Остановившись перед Реем, он занялся железными наручниками. Освободив ему руки, атлант опустился на одно колено и принялся освобождать ноги. Но работал все время на ощупь, не отрывая взгляда от Чо. Рей освободился. Он мгновение постоял в нерешительности, потом метнулся в тень, указанную мурийцем. И обернулся. Атлант уже освобождал Чо.
Неожиданно офицер распрямился. Покачал головой и неуверенно прижал руки ко лбу. Рей переступил с ноги на ногу, держась за поручень. Очевидно, то, что заставляло офицера подчиниться воле Чо, слабело. Сможет ли муриец восстановить свою власть? Возможно. Офицер снова склонился к кольцу.
Покачнулся. Восстановив равновесие, ударил мурийца кулаком в лицо. Второй сильный удар разбил Чо губу. Рей прыгнул, но не в море.
- Уходи! Стража идет...
Но американец конца этого приказа не слышал. Он напал. Сжал руками горло офицера, оттащил и сильно ударил в основание черепа. Атлант упал, а Рей вытащил из ножен его меч и ударил офицера по голове тяжелой рукоятью.
- Уходи... - снова приказал Чо.
Рей не ответил. Потащил кольца, мечом принялся их раскрывать.
- Пошли!
Вместе они пробежали к лестнице. Чо дернул крышку люка в борту.
- Это для огнеметателя. Будем надеяться, что сумеем пройти. Вперед! Плавать умеешь?
- Самое подходящее время для вопроса. Умею.
- Тогда иди. И постарайся не выныривать, сколько сможешь. Рей протиснулся в узкий люк, обдирая кожу с плеч. Оказался в воде, руки и ноги автоматически начали двигаться.
- За мной! - Он увидел светлое тело.
Кровь стучала в висках. Он должен вдохнуть, должен! Ребра обожгло болью. В тот момент, как ему показалось, что он больше не выдержит, голова его вынырнула из воды на свет и воздух. Перед ним разрезало волны гладкое плечо, и он двинулся за ним. Мышцы спины болели; вода жгла лицо и царапины на плечах. Он наглотался соленой воды, и от этого тошнило. Но он плыл, хотя гребки становились неровными. Берег.., корабль.., он не видел ни того, ни другого, только иногда пловца впереди.
Рей упрямо продолжал двигаться, держа голову над водой, сокращая время очередного гребка. Только бы передохнуть! Ноги начало сводить судорогой, к рукам словно прикрепили тяжелый груз.
Коленями он больно ударился о что-то твердое. Скала! Ноги коснулись песка. Собрав все остающиеся силы, он бросился вперед, чтобы его подхватило волной прибоя. Рот и глаза забило песком. Кашляя, Рей выбрался из воды и лег на берег лицом вниз.
Но вот он шевельнулся. Соль, разъедающая царапины на лице и теле, привела его в себя. Солнце жгло. Он приподнялся и попытался оглядеться.
Чуть левее лежит Чо, частично в тени скалы, положив голову на руку. Рей сел и принялся сметать песок с тела. Потом подполз к мурийцу, взял за плечи, попытался поднять.
- Пошли.., нам лучше уходить... - прохрипел Рей. - За нами пошлют шлюпку, снова схватят. - Трудно поверить, как им везло до сих пор.
- Не нужно, - ответил Чо на его настойчивость, сел и посмотрел на море. - Сыновья Ба-Ала уходят...
Рей рукой заслонил глаза от яркого солнца на воде. По бокам корабля мелькали весла. Как ни невероятно, находясь совсем рядом с беглецами, атланты даже не пытаются снова захватить их, они уходят.
- Почему?..
- Потому что приближаются охотники... Рей посмотрел, куда показал пальцем Чо. Далеко, на самом горизонте, тень, похожая на иглу.
- Военный корабль. Эти стервятники в открытый бой не вступают. Смотри. Они сменили курс и убегают.
Корабль атлантов резко повернул на восток. А новое судно держалось прежнего курса. Между ними появился широкий промежуток, и он все больше увеличивался.
- Мурийцы погонятся за ними?
- Нет. Нападать первыми запрещено. Мы можем защищаться, если они нападут; но это все. Однако атланты в этом не уверены, они бегут от равного по силе врага, как крысы разбегаются, когда крестьянин поджигает сухую траву. - Чо невесело рассмеялся.
- Но откуда здесь мурийский корабль?
- Он пришел за нами.
- Откуда он узнал?
Чо удивленно развел руки.
- Как тебе объяснить? Неужели люди вашего времени настолько незнакомы с самыми обычными силами? Это все равно что жить калекой. Похоже, так и есть. С того момента как меня схватили, я мысленно зову на помощь. И меня услышали; ко мне идут.
- Зовешь мыслью?
- Как говорю сейчас с тобой без слов. Но ты должен изучить наш язык, потому что пользоваться внутренней силой для самых обычных дел утомительно. Мы можем позвать тех, кто нас знает, и они будут нас отыскивать. - Он вздохнул и в свою очередь задал вопрос:
- Почему ты не сделал, как я сказал, и не убежал, когда я перестал контролировать атланта?
Рей покраснел.
- А что я должен был, по-твоему, делать? Убежать? Чо внимательно смотрел на него, но ничего не сказал. И когда заговорил, то совсем о другом.
- Смотри, обитатели Тени включили свой приемник энергии на самую большую мощность. Не думают, что их будут преследовать, но все равно бегут, как зверь от собак.
По бокам корабля больше не было видно весел, но судно с поразительной скоростью исчезало на востоке. Корабль мурийцев не изменил курс, чтобы перехватить врага. Он направлялся к берегу и был уже высоко над водой, так что стал виден оранжевый флаг.
- Теперь они должны идти на веслах, - сказал Чо.
Показались алые весла, опустились в воду, корабль замедлил продвижение. Цвет у него - серебристо-серый, и он величественно режет волны. Хотя, на взгляд Рея, кажется каким-то незавершенным без мачт. Достигнув прежней стоянки атлантов, корабль лег в дрейф, с него спустили шлюпку. Ее тут же заполнили матросы, и она направилась к берегу.
И вот мощные удары весел провели шлюпку через прибой, два человека спрыгнули с нее и потащили. Рей с любопытством разглядывал прибывших. Ясно, что эти высокие молодые люди принадлежат к другому народу, чем его прежние похитители. Кожа их под золотым загаром светлая, а длинные волосы варьируют цвет от светлого, почти белого до рыжего.
На всех одеты кожаные туники, и у каждого меч. На браслетах и широких воротниках блестят камни. Двигаются эти люди с легкостью и изяществом, какие Рей наблюдал у опытных бойцов дзюдо, которых знавал в своем времени.
Но они, забыв о достоинстве, бросились к Чо, ухватились за него, как за потерянную и найденную драгоценность. Поздоровавшись с ними, Чо повернулся к Рею.
Не отрывая взгляда от американца, он протянул руку в какой-то просьбе. Предводитель группы моряков достал меч из ножен и дал его Чо рукоятью вперед. Муриец глубоко вонзил его в песок между собой и американцем. Взял правую руку Рея в свою и вместе со своей положил на рукоять меча.
По-прежнему не отрывая взгляда от американца, пропел какую-то фразу, которую подхватили все окружающие. Вперед выступил предводитель с коротким кинжалом в руке. Оцарапал запястья обоих, так что струйки крови смешались на рукояти меча.
- Объявляю тебя своим братом по мечу и щиту, новый сын двора моей матери, отныне у нас с тобой одна кровь...
Слова клятвы отчетливо прозвучали в сознании Рея. На мгновение он заколебался; у него появилось ощущение, что, принимая это родство, он переступает через какой-то порог. Но другая часть сознания жадно ухватилась за предлагаемую безопасность в чужом мире. Что ждут от него? Он видел, что это какой-то формальный обряд, который принесет с собой... - звучало внутреннее предупреждение - новую и гораздо большую ответственность, о которой он может только гадать. Но вслух он сказал:
- Да. - И знал, что Чо его понял.
Снова Рей оказался в длинной корабельной шлюпке. Но на этот раз рядом с ним сидел Чо. И он не пленник. Но так ли это? Есть ли у него на самом деле выбор? Надежда боролась с тревогой, когда он вслед за Чо поднимался по лестнице, прошел по палубе, заполненной людьми, которые приветствовали появление мурийца, спустился в большую каюту. Каюта привлекла все его внимание.
По стандартам его собственного века, подумал Рей, ее сочли бы варварской из-за щедрого использования драгоценных металлов и ярких цветов. Но она не “восточная”, и вообще такой стиль ему не знаком. А Рей кое-что знает об искусстве благодаря своему увлечению фотографией.
Стены покрыты панелями черного дерева, с инкрустацией из сложных рисунков, состоящих из драгоценных камней и росписи по эмали. На стенах занавеси из ярких тканей. В противоположном конце стол из того же дерева, что панели, по обе его стороны длинные скамьи, а в торце кресло с высокой спинкой.
С балок над головой свисают два розовых светящихся шара в корпусах из филигранной резьбы. Цепи, на которых они висят, покачиваются при движениях корабля, и свет то разгорается, то угасает.
Рей остановился, оглядываясь, а Чо направился прямо к столу. Налил из кувшина жидкость в сверкающий кубок, слушая в то же время молодого офицера, которого представил Рею как Хана. Неожиданно муриец со стуком поставил кубок и издал протестующий возглас. И оглянулся на Рея.
- Нас отзывают. Северное море и моря на востоке закрыты, что означает...
- Войну? - предположил американец. Один мир или другой, то или иное время, тупо подумал он, война везде. Чо кивнул.
- Если и когда пожелает Ре My. А теперь мы идем домой. - Он повернулся к Хану, по-видимому, еще о чем-то спрашивая.
Рей чувствовал дрожь стен и пола каюты. Неожиданно потеряв устойчивость, он ухватился за стенную панель. И посматривал на скамью - она более надежная опора, - когда Хан резко повернулся. Молодой офицер поднял руки, словно защищаясь о г удара; рот его искривился от боли. Потом, чуть кивнув Чо, он вышел. Чо печально смотрел ему вслед.
- Ланор был его братом по мечу. Он пал рядом со мной с кинжалом пирата в горле. Сегодня у Хана горький день. Но он рассчитается за этот долг. Мы вспомним о нем, когда будем стоять перед мечами последователей Ба-Ала, и расчет будет справедливым. Теперь ешь и пей. А потом ляжем спать. Человек не может долго жить голодным и усталым.
Они пили вино из красивых кубков тонкой работы. И ели с тарелок, произведений искусства. Впрочем, Рея больше интересовало их содержимое. Только наевшись, он обратил внимание, что панель за головой Чо покрыта не рисунками. Это карта!
Он наклонился вперед, дыхание вырывалось с трудом. Рей смотрел на линии этой невероятной карты. Некоторые из них - очень немного - знакомы ему. Два континента, один на севере, другой на юге, но они лишь отдаленно напоминают знакомые Рею материки. Миссисипи, Огайо, почти вся северо-восточная и южная части Северной Америки под водой, Аляска прочно соединена с Сибирью. В сердце Бразилии, на юге, внутренний океан, окруженный сушей. Уравновешивая отсутствие знакомых ему затонувших земель, видны два новых континента: один на востоке, другой на западе, так что суша на карте по форме напоминает ромб, составленный из материков.
Больше, чем что-нибудь другое за последние два дня, эта карга показала ему, что он в чуждом мире.
- В чем дело? - Чо поставил свой кубок и поднял руку. Рей не знал, что прочел на его лице муриец, но, по-видимому, там отразился испытанный им шок.
- Это... Эта карта!
Муриец оглянулся через плечо.
- Скорее украшение. Особой пользы от нее нет, - заметил он.
- Значит.., значит, мир не таков? - Американец облегченно вздохнул.
- Таков, только по этой карте не проложишь курс корабля. Но в целом она верна. Смотри... - Чо подошел к стене. - Вот Бесплодные Земли. - Кончиком пальца он указал на оставшуюся часть долины Северного Огайо. - Сюда приходят охотники, здесь скрываются преступники, но постоянных поселений нет. Жить тут трудно, и сюда тянет только тех, кто должен скрываться или кто любит риск. А мы сейчас примерно здесь. - Палец его передвинулся в море. - Движемся на юг, чтобы пересечь Внутреннее море... - Палец его быстро передвинулся к Бразилии. - Это Майакс, колония, верная матери-земле, сильная и богатая. Потом мы пройдем западными каналами в западный океан, а оттуда к My... - И он указал на материк на западе.
- А Атлантида находится на востоке, - не спросил, а утвердительно сказал Рей.
- Верно. Неужели мир так отличен от твоего, что ты боишься взглянуть? Почему это так?
- Потому что... - Рей поискал слова. - Потому что трудно поверить, что человек может заниматься своим обычным делом в мире, который он всегда знал, а в следующее мгновение оказаться - в другом мире, где ничто ему не знакомо. Вот здесь карта показывает море... - наступила его очередь подойти к карте, - но для меня здесь суша. Она плотно населена, в ней много больших городов - слишком много. Рост населения становится угрозой. А здесь - здесь тоже суша. - Он положил ладонь на море в Бразилии. - А Атлантиды нет. My тоже нет, на их месте океан и разбросанные острова...
Он услышал негромкое восклицание Чо.
- Какое огромное время, должно быть, разделяет наши миры, брат! Такие изменения на поверхности планеты происходят нелегко. Ты говорил об Атлантиде как легенде твоего мира. Легенда на этом кончается, или в ней говорится о матери-земле My?
- Об Атлантиде есть рассказы. Считается, что это только вымысел, не факты. Говорят, она в землетрясении и приливных волнах погрузилась на морское дно из-за злых дел своих обитателей. Океан этот в мое время называется Атлантическим, потому что сохраняется вера, что под ним лежит Атлантида. А о My я никогда не слышал.
- А чем ты занимался в этой своей северной земле, брат? Ты воин? Когда сбил атланта, ты использовал незнакомый прием. Я такого никогда не видел.
- Какое-то время я был солдатом. Потом семейные неприятности, пришлось вернуться домой...
- Домой. Но теперь.., теперь, когда ты не можешь вернуться домой?..
Рей покачал головой.
- Эта необходимость уже в прошлом. - Он не хотел об этом думать. - Я собирался вернуться в армию, когда со мной это случилось. По правительственному проекту должны были построить новые здания. - Он не знал, насколько поймет его Чо, но хотелось высказаться. - Когда начали расчищать территорию, возникли неприятности из-за старого индейского кургана. Люди протестовали против того, что его собиралось сровнять, не исследовав предварительно. Лес Вильсон.., мой знакомый.., пытался добиться отсрочки работ. Он писал об этом статью и попросил, чтобы я сделал несколько хороших снимков кургана. Я пообещал их сделать. И как раз этим занимался, когда.., когда оказался в лесу из огромных деревьев, каких я в жизни не видел. Вот и все. И я по-прежнему не понимаю, что случилось и почему.
Чо выглядел удивленным.
- Снимки индейского кургана, - медленно повторил он в недоумении.
- Устройство - оно называется фотокамера, - объяснил Рей. - Его используют, чтобы делать изображения окружающего. Очень распространенное занятие. А индейцы.., они туземцы этого северного континента; когда мой народ пришел с востока, он застал здесь индейцев. Это было примерно четыре века назад, четыреста лет. Некоторые древние племена - они исчезли еще до того, как появились первые люди моей крови, - делали большие могилы из земли, и эти курганы сохранились. Мы изучаем их, чтобы узнать, как люди жили раньше.
- Если мир твоего времени настолько старше, - медленно сказал Чо, - должно сохраниться много-много следов исчезнувших народов.
- Да, во многих местах есть развалины и древние могилы давно забытых народов. От некоторых нам остались только разбросанные камни. Знаем лишь, что когда-то здесь жили и строили люди. И больше ничего...
- Тебе нравится изучать прошлое? Рей пожал плечами.
- Я не археолог, но в таких поисках есть своя страсть, как при охоте за сокровищами. И я много читал об этом. У меня хватало времени для чтения. - И снова он отстранил печальные воспоминания.
- Брат, я могу попытаться сказать тебе много слов, - муриец серьезно смотрел на него, - но слова не прогонят мысли, какими бы добрыми ни были мои намерения. Ты теперь сражаешься на поле, где ни один брат по мечу не может встать с тобой рядом. Это только твоя битва. Но каждому дню свои заботы. Забудь о них на время, если можешь, - он прикрыл рукой карту, - и давай поспим.
Рей вслед за Чо прошел за занавес в небольшую боковую каюту, в которой стояли две койки. Чо уже снимал оборванную промокшую тунику.
- “Отдыхай, пока можно”. Таков лозунг наших тревожных дней. Кто знает, что принесет нам утро?
Неохотно Рей забрался в теплое гнездо из мягких покровов. Закрыл глаза, но избавиться от мыслей не смог.

***

- Ну, что мы имеем? - Харгривз упал в кресло. Темная щетина подчеркивала круги у него под глазами; он медленно мигал, словно ему трудно было держать глаза открытыми.
- Теперь мы знаем, кто это. Его зовут Рей Осборн. Вильсон попросил его сделать снимки кургана. Он знакомый Вильсона, иногда фотографирует для местной газеты.
- Газетчик! - хрипло взорвался Харгривз. - Только газетчика нам здесь не хватало! Он нам нужен, как нейтронная бомба! - Он порылся в пачке сигарет, обнаружил, что она пуста, и гневно отбросил. - Вероятно, исчезновение Осборна уже заполнило все телефонные провода на востоке и западе.
- Еще нет. В этом нам немного повезло. Осборн до сегодняшнего утра не должен был доставлять снимки. Я сообщил Вильсону, что мы их конфисковали, а Осборн арестован за проникновение на территорию, - ответил Фордхэм.
- Во имя Иуды, зачем? Да ведь теперь на нас набросится вся свора! Будут тявкать о свободе прессы и всем остальном! Директор покачал головой.
- Нет. Все привыкли к мысли, что эта установка совершенно секретная. Мы утверждаем, что Вильсон направил сюда Осборна, зная, что это закрытая территория, что он пытался проникнуть в тайну. Это дает нам выигрыш времени: у Вильсона уже были неприятности со службой безопасности. К счастью, Осборн одинок...
- Насколько одинок? Как только Вильсон известит его семью, па нас насядут адвокаты и будут лаять у наших ворот.
- Вот насколько одинок. - Фордхэм взял в руки листок со стола и начал читать.
- Рей Осборн, сын Ленгли и Джанет Осборнов, принадлежащих к самым старым семействам в этой долине, не имеет близких родственников. Самый близкий - троюродный брат. Родился в 1960 году, то есть двадцать лет назад. Год проучился в колледже, потом бросил. Служил в армии за морем шесть месяцев. Специалист в боевых единоборствах без оружия и в разведке, интересуется фотографией. Десять месяцев назад его родители попали в дорожное происшествие, отец погиб, мать тяжело ранена. Красный Крест добился для него демобилизации, гак как некому было заботиться о его матери. Он вернулся, нашел работу на часть дня и ухаживал за матерью, ставшей инвалидом. Месяц назад она умерла. Издателю газеты он говорил, что собирается возвращаться в армию. Близких друзей у него нет; служба в армии и болезнь матери разорвали прежние знакомства. Парень спокойный, много читал, ездил по округе и снимал. Несколько фотографий сумел продать. Никаких неприятностей, его всюду хорошо принимали, но никаких прочных связей или привязанностей ни в городе, ни в других местах. Харгривз чуть распрямился.
- Ну, что ж, если нужно было бы послать туда человека, с этим Осборном нам повезло. Ни семьи, ни друзей. Интересно... Он смотрел на стену, но явно ее не видел.
- Да? - поторопил его Фордхэм после затянувшейся паузы.
- Вы говорите, он рассказывал, что собирается вернуться на службу. Я думаю, можно убедить всех, что он это сделал. Оформим документы, и он наш человек. Тогда мы прикроем всю эту историю, а тем временем попробуем его вытащить. Наши высоколобые хотят его - и очень. То, что он сможет рассказав, стоит больше двенадцати космических платформ и одной лунной станции. Нужно вернуть его и выкачать из него все, до последнего глотка воздуха!
- Если сможем...
- Придется: таков приказ. Не волнуйтесь. Вам пришлют любого человека, любые материалы, какие попросите. Нам нужно вернуть его. Вы разве не понимаете, что мы сейчас на тропе, о которой на Востоке еще не подозревают? Она принадлежит нам одним!
- А если он мертв?
- Тогда нужно извлечь его тело...
- Мы, вероятно, скоро сможем снова нацелить луч. Но он охватывает только ограниченное пространство. А что если он ушел на много миль? Проследить его мы не сможем...
Харгривз немного расслабил галстук на помятой рубашке.
- Сейчас над этим работают в новом направлении. Вы откройте дверь, и, может, мы сумеем найти нашего человека. Но Госпоже Удаче лучше теперь быть с нами!

Глава 4

Сон о деревьях, о том, что он бежит между заросшими мхом стволами, его преследует кто-то невидимый... Рей проснулся. Снаружи, за узким иллюминатором, море и ночь. Вторая койка пуста, Чо исчез. На этот раз Осборн проснулся, полностью осознавая себя. Он здесь, а то был сон. Постепенно он принимает окружающее. Мир вокруг реален, как ткань под руками. Он сел на койке.
Он потянулся за юбочкой, которую бросил ложась, но нащупал другую одежду. Возясь с незнакомыми пряжками и застежками, оделся. Обул легкие сандалии, неуклюже завязал высокие ремни. И вышел во внешнюю каюту.
С наступлением темноты розовый свет шаров стал сильнее. В каюте никого не было. Идти на палубу или ждать здесь? В нерешительности он взглянул на стену, увидел полированное зеркало и подошел к нему.
На него смотрел незнакомец, худой, загорелый, с непослушными каштановыми волосами. Легкая туника почти не скрывает тело, худое, но крепкое. На плечах серебряные пряжки, усаженные маленькими зелеными камнями, талию охватывает пояс с такими же камнями. Но Рей неожиданно почувствовал тревогу. Это не Рей Осборн. И уверенность, с которой он проснулся, начала таять. Он резко отвернулся от зеркала, и в это время в каюту кто-то вошел.
Глаза Рея расширились. Это явно Чо, но муриец больше не тот знакомый ему оборванный пленник. Красно-золотая туника окутывает его тело. Руки и предплечья в дорогих браслетах. На поясе меч, его рукоять холодно сверкает драгоценными камнями. Длинные волосы убраны назад и перехвачены металлической лентой над лицом, все еще со следами синяков. Подобно каюте и обстановке, на нем то же изобилие ярких цветов и украшений, которое время Рея считает варварским.
Муриец рассмеялся.
- Какой у тебя удивленный вид, брат! Неужели одежда так меняет человека? Она соответствует моему рангу. Да и тебе, - он критично взглянул на Рея, - наша одежда подходит. Ты выглядишь истинным мурийцем. Вернее, будешь выглядеть, когда отрастут волосы. Для свободнорожденного воина они слишком коротки. А теперь - еда!
Чо хлопнул в ладоши, вошел человек с подносом, в простой тунике. Муриец знаком пригласил Рея к столу, на который начали ставить закрытые тарелки и блюда. Рею оказалось трудно и даже невозможно определить содержимое блюд. Раньше он ел как в тумане от усталости и голода, зная только, что это еда. Теперь он стал внимательнее. Мясо тушеное, мясо жареное, нарезанное маленькими кусочками. Маленькие лепешки, которые нужно макать в джем. И терпкое вино.
Когда они кончили, муриец вздохнул.
- Не хватает только свежих фруктов. Но на корабле во многих днях от порта их не может быть. Ты хорошо отдохнул?
- Мне снилось... - Рей не знал, почему сказал это, и удивился резкости ответа Чо.
- Что снилось, брат? - Голос его прозвучал как приказ, и Рей с готовностью ответил.
- Снились деревья, лес, какой я увидел, впервые оказавшись в этом мире. Снилось, что я бегу, а сзади...
- Сзади? - Голос мурийца по-прежнему звучал властно. - Что сзади? - спросил он Рея, когда тот сразу не ответил. Американец пожал плечами.
- Не знаю что, знаю только, что я бежал от него. Неважно, это всего лишь сон... - Он удивился серьезности Чо.
- “Всего лишь сон”? Как ты можешь так говорить, брат? Сны - духовное руководство. Они предупреждают; они показывают чувства, которых мы не видим в бодрствующем состоянии. Неужели люди твоего времени не думали о значении снов?
- Ну, не так. Да ведь и совершено естественно, что я во сне видел лес и бежал от какой-то загадочной опасности. Все у меня так и началось.
- Может, ты и прав. - Но Рею показалось, что Чо не убежден. - Пойдем на палубу?
Он протянул Рею плащ и взял себе другой. Над кораблем повисла круглая полная луна, время от времени ее закрывали легкие облака. Весла были убраны, но корабль двигался вперед, хотя парус у него отсутствовал. Рей понял, что постоянная вибрация корабля, вероятно, исходит от какого-то двигателя. Чо подошел к рулевому. Рей присоединился к нему.
- Что движет корабль сейчас, когда нет весел?
- Вот что... - с готовностью ответил Чо, спускаясь на шкафут. В проходе между рядами скамей для гребцов находился полуоткрытый люк; заглянув в него. Рей увидел небольшую каюту с металлическими стенами. Апу, второй, после Чо, по старшинству на корабле, прилаживал рычаг к гудящему ящику. Именно от него исходила вибрация.
- Наш приемник энергии. Волны энергии посылаются станциями на берегу, их улавливают на кораблях. Вблизи берега или гавани им нельзя пользоваться, а на некоторых старых кораблях нельзя даже во Внутреннем море. В таком случае используют весла. У каждого корабля своя длина волны, из которой он извлекает энергию, и то только в строго установленное время, конечно, если нет чрезвычайной необходимости...
К ним подошел с сообщением Хан. Рея раздражало незнание языка, и Чо перевел для него.
- Корабль к западу. Но он не может быть нашим, потому что наши давно отозваны. Возможно, пират - или атлант. Мы не будем обмениваться с ним сигналами, чтобы не спровоцировать нападение...
Его прервал возглас Хана. Далеко в черноте моря над водой скользнул оранжевый свет. Чо отдал приказ, и на борту корабля мгновение спустя вспыхнул зеленый огонь. Свет в море потускнел, потом покраснел.
Чо отдавал приказы. Рей сошел с пути моряков, которые разбегались по своим местам. Свет корабля из зеленого стал жемчужно-белым, превратив ночь в день. И далекий свет тоже стал белым.
Чо чуть успокоился.
- Это один из наших. Корабль атлантов не может подделать такой сигнал. Мы должны узнать, почему он задержался здесь после отзыва.
Их свет превратился в серию вспышек. Другой ответил тем же, и Чо прочел Рею:
- Корабль флота “Огненная змея”. Поврежден бурей. Может идти только на веслах. А вы кто?
- Ответьте, что мы им поможем, - сказал муриец Хану. И на этот раз Рей, к своему удивлению, его понял. Снова замелькал далекий свет.
- Корабль сильно поврежден. Мы не доберемся до Внутреннего моря. Рожденная Солнцем Эйна прощается...
Снова Чо отдал несколько приказов. Корабль сменил курс и двинулся на запад, ориентируясь на луч.
- Мы примем экипаж на борт и потопим корабль, - сказал Чо. - Нельзя нянчиться с поврежденным кораблем, когда по морю рыщут волки с Красной Земли! Не повезло леди Эйне при первом выходе...
- Женщина командует кораблем? - спросил Рей.
- Конечно. У всех рожденных Солнцем долг перед Ре My. Женщина может быть послана по приказу Ре My в колонию. Как же она сможет командовать флотом, если до этого не командовала кораблем? - удивленно спросил Чо. - А разве у твоего народа не так, брат?
- Нет. По крайней мере в моей стране.
- Велики, должно быть, наши различия. Когда-нибудь мы с тобой сравним. Эта леди Эйна из дома Солнца в Уйгуре. Я никогда не встречался с ней, но слышал о ее уме и храбрости. Она собственной рукой уничтожит свой корабль, если потребуется.
Они шли вперед, и огонь становился все ярче. Хан по-прежнему посылал вспышки, время от времени получая из-за волн ответ. Неожиданно Чо что-то крикнул Апу, работавшему у приемника. А потом сказал Рею:
- Их заметил рейдер. Теперь начнется гонка: кто из нас доберется первым.
От резавшего воду ножом носа корабля расходилась белая пена. На палубе люди заняли позиции для боя, прикрываясь высокими щитами, высвободив мечи. Некоторые возились с приземистыми машинами.
Теперь они видели “Огненную змею” в свете ее собственного сигнального луча. Она низко лежала в воде, палуба шкафута почти на уровне волн. И где-то в темноте подбирался для убийства рейдер.
Приказы Чо офицеры передавали солдатам. Рею были видны люди на обреченном корабле, по его наклонной палубе передвигались тени. Шлюпки спустили на воду. И вот все они оттолкнулись и двинулись к их кораблю. Чо показал на единственную оставшуюся.
- Она ждет леди Эйну. Леди должна сама потопить корабль.
По покрытой водой палубе пробежала стройная фигура, прыгнула в ждущую шлюпку. Могучими гребками моряки увели лодку от тонущего корабля. Наступила тишина. На покинутом корабле по-прежнему горел огонь, в его свете видны были устремившиеся к кораблю Чо лодки. Но вот вверх рванулся столб пурпурного пламени, заполнив море и небо своим гневным свечением. С ревом и огонь, и “Огненная змея” исчезли.
Первые уцелевшие уже поднимались на борт корабля Чо, и капитан приветствовал их. При его появлении моряки выкрикнули какой-то лозунг и приветственно подняли руки. Потом поднялся офицер. Он помог подняться следующему, и на палубу ступила рожденная Солнцем леди Эйна.
Стройная и не очень красивая, она держала себя с достоинством, как по представлениям Рея вела бы себя императрица. На ее темных волосах не было шлема. На лбу нить жемчуга, концы ее исчезали в волосах. Это обозначение ее ранга. Туника по колено, а поверх нее на груди и спине - защитная броня.
- Привет, лорд Чо! - громко сказала она. Голос у нее низкий, но звучный. - Так как “Огненная змея” больше не плывет по воде, прошу у тебя милости к моим людям.
И опять, к изумлению Рея, он понял произнесенные слова, хотя был уверен, что она не слала их ему мысленно.
Чо в ответ прикоснулся пальцами ко лбу.
- Леди Эйна, рожденная Солнцем из Уйгура, должна только высказать свои пожелания. Этот корабль и весь его экипаж в ее распоряжении.
Девушка рассмеялась и частично утратила оборонительную официальность в общении.
- Тогда давай уходить, лорд Чо, чтобы не случилось худшего. За нами идет один из Красных, привлеченный нашими сигналами.
Чо кивнул и отдал приказ. Леди Эйна подозвала своих офицеров.
- Это Хейк, а это Ромага.
Чо в свою очередь представил своих людей. Последним муриец положил руку на плечо Рею и привлек к себе американца.
- Это мой брат по мечу... Рей... Леди Эйна улыбнулась.
- Я рада встретиться с вами, лорды, хотя предпочла бы, чтобы это случилось в лучшее время и по другой причине. Похоже, Атлантида начинает открытую войну...
- Да, об этом свидетельствует отзыв кораблей. Не пройдете ли в каюту?
Уверенной походкой, как человек, привыкший к морю, она спустилась в большую каюту. Чо усадил ее в кресло и приказал принести вина.
- Неужели это правда? Они осмелились открыто напасть на “Белую птицу”? - спросила она, прихлебывая из переданного Чо кубка.
- Такую причину указали в отзыве. Так что теперь они вызовут на себя весь гнев Ре My.
Она нахмурилась, поворачивая кубок в пальцах.
- Обитатели Тени увидят, что хоть мать терпелива, наступает конец и ее терпению. И не скоро забудут - те, кто останутся в живых, - последующее наказание. Правда ли, лорд Чо, что ты был пленником Красных? Мы получили сообщение об этом.
В ответ муриец протянул руки. На его запястьях еще виднелись следы оков.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

- Десять дней я был у пиратов, потом меня продали атлантам...
Она ахнула.
- Значит, это правда! Они осмелились наложить руки на рожденного Солнцем, обращались с ним, как с преступником, как с бездомным человеком! А как ты освободился?
- С помощью Пламени, действуя на их темный разум... Глаза ее сверкнули.
- Да! На это у них нет ответа, хоть они и пытались его найти. Сам Ба-Ал бессилен против этого. Так что ты сбежал...
- А также с помощью моего брата. - И он снова коснулся плеча Рея. - Потому что я почти лишился сил и не мог удерживать власть. А он освободил меня, несмотря на это.
- Ну, сначала ты освободил меня, - поправил Рей.
При этих словах леди Эйна вздрогнула и посмотрела на Рея.
- Кто ты, не говорящий на языках наших земель? С какого корабля ты пришел, лорд Рей?
- Ни с какого...
- Тогда откуда? Я не знаю колоний в Бесплодных Землях...
- Я думаю, сквозь время из далекого будущего. Конечно, это звучит невероятно, но, должно быть, так и есть. Другого объяснения нет. Я был в своем времени и неожиданно оказался в лесу, там меня захватили охотники-атланты. Отвезли на свой корабль.., там уже был Чо.
Она продолжала смотреть на него прищуренными глазами, как будто проникала в мозг, читала и взвешивала каждую мысль.
- Это правда. Я слышала в храмовой школе, как о таких путешествиях во времени Говорят наакалы. Но ведь никто из тех, кто отправился в испытание, не вернулся. А ты не похож на нас... Итак, ты пришел издалека. Неудач но же ты выбрал время, или случай сделал за тебя такой злополучный выбор.
Рей удивился ее спокойному принятию того, что он сам счел бы самым не правдоподобным объяснением. Какой прием ожидал бы мурийца в мире Рея? Он даже думать об этом не хотел. Может, все-таки ему повезло.
Леди Эйна встала.
- Благодарю за помощь сегодня ночью, лорд Чо. А теперь я должна связаться с матерью-землей. У вас найдется каюта для отдыха?
Чо отвел занавес и показал ожидающую койку. Девушка вошла и остановилась, держа в руке готовый опуститься занавес.
- Доброй удачи нам всем, братья, с этого часа и навсегда. - И опустила занавес.
Час спустя Рей плечом к плечу с Чо стоял на носу “Властелина ветра”. Их тяжелые плащи промокли от брызг. Луна скрылась за набежавшими тучами. Но они знали, хотя и не видели, что где-то в темноте рейдер пытается перерезать их курс.
- Если мы открыто нападем на них, когтем и зубом, они ускользнут, как трусливые пожиратели падали с равнин. Но сражаться, когда мы одни в море, которое они считают своим, было бы глупо. Насколько нам известно, это только пес, который подзовет флот, а тот набросится на нас, как кондоры Майакса слетаются на добычу пумы.
- А что если они нападут? Муриец коротко рассмеялся.
- Пусть только попробуют.
С того времени как они увидели “Огненную змею”, экипаж ждал в боевой готовности. И хоть “Повелитель ветра” лег на прежний курс, стена щитов продолжала стоять, боевые машины были готовы, и люди оставались в позиции для боя. По приказу послышался слабый звон и над скамьями гребцов подняли защитные экраны, вставшие в уровень с верхней палубой. Рядом с Реем из ящика высовывалась длинная труба, около нее в готовности стояли три моряка. Подошел с докладом один из офицеров леди Эйны.
- Да, все готово, - сказал муриец. - Моряки с “Огненной змеи” пришли к нам не с пустыми руками, они прихватили свои огнеметатели. Теперь устанавливают рядом с нашими. Нам стоит только выстрелить огнем. И рейдер затупит свои зубы о смерть!
Чо перешел с носа на корму. Рей за ним. По дороге муриец осматривал приготовления, но, добравшись до юта, принялся расхаживать взад и вперед, дергая край плаща. Рей пытался увидеть что-нибудь в темноте.
- Если бы только они показались, - высказал он пожелание. Когда-то давно и очень далеко отсюда (ему легче было думать, что их миры разделены не временем, а пространством) его учили воевать. Не так, как здесь, но все войны похожи. И произнося эти слова, он уже знал ответ: ожидание - старинное оружие, которым люди пользовались во многих местах и много столетий.
- Именно этого они не сделают, - сказал Чо. - Они хорошо знают, как отражается ожидание на противнике. Бдительность слабеет. И тогда начинается нападение. Нам нужно следить непрерывно. Если когда-нибудь я пересеку эти пять стен, которые сыны Ба-Ала считают своим щитом, если встану лицом к лицу с ними, когда у них спина будет прижата к этим стенам и не будет никакой норы, куда можно улизнуть, - только тогда кончится ожидание, и они за все заплатят. Но эти тучи, закрывающие луну... Не дай Солнце, чтобы утром был туман! Рей взглянул на низкие облака.
- Они означают плохую погоду?
- Возможно. Можем только надеяться, что Солнце не покинет нас. Пошли снова на переднюю палубу.
Гребные скамьи накрыли досками, образовав на шкафуте новую палубу, которая казалась достаточно прочной. Ее заполнили молчаливые люди. На передней палубе стояли три трубы с ящиками, и рядом - их расчеты. Начинало светлеть.
- Ничего не видно, рожденный Солнцем! - доложил впередсмотрящий.
Снова Рей удивился тому, что понял его слова. Но сейчас не время для расспросов.
- Ничего... - словно про себя повторил Чо. - Как ты думаешь, на рассвете будет туман?
Хан высоко поднял голову, словно принюхиваясь к ветру, посмотрел на облака на небе, потом на воду.
- Обязательно туман, рожденный Солнцем, может, и дождь. Боюсь, мы должны будем плыть только по приборам. Чо кулаком ударил по поручню.
- Прикрытие, под которым рейдер сможет подобраться незаметно!
- Да, рожденный Солнцем. Но и для нас это прикрытие.., если судьба будет нам благоприятствовать. Чо резко повернулся.
- Так должно быть. Они закинут сеть, и она останется пустой. Но не следует их недооценивать и думать, что судьба нам будет улыбаться. Я считаю, никто из нас не сможет вздохнуть с облегчением, пока мы не окажемся во Внутреннем море.
- Правда в твоих словах, рожденный Солнцем. Атлантам знакомы все хитрости Отца Теней, все злые мысли, порожденные им.
- Да будет так. - Голос Чо звучал мрачно и холодно. - Даже если судьба подведет нас и мы будем захвачены, в наших руках еще самое последнее и могучее оружие. Леди Эйна показала нам его прошлым вечером.
- Взорвать корабль? - спросил Рей.
- Так мы уйдем к Солнцу с честью, прихватив с собой на последний суд множество врагов. Ни один корабль матери-земли не должен попасть в их руки, пока жив хоть один с подлинной кровью. И такой конец даст нам быстрый и чистый уход; мы хорошо знаем, что у атлантов для пленных такого не будет.
К ним присоединилась леди Эйна.
- Готовы, Чо?
- Ждем рейдер. Он придет. - Он кивком указал на море, голос его звучал убежденно. - Ты доложила?
- Я сообщила о гибели “Огненной змеи”, и Великий одобрил мои действия. Ре My шлет привет и просит вас поторопиться: если на нас нападут, он не сможет прислать помощь. - Она колебалась. - Но произошло кое-что еще, лорд Чо, и это внушает мне страх...
Голос ее звучал негромко, и Рей заметил, что она кутается в плащ, и костяшки пальцев у нее побелели, так сильно она его сжимает.
- Я.., меня отрезали.
Чо развернулся, на лице его появилось удивленное выражение.
- Как это?
- Связь с матерью-землей прервалась - и прервал ее не Ре My. Никогда раньше такого не происходило.
- Как прервалась?
Она вздрогнула, как будто теплый плащ исчез и ветер пронизал ее до костей.
- Как будто набросили черный занавес. Я задала мысленный вопрос - ответа не было. Я подождала два поворота серебряного указателя времени и попробовала снова. Никакого ответа, даже от наблюдателей в храмах на берегу Майакса!
И когда Чо ничего не сказал, она добавила, почти умоляюще:
- Что это может значить?
Лицо Чо оставалось замкнутым, словно муриец глубоко задумался и не видит окружающее. Она коснулась его рукой, и он вздрогнул от этого легкого прикосновения.
- Что.., что это? - снова спросила она.
- Это может значить, что атланты вмешались в Священные Мистерии, чтобы узнать тайны рожденных Солнцем... - сказал он.
Она отпрянула от него, словно он сказал что-то чудовищное. Хан громко вскрикнул. Но глаза Чо сверкали.
- Эти будущие обитатели вечного мрака и холода! Как они осмелели! Но Ре My будет предупрежден о случившемся. Это значит, что доступ к внутренней силе для нас закрыт. Мы должны рассчитывать только на свое оружие, чтобы не открыть им того, что должны защитить ценой жизни.
К леди Эйне вернулись спокойствие и самоконтроль.
- Может ли человек спорить с судьбой? Но мы должны быть достойны того, что нам доверено. А говорить о поражении до начала битвы не стоит. - Она улыбнулась Чо, словно не хотела, чтобы он считал ее слова порицанием. - Я попробую еще раз, но если появится рейдер, вызовите меня. - И она ушла.
Чо посмотрел на Рея.
- Похоже, тебя действительно завлекли в сеть. Наши раздоры для тебя ничего не значат. И тебе было бы гораздо безопасней в Бесплодных Землях, чем на воде, когда вокруг красные волки.
Он прав - это не его раздоры, подумал Рей. Они разрешены за много эпох до его рождения. Но есть еще кое-что... Раньше это были просто слова, ритуал чуждого народа. Но Рей вспомнил об этом.
- Ты сказал мне, что когда наша кровь смешалась на рукояти меча, мы стали братьями.
- Да!
- Но разве это не значит, что мы должны стоять в битве рядом? Я пришел сюда не по своей воле, но теперь у меня есть выбор.., и я его делаю... Не имея больше родины, я остаюсь с друзьями. Мне кажется, они у меня есть...
- Об этом можешь и не спрашивать! - ответил Чо.
- И враги тоже есть - там... - Рей указал на море. - Так что я выбираю... Чо кивнул.
- Чтобы ты никогда не пожалел об этом, брат. “Аминь”, подумал Рей, но вслух этого не сказал.

Глава 5

- Итак, они заблокировали ваше радио, - предположил Рей, по-своему интерпретируя то, что услышал от леди Эйны.
- Блокировали.., радио? - переспросил Чо.
- Ну да, вашу систему связи.
- Ты думаешь, мы это делаем машинами? - Чо улыбнулся. - Я забыл, как мало ты о нас знаешь. Нам, рожденным Солнцем, не нужны машины, чтобы связаться с Ре My. Даже его высшие офицеры обучены наакалами воспринимать мысли, как я сейчас касаюсь твоего разума. Именно так леди Эйна доложила о гибели “Огненной змеи”. Но только рожденные Солнцем или специально обученные могут делать это.
- Но как же атланты вмешиваются в телепатию? - спросил Рей. Он по своему опыту частично мог в это поверить.
- Это мы должны выяснить. Никто, кроме специально подготовленных, не может посылать мысли, и число их хорошо известно. Так мы по крайней мере думали до сегодняшнего дня. Мы знаем, что у Красных Мантий есть нечто подобное, но считали, что в истинную передачу мыслей они вмешаться не могут. Оказывается - могут! Ре My и мать-земля никогда не узнают о нашей судьбе, если мы не доберемся до Майакса. В нашей истории такого никогда не бывало. Мы считали, что и не может быть!
Небо на востоке медленно светлело, но только стало свинцово-серым; пошел дождь, приникая сквозь плащи, заставляя вздрагивать.
- Туман и дождь, как сказал Хан, - заметил Чо. - Будем надеяться, что сынам Ба-Ала так же трудно разглядеть нас, как нам их. Пошли позавтракаем.
Внизу они обнаружили леди Эйну. Она сидела за столом. Лицо ее в розовом свете выглядело измученным. Она принужденно улыбнулась и покачала головой в ответ на вопросительный взгляд Чо.
- Стена остается, лорды. Если придется сражаться, мы будем одни.
Чо тяжело опустился на ближайшую скамью.
- Да будет так. Но, может, до этого не дойдет. Если Пламя захочет. Давайте поедим... - Он хлопком вызвал слугу, и леди Эйна выпрямилась.
- Корабли матери-земли славятся своими обедами. Уйгур не может сравниться с деликатесами My. Так говорили мне офицеры, которые возвращались оттуда, - заметила она.
- Уйгур - где это? - спросил Рей.
Она повернула голову и широко раскрытыми глазами посмотрела на него. Чо подошел к карте на стене каюты. Нажал пальцами на ее раму, часть, на которой Атлантида, сдвинулась вправо. Открылась остальная часть My в Тихом океане, а за ней очертания Азии, но очень отличающиеся от знакомых Рею. И здесь море устремлялось глубоко в сушу, занимая весь Китай и часть пустыни Гоби. Новый берег образовывали высоты будущего Тибета. Чо указал на них.
- Вот Уйгур.
Но леди Эйна продолжала смотреть на Рея.
- Как может быть, что ты не знаешь Уйгур?
- По этой же причине два дня назад я не знал и о My. Я из другого времени, если ты помнишь. У нас нет никаких воспоминаний об Уйгуре.
- Но об Атлантиде есть... - медленно сказал Чо. - Почему Красная Земля сохранилась как легенда в будущем, когда все остальное исчезло? Что сделали эти поклонники Тени, какой огромный костер разожгли, что его дым и жар прошли через неисчислимые столетия?
Взгляд леди Эйны стал мрачным.
- Могу подумать только об одной катастрофе. Что твой народ знает о Красной Земле, лорд Рей?
- Что она находилась в центре океана, но в наше время там только океан и небольшие острова на западе и востоке. Что она затонула в один момент от землетрясения и приливных волн в результате злых деяний своих жителей.
- Утерянная земля. А искали ли ее в твое время, пытались найти остатки?
- Искали так старательно, что научно доказали: ее никогда не было. Считается, что это только легенда.
Слуга принес поднос, и они принялись есть, утоляя голод. Но Рей все время посматривал на карту и удивлялся. Почему действительно не сохранилось никаких следов этой цивилизации? Конечно, мир, который он видит на карте, географически сильно отличается от мира его времени. Но некоторые районы остались прежними. А не могут же все, абсолютно все приметы высокой цивилизации исчезнуть бесследно.
- Показался рейдер! - В дверях стоял Хан. Ложка выпала из руки Рея в тарелку, расплескав ее содержимое. Чо одним прыжком пересек каюту, но американец уже был рядом с ним, когда они достигли верхней палубы.
- Там! - Хан указал на темное пятно в тумане.
- По местам! - закричал Чо.
Кто-то присоединился к Рею у поручня - леди Эйна. Она должна оставаться внизу, подумал он, но потом вспомнил, что она командовала таким же боевым кораблем и знает о подобных делах больше него.
Но рейдер как будто их не заметил, он оставался на прежнем курсе и исчез в тумане. Однако после его исчезновения напряжение на “Повелителе ветра” не ослабло.
- Он вернется, - пообещал Чо. - Пытается вынюхать нас, как охотничья пантера вынюхивает след. Вернется!
Он оказался прав. Снова в тумане показались очертания вражеского корабля. Он частично повернул и оказался ближе к “Повелителю ветра”. Рей обнаружил, что ему трудно думать об этом зловещем черном клине на воде как о другом корабле, с людьми, такими же, что молча стоят вокруг него. Голосов не было слышно, лишь плескались волны о нос “Повелителя ветра”, который держался прежнего курса.
Потом, словно он все время знал, где находится корабль мурийцев, и играл с ним в кошки-мышки, рейдер опять изменил курс и направился прямо к мурийскому кораблю.
Чо спокойно отдал приказ.
- Апу, держи нас на курсе и иди на полной скорости, что бы ни случилось. Попытаемся уйти с боем. Хан, огнеметателями пользоваться только вблизи, когда они точно достанут. До приказа никому не стрелять.
Офицеры разошлись по местам, Хейк и Ромага из команды леди Эйны заняли позиции на шкафуте. Слуга-солдат принес из каюты три длинных щита красноватого металла и такие же длинные манжеты на руки. Чо надел такую манжету на левую руку Рея и показал, как прикрепить к ней щит.
- Это защита от огнеметателей, - объяснил муриец. - Если увидишь, что на нас нацелят черную трубу, как те, что у наших людей, прячься за щитом. Не думаю, чтобы у них было дыхание смерти: на рейдерах таких аппаратов не бывает. Будем на это надеяться: против него защититься невозможно.
Укрываясь своим щитом, Чо пошел к рулю.
- Еще ночь и день, и мы будем во Внутреннем море - и свободны от преследования.
Леди Эйна пожала плечами, словно сбрасывая с них тяжесть.
- Чего же нам тогда бояться? - почти весело спросила она. - Истинная кровь сможет удержать на такое время поклонников Тени. Смотрите, даже сейчас они опасаются нападать, хотя у них для этого удобная позиция...
Действительно, темный корабль словно колебался. Впрочем туман скрывал и искажал его, так что это могла быть иллюзия. Но Рею действительно показалось, что нос рейдера чуть отклонился от продолжавшего идти прежним курсом “Повелителя ветра”. Леди Эйна права, враг перестал приближаться, он отошел подальше. И они миновали место встречи, скрылись в тумане без боя.
- Они боятся нас! Не смеют проверять мощь матери-земли в открытом бою! - воскликнула девушка.
Чо покачал головой, он был явно встревожен.
- Мне это не нравится. По всем правилам они должны были бы напасть. Но они отвернули...
- На что может рассчитывать рейдер во встрече с кораблем флота, готовым к бою? - возразила она. - Просто его капитан разумный человек. Они будут рыскать поблизости, ждать, не пошлет ли им Ба-Ал какого-нибудь преимущества, но оскалить зубы не решатся...
В следующие несколько часов казалось, что она правильно оценила ситуацию, что рейдер опасается открыто нападать на мурийский корабль. Он оставался в тумане, но на виду, шел параллельно, но не больше.
Хан, однако, разделял опасения Чо. Время от времени он отрывался от руля и смотрел на их зловещего спутника. Так продолжалось, пока в полдень водянистый солнечный луч не разорвал облака.
Чо приказал принести еду на палубу. Все поели, оставаясь на местах.
- Возможно, они ждут ночи и темноты. - Чо отряхнул крошки с пальцев.
- Будем надеяться на это, рожденный Солнцем, - ответил Хан. - Ночной бой - рискованное дело. Мы можем уйти... Чо откинул плащ.
- Нет! Они приближается!
Рейдер приближался со скоростью стрелы. Рей извлек меч, который дал ему Чо, и с любопытством взглянул на полированное лезвие. Оружие ему не по руке. Он держал его неуклюже, провел пальцем по острому краю. Во рту у него пересохло, он обнаружил, что чаще дышит. Наконец он снова вложил меч в ножны. Ему лучше послужат голые руки и знание единоборств. Несмотря на то, что в своем мире он много тренировался, в настоящем бою участвует впервые.
Вокруг экипаж уверенно и привычно готовился к бою, проверял оружие. Рей завидовал знаниям и умениям моряков. У них есть занятие на время ожидания и защита, когда придет время боя.
- Не забывай о щите, - предупредил Чо. Рей мрачно кивнул.
И вот неожиданно, как тропический шквал, началось нападение. С носа рейдера ударил зеленый луч, яркий даже на солнце, коснулся борта “Повелителя ветра”. Рей почувствовал запах горелого.
- Слишком низко! - крикнула леди Эйна. Дюйм за дюймом зеленый луч пополз вверх, туда, где ждали мурийцы. Чо пальцами впился в руку Рея.
- За щит!
Рей присел за щитом, чувствуя, что эта преграда неожиданно стала слишком легкой и бесполезной. Луч пополз по палубе, на которой они стояли.
Один из моряков, стоявший у дыхания смерти, ужасно закричал. Он конвульсивно поднял правую руку. По голой коже, извиваясь, как отвратительная рептилия, ползло зеленое пятно. Моряк снова закричал, отскочил от машины и упал на палубу рядом с Реем. Американец инстинктивно бросился к нему, вытянув руку, но Чо удержал его.
- Нет! Мы ничего не можем сделать. Он уже мертв, а оно нападает на все живое.
Человек еще раз крикнул и затих, остальные отступили от его тела.
- Смотри, оно ищет новую жертву. Еще не наелось, - прошипел Чо.
Зеленое пятно больше не казалось частью луча, оно стало чем-то ощутимым, живущим собственной злой жизнью. Соскочив с руки мертвеца, оно упало на палубу, удлинилось, как змея, и поползло вперед. Хан откинулся от руля. В руке он держал кристалл в форме жемчужины. Протянул его, из него вылетела искра и ударила прямо в змеиный свет. Послышался резкий писк, от которого заболело в ушах, и зеленое существо исчезло, оставив на палубе черное пятно, от которого поднимался дымок.
- Оно.., оно живое! - выдохнул Рей.
- Это не та жизнь, какую мы знаем, - ответил Чо. - Одно из их любимых оружий. Они попробуют снова...
И снова с рейдера устремился луч, на этот раз нацеленный гораздо выше. Он ударил в щит Хана, прилип к нему, как будто пытался пройти сквозь него, преодолеть металлическую преграду. Но отступил и начал цепляться за другие щиты.
Когда он добрался до Рея, тот ощутил давление и от неожиданности отступил на один-два шага. Но остановился: давление на самом деле невелико. Край щита прижался к его телу, и за ним что-то дергалось, поворачивалось, пыталось найти щель в металле, добраться до него. Но вот оно исчезло, луч скользнул по щиту и ударил в палубу. Однако вторую жертву так и не смог найти.
"Повелитель ветра” не отвечал контратакой, и это удивляло Рея. Корабль не отклонялся от курса и не уменьшал скорость, как и приказал Чо. Теперь рейдер немного отстал, как будто необходимость выпустить луч замедлила его ход. Первый удар не удался, но он нанес второй. Этот второй удар походил на дождь.
Рей посмотрел вниз. У его ног в палубу воткнулись два металлических осколка, они еще дрожали. Хан закричал: из его плеча торчал такой же осколок. Чо подскочил к нему и принял руль.
- Выпускайте дыхание смерти! - крикнул он.
Один из моряков рядом с Реем установил трубу на ящик, а его товарищ вставил в нее шар ядовито желтого цвета. Еще один надавил на небольшой рычаг.
Желтый шар лениво поднялся в воздух, полетел к рейдеру и разбился о его носовую палубу. Поднялся столб оранжевого дыма. Рейдер быстро повернул, но дым пополз по палубе, гуще тумана, закрывавшего корабль раньше. И накрыл все, кроме небольшой части над самой ватерлинией.
Чо передал руль одному из моряков.
- Это.., это вопреки всем правилам, только на случай крайней необходимости. Как ты. Хан?
Офицер вцепился в Рея, который подскочил, чтобы поддержать его. Лицо Хана под загаром приобрело болезненно зеленый цвет. Должно быть, на осколке металла был какой-то смертельный яд.
- Другой должен принять мои обязанности, рожденный Солнцем.., я...
Он всей тяжестью повис на Рее, и американец, отложив щит, уложил его на палубу. Чо взял в руки его голову.
- Не горюй обо мне.., я ухожу к Солнцу. Зажги от Пламени свечу.., ради...
Голова его в руках Чо повернулась, и муриец осторожно коснулся покрытого каплями пота лба. Потом посмотрел на рейдер, который покачивался на волнах, словно никто не держал его руль.
- Вы заплатили, последователи Тени.., но плата с вас будет взята снова и снова! Клянусь в этом Пламенем! Плата за кровь Хана будет взята в самом Пятистенном городе! Может, не в этом году, но будет взята!
Рей помог завернуть мертвого офицера в плащ. Когда они выпрямились, моряки осторожно собирали с палубы металлические стрелы, стараясь не коснуться обесцвеченного конца. Но для моряка, умершего от зеленого огня, и для Хана битвы словно не было.
- Рожденный Солнцем! Посмотри на рейдер! Они отошли от вражеского корабля, и тот качался на волнах без управления. Но теперь им как будто снова управляла уверенная рука, и он, хоть и не на прежней скорости, снова шел за ними.
- Этого не может быть! - воскликнула леди Эйна. - Дыхание смерти должно было убить всех на борту!
- Наверно, у них есть защита, о которой мы не знаем, - ответил Чо. - Но корабль поврежден. Нам бы продержаться до утра, и мы в безопасности. Но если они позовут на помощь...
- Да, - подхватила леди Эйна, - остается только это. Смотрите, они ползут, но нас не оставляют.
"Повелитель ветра” опередил темный рейдер. Однако тот держался сзади и шел тем же курсом. Искалеченный пес, но не отказавшийся от охоты. И в этой целеустремленности было нечто неестественное.
Ночь под затянутым тучами небом наступила рано. Молчаливый корабль атлантов продолжал преследование, упрямо резал воду, хотя ни воли, ни энергии, чтобы догнать “Повелителя ветра”, у него не было. Мурийцы зажгли белый фонарь - ответа не было. Но огонь осветил волны, и абордажная группа с рейдера не могла подобраться незаметно.
Рей потер горящие глаза, слишком уставшие от напряженного слежения за морем. Как и все окружающие, он не убирал щит, и его тяжесть все более резала руку.
Завтра поздним утром, сказал Чо, они будут у входа во Внутреннее море и могут ожидать помощи, если она понадобится, из фортов при входе.
Черная тень у руля - это Хан и погибший моряк, они завернуты в плащи и готовы к погребению. А молчаливый враг в темноте продолжает идти следом.
Леди Эйна ушла вниз, но Чо остался у руля, и Рей решил тоже оставаться на вахте. Он никогда раньше настолько не уставал - ему так казалось. И не был, неохотно признался он себе, так испуган. Человек может смело встретить рукопашную, даже ответить сталью на сталь. Но этот ползучий зеленый огонь, подобный живому, этот дождь отравленного металла - всему этому в его подготовке не было места. Пальцы его тосковали по огнестрельному оружию, но до него еще целые эпохи. И еще гранаты - про себя он составлял список того, что нужно ему вместо бесполезного меча, лежащего на коленях.
Наконец Чо передал руль дежурному и сказал:
- Надо отдохнуть.
В каюте леди Эйны не было. Рей оставил щит и снял промокший плащ. Он видел, как Чо подошел к ближайшей койке и, споткнувшись о стол, чуть не упал на нее, положив голову на руки.
Рей повернулся лицом к стене и закрыл глаза. Ему хотелось только спать, закрыть глаза и забыть обо всем. Но, закрыв их, он увидел - деревья! Ряд за рядом, вздымающиеся к небу, с ветвями, начинающимися высоко над головой. Между ними взад и вперед, как вечные волны, метались тени. И глубоко внутри проснулась тревога. Захотелось идти, все глубже погружаться в тень деревьев. Где-то там врата, разрыв в ткани времени, и если он его найдет, сможет вернуться...
Деревья становились все темнее и темнее, пока стволы, ветви и беспокойные тени не слились и не превратились в одно. Желание вернуться к вратам стихло. И Рей наконец уснул.

***

В кабинете директора теперь находились не двое, а пятеро. Но один из пятерых привлекал общее внимание.
- Я ничего не могу обещать, джентльмены. Психофизика - экспериментальная программа, как и эта ваша “Операция Атлантида”.
Фордхэм опустил трубку.
- Я знаю, что одновременно осуществляется сотня экспериментальных программ...
- Скажите лучше “тысяча” и будете ближе к истине, - поправил первый говоривший.
- Ну, хорошо, тысяча, доктор Бертон. А скажите: кто-нибудь знает все, что делается? Видит всю картину?
- Мы отправляем отчеты... Фордхэм устало улыбнулся.
- Кто их читает? Вероятно, несколько разных комитетов. Но кто-нибудь пытается скоординировать всю картину?
- Вероятно, нет, пока не произойдет что-нибудь подобное и положение не станет чрезвычайным, - признал Бертон.
- Верно ли я вас понял, доктор Бертон? Вы считаете, что у вас есть возможность воздействовать на нашего человека и заставить его вернуться к месту отзыва - путем какого-то умственного процесса? Конечно, если Фордхэм откроет дверь - или как вы там это называете - откроет снова? - нетерпеливо спросил человек в генеральской форме.
- Выделите “может быть”, генерал Колфакс, - ответил Бертон. - У нас есть некоторые поразительные результаты, но все зависит от испытуемого и обстоятельств. Одно обстоятельство говорит в нашу пользу: этот Осборн неожиданно оказался в ситуации, к которой совершенно не готов, и, следовательно, попал под сильнейший стресс. В соответствии с этими данными, - он подобрал листок бумаги, но не заглянул в него, - у него никогда не было контактов с нашим типом подготовки. Но он, как утверждают, “одиночка”, а это значит, что он умеет самостоятельно справляться с обстоятельствами и в панику не впадает. Никто не может догадаться, что он подумал о переходе. Можно основываться только на сведениях о наших испытуемых.
Он мог оставаться у пункта перехода, пытаться вернуться, если догадался о том, что произошло. Если это так, наша проблема решается относительно легко. Если он испугался и побежал, мы можем попробовать мысленный призыв. Я надеюсь на это, потому что в том времени он будет уникален. Итак, предполагая, что он не ушел слишком далеко, мы можем приблизительно настроиться на его умственный тип и вернуть его назад.
- Во всем этом множество “если”, - заметил генерал Кол-факс. - По-моему, надежнее отправить туда отряд...
- Предположим, нам удастся отправить отряд, генерал, - вмешался Фордхэм. - Отправить в дикую местность, какой была Америка примерно четыре тысячи лет назад. Искать человека в такой стране нелегко. Если доктор Бертон сможет позвать его...
- Опять “если”! Почему вы считаете, что страна будет другой?
- Вы видели фильм, - просто ответил Фордхэм. - Похоже увиденное на южную часть Огайо, по-вашему? Таким деревьям...
- ., нужны столетия, чтобы вырасти. Да, знаю, - ответил Колфакс. - А если устройство доктора не сработает?
- Нужно смотреть правде в лицо. - Харгривз помигал покрасневшими глазами. - Мы больше никогда не увидим Осборна. Он мог погибнуть через мгновение после записи. Мы не уверены даже, что можно пережить такой переход. Но даже если мы его не найдем, рано или поздно нам придется посылать исследователей. Может, мысленный призыв доктора поможет в следующей попытке, если не получится с Осборном.
- Когда вы будете готовы? - спросил Фордхэм у Бертона.
- У нас еще нет приборов размером с уоки-токи. Придется все размонтировать, перевезти, снова собрать. Не могу даже приблизительно оценить. Будем работать круглосуточно и срезать все углы. Но потребуется не меньше нескольких недель...
- Несколько недель... - повторил генерал Колфакс. - Интересно, что произойдет тем временем с Осборном. Если он еще жив!

Глава 6

Предыдущая страница 3 Следущая страница


Операция "Поиск во времени" 4

Рей проснулся и лежал, мигая, стараясь вспомнить что-то из своего сна, что-то очень важное. Но оно уже исчезло. Над ним стоял Чо, лишь частично видный в сером свете совсем туманного дня.
- Рассвет, - сказал муриец, как будто в этом сообщении был какой-то важный внутренний смысл.
Американец встал, морщась от боли в затекших мышцах, и вслед за Чо вышел на верхнюю палубу. Туман и облака исчезли. Вокруг лежало гладкое море, словно не знающее, что такое волны. На востоке небо стало розовым и светло-золотым. Но на палубе лежали два зашитые в плащи тела.
Чо остановился...
- Хан.., друг мой... - И подошел к поручню. Моряки подняли доски, на которых лежали тела. Здесь собрался весь экипаж, по представлениям Рея; все стояли смирно. Флаг, развевающийся на ветру на корме судна, был наполовину спущен.
- Море... - Голос Чо с каждым словом становился сильнее... - наше наследие с древних дней, откройся для них, твоих сыновей. Выполнив с честью свой долг, они теперь отдыхают. Укрой их тела, а дух их в залах Солнца...
Доски наклонили. Рей слышал, как перехватило дыхание у леди Эйны. Восходящее солнце окрасило воду, по которой устремился вперед “Повелитель ветра”, в золото.
Ночью и в тумане накануне за ними шел тенью черный рейдер. Рей не знал, почему считал, что этим ясным утром его не будет, не понимал, почему так встревожился, снова обнаружив вражеский корабль в пределах видимости; вероятно, перегнать их он все-таки не может. Но экипаж “Повелителя ветра” продолжал оставаться наготове, все поглядывали назад. Разговоры прерывались долгими паузами.
- Это не правильно! - Чо, глядя на далекого преследователя, опустил обе руки на поручень. - Они мертвы; должны быть мертвы. Корабль с экипажем из мертвецов!
Леди Эйна прикусила нижнюю губу, как будто хотела удержаться от высказывания. Ответил Рей:
- Может, ты прав: ты знаешь, какие силы в твоей власти. Но пока он не подходит ближе... - Но он тоже чувствовал это, нервное напряжение, вызванное постоянным присутствием тени на море, не приближающейся, не дающей возможности ударить, но остающейся постоянной угрозой, все время усиливаемой воображением.
- Да, пока он не подходит ближе... - повторила леди Эйна. - Мы должны быть совсем близко от морских ворот Майакса. Знаешь, лорд Чо, я никогда не видела мать-землю. Как и лорд Рей, я окажусь в незнакомой стране, когда мы причалим в гавани города Солнца. Похожа она на Уйгур? - Она говорила быстро, пытаясь за словами скрыть мысли.
Чо вежливо поддержал разговор. Решительно отвернулся от кормы.
- Не похожа. Уйгур состоит из гор и узких долин, а на матери-Земле широкие равнины, по которым протекают большие реки. Город расположился в устье такой реки. Иногда по ночам его жители ради удовольствия выходят на лодках в море. Они поют, арфистки играют...
Леди Эйна вздохнула.
- Так в мирное время. Да, наша продуваемая ветрами земля совсем другая; у нас табуны диких лошадей бродят свободно до самых пограничных постов, за которыми сбежавшие преступники сражаются с людьми-зверями и дьяволами Тьмы, чтобы сохранить жизнь...
- Значит дьяволы Тьмы по-прежнему существуют? - спросил Чо.
- За месяц до отплытия “Огненной змеи” вместе с данью мехами принесли шкуру и клыки одного. Иногда молодежь устраивает на них охоту. У меня есть кинжал с рукоятью из клыка дьявола. Но этого дьявола убили во времена юности моего отца. Они живут на высотах и держатся в одиночку; спускаются только в тяжелые годы, когда голод гонит их на поиски новых охотничьих территорий.
- Вот как. А в My говорили, что все дьяволы давно убиты, и сейчас ими только пугают детей. Дьяволы, Рей, похожи - отчасти - на человека, они заросли густой шерстью, но ходят прямо. Клыки у них длинные и изогнутые, верхние, вот так. И живут они высоко в горах, в самых диких местах. Охотятся в темноте ночей. И оставляют большие необычные следы на горном снегу...
- Снежный человек, - подсказала Рею память.
- Значит они есть в ваше время? - оживленно спросила леди Эйна.
- Еще одна легенда - в той стране, которую вы называете Уйгуром. В мое время там самые высокие горы нашего мира. О ваших демонах существуют рассказы, видели их следы, но ни одного не удалось убить или захватить...
- Как странно, - медленно сказала девушка. - Дьяволы известны в ваше время, а такая страна, как My, забыта. А много ли еще сохранилось?
- Спроси лучше, почему одно сохраняется, а другое забывается, - вмешался Чо. - Дьяволы Тьмы, Атлантида - почему именно они?
День был безоблачным, полным света. Стало тепло, и все сняли плащи Над водой появились птицы, а сама вода стала сине-зеленой. Поверхность моря покрывали полосы водорослей; вдруг из воды высунул голову большой дельфин и умными глазами посмотрел на проходящего “Повелителя ветра”.
- Дельфин!
Леди Эйна взглянула, куда указал Рей.
- Морской плясун, - поправила она. - Значит, их ты тоже знаешь, лорд Рей?
- В мое время ими очень интересуются. Мы знаем, что они умны. И пытаемся установить с ними контакт.
Она перевела взгляд с американца на дельфина и обратно.
- Известно, что морские плясуны настроены дружелюбно, они помогают пловцам и находятся под защитой Солнца. Ни один человек не решится поднять на них руку. Но они морские создания, а мы по морю можем идти лишь по поверхности в наших кораблях и немного плавать. В остальном же оно для нас закрыто.
- Конечно, у вас ведь нет подводных лодок, - кивнул Рей, - нет аквалангов или водолазных костюмов. Чо внимательно слушал.
- Значит, твой народ сумел открыть для себя глубины моря? Как?
Рей, как мог, описал подводные работы и исследования. Как люди в его время не только плавают под водой в кораблях, но и, вооруженные аквалангами, могут свободно находиться в море, став почти его частью, какой были до того, как первые амфибии выползли из воды и начали жить на суше.
- Но.., это удивительно! - воскликнула леди Эйна. - Ах, плавать под водой! Поистине ваше время - время чудес, когда человек раскрыл для себя весь мир! Нас учат, что когда-нибудь войны закончатся, наверно, и в будущем...
- Война по-прежнему с нами, - ответил Рей. - Многое из того, что мы узнали, вызвано необходимостью защищаться и нападать во время войны. Нет, мой век далек от золотого...
- Золотого? - вопросительно повторила она.
- Люди считают, что в прошлом был золотой век, век мира и счастья...
Чо сухо улыбнулся.
- Где же тогда этот век, брат? В наше время, которое для вас легенда? Нет, ты сам видишь, что среди нас нет мира. Во дни Гипербореи? У нас есть свои легенды, и в них рассказывается о смерти и разрушении из-за человеческой жадности и похоти. Если и существовал золотой век, где искать его? В прошлом - нет! Нас учили искать его в будущем.
- В мое время будущее тоже полно тьмы, - сказал Рей.
- Лорд, сигнал!
Они повернулись на юго-запад по крику впередсмотрящего. На фоне полуденного неба поднимался белый след полосой на голубом фоне.
- Сигнальная башня внешних ворот, - сказал Чо.
- Похоже, мы все-таки выиграли гонку, - заметила леди Эйна.
Рей поглядел за корму. Рейдер там, но едва виден. Он как будто остановился.
Именно это, подумал Рей, тревожило всех - ожидание нападения со стороны этого зловещего черного пятна.
Леди Эйна глубоко вздохнула.
- Воздух стал чище после его ухода. Смотрите теперь вперед, а не назад. Будущее по-прежнему ждет нас.
Моряки засуетились. Убрали металлические стены, защищавшие гребцов. Расчеты накрывали военные машины. Впереди, на узком полуострове, далеко уходящем в море и оканчивавшемся острой скалой, показалась высокая башня.
Чо отдал приказы и вернулся на палубу.
- Пойдем прямо, - сказал он, вернувшись. - В Маноа останавливаться не будем, сразу поплывем к каналам. Смотрите, нас приветствуют салютом знамени.
Над вершиной башни показалось белое облачко, потом флаг чуть опустился и снова поднялся. На мгновение ветер развернул его, и Рей увидел герб - восходящее солнце на зеленом фоне.
Обогнув рифы, корабль двинулся на запад, и вскоре южнее показался еще один полуостров. На нем приземистое, прижимающееся к земле здание, похожее на форт. Чо улыбнулся. Напряжение покинуло его лицо.
- Мы внутри. Теперь можно поесть и выпить не торопясь. Еще было светло, когда они вернулись на верхнюю палубу.
Чо беспокойно расхаживал взад и вперед, не обращая внимания на остальных.
- Мы плывем не одни, - сказал он леди Эйне. - Вот это перевозчик зерна, а дальше торговый корабль с матери-земли, еще дальше - корабль северного флота.
- Корабли этого флота отозваны сюда и бездействуют, ожидая, когда Северное море снова станет безопасным. У остальных дела в этих водах. Во Внутреннем море всегда безопасно, северные бури и южные шквалы здесь неизвестны.
- Почему они поворачивают? - спросил Рей. Два корабля впереди изменили курс, открывая дорогу “Повелителю ветра”.
- Потому что мы идем под этим. - К ним подошел Чо. Он указал на их флаг с солнцем, окруженным лучами на алом поле. - Они видят, что у нас важные новости, и открывают нам проход по чистой воде.
Когда наступила темнота, на этот флаг направили свет, по-прежнему требуя беспрепятственного прохода. Так было и на следующий день, в тесных, полных судов водах вблизи гавани Маноа. Столицу имперской провинции Рей видел только с моря. Но плывущие в небе белые башни и огромные пирамиды производили впечатление древней цивилизации.
За эти дни Рей обнаружил, что хорошо усвоил язык матери-земли. По крайней мере легко понимал сказанное, хотя когда отвечал, язык не всегда справлялся со щелкающими согласными и сливающимися гласными. Он, как мог, практиковался под руководством Чо и в языке атлантов.
Первая задержка случилась в каналах, ведущих в западное море. Рей не видел сходства с материком своих дней. Должно быть, в будущем “хребет” Южной Америки поднимется, образуя Анды, но сейчас с палубы “Повелителя ветров” были видны только невысокие пологие холмы за портовым городом канала.
На борту началась суматоха, приплывали и уплывали чиновники. Но наконец корабль пропустили, и киль “Повелителя ветров” начал резать воды другого моря.
- Слава Солнцу, мы наконец свободны! - Чо вернулся, проводив с корабля последнего портового офицера. - После случившегося мне не нравятся задержки, да и портовые сплетни не интересны.
- Ре My... - начала леди Эйна.
- Да, ему мы должны доложить правду, не скрывать ее, чтобы не вызывать тревоги. А правда эта неприятная. Ре My - может быть, он решит, что мы могли бы справиться лучше. Мы не можем сравниться с ним в мудрости. И я в первый раз командовал кораблем...
- Да, но ты с ним и возвращаешься, - прервала леди Эйна.
- Этого могло бы и не быть, если бы судьба нам не улыбнулась, как не улыбнулась тебе. Леди, нет бесчестья в поражении, если действуешь изо всех своих сил и способностей - и пробуешь снова.
- Какое голубое море, - неожиданно сказала она, как будто мысли ее занялись чем-то новым. - У берегов Уйгура оно серое, а на севере, где омывает Бесплодные Земли, темное...
- Почему вы называете эти земли Бесплодными? - спросил Рей. - Это дикие места, да, но не бесплодные. Леса... - Он замолк, думая о темных и высоких, но живых деревьях.
- Может быть, потому, что там нет колонии. - ответил Чо. - Для нас, жителей матери-земли, они кажутся запретными, вечно скрывающими от людей свои тайны.
- Но в твое время это не так? - спросила леди Эйна. - Расскажи нам об этом.
Он рассказал об огромных и все растущих перенаселенных городах, о том, как поверхность земли покрывается все новыми поселениями, рассказал о скоростных шоссе, об аэропортах, о полетах в космос...
- Вы стремитесь овладеть луной, отправить корабли на другие планеты! - поразился Чо. - Человек многого достиг, но ты говоришь, что все это порочно.
- Да. Чем больше нового придумывает человек, тем более смертоносным становится его оружие и находки. Машины поднимаются в небо, но они падают и разбиваются, и те, кто в них летит, погибают. Или эти машины несут смерть с неба, и женщины и дети погибают в своих домах. Люди могут поговорить с любым уголком мира, но нарушают все установленные ими же законы. У некоторых столько богатства, что они его и сосчитать не могут; другие умирают с голоду. Так оно у нас...
- И так было всегда, - сказала леди Эйна. - Но вы по-прежнему люди, одни добрые, другие злые. А тебе приходилось летать в небе?
- Да.
- И каково это? - спросил Чо.
- Немного похоже на плавание по морю. Видишь землю сверху, если она не закрыта облаками.
- Я бы хотела попробовать, - сказала леди Эйна. - Хорошо бы ты принес с собой такую птицу... Рей рассмеялся.
- Я мог бы прихватить с собой много полезного, но о самолете и не думал.
Они плыли по западному океану, а он рассказывал о своем времени. Леди Эйна никогда не уставала от рассказов о самолетах, которые несут людей над облаками.
- Наакалы могли бы построить такой, - заметила она. - Нужно подсказать им, чтобы занялись поисками в этом направлении.
Чо удивился.
- Никто не подсказывает наакалам. Им решать, какие тропы мудрости открываются перед нашими ногами.
- Услышав рассказ лорда Рея, они пойдут по этой тропе, - настаивала она. - Приятно было бы поглядеть сверху на облака, летать, как птица...
Ее настойчивость, очевидно, встревожила Чо.
- Да, Рей должен поговорить с наакалами. Так и будет, когда они узнают о нашем прибытии. Но мы не можем ничего предлагать им...
- А кто такие наакалы? - быстро спросил Рей, заметив, что леди Эйна готова спорить.
- Жрецы Пламени, хранители древней мудрости и искатели новой, чтобы научить ей человечество. Они ездят по колониям, распространяя знания, расширяют, когда могут, наши сведения о мире. Многое они рассказывают только Ре My и, может, еще немногим рожденным Солнцем, которые умеют хранить тайны и подготовлены к принятию мудрости. Такой чести была удостоена моя мать, когда после смерти моего отца стала дочерью храма.
- Я тоже вступлю в храм, когда закончится моя служба на море, - сказала леди Эйна. Чо улыбнулся.
- Так ты говоришь сейчас, миледи. Но готов биться об заклад, что не пройдет и года, как ты призовешь к своей правой руке воина. И мы больше не услышим о храмах...
Глаза ее сверкнули, губы изогнулись.
- Ты умеешь читать будущее, как наакалы или прошедшие Девять Мистерий? - Она отвернулась и ушла в каюту. Рей посмотрел на Чо в поисках объяснений.
Муриец по-прежнему улыбался.
- Так говорят все женщины - что не хотят иметь с нами ничего общего и предпочитают храм. Но быстро забывают об этом, когда приходит время надевать брачные браслеты...
- Мы теперь близко к My?
- До наступления ночи бросим якорь в гавани и спать будем в доме моей матери. Не думаю, чтобы нас призвали на аудиенцию до завтра, хотя леди Эйна может быть призвана и вечером.
Через час послышался долгожданный возглас “Земля!” Выпустили весла, и гребцы заняли свои места. Один из офицеров задавал ритм на небольшом барабане, и моряки с привычной легкостью повели корабль дальше.
- Портовая стража. - Чо указал на приближающийся к ним катер.
- Что за корабль? - окликнули их с катера.
- “Повелитель ветра”, корабль северного флота, капитан рожденный Солнцем Чо, со срочными известиями для Ре My.
- Проходите. - И катер направился к торговому судну. Овальная гавань была полна кораблей. Тяжелые купеческие суда, стройные пассажирские, военные корабли, баржи, множество рыбачьих яхт на якоре. А в доках копошилось множество рабочих.
А дальше терраса за террасой поднимался город, какой может привидеться только во сне. Белый блестящий металл, радужные краски, он все выше и выше уходил в небо своими башнями и стенами. По сравнению с этими дворцами дома Маноа казались деревенскими хижинами.
- Здесь сердце нашего мира. Что ты об этом думаешь, брат? - спросил Чо. - Есть ли такие города в твоем веке?
- Не думаю, чтобы нашелся ему равный. По размеру - да, но не по красоте.
Они причалили, и Чо передал командование помощнику. Их встречал почетный караул с обнаженными мечами. Его командир обратился к Чо.
- Быстрое плавание, рожденный Солнцем.
- Три дня от Внутреннего моря, - с гордостью ответил Чо.
- Прекрасное время, милорд. Леди Эйну ждут носилки. А вы, лорды, направитесь в дом леди Эйи?
- Да... - нетерпеливо сказал Чо. К ним подошла леди Эйна.
- Наши пути расходятся, милорды. Друзья и боевые товарищи не нуждаются в прощальных церемониях. До нашей следующей встречи да хранит вас Пламя.
Она приветственно подняла руку и ушла со своим эскортом, быстро исчезнув в толпе. Но офицер остался.
- Каков будет приказ, рожденный Солнцем?
- Пошли побыстрее...
Офицер расчистил им дорогу. Рей пошел бы медленнее, чтобы осмотреться, но Чо торопил его. Два или три поворота с одной оживленной улицы на другую увели их из района напряженного движения. Конечно, и здесь экипажи, лошади, верблюды, но много и пешеходов. Рею, которого все время торопили, трудно было разобраться в типах одежды, ярких красках и расах. Но ему казалось, что он идет по улицам города, в котором встречается и смешивается весь мир. Он надеялся со временем в спокойной обстановке поближе познакомиться с этими звуками, видами и впечатлениями.
Чо свернул в узкий тихий переулок, обогнав эскорт. И прошел в небольшую калитку в левой стене.
- Благодарю за общество и помощь, милорд, - обратился он к офицеру, распахивая калитку. Рей на мгновение заколебался, а офицер улыбнулся.
- Все знают лорда Чо. Он хороший сын леди Эйи. Да упадет на тебя свет Пламени, лорд. - И, отсалютовав, он удалился.
Рей вошел в большой сад, закрыв за собой калитку, которую Чо оставил распахнутой. В саду росли пальмы и цветы, виден был бассейн, отделанный замшелым мрамором. В спокойной воде отражались папоротники. У бассейна стоял Чо. Он взглянул на Рея.
- Она идет...
Женщина, приближавшаяся по тщательно подстриженному газону, не смотрела на них. Она как будто была погружена в свои мысли. Высокая, почти ростом с Чо, с кожей почти такой же светлой, как жемчуга на шее и платье. Ее желтые волосы спускались густыми прядями до талии. Но Рей видел только спокойную красоту ее лица.
В нем ожили какие-то воспоминания, и он не мог с собой справиться. Повернулся и отошел к красней двери в белой стене.
Шел слепо, ничего не видя перед собой. Дверь, однако, поддалась. И он сильно, до боли ударил по ней рукой.
- Сын мой...
Не слова - мысль, как при первой встрече с Чо. И от этих слов каким-то образом исходило облегчение, отступали воспоминания. Но он не поворачивался, не смел. В последний раз ударил кулаком по упрямой двери. Он не хочет.., не может повернуться и увидеть...
- Рей...
Его собственное имя, но не так, как он боялся услышать с возрожденной горькой болью. Голос другой. Он опустил руку.
- Рей...
Такому призыву он не мог не подчиниться. Неохотно, о, как неохотно, он повернулся - и увидел глаза, всепонимающие глаза. Они смотрели на него, и не только на него настоящего, но и на того, каким он был месяцы назад. Глаза преодолели преграду между его миром и этим, они знали... Он уверен, что они знали...
- Рей... - в третий раз. Не требование внимания, а приветствие. И рука на его руке. Он ощутил ее, как и эти всепонимающие, всевидящие, всезнающие глаза. Рука потянула его назад в сад и тем самым провела через какую-то другую - невидимую - дверь. И на время Рей освободился от мира, где он родился.

Глава 7

- Проснись!
Рей открыл глаза. Он дрожал от холода, все внутри превратилось в лед. Но лежит он не на снегу. Однако и не на койке, на которой уснул.
На полу перед ним полосы лунного света, такие яркие, что глаза на время ослепли. А под босыми ногами холодный пол. Как он оказался в этом зале и почему стоит здесь, держась одной рукой за дверной засов? Он понятия не имел, чувствовал только полное замешательство.
- Проснись! - Снова негромкий приказ сзади. Он повернулся и увидел фигуру в плаще с капюшоном - наполовину в тени, наполовину освещенную луной. Поднялась рука и откинула капюшон. Рей узнал леди Эйю. Она протянула к нему руку, и на ее ладони ожил маленький шар, загорелся ярким белым светом, от которого заболели глаза.
- Пошли... - Голос ее прозвучал негромко, еле слышным шепотом. Она повернулась, словно не сомневалась, что он послушается, и, беззвучно ступая по освещенному луной полу, направилась к полуоткрытой двери.
Там она положила шар на треножник, и шар мгновенно вспыхнул еще ярче, осветив комнату со стульями, кроватью и столом, заваленным свитками.
- Сюда! - Она знаком указала ему на стул у стола, и Рей сел. Он по-прежнему дрожал от холода, впрочем, не от холодного воздуха, а от какого-то внутреннего озноба.
Леди Эйя налила вина в белую чашку в форме цветка. Капнула в нее из флакона размером с палец.
- Выпей! - Она дала чашку ему в руки.
Рей снова послушался. Жидкость согрела глотку, а когда он проглотил, стало тепло и внутри. Он поставил опустевшую чашку, а леди Эйя подошла к нему, положила руки ему на плечи и посмотрела в глаза.
Его словно подхватило силой, которую он не понимал и не мог контролировать. Слабое инстинктивное сопротивление Рея было мгновенно подавлено. Он не знал, что ей нужно. Однако она ждала от него какого-то ответа.
Наконец она разорвала контакт, убрала руки с его плеч. И только тогда Рей понял, какой сильной была ее хватка.
- Что?... - Впервые решился он задать вопрос, но не знал, о чем спросить. Как он оказался в этом зале? Чего она хочет от него?
- Ты шел во сне, - сказала она ему, - тебя вела сила, которой нет в твоем бодрствующем разуме. Мне нужно узнать происхождение этой силы, откуда она явилась...
- Шел во сне! Но...
- Ты хочешь сказать, что раньше этого не делал, - заметила леди Эйя. - Это правда, насколько ты ее понимаешь. Слушай, сын мой. Ты знаешь, что я принадлежу к храму. И у меня есть подготовка. В твое время люди опираются на материальное, на знания того, что человек может увидеть, услышать, попробовать, ощутить. У нас другая мудрость, ее не так легко продемонстрировать. Она имеет дело с невидимым, с неслышимым, с тем, что можно ощутить только косвенно, но не при ясном дневном свете.
Но ты не нашей крови, ты вырос не в нашем мире, и многое из того, что в тебе, для нас ново. Ты можешь владеть неизвестными нам силами. Можешь подчинять себе силы, которые мы не понимаем. У нас хождение во сне означает, что человек находится под контролем. Это злое происшествие, и жертва должна пройти очищение в храме...
- Под контролем?
- Им руководит чужая воля. Так поступаю г сыны Тени. Рей покачал головой.
- Я не атлант. Я говорил Чо.., и тебе.., правду. Леди Эйя кивнула.
- Я знаю это. Для человека из храма прикосновение к Тени подобно саже на лице. И если бы тобой владела чужая воля, я бы узнала это, когда несколько мгновений назад “читала” твой разум. Но что-то заставило тебя пойти, когда мозг отдыхал. И важно узнать, что именно. Возможно, твое время по-прежнему владеет тобой и требует твоего возврата. Или, возможно...
- Что? - Когда она говорит, все это кажется вероятным, хотя вся прежняя жизнь и подготовка делают ее слова такими же невесомыми, как этот лунный свет.
- Что кто-то другой стремится использовать тебя. Когда ты попал к атлантам, на тебя смотрел жрец в красной мантии, верно? И ему отдали твои вещи, которые отобрали, когда взяли тебя в плен. У него есть твой мысленный образ и то, что ты носил на себе, держал близко к телу. А на таком основании человек с сильным умом может многое построить. Однако сейчас ты в безопасности. Напиток, который ты только что выпил, на время сделает тебя недоступным такому вторжению. А те, что из храма, будут с тобой работать.
- Но.., это колдовство! Так не бывает! Как если бы я стал втыкать булавки в куклу и представлять себе, как страдает мой враг... У нее резко перехватило дыхание, и Рей поднял голову.
- Что ты знаешь о булавках, куклах и пожеланиях зла? Голос ее утратил тепло, стал далеким и недружелюбным.
- Сказки моего времени. Разумные люди им не верят.
- Не верят? Значит, они не разумные люди, а глупцы. Должно быть, древние силы почти забыты. Но они приходят на призыв желающего зла. Не презирай старые рассказы, человек из другого времени, потому что в них содержится истина. В мире есть свет и есть тьма, и каждый человек склоняется к тому или другому. Если он готов заплатить цену - ничто не дается без платы, - то обретет знания и силы путем трудного учения. Те, кто не прошел обучения, видят только материальные предметы. Они не понимают, что нужно бежать от того, что кроется за этими игрушками. В наше время это не игрушки. Слушай и верь. Насмешка может стоить тебе жизни!
Вопреки своему желанию, Рей понял, что ее слова произвели на него впечатление. Она так верит в них, что он должен принять их как часть здешней жизни.
- Ты думаешь, жрец атлантов хотел как-то меня использовать? Но почему?
- Если подумаешь, сам назовешь несколько причин. Ты ведь не глуп. Прежде всего, ты новый элемент, который может быть использован в критической ситуации. С такими новыми элементами нужно обращаться осторожно...
- Но я ведь всего один человек, никакими особыми знаниями не обладаю...
Она утратила свою отчужденность.
- И раньше бывало, что один человек нарушал равновесие, поворачивал ход истории на новый путь. То, что у тебя в сознании, может быть использовано теми, на чью сторону ты встал. Это одна причина, почему могут попытаться установить над тобой контроль. Хотя делать это в самой крепости Солнца - невероятная наглость! С другой стороны, ты среди нас, тебя приняли, ты в безопасности. И можешь послужить их ушами и глазами. Нет, - она верно поняла выражение его лица, - не сердись. Ты играл бы им на руку, сам этого не сознавая. Может быть, - она нахмурилась, - в своей озабоченности я поступила неверно. Может, лучше было следить за тобой и ждать...
- Посмотреть, куда я иду? - Он понял ее мысль. - Если я попробую снова...
Леди Эйя покачала головой.
- Нет, по меньшей мере в течение нескольких дней. Разве я не сказала тебе, что напиток освобождает тебя от влияния? Но те, что в храме, будут знать больше. А теперь, - она снова положила руки ему на плечи, на этот раз подняла его на ноги, - возвращайся в постель, ты будешь спокойно спать, а утром проснешься освеженным.
Повернувшись на койке и ощутив тепло солнца на плечах и голове. Рей подумал, не приснился ли ему этот ночной разговор. Но он помнил его во всех подробностях, как не бывает со снами.
- Хо! - В комнату вошел Чо. - Вставай, брат. Ждет не только еда, но и прекрасное утро!
Они плавали в бассейне с серебристым песком на дне и фантастическими чудовищами, вырезанными на бортах. Потом надели шелковые туники.
- Твои волосы отрастают, - заметил Чо. - Это хорошо. Свободнорожденный воин не ходит коротко остриженным, как раб или слуга. - Он пригладил свои длинные волосы и закрепил их у шеи зажимом с драгоценным камнем.
Леди Эйя уже сидела за столом на террасе над садом. Они присоединились к ней. Она крошила в ладони маленькие зеленые лепешки и бросала их ярко окрашенным птицам на каменной площадке внизу, смеясь над их жадностью. Она протянула Рею и Чо руку, отряхнув с нее крошки, и американец постарался скопировать поцелуй Чо.
- Прекрасное утро, мои сыновья. Но мы не сможем провести его по своему усмотрению...
- Вызов? - быстро спросил Чо.
- Да - во дворец. Может, потом покажем Рею город. - Но американцу показалось, что она серьезно смотрит на него, о чем-то думая. Может, считает его угрозой всему этому, шпионом не по своей воле? Возбуждение, охватившее Рея после пробуждения, улеглось. Солнце не закрыли тучи, но призрак ночного холода снова пополз по спине.
Чо стал объяснять ему, как, нужно поступать в соответствии с этикетом, и Рей заставил себя сосредоточиться на его словах. Полуофициальные встречи с мурийским императором как будто не следуют строгому протоколу, но все же есть некоторые правила.
Немного погодя леди Эйя прервала сына.
- Рей, Ре My не похож на других людей нашего мира, да и вашего, я думаю, тоже. Он поистине особенный, отличный от всех рожденных Солнцем. Во время подготовки он проходит через такие испытания, какие не выдержит обычный человек.
Правление у нас не переходит от отца к сыну, как в некоторых царствах, но после тщательного отбора из числа рожденных Солнцем определяется лучший в каждом поколении. И на троне Солнца восседает тот из нас, кто доказал свое право держать в руках бразды правления. Но не волнуйся в его присутствии. Он лучше других чувствует правду и ложь, и честному человеку с искренним сердцем нечего опасаться.
Она успокаивает его или предупреждает? Рей не мог понять. Но отступать некуда, а, насколько ему известно, он честен. Рей удивился собственным мыслям. Почему он должен сомневаться в своей честности? Предупреждения.., колдовство.., нужно забыть о них, сосредоточиться только на происходящем. Он ничего не скрывает, каждое его слово правда.
Отправились они в завешенных носилках. Рею этот способ передвижения не нравился, но таков обычай. Их сопровождала охрана, солдаты расчищали дорогу, чтобы путешествие было как можно более коротким. Когда носильщики наконец опустили носилки. Рей вышел во двор, где играли фонтаны. Перед ним находилась широкая лестница, леди Эйя начала подниматься по ней. Рей шел на шаг-два сзади и слева от нее, а Чо справа. Часовому на верху лестницы она назвала их имена, и он отступил, пропуская их в зал.
В дальнем его конце висел занавес цвета слоновой кости, а рядом серебряный гонг с молотом из того же металла. Леди Эйя дважды ударила в гонг, и прежде чем стихло эхо ее ударов, из-за занавеса послышался голос.
- Входи, Эйя, дочь моя, с сыном моего брата и незнакомцем извне.
Они вошли в большую комнату, с полом и стенами из слоновой кости, без всяких украшений. Куполообразная крыша была открыта в центре, а прямо под этим отверстием расположились четыре человека. Вместо ярких шелков, которые Рей видел до этого, трое из них были в длинных белых мантиях с откинутыми капюшонами, какую он видел накануне ночью на леди Эйе. Это были пожилые люди, сутулые, с такими же белыми, как одежда, волосами.
Четвертый сидел немного в стороне. На нем была желтая туника с поясом из того же красноватого металла, который защищал их в бою. На голове корона в форме солнечного диска, с девятиглавым змеем поверх.
Леди Эйя опустилась перед ним на одно колено; Чо и Рей менее проворно последовали ее примеру.
- Приветствую, Эйя. И тебя, Чо. - Темно-синие глаза человека, правящего большей частью мира, устремились к Рею. - И тебя, незнакомец, пришедший издалека. Идите сюда... - Он встал со своего кресла и провел их в другой конец комнаты, где стояли скамьи из слоновой кости, крытые шелком. Император усадил пришедших лицом к себе.
- У леди Эйи есть многое что рассказать нам... - начал он.
Рей не мог не смотреть на императора. Его темные глаза, похожие на глаза леди Эйи, словно видят не только внешность человека, но и его мысли и душу. Старые глаза, очень старые. И мудрые. С такой мудростью американец не встречался в своем времени. Но ведь это человек среднего возраста.
Император смотрел на Чо.
- Ты считаешь, что этот рейдер не был обычным кораблем?
- После смерти двух членов экипажа мы выпустили дыхание смерти. Оно обволокло весь корабль, но он продолжал идти за нами. Как будто не все на борту погибли.
Наакалы тем временем подошли ближе. Один из них заговорил.
- По нашим сведениям, от этого оружия нет защиты. Наверно, они обладают знаниями, которых у нас нет.
- Если так, боюсь, они дорого заплатили за них и в будущем заплатят еще дороже, - ответил Ре My. - Их стоит пожалеть... - Он помолчал и слегка улыбнулся. - Ты хорошо справился, Чо. А теперь... - И он снова взглянул на Рея.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

- Думаю, ты уже оказал нам услугу, человек из будущего, когда освободил Чо от атлантов. Может быть, ты обладаешь неизвестными нам силами и способностями. Но встанешь ли ты на сторону My?
- Мой собственный мир исчез. Если я и помог Чо, то вначале он помог мне. Что касается остального - не знаю. - Немного погодя Рей добавил:
- Возможно ли мне вернуться в свое время?
Ре My повернулся к жрецу, и наакал ответил высоким тонким голосом:
- Если бы юноша пришел к нам во сне, как мы сами посещаем во сне другие времена, наверно, это было бы возможно. Но физически - совсем другое дело. Никто из тех, кто уходил таким путем, не вернулся.
- Мне кажется, ты должен принять это, - сказал Ре My. Глаза его всматривались все глубже, глубже. Он добавил:
- Твое имя Рей, что на твоем языке значит “луч”, и у нас это связано с Солнцем. Это могучий символ. Скажи, когда все считали, что корабль атлантов мертв, что ты чувствовал?
- Что от него исходит зло.
- С этим мы все согласны. Я тоже считаю, что в нем зло. А чтобы успешно противостоять новому злу, нужно хорошо подумать. - Он замолчал, а когда заговорил снова, голос его прозвучал официальное.
- Пусть юноша числится среди рожденных Солнцем, как сын нашего дома. И обязанности его будут соответствовать положению. Должен тебе сказать, сын мой, что у нас обязанностей больше, чем прав. И тебе может показаться, что наш мир жесток. Изучай его, как можешь, а мы будем изучать твой мир.
Аудиенция, по-видимому, подошла к концу, и они могли уходить. Выйдя в коридор и не видя Ре My, Рей постарался понять, почему император так подействовал на него. Дело не в физической силе, не в остроте мысли и даже не в глубокой мудрости его слов. Не в том дело, что он говорил, а в том, что видится за ним, как будто огромный развевающийся плащ; и фигура императора вызывает благоговение и преклонение.
Вернулись к носилкам и ожидающей охране. Леди Эйя улыбалась.
- Нас больше не призывают, - сказала она. - Я попросила, чтобы нас отнесли на рынок. Рей сможет увидеть деловое сердце города.
По-видимому, теперь можно смотреть в окна. Во всяком случае Чо поднял занавески, и Рей смог разглядывать город. Улицы были широкие и хорошо вымощенные, с многочисленными клумбами в каменных оградах, и множество деревьев. Но вот носилки остановились, и леди Эйя с благодарностью отпустила эскорт и носильщиков.
Рей увидел толпы людей, одетых не так нарядно, как он и его спутники. Но в отрепьях никого не было, и все кажутся сытыми.
- Продавцы цветов... - Леди Эйя указала в сторону, где буйствовали яркие краски. Чо подошел к одному из киосков и вернулся, немного поторговавшись, с небольшим букетом, испускавшим сладкий аромат. Он отдал букет матери. Она понюхала цветы.
- Почему в нашем саду не растет дыхание весны? Видит Пламя, мы много раз пытались его вырастить, ухаживали и лелеяли. Но оно всегда засыхает и умирает. Одна из загадок, которой не решить никаким наакалам. А теперь, - она взяла Чо за руку, - мне нужно сделать подарки пришедшим в мой дом. Лучшего времени для этого не будет...
- Пока нас в него еще пускают? - рассмеялся Чо. - Ну, давай воспользуемся этим. Куда, миледи?
- Я думаю, к Крафити.
Они миновали ряды цветочников и прошли по боковой улице, занятой многочисленными магазинами. Солнце играло на выставленных в витринах подносах. Рей никогда не видел, чтобы открыто выставляли такие богатства. И смотрел ошеломленно, отставая от остальных. Многие камни были вправлены в красноватый металл, и Рей спросил о нем Чо.
- Это орихалк. Он обладает многими необычными свойствами и состоит из золота, меди и серебра, но точные пропорции кузнецы хранят в тайне.
Один из купцов встал, приветствуя леди Эйю.
- Пламя благоприятствует мне сегодня, если рожденная Солнцем леди и лорды удостоили мой жалкий магазин...
- И правда, Крафити, если будешь продолжать торговать шедеврами, придется тебе нас терпеть. Я много слышала и о жемчужном головном уборе...
- Пусть рожденная Солнцем сядет, все будет ей показано. А-Хам, - обратился он к помощнику, - принеси корону номер сто десять.
- Сейчас увидим истинную красоту, - шепотом сказал Чо Рею. - Крафити искусный мастер, а его люди доставляют ему камни со всего мира.
Помощник вернулся с эбеновым подносом. На черной поверхности стоял женский бюст в натуральную величину, из того же черного дерева, с короной на голове.
Сеточка из розовых жемчужин покрывала волосы, а на лбу сверкала девятиглавая змея из драгоценных камней; некоторые размером с ноготь Рея. Леди Эйя погладила пальцем голову змеи и сказала:
- Хороши твои искушения. Теперь я не успокоюсь, пока корона не станет моей.
- Конечно! Создавая ее, я думал о рожденной Солнцем. И никому другому не отдал бы. Если ты не захочешь ее, я разобью корону, а камни пущу на другие изделия.
- Я ее беру. Пусть отнесут ко мне в дом. А теперь покажи браслеты, мне нужны подарки для воинов, вернувшихся ко мне в дом, исполнив свой долг. - Она улыбнулась Рею. - У нас есть обычай делать небольшие подарки вернувшимся после трудного пути. Выбери себе браслет и носи на счастье.
Рей посмотрел на груду ослепительно ярких браслетов. Потом снова взглянул на леди.
- Выбери ты: ведь это твой подарок.
Леди Эйя улыбнулась, и он понял, что она довольна.
- Вот этот. - Она взяла черный браслет в форме девятиглавой змеи, с маленькими бриллиантами вместо глаз. - Змея означает мудрость, а в ней нуждаются все. И браслет отличается от остальных...
- Кроме вот этого, - сказал Крафити. И протянул молочно-белый браслет той же формы, но с глазами из рубинов.
- Это тебе, Чо, если он тебе нравится.
- Конечно, - ответил Чо.
- Нанесите на внутреннюю сторону их имена, - приказала леди Эйя. - На черном “Рей”, на белом “Чо” и пришлите вместе с короной.
- Будет сделано, рожденная Солнцем.
Рей взглянул на лежащие рядом браслеты, белый и черный, оба по контрасту казались еще ярче. Змеи.., здесь как будто почитают змей, подумал он. Нет тех предрассудков, что в его время. Браслеты прекрасны, это настоящие произведения искусства и дружеские подарки. И все же... Он не знал, почему, но ему захотелось, чтобы они остались в магазине, чтобы их носили другие. Как будто черный браслет таил в себе что-то мрачное.
Рей быстро встал, неожиданно заметив, что остальные смотрят на него. А леди Эйя - особенно пристально.
- В чем дело? - слегка резковато спросила она.
- Ни в чем. Контраст, белое на черном, особенно привлекает... Она взглянула на браслеты.
- Да, верно. И все?
- Все, - твердо ответил он. Он не собирается прислушиваться к своему воображению, и без того в этом мире ему слишком много уделяют внимания.

Глава 8

Внешне жизнь в доме леди Эйи выглядела роскошно, но Рей обнаружил, что она совсем не праздная. Сам он должен был учиться читать свитки и писать по-мурийски. А это оказалось нелегко. С течением времени Рей начал замечать, что некоторые сферы мурийской жизни не так открыты перед ним, как свитки, которые он изучает.
Леди Эйя часто исчезала, исполняя какие-то обязанности в храме. Храм располагался в большом здании в центре городе, и это было единственное место, куда Рея не приглашали. Но как он понял, именно оно было сердцем страны. Почему же его ему не показывают?
Или о нем просто забыли, думал однажды утром Рей, глядя в окно на зелень сада. Он слышал разговор Чо с матерью и понял, что они идут в храм на церемонию, посвященную погибшим в море. Но Рею об этом ничего не говорили.
Может, он снова ходит по ночам, отвечая на призыв чужой воли, как считает леди Эйя? Если и так, он об этом не знает. Или его все же подозревают и потому не допускают в уважаемое всеми святилище?
Солнце - символ их верховного существа. Понять это оказалось легко, и оно одно из старейших верований человека. Но есть еще Пламя, о котором они постоянно упоминают как о символе религиозной власти.
Пока он держится в отведенных для него рамках, ходит только туда, куда его зовут, на рынок, на пристань вместе с Чо, однажды участвовал в приеме на реке, гостями которого были и леди Эйна, и его хозяйка леди Эйя. Рей запоминал увиденное и потом обдумывал. Но все сильнее становилось в нем ощущение, что ему показывают только поверхностное, внешнее, а главное, то, что составляет суть этой жизни, он не видит. Несмотря на то, что все относятся к нему дружески, он остается чужаком.
- Милорд...
Он так задумался, что вздрогнул, услышав эти слова от двери. И тут же ощутил подозрение. Может, он никогда не остается в одиночестве? Он посмотрел на слугу.
- Да, Тампро?
- Посыльный, лорд, от Великого.
- Но леди Эйя и лорд Чо ушли...
- Посыльный хочет говорить с тобой, лорд. У него срочное дело.
Императорский посыльный - к нему?
- Пусть войдет.
Но Тампро уже исчез, а мгновение спустя на его месте оказался человек в мундире дворцовой гвардии.
- Рожденному Солнцем приветствие. Великий просит, чтобы ты присутствовал в Небесном Зале.
Рей кивнул. Мысли его смешались, он забыл, какой формальной фразой полагается отвечать на такое приглашение. Прошел к носилкам, заметив, что занавески снова опустили и он не может ничего видеть, зато и его не видят. Почему? Воображение подсказало несколько ответов, каждый нелепее предыдущего. Носильщики побежали рысцой. Значит, дело действительно срочное.
Он услышал негромкий окрик стражи, ответ своего сопровождающего. Шум улиц стих, вокруг относительная тишина. Наконец носильщики остановились.
Рей вышел, но не в тот двор с фонтанами, в котором уже был. Он оказался в узком промежутке между двумя стенами. Ни одно растение не смягчало строгость белых каменных поверхностей. Сама мрачность этого места разбудила подозрения. Прямо перед ним дверь, ведущая в башню.
Белые стены гладкие; кроме двери, их ничто не прерывает. Но, посмотрев вверх. Рей увидел золотые символы. И хоть многое он уже узнал, эти символы ему незнакомы. В дверях стоял офицер посыльный, он знаком приглашал Рея войти.
- Великий ждет! - В голосе его слышалось нетерпение. - Наверх... - Он отступил, пропуская Рея на лестницу, которая шла по стене башни. Американец начал подниматься, а офицер остался внизу.
Внутри в башне удивительная простота, как будто она сознательно построена так, что повторяет какую-то более древнюю и грубую форму архитектуры, видимо, того времени, когда люди начинали строить каменные сооружения и учились в процессе строительства. Лестница привела в пустую комнату, занимавшую всю ширину башни. От нее вверх вела новая лестница - через вторую пустую комнату и третью.
И вот Рей оказался на самом верху. Здесь его ждал не только Ре My, но и двое наакалов. Круглую стену через равные интервалы покрывали непрозрачные овальные экраны. Это явно не окна. Снаружи день, но через овалы не пробивается свет, он исходит от шаров, стоящих на треножниках вблизи трех сидений. Остальная часть комнаты пуста, как и все нижние помещения.
Рей склонился, чувствуя себя глупо, но выполняя придворный ритуал. Но его никто не приветствовал. Напротив, он почувствовал на себе пристальные взгляды, и его тревога усилилась. Словно инквизиция, только он не знает за собой преступлений...
- Это правда. Мы призвали тебя не для, ответа. Заговорил Ре My.
- Ты приглашен не из-за своих действий в прошлом, а ради будущего...
Рей удивился.
- Вы считаете, что я могу причинить вам вред? - Вот они, подозрения леди Эйи. Он был прав, испытывая дурные предчувствия.
- Нет. Ты можешь принести нам добро, а не зло. Расскажи ему, У-Ча.
- Вот в чем дело, - сказал один из наакалов. - Атланты действительно закрыли линии мысли, такого не бывало с тех пор, как живые существа снова вышли из моря после гибели Гипербореи.
В матери-земле всегда были люди, способные поддерживать мысленную связь с колониями. Так Ре My отдает приказы вице-императорам во внешних землях. А теперь мы можем связаться только с внешними постами Майакса, не дальше. Те, кто добровольно избрал Тень, поставили преграду, которую мы не можем преодолеть. И какое зло готовят они за этим облаком - мы должны узнать об этом ради матери-земли.
- Это так. - Ре My слегка наклонился вперед, и снова Рея окружила его могучая аура, окутывающая как плащом. Сделал ли это император сознательно или нет, американец не знал. - Мы не можем пройти через этот барьер. Но есть небольшая вероятность, что это сможешь сделать ты. Ты пришел из времени, в котором людям свойственны другие мысли и силы. То, что останавливает нас, может не остановить тебя. Хочешь ли ты помочь нам и попробовать увидеть, что готовит враг?
- Ты хочешь послать меня в Атлантиду? - медленно спросил Рей.
- Не физически, нет. Мысленно, - ответил наакал У-Ча.
- И у нас есть различная защита для таких путешествий, - добавил Ре My. - А, - он помолчал, глядя на Рея. - Я вижу, ты мало что знаешь о мозге и его возможностях. В ваше время сила основывалась на другом. И ты боишься, потому что не понимаешь и не контролируешь свой мозг. Но не будь таким подозрительным. Разве ты уже не научился общаться мысленно? Когда тебя научат, ты, как все рожденные Солнцем, сможешь пользоваться своими внутренними силами. Но я уважаю твои колебания, потому что для тебя это неизведанная местность, на которой нет дорог и которая не отмечена на картах.
Он им нужен, подумал Рей. Они будут осторожно обращаться с нужным им инструментом. И правда, что он общался мысленно с Чо и другими, и это ему не повредило. И все же.., леди Эйя предупредила его.., он уже мог быть испытан как орудие - другой стороной.
- Это не так. - Ре My снова прочел его мысль. - Неужели мы стали бы тебя использовать, если бы сомневались? Ты сейчас же увидишь доказательство.
Второй наакал извлек из-под плаща кристалл, такой же, какой Рей видел в руке леди Эйи, когда ходил во сне.
- Держи обеими руками и притронься сначала к сердцу, потом ко лбу.
Жрец не передал кристалл, а бросил его в воздух, и Рей легко поймал. Послушно сжал обеими руками. Кристалл был не холодный, как он ожидал, а чуть теплый. Он поднес руки с кристаллом сначала к груди, потом по сигналу наакала поднял ко лбу.
- Верни его мне... - Наакал протянул руку, и Рей бросил маленький шар. Тот слегка сверкнул, но в остальном остался прежним. Трое посмотрели на него и одновременно кивнули.
- Ни один запятнанный Тенью не смог бы этого сделать, - сказал Ре My. - Так каков твой выбор? Он должен быть сделан свободно.
- Как я узнаю, что искать - если соглашусь? - спросил Рей.
- Тебя пошлют в нужные места, - ответил император.
- Когда?
- Немедленно. Задержка опасна.
Рей провел языком по губам. Да или нет? Он видел, что они верят в то, что собираются сделать. Но для него это сомнительно. И все же - пусть попробуют, если это так много для них значит.
- Хорошо, - быстро сказал он, неожиданно испугавшись, что победит нерешительность.
Наакалы принялись за дело. При прикосновении повернулся камень в стене, обнаружив полный водой бассейн. Вода в глубине сверкала. Рея раздели и выкупали в этой воде, и тело у него при этом покалывало. Потом одели на него белую мантию, как у них, и посадили в кресло, в котором сидел Ре My. Император встал за Реем и руками закрыл американцу глаза.
- Перед тобой висит темный занавес, - сказал правитель My. И Рей неожиданно увидел его, черный, толстый, ощутимый, в тяжелых складках.
- Пройди через него - вперед! - прозвучал в его ушах приказ.
Рей повиновался. Он почувствовал пальцами гладкую поверхность занавеса, почувствовал в руке его вес и раздвинул его. И закричал от боли, обожженный пламенем.
- Назад! - Где-то далеко прозвучал этот слабый голос.
Рей, спотыкаясь, двинулся вперед. Щель раскрылась, она обещала спасение от невидимого огня. Он устремился в нее и оказался в середине света.
Он стоял в конце длинного зала с колоннами, стены которого почти скрываются в тени. На стенах фрески. Неяркие, но подробные, на них изображены сцены, какие могут привидеться только дьяволам. Рей пытается отвернуться, испытывая тошноту. Но воля, которая приводит его в действие, заставляет смотреть на все эти ужасы, словно оценивая их непристойность и жестокость.
Проходя мимо колонн. Рей обнаруживает, что он не один в зале. Впереди, у черного каменного алтаря, группа, занятая какими-то действиями. Слышно пение, которого он не понимает. Он останавливается за столбом, зная каким-то образом, что должен быть свидетелем.
На поверхности алтаря стоит золотая статуя. У существа бычья голова с широко разведенными рогами, не соответствующая его человеческому телу. И вокруг этой блестящей желтой статуи висит черное туманное облако. Рей без удивления узнает его: это зло, воплощенное в мыслях, а существо-зверь - символ этого зла.
У алтаря пятеро. Двое в красных мантиях, с бритыми черепами, как жрец атлантов, которого Рей видел на корабле. Они слуги этого отвратительного божества. На третьем доспехи воина, а четвертый - в богатой одежде со множеством драгоценностей.
У него маленький круглый рот с бледными губами, похожими на присоски осьминога. Крохотные глазки глубоко упрятаны в складках нечистой кожи. Рей мгновенно испытывает инстинктивную ненависть и отвращение, как будто все его чувства так обострены, что ответ приходит немедленно и в высочайшей степени.
На нижней ступени алтаря лежит пятый. Он раздет и связан, это беспомощный пленник. Но от него исходит какое-то свечение, которое Рей узнает. Это отражение отчаянной храбрости. Судя по цвету кожи и волос. Рей видит, что пленник муриец.
Пение прекращается, один из жрецов поднимается, в руке его тускло блестит нож.
- Рыба! - выплевывает пленник на жреца в красной мантии. - My выступит против вас и вашего бога-дьявола!
Лезвие опускается, тело пленника изгибается дугой, он захлебывается. Второй жрец ждет наготове, чтобы поймать хлынувшую кровь в чашу. Чашу передают из рук в руки, и собравшиеся пьют из нее...
Рей, испытывая тошноту, держится за стену, пока не осознает, что зал ужасов исчез. Теперь он стоит на высокой стене над гаванью, полной кораблей. Здесь он остается некоторое время, как будто гавань внимательно разглядывают его глазами, хотя сам он видит только множество судов разного размера, тесно уставленных рядом друг с другом.
Потом гавань, в свою очередь, исчезает, и он в другом зале, на этот раз в зале не храма, а дворца. Стены, тоже красного камня, украшены шпалерами с фантастическими рисунками.
На троне, окруженный придворными, сидит тонкогубый человек в драгоценной одежде, которого Рей видел в храме. И над всеми собравшимися висит черное облако. Рей понимает, что это эманация духа зла, и не сомневается в своей способности видеть ее. Перед Посейдоном - на троне сидит правитель Атлантиды - группа закованных в цепи пленников-мурийцев.
Слабо и как будто издалека слышит Рей слова правителя. Теперь зрение у него гораздо острее слуха.
- Вы одни. Ваша мать-земля покинула вас. Сегодня вечером кровь вашего капитана утолила жажду Ба-Ала. My теперь как пылинка на краю нашего плаща, мы стряхнем ее, и ее унесет ветром. И вы увидите это...
Один из пленников откидывает голову, чтобы освободить лицо из-под прядей длинных волос.
- Последователи зла. My будет жить вечно! Если ее воля, чтобы мы умерли здесь ради ее блага, мы умрем. Вы порождение пропасти Тьмы. Неужели вы верите, что сын My будет по вашим приказам творить зло?
Посейдон жестоко улыбается.
- Вот как... - Теперь его голос звучит так тихо, что Рей с трудом различает слова. - У вас на устах высокомерие, на языке вызов. Нет, сейчас я больше никого из вас не убью. Хочу, чтобы вы обожгли ноги, когда вас заставят бежать по угольям того, что некогда было My.
- Мать земля не погибнет, пока дышит хоть один из нас. Если ты думаешь по-другому, ты большой дурак! - тут же последовал ответ пленника.
Жирные маслянистые щеки Посейдона темнеют, словно раздуваются в гневе.
- Уведите их! В ямы слизи!
Воля поддерживает Рея, когда он смотрит, как уводят пленников. Он оказывается в магазине купца, похожем на те, в которых он побывал на рынке города мурийцев.
- Больше мы не будем держаться в стороне от торговых путей My. - В голосе человека, который поднимает ко рту стакан, пьет, а затем подносит к губам тонкую ткань, звучит удовлетворение.
- Мать-земля сильна... - В голосе его собеседника сомнение.
- Ба! - Купец снова пьет и с удовольствием облизывается. - Разве у жрецов Ба-Ала тоже нет знаний?
И Рей оказывается в верхнем помещении башни или высокого здания, потому что в ближайшее окно свет идет снизу. Впервые с того момента, как он прошел через врата времени, его окружают предметы, имеющие родство с его собственным миром. Как ни странно выглядят эти трубы и другие предметы, это помещение можно назвать лабораторией. А в дальнем углу за столом сидят два атланта в красных мантиях.
- Нам снова нужен человек, чтобы накормить его, - говорит один из них. И хоть Рей стоит близко к ним, голоса их опять звучат словно издалека.
- Один ждет, мурийский пленник. Пусть узнает объятия Любящего, как узнали уже его соплеменники! - На лисьем лице жреца появилось голодное выражение, он оживился, и темное облако сгустилось над его головой.
Но его собеседник смотрит на свои руки, лежащие на столе, и на его смуглом лице ясно видно сомнение.
- А что если мы открываем ворота, которые не сможем закрыть? Иногда я боюсь, что мы слишком далеко зашли, слишком поспешно...
- Разве повелитель Тени не защитит своих? День Пламени клонится к закату.
Какое злодеяние они после этого совершили. Рей не запомнил. И если воля смотрела его глазами, зрелище это было милосердно изъято из его памяти, когда он снова стоял перед темным занавесом. Снова прошел он через занавес, испытывая острую боль, чувствуя, как кулаки сжимают ткань. И потом, слабый и больной, открыл глаза в башне My, а непрозрачные экраны на стенах глядели на него, как незрячие глаза.
На него смотрел Ре My, но в лице его не было прежнего спокойствия. И наакалы тоже словно увидели свою судьбу, которую невозможно отвратить. Рей ощущал усталость как тяжелое бремя, что-то вроде болезни.
- Так вот что они делают.., открывают врата, к которым нельзя прикасаться человеку... - прошептал Ре My. - Разве они не знают, что то, что они пробуждают, всегда в конце концов оборачивается против своих якобы хозяев? Его можно вызвать, но вот отправить назад - это совсем другое дело. Да будет мир с теми, кого они отправили к Солнцу. А ты, - обратился он к Рею, плотнее запахивая мантию на плечах американца, - наш долг перед тобой неизмерим, потому что если бы мы не узнали, что они задумали, нас ждала бы катастрофа.
- А что произошло в той лаборатории?
- Будь благодарен, что не можешь вспомнить. Мы должны идти - готовить свой ответ. Но увиденное всегда будет отягощать нас, пока мы не упокоимся в своих могильных нишах. Они совершили грех, у которого нет искупления, и теперь должны ждать расплаты. У-Ча, принеси воду жизни...
Старший наакал протянул императору чашу с сверкающей водой. Поддерживая Рея за плечи, император приподнял его, и Рей выпил всю жидкость. И ощутил, как в нем снова появляется жизнь и энергия.
- Ты должен отдохнуть. А они проследят, чтобы тебя не тревожили. Потом мы отправим тебя домой...
Глаза Рея уже смыкались. Он почти не сознавал, что наакалы расстелили матрац на полу, что Ре My собственными руками помог им уложить американца. Но, несмотря на страшную сонливость, Рей дрожал от непрошеных воспоминаний, от того, что он видел или думал, что видел. Тут рука коснулась его лба, послышались слова на непонятном языке. Воспоминания исчезли, и остался только сон.
Когда он проснулся, вокруг все было освещено мягким светом. Светились экраны, окутывая комнату, его... Что-то шевельнулось, и он медленно повернул голову. Даже такое легкое движение потребовало напряжения всех сил и воли. Ему улыбнулась леди Эйя.
- Мне рассказали, что ты сделал, и я пришла, чтобы увести тебя в один из твоих домов.
Глаза Рея, вопреки его желанию, закрывались.
- В один из твоих домов. - Но какое отношение к нему имеют дома мурийцев? Это не его мир, не его время, и он тут чужак...
Деревья, высокие, высокие, как башни My, поднимаются от земли. Между ними плывут тени, образуя на почве лабиринт. И где-то среди них.., дальше.., еще дальше.., он должен идти туда - Рей! Рей!
Слабо, как голоса атлантов во сне, доносится призыв, но он повелительный, требовательный, и Рей прислушивается - и перестает бежать меж деревьев к неведомой цели.
- Рей!
Кто-то схватил его за руки. Он пытается высвободить их и не может.
- Вернись!
Теперь зов не слабый, а громкий, как удар грома, предвещающий бурю, и Рей укрывается, опасаясь молнии.
- Вернись! - Снова приказ, отданный так, будто сопротивление невозможно.
Рей открыл глаза. К нему склонилась леди Эйя. Это она держит его руки. За ней стоит старший наакал, положив руки на плечи леди, словно они должны быть связаны.
- Останься! - Это приказ наакала. Вот он снял руки с плеч леди Эйи и наклонился к Рею. И между его ладоней, словно из воздуха, появился хрустальный шар. Свет от экранов устремился в него, шар окружило светящееся облако и окутало американца.
Он снова закрыл глаза. Но теперь нет никаких деревьев, нет необходимости что-то искать - ничего, кроме целительного сна.

Глава 9

Длинноногая птица пробежала по самой границе прилива, отыскивая жертвы моря. Она уже нашла небольшого моллюска и предвкушала новые находки. Но, обогнув скалу, закричала и улетела.
Рей, встревоженный ее криком, поднял голову с рук и осмотрел крошечную бухту. Над его головой плясала бабочка с металлически синими крыльями, но тут же улетела. Берег был пуст. Он хотел этого. В каком-то смысле он всегда один. Несмотря на дружеское отношение мурийцев, он всегда ощущал преграду между ними и собой, чувство, что все окружающее нереально, по крайней мере для него.
Что произойдет с этой землей и ее жителями? Какая-то всемирная катастрофа изменила облик планеты, и она приняла такой вид, какой знают в его время. Спаслись ли остатки мурийцев, ушли ли на устойчивые земли, уцелели ли на островах, в которые превратились вершины гор My? Цивилизация должна была погибнуть в таком хаосе. Выжившие погрузились в варварство, и забылось все, кроме легенд. Императоры My превратились в полузабытых богов приходящих в упадок народов.
Что сейчас: последние дни My или расцвет?
Бесплодные Земли - это его страна, если что-то тут может быть связано с ним. Когда-нибудь.., когда-нибудь он туда вернется.
Жадная птица, обманутая и ободренная молчанием Рея, вернулась. Посмотрев на американца, птица обогнула скалу на другом краю бухты.
Метнулась назад с диким криком, и Рей услышал всплеск, словно кто-то или что-то бредет по мелководью. Он надеялся, что никто к нему не подойдет, и никто не подошел. Но голоса он различал легко благодаря какому-то капризу природы и строения окружающих скал. Одно слово привлекло внимание американца.
- ., в храме Ба-Ала в ночь праздника середины года. Мы должны рисковать своей шеей ради My? Если они в это верят, они глупцы. Я говорю: освободитесь, как освободились атланты. Изгоните рожденных Солнцем. Если они не уйдут, что ж, пусть встретятся в Ба-Алом. Как мне известно, он знает, как использовать их. - И говорящий рассмеялся.
- Когда ты плывешь на восток? - спросил другой голос.
- На третий день или раньше, если сможем освободиться. Эти глупцы мурийцы не сомневаются во мне - и почему бы им сомневаться? Я всего лишь торговец зерном из Уйгура, направляюсь в Майакс. Проходил по тому же маршруту два года назад. В этом плаще меня узнают. Есть только одно препятствие. Одна из этих проклятых рожденных Солнцем - леди Эйна - она теперь в городе и знает меня в лицо. Я был в ее доме, прежде чем раскрылось дело со спрятанным кораблем и меня приговорили к изгнанию. Если она встретит меня на запретной территории, доложит об этом. Рожденных Солнцем - Ба-Алу, вот что я скажу!
- А как ты минуешь восточную стражу, чтобы попасть к твоим друзьям?
- Это моя тайна. Передай мне, что ты узнал, и я все доставлю в целости, не бойся. Это у меня не первое такое плавание. И твои братья по Тени приветствуют меня.
- Я не смею слишком расспрашивать. Некоторые части храма мне недоступны, они защищены, и туда нельзя заходить. Эти жрецы Пламени умеют читать не только поверхностные мысли. Очень важно уже то, что меня приняли, пусть только как послушника.
- Ты узнаешь то, о чем тебя просят. - В первом голосе теперь звучала угроза. - Мы знаем, что недавно они каким-то способом сумели преодолеть завесу тьмы. И узнали о Любящем; так сообщили связанные сознания. Ты должен установить, как они это сделали и какую защиту создают - это очень важно. А теперь возвращайся, прежде чем тебя спросят, почему тот, кто идет к больному отцу, оказывается на берегу и разговаривает с капитаном торгового судна из Уйгура.
- Нас увидят? - В этом возгласе слышался страх. - Но ты сказал, что это безопасное место и мы встретимся тут не боясь, что нас обнаружат.
- Совершенно безопасных мест не бывает, глупец! В нашем деле всегда есть риск. Если не веришь, тогда ты хуже глупца. Никогда не забывай, что идешь по натянутом канату над огненной ямой, несмотря на твой охранительный талисман А теперь - иди!
Рей спрятался за скалой в конце бухты. Но он опоздал и сумел увидеть только белую мантию наакала и кожаную куртку, некогда синюю, но теперь поблекшую и запятнанную солеными брызгами. Простой шлем без гребня скрывал волосы второго, и, судя со спины, он может быть капитаном любого маленького торгового судна.
Они исчезли на тропе, поднимающейся на утес, а Рей встал и отряхнул песок с одежды. Он пытался вспомнить, где ближайший пост стражи на дороге. Он проходил такой на пути сюда.
Когда он поднялся вверх, не было видно никого похожего на тех, кого он собрался выслеживать. Поднимая тучи пыли, прошли несколько слонов с крепко привязанным грузом. Всадник с повешенным на плече рогом императорского посыльного обгонял громоздких животных.
Всех останавливали у ворот города. Древний обычай, давно оставленный, недавно возобновили, и многие ворчали, не понимая причины этого.
- Имя и звание? - спросил усталым голосом солдат. Он уже проделал это сегодня пятьдесят раз и еще проделает столько же раз.
- Рожденный Солнцем Рей со двора леди Эйи.
- Проходи. - Но солдат смотрел с явным удивлением. Рожденный Солнцем, пешком и один. Это настолько необычно, что вызывает подозрения.
Рей торопливо пошел по улице, не зная, что солдат доложил о нем командиру. Крепость - он должен как можно скорее добраться до крепости. У внешней стены дворца он снова назвал себя часовому.
- Рожденный Солнцем Рей с важным сообщением для Ре My!
Он прошел во двор с фонтанами, и после некоторого ожидания его позвали в комнату для аудиенций. Там были не только император и наакалы, но и воины, с удивлением смотревшие на Рея. Но Ре My подозвал его к себе.
- У того, кто приходит так торопливо, должно быть, действительно важное дело.
Рей взглянул на офицеров, и правитель мурийцев поднял руку. Военные отошли.
- Можешь говорить...
Американец быстро рассказал о своей встрече, и лицо Ре My превратилось в маску власти.
- Ты хорошо поступил, что сразу пришел к нам. Можешь описать этих людей, их лица?
- Нет, Великий. Видел только, что на одном мантия наакала, а другой капитан торгового судна из Уйгура. Я думаю, что, снова услышав их голоса, узнаю.
- По твоим словам, леди Эйна знает моряка. Это хорошо. Но вот послушник...
Один из наакалов, стоявших рядом с императором, пошевелился. В голосе его звучала холодная ярость.
- Будь уверен, мы отыщем предателя и узнаем, как ему удалось обмануть Пламя. И то, что мы узнаем из его уст, будет тут же сообщено тебе, лорд Пламени.
- Значит, нам остается моряк. Будь готов, рожденный Солнцем, вернуться сюда и помочь опознать его. А теперь можешь идти...
Рей вернулся во двор леди Эйи. Ему хотелось пойти в порт и поискать капитана из Уйгура в грязной синей куртке. Но уже вечер, и здравый смысл говорил ему, что силы закона будут действовать гораздо эффективнее, чем он со своим любительским усердием.
- Рей! Где ты был? - Чо шел по садовой тропинке. - Мы тебя искали...
- Ходил на берег моря. - Рей заколебался. Можно ли рассказать Чо остальное? У него не брали обещания хранить тайну. Он поднялся на террасу и увидел там хозяйку дома.
- Простите, - торопливо сказал он. - Я не знал, что уже так поздно.
- Но мне кажется... - выражение ее лица изменилось. - У тебя есть более важная причина, чем забывчивость. Разве не так?

Предыдущая страница 5 Следущая страница


Операция "Поиск во времени" 6

- Так... - И он повторно рассказал свою историю. - Потом я доложил Ре My.
- Клянусь Пламенем! Предатели в городе! - воскликнул Чо.
- В самом храме! Но как зло может так хорошо маскироваться, что мы не смогли его обнаружить? - Леди Эйя была потрясена, Рей такой ее никогда не видел.
- Наакалы сказали, что найдут его. - Ее тревога в свою очередь обеспокоила Рея. За последние дни он привык считать ее совершенно уверенной в себе, и то, что она во всех трудностях оставалась надежной поддержкой.
- Те, кто перечит наакалам, - сказал Чо, - не находят жизнь настолько приятной, чтобы долго продолжать ее. Можно его пожалеть.
- Нет! - Голос его матери звучал резко. - Нельзя жалеть того, кто сознательно искажает свет, чтобы служить Тьме. Ибо он знает добро и по своей воле служит злу. Он выбрал Тень, как ее выбрали атланты. Жалеть надо слабых духом, а не сердцем...
- Я думаю, мы теперь на один-два шага ближе к тому дню, когда флот двинется на восток. - Чо эта мысль явно понравилась.
Рей вспомнил свое путешествие во сне. Было ли это сном? Для Чо битва - это сражение черного с белым, добро побеждает зло. Муриец так всегда говорит об этой борьбе в те редкие минуты, когда речь заходит о будущем. Но в башне атлантов была лаборатория, и ее стерли из памяти Рея. Теперь ему хотелось вспомнить, потому что воображение хуже фактов, и когда он начинал вспоминать, ему представлялось множество ужасов.
- У них новое оружие, - сказал он, - необычное оружие... Чо посмотрел на него.
- Не могу задавать вопросов, но ты говоришь, как человек, который знает.
Хотя его не просили и путешествие во сне хранить в тайне, Рей инстинктивно никогда не говорил о своем посещении башни. А Чо впервые коснулся этой темы, хотя и косвенно.
- Сам не понимаю, что я знаю и знаю ли что-нибудь вообще, - сказал теперь Рей. И хоть он говорил правду, муриец все равно воспринял его ответ как нежелание рассказывать.
Чо пожал плечами.
- Неважно. Над всеми нами действуют высшие силы. Рей колебался. Слишком мало в этом мире того, на что он может опереться - только Чо, благодаря случаю и потому что муриец ему нравится, и леди Эйя... А если он утратит даже то немногое, что имеет? Но прежде чем он заговорил снова, слуги принесли ужин, и разговор пошел о незначительных дневных происшествиях.
Американец ел то, что ему подавали, не чувствуя вкуса, просто потому что хотел есть и утолял голод. Но он заметил, что леди Эйя почти не притронулась к еде. Наконец она встала и отошла к краю террасы, глядя за стену на огни города.
- Сколько лет это еще продержится? - спросила она. Говорила она негромко, но все услышали. - Мы переживем эту войну - так говорят предсказания в храме. Но все равно со временем наступит конец. Может, не при нашей жизни и не при жизни сыновей наших сыновей. Но темное будущее все равно проглотит нас. И ты говоришь. Рей, что в твое время о нас не знают. Атлантида пала, но люди смутно помнят об этом; My исчезает, и даже легенды об этом не сохраняются. Море покрывает оба наши материка, встают новые земли, с новыми народами, которые не знают законов. И все начинается сначала. Из разбойничьих банд возникают государства, появляются новые города, новая наука, новые стремления - но нет конца боли и злу войны. Разве не так?
Рей кивнул.
- Так.
- Ты говоришь, в твое время люди высадились на Луне, добрались до других планет. Но если они не могут победить войну у себя, значит будут разносить ее повсюду, может быть, донесут до звезд. И что в этом хорошего?
- Ничего, - согласился Рей. - Однако...
- Однако, - подхватила она, - такова наша природа, война и в нас самих и вне нас. И пока мы не победим самих себя, мы всюду с собой будем нести зло. Так что коснемся своими черными кровавыми пальцами даже ярких звезд. Но такие мысли приходят к нам от Тени, чтобы мы поверили, что бороться не стоит, чтобы легче было сдаться. Мы выступим против Атлантиды, чтобы в наше время и в нашем мире Тень не окутала землю - нашу землю. My стара, стареют Майакс и Уйгур, Атлантиду разъедает зло. А что с Бесплодными Землями, Рей?
- Равнины и леса... - Он смолк, думая о лесе. - Деревья...
- Деревья? - Чо повторил это слово, и Рей понял, что произнес его вслух.
- Таких деревьев не знают в мои дни, - объяснил он. - Не в этой части земли. В этой стране людей не приветствуют. - И он понял, что разгадал малую часть загадки. Действительно, лес не приветствует человека, сопротивляется, пытается его изгнать.
- Но это твоя страна, - сказала леди Эйя.
- Будет моей. Теперь она не для человека, если он не хочет воевать с нею.
- Со временем будет воевать. - В голосе ее звучало обещание.
В сгущающемся сумраке подошла Лисса, служанка леди Эйи.
- Посыльный из крепости. Рожденных Солнцем лордов просят немедленно явиться.
- Идите с миром. - Леди Эйя одновременно протянула им руки. - Хотя я думаю, что мира у нас осталось мало. Тем более нужно его ценить.
На этот раз не было носилок, но был отряда охраны. И на тихих боковых улицах резко звенели мечи, ударяясь о доспехи, а на главных улицах этот звон заглушал общий шум.
Ре My сидел на троне в зале для аудиенций, с ним были два наакала и группа военных. Отряд вместе с Чо и Реем отдал приветствие обнаженными мечами, и звон металла о металл заставил человека, стоящего перед троном, злобно оглянуться.
- Скамью рожденным Солнцем. - Ре My принял их приветствия. Двое военных принесли узкую скамью.
Правитель My снова обратился к стоявшему перед ним человеку.
- В твоих документах говорится, что ты плывешь с грузом зерна в Майакс.
- Да, Великий.
Рей удивленно вздрогнул. Это предатель из Уйгура. Он готов поклясться в этом.
- Твой родной порт Чан-Чал?
- Да, Великий.
Он моложе, чем ожидал Рей. И в нем чувствовалась уверенность - либо умелая маскировка человека, привыкшего к опасности, либо безрассудная смелость и решимость противиться врагу до конца.
- И сколько лет ты служил во флоте?
- Пять, как положено, Великий. Я ведь не рожденный Солнцем, чтобы ходить по палубам только три года...
Это не маскировка, понял Рей. Он знает, что ему конец, но готов умереть сражаясь. Теперь он говорил явно вызывающим тоном.
- Ты слышал о некоем Сидике?
- Да. Офицер флота, осужденный за присвоение государственных средств.
- Он приговорен к пяти годам изгнания. Однако ходит по нашим улицам. Ты его не видел?
- К чему загадки, Великий? - Один из стражников шевельнулся, словно хотел проучить пленника за дерзость. Но легкий жест императора удержал его на месте. Темно-синие глаза Ре My сверкнули на спокойном неподвижном лице.
- Никаких загадок. Тебя опознала рожденная Солнцем леди Эйна. Она хорошо знала Сидика.
- Она права. Кто я такой, чтобы спорить с рожденной Солнцем? Я вернулся, вопреки приговору, как бывало с другими и раньше. Продай меня на рынке, в соответствии с законом.
Рей удивился. Почему этот человек из Уйгура так храбр? Считает, что его подозревают только в нарушении запрета на возвращение и больше ничего не знают? Но разве Ре My занимался бы таким ничтожным случаем? Если бы Сидик не вызывал подозрений, его бы не привели сюда.
- Лорд Рей!
Американец вздрогнул, потом встал в ответ на жест императора.
- Ты раньше слышал голос этого человека?
- Да, Великий. Он тот, о ком я говорил.
- Ты готов поклясться в этом?
- Готов.
По кивку Ре My Рей вернулся на место. Если Сидик и заподозрил худшее, то никак не выдал себя внешне.
- Предатель!
Сила этого обвинения пробила невозмутимость Сидика. Он побледнел под морским загаром.
- Твой сообщник выдал ваши планы. И получил достойную награду от служителей Пламени, которых пытался осквернить самим своим присутствием в храме. Мы знаем, зачем ты явился сюда. Жалкий глупец! Думаешь, Ба-Ал придет тебе на помощь? Поднимут ли его обманутые последователи меч в твою защиту? Говори, и, может быть, сострадание облегчит приговор...
Сидик пошатнулся мгновением раньше, но теперь снова скрылся за щитом отчаяния и решимости.
- Если я умру, значит умру. Но от меня мало что узнают...
- Ты думаешь? - Ре My улыбнулся - еле заметно. Видя эту улыбку, Рей содрогнулся. Не хотел бы он, чтобы ему так улыбнулись.
- Ты пойдешь с наакалами.
Тень промелькнула по лицу человека из Уйгура, потом исчезла.
- Значит, пойду с наакалами. Но пока смогу, буду молчать.
- Ты полон зла и добровольно служишь злу. Однако ты храбр, хоть и в злом деле. Но сейчас время одному страдать ради многих. Солнце My провозглашает, - голос Ре My снова прозвучал официально, - да будет так!
Сидика увели. Проходя мимо американца, он взглянул на него.
- Помни обо мне, рожденный Солнцем. - Слова его звучали презрительно. - Ба-Ал узнает, с чьей помощью умер его верный слуга. И ты еще побываешь в его храме. Мы перед смертью умеем видеть, и я знаю, что говорю. - Он резко рассмеялся, и солдаты утащили его.
Чо вскочил и смотрел ему вслед.
- Он видел.., видел тебя в Красном храме. Человек, близкий к смерти, действительно иногда видит будущее. Пусть тот, что наверху, позволит, чтобы ты вошел в храм как победоносный воин, а не как пленник!
- Мы стали слишком самодовольны в последнее время, - послышался голос Ре My. - Еще день, и предатели были бы вне нашей досягаемости. Может, от Сидика мы узнаем больше. Послушник оказался робок и лишь недавно переметнулся к ним.
Он, казалось, о чем-то задумался и забыл о них. Рей ожидал, что теперь, когда их роль выполнена, их отпустят, но этого не произошло. Потянулись долгие минуты, в комнате было тихо, только время от времени со слабым скрипом менял позу стражник. Чего они ждут? Рей поерзал на скамье. Он хотел привлечь к себе внимание и освободиться от этого бесцельного присутствия. Ему казалось, что даже в этой комнате с белыми стенами сгущаются тени и наползают на трон, словно ночная тьма наступает не естественно, а как угроза.
Занавес на двери распахнулся, вошел стражник, приветствовал императора и передал ему писчую табличку. Ре My прочел ее и поднял голову.
- Сидика не знают лично те, кому он служит. И сегодня вечером, перед тем, как его схватили, ему запретили рисковать и связываться с ними. Лорд Рей, что он сказал, когда его уводили?
- Что видит меня в храме Ба-Ала.
- В храме Ба-Ала. Но не видит, как ты там оказался. Молись своим богам, чтобы он видел только часть правды. Чо выступил вперед.
- Великий, Сидик неизвестен своим хозяевам на востоке, и какое-то время они не будут его разыскивать. Нельзя ли одному из нас занять его место и вступить в сердце вражеской земли?
- Те, кто посылает шпионов, сами их ждут и готовы к этому лучше нас. Как ты считаешь, У-Ча? Обдумаем эту возможность?
- Так написано в звездах.
- Тогда... - Чо чуть не задохнулся... - тогда позволь мне выполнить эту задачу!
Ре My медленно покачал головой.
- Не будем торопиться. Посмотрим, посмотрим...
- Великий... - Заговорил старший наакал, голос его перешел на шепот, так что слышал только император. Рей заметил, как он кивнул.
- Лорд Чо, ты должен поискать на картах Бесплодных Земель удобные пристани, в которых могли бы скрываться разведчики флота.
- Да, Великий!
- А ты, лорд Рей, иди с А-Камом и ознакомься со сведениями, сообщенными Сидиком.
Младший наакал отошел от трона и подождал, пока Рей присоединится к нему.
Они прошли во вторую дверь и оттуда в пустой коридор. Рей решил, что это тайный ход для Ре My. Он вопросительно взглянул на своего проводника и увидел блеск кристалла в его руке. Оттуда ему в глаза ударил ослепительный луч.

Глава 10

- .. Сидик из Уйгура, со двора леди Ма-Лин, сын гофмаршала, родом из У-Вала. На пятнадцатом году ты начал обучение во флоте и служил на корабле под командованием...
Имена, длинный список имен звенит в голове Рея. Голос продолжает монотонно излагать события жизни Сидика, и хотя Рей пытается заткнуть уши, закрыть мозг, он обнаруживает, что не может сделать это. Голос держит его в рабстве, то, что он сообщает, не может быть стерто. Рей узнает мельчайшие подробности жизни Сидика. В то же время, хоть и не может открыть глаза, он чувствует на себе руки, ощущает влагу на коже и холодные, странные запахи.
- Тебя схватила мурийская стража, но ты сумел вывернуться, возложив всю вину на послушника Ру-Гена, сказав, что это он обратился к тебе с просьбой помочь ему сбежать из My, а ты отказался. Экипаж “Рассекающего волны” тоже будет подвергнут обработке. Ты будешь выполнять следующий приказ. Через два часа после того, как твой корабль бросит якорь в пристани поста У-Ма-Чал, ты должен один уйти на берег. Пройдешь вдоль берегового изгиба, пока не дойдешь до двух высоких вертикальных скал. Здесь ты подождешь небольшой лодки. Тот, кто приплывет на ней, скажет: “Восток поднимается”. Ты ответишь: “Запад опускается”. Сядешь в лодку и сделаешь то, что должен сделать.
Что.., почему? Он запутался в сети и тщетно пытается освободиться.
- В течение месяца ты будешь наблюдать и делать то, что тебе велят. Затем в гавани Пятистенного города три дня будет стоять корабль флота, замаскированный под перевозчика фруктов с юга. На нем будет флаг - сигнал чумы, чтобы отпугнуть пограничников. Ты должен до наступления четвертого дня подняться на его борт. Понятно?
Рей не понимает, но чувствует, как утвердительно кивает.
- Ты Сидик из Уйгура!
Рей открыл глаза. В зеркале он увидел мужчину с желтой кожей и черными волосами, падающими на лицо, которое благодаря какому-то чуду стало старше и грубее его собственного.
- Твоя одежда...
В зеркале появилась рука и указала на связку, ожидающую на стуле. Рей надевает кожаную куртку, грязно-синюю и в пятнах от соленой воды, пахнущую потом и солью. Вместо сандалий морские кожаные сапоги отороченным мехом верхом. Ногти у него ободраны, под ними грязь. Грязь глубоко въелась в кожу рук. На месте маленькой татуировки на предплечье широкий медный браслет. На поясе ножны из черной кожи, на голове бронзовый шлем без гребня.
- Мы сделали, что могли, - слышится голос из-за него, хотя никого за собой в зеркале он не видит. - Помни, что ты должен сутулиться при ходьбе: теперь ты с далекой пограничной местности и не обладаешь манерами. Что ты делаешь? - Голос резкий, встревоженный. Рей провел ладонью вдоль правой руки, потом вдоль левой. Он не может вспомнить, что ищет. Черное, да, оно было черное! И оно должно быть здесь, это очень важно!
Он снова пытается разогнать туман, в который погружен мозг.
- Черный... - Он видит в зеркале, как его губы произносят слова. - Черный браслет.., мой!
Неожиданно он видит его мысленно так же ясно, как отражение в зеркале. Черный браслет принадлежит ему. Он не тронется из этого места, пока ему не отдадут браслет! Он цепляется за это со странным упрямством, как будто в этом гарантия безопасности.
За ним начинается движение, хотя в зеркале он по-прежнему ничего не видит. Но теперь он в состоянии повернуться; ему трудно заставить упрямое тело повиноваться даже в таком небольшом деле.
Их трое. Первый, судя по одежде, офицер; потом человек в тунике слуги, он возится со множеством баночек и бутылочек, через плечо у него висит полотенце, в пятнах того же желтого цвета, что и кожа Рея; и наконец наакал. И в руке жреца Рей видит то, что ему нужно, черный браслет в виде змеи с бриллиантовыми глазами. Он протягивает к нему руку.
- Это выдаст его первому же увидевшему атланту! Ни один торговец не станет носить такое сокровище... - Офицер делает шаг, чтобы помешать ему.
Но наакал смотрит на Рея.
- Не знаю. Он хочет его очень сильно, и в таком деле не нужно вмешиваться. Зачем он тебе, сын мой?
Для Рея черный браслет превращается в дымящееся живое существо. Оно ему нужно; он должен взять его - оно принадлежит ему, и они не должны его отбирать!
- Мой! - Голос его похож на рычание, рука тянется к кинжалу на поясе. Комната, весь мир сужается до браслета и необходимости получить его.
Но, кажется, драться ему не придется, потому что наакал, по-прежнему глядя на него пронзительным взглядом, протягивает ему браслет, другой рукой делая офицеру знак отойти.
- Есть для этого причина, хотя сейчас ни он, ни мы ее не знаем. Но не носи его открыто, сын мой.
Рей радуется прохладному ощущению на руке. Нет, носить его открыто слишком опасно; он должен хранить его в тайне.., в безопасности. Он удовлетворенно прячет браслет под одеждой.
- Теперь слушай. - Голос жреца звучит властно, и Рей внимательно смотрит на него. - Возможно, ты будешь считать, что мы нехорошо поступили с тобой сегодня ночью. Но время и судьба не оставили нам выбора в час нашей нужды. Ни один человек с матери-земли не может принять обличье Сидика и открыть закрытые для наших глаз врата. Мы знаем, что Тень не смогла помешать тебе, когда ты в прошлый раз проник в ее логово. Поэтому мы снова должны использовать оружие, которое ты даешь нам в руки. И вот что: под властью Пламени мы читаем будущее по искрам и звездам. И хотя смерть нависнет над тобой облаком, будет плащом висеть на твоих плечах в предстоящие дни, по нашим предсказаниям, она не сможет взять тебя. То, что есть в твоих руках, сильнее любого меча. Мы используем тебя без твоего согласия, потому что мы в отчаянном положении. И ты можешь возненавидеть нас за это. И все же... - Он помолчал. - Иди с миром, и пусть девять раз благословит тебя Пламя. - Он сделал рукой жест, как будто извлек из воздуха нечто невидимое, заполнил этим невидимым свои ладони и пролил незримым душем на американца.
Офицер сделал шаг вперед.
- Твой корабль уходит на рассвете. Через десять дней ты будешь в месте встречи. Во время прохода по каналу оставайся внизу, не выходи на палубу. Скажи, что заболел. Твой помощник поведет корабль. Теперь.., пора...
Ранним утром в сопровождении офицера и нескольких стражников он вышел из дворца. Рей понимал, что не может отказаться. Принуждение, наложенное на него в крепости, заставляло идти. Он движется, как шахматная фигура, и будет так двигаться, пока не сделает нужное им дело. Выиграв битву за браслет, он снова погрузился в туман, мозг его оцепенел и отупел. В нем не осталось сил для сопротивления.
Они пришли на пристань, подошли к перевозчику зерна. С темной палубы их окликнул человек. Рей замигал в свете лампы.
- Капитан... - приветствовал его моряк. - Все готово... “Это помощник, Ра-Пан”. - Подсказка какой-то части сознания.
- Выходим на рассвете, - ответил Рей.
- Есть, сэр.
Офицер из крепости и стражники не стали задерживаться. Они ушли не прощаясь, а Рей остался стоять у поручня. Над гаванью раскинулся город. Тут и там виднелись огни, но немного. Город еще спит. Рей беспокойно поерзал. Где-то там.., он нахмурился.., ему трудно думать. Сидик из Уйгура, он Сидик из Уйгура. Он не должен, не смеет думать о другом.
Наступал рассвет. На палубе появился Ра-Пан. Рей повернулся к нему и произнес слова, как будто язык сам подготовил их за него:
- Я плохо себя чувствую. Прими команду.
Помощник не увидел в этом ничего особенного. Рей спустился в маленькую темную каюту. В ней была ниша без занавеса. Там койка Сидика. Рей упал на нее. И хоть пытался уснуть, в сознании все время всплывали воспоминания и мысли Сидика, и от этого он действительно почувствовал себя больным. Напился затхлой воды из кувшина. Но наконец пришел сон, на этот раз без сновидений.
Проснулся Рей дрожа от холода. На столе его ждала деревянная доска для резки хлеба с двумя лепешками и куском мяса. Он проглотил хлеб, но от запаха мяса его замутило, он оставил его и поднялся на палубу. Дул свежий ветер, они шли в открытом море. У руля стоял Ра-Пан. В распоряжении Рея знания Сидика о корабле и его действиях, и он уверен, что экипаж принимает его за настоящего капитана. Но все же легко допустить ошибку и тем вызвать подозрения. Рей взглянул на восток. Там, в полумире отсюда, лежит Атлантида. А он даже не знает, что должен сделать, когда прибудет туда - если вообще прибудет. Но в то же время он уверен, что не сможет сделать ни одного движения, которое отдалило бы его от Атлантиды.
Они прошли по каналу. Пришлось дожидаться своей очереди, и поэтому Рей провел три дня в душной каюте. И вот они во Внутреннем море.
- Остановимся в Маноа. - Одно из редких высказываний Ра-Пана за вечер.
Это не предположение, а утверждение. Мгновенно проснулось чувство опасности. Это не запланировано. А Рей уже понял, что самосохранение требует, чтобы он выполнял наложенный на него приказ.
- Нет. Мы идем в У-Ма-Чал. Ра-Пан нахмурился.
- Мы обычно этого не делаем.
Может, кончается контроль наакалов над экипажем? Если так, команда может взбунтоваться.
- Неважно. - Рей попытался взглянуть на помощника тем же повелительным взглядом, каким смотрел на него жрец. Он должен проявить свою власть, иначе его придется списать еще до того, как начнется его миссия.
- Ты отказываешься выполнять мои приказы? - резко спросил он.
Помощник как будто хотел отвести взгляд и не смог. Он облизал губы.
- Но мы всегда заходили в Маноа.
Показалось ли Рею, что голос помощника звучит неуверенно? Отныне нужно быть настороже, чтобы ни Ра-Пан, ни другие не могли в нем усомниться.
- А в этот раз зайдем в У-Ча-Мал! - подчеркнуто сказал он. Ра-Пан кивнул, глаза его снова затуманились.
Американец стал следить за экипажем. Ел только то, что попробовал помощник, спал с мечом наготове и старался отдыхать как можно меньше.
Еще семь дней, и они у восточного выхода из Внутреннего моря. И как будто кончалась хорошая погода: ночью небо затянули тучи. Рей стоял у поручня, пытаясь разглядеть маяк города. Под одеждой что-то острое прижалось к его коже. Пальцы его сомкнулись на браслете. Во всем мире есть еще только один такой же...
Кто это сказал? Когда? Белая полоса - принадлежащая кому-то, кого он хорошо знал. Он достал браслет и принялся поворачивать его в руках, пытаясь вспомнить. Искорками вспыхивали алмазные глаза.
- Ах...
Рей зажал браслет в кулаке. Рядом с ним Ра-Пан. Оцепенение в его взгляде исчезло. Он смотрел на сомкнутые пальцы Рея, как будто мог проникнуть сквозь плоть и кости.
- Что тебе нужно? - спросил американец. - Ты должен быть у руля.
- Я пришел спросить, будем ли мы причаливать вечером... - Но он смотрел не в лицо Рею, а на его руку.
- Разве я уже не сказал? Возвращайся на свой пост! Несмотря на опасения американца, помощник отошел. Рей вздрогнул. Эта часть дела была почти закончена, а что дальше, не хотелось думать.
- Портовой сигнал, капитан! - Впередсмотрящий указал на вспышки на берегу. - Спрашивают, куда мы идем.
- Ра-Пан, - Рею показалось, что это подходящая возможность, - отправляйся к ним.
Он ожидал, что помощник возразит, но уйгур повиновался, прихватив с собой двоих матросов. Рей торопливо начал готовиться. Спустил шлюпку, один сел за весла и начал грести, ориентируясь на линию берега. Голоса с берега, разнесшиеся по воде, заставили его вздрогнуть.
- Стоит шестимесячного жалования, а он носит его под одеждой. Кто узнает? Убить его или связать и оставить жрецам Ба-Ала. Может, они даже заплатят за него.
Негромкий ответ и резкое возражение.
- Сидик? Нет, они что-то с ним сделали. Это не Сидик, говорю вам! Вместо него подставили одного из своих людей. А такая новость стоит на востоке большой награды!
Рей перестал грести. Итак, помощника больше не сдерживает обработка. А оставить его на берегу - нельзя. Теперь он их видел - темное пятно на песке. Они спорят там. Один удар весла уведет его далеко, а их там только двое...
Он сделал последний гребок, вложив в него всю силу. Выпустив весла, Рей выпрыгнул на мокрый песок. Увидел, как тени повернулись, одна скользнула в сторону, но у другой в руке блеснул меч.
- Я думаю, тебе ничего не удастся продать сегодня Ба-Алу! - воскликнул Рей. Наклонившись, он набрал песка и швырнул в лицо мечнику. И устремился к второму, ударил ребром ладони, способом, к которому враг был совершенно не готов.
Прерванный возглас, и его противник упал. Рей инстинктивно пригнулся и развернулся, готовый к встрече со вторым. Столкнулся с ним, оба упали, и Рей услышал удар головы противника о камень. Он поднялся невредимый, но запыхавшийся. Один из моряков неподвижно лежал на камне, другой вытянулся на песке.
Рей подошел к нему. Пальцы американца не нащупали пульс. Он подтащил одно тело к другому и принялся забрасывать их песком. Неизвестно, есть ли у них соучастники, но по крайней мере немного времени он выиграл.
И только когда он, приняв некоторые предосторожности и затопив лодку помощника, пошел по берегу, он ощутил реакцию. Его учили искусству единоборств, но впервые он собственными руками убил человека. Он брел по песку, отыскивая условное место встречи. Внутри все застыло, но повернуть он не может, не может вернуться та личность, какой он был до того, как в сознание ему вселили Сидика из Уйгура.
Становилось холодно, а он оставил плащ в лодке, на сиденье, - безмолвный ответ на вопрос, что случилось с капитаном Сидиком. Резко похолодало, и Рей, чтобы согреться, принялся размахивать руками.
Берег повернул, и Рей увидел две заостренные скалы. Они хорошо видны даже ночью, ошибиться невозможно. Несомненно, это место встречи. Но он пришел слишком рано, еще никого нет.
Рей сел у ближайшей скалы и посмотрел на море. Сегодня он убил своими руками. Он обнаружил, что сгибает пальцы, трет их, словно пытается стряхнуть не только песок. Они убили бы его, может, не сразу, но гораздо более жестоким способом, выдав атлантам. Рей смутно помнил человека на алтаре в храме с красными стенами, ожидающего смертельный удар. Такова была бы его судьба, если еще не хуже. И все же... Он продолжал оттирать руки.
Но вот с моря послышались звуки, еле слышный скрип весел. Рей прошел к краю воды. Через прибой пробирается скиф, в нем две закутанные фигуры.
- Восток поднимается. - Голос гортанный, низкий.
- Запад опускается, - почти шепотом ответил Рей.
- Быстрее уходим. Крысы My следят, мы слишком близко к форту, чтобы быть в безопасности. Рей вброд добрался до скифа.
- Хорошо, что ты поторопился, - заметил атлант. - Тут усилили патрули, и мы не можем задерживаться. Ты пришел один?
Это подозрительно? Но наакал не предупредил его...
- Меня предали...
- Кто? И.., за тобой следили?
- Предал Ра-Пан, мой помощник. Его подкупили мурийцы, - импровизировал Рей. - Но он мертв.
- Да? Это хорошо.
Гребец вел лодку сильными частыми ударами весел. Они вышли из-под защиты берега, а на море воздух еще холодней. Рей не мог сдержать дрожь, хотя и пытался. В темноте показался корпус, на фоне неба видна острая крыша каюты. Они ударились о борт корабля, в руки Рею сунули веревочную лестницу. Он поднялся на палубу. Ни одного огня, не горит даже затененный палубный фонарь. Должно быть, действительно опасаются, что их заметят. Один из людей со скифа взял его за руку и повел.
- Вниз. Мы должны уходить.
Они спустились по крутой лестнице и через кожаный занавес прошли в главную каюту. Их окружили красные стены, увешанные поразительной коллекцией оружия. Пол из чередующихся черных и белых квадратов, в пятнах грязи. Пахнет пролитым вином, немытыми телами и еще более неприятными доказательствами того, что аккуратность не входит в привычки капитана.
Но здесь же находится и груда добра, которое могло бы быть добычей пиратского корабля. На одном столе металлические тарелки и глиняные кружки. На скамьях рваные и грязные шелковые покрывала. Сам стол - произведение искусства, он из черного дерева с инкрустацией из серебра и слоновой кости, хотя сильно поцарапанный и побитый.
Атлант проводник Рея бросил на скамью свой плащ и налил вина в кубок с отломанным краем.
- Выпей. Ночь холодная. Нужно добавить тепла в вены.
Неужели он дрожал так заметно, подумал Рей. Он надеялся, что это припишут холодному ветру. Выпил, подавившись, но сделав вид, что закашлялся. Поверх кубка изучал своего хозяина. Атлант на один-два дюйма ниже его самого, у него могучие предплечья и плечи, но их ширина уравновешивается заметным брюшком. Длинные руки кончаются волосатыми ладонями.
В отличие от мурийцев, которые всегда гладко выбриты, у этого густая черная борода. Она щедро смазана жиром, и ее острый конец касается груди. Губы поразительно толстые и красные, такие яркие, что можно подумать, он их нарочно покрасил.
Несмотря на густую бороду, у атланта, он снял бронзовый шлем без гребня, бритый череп. Только на макушке оставлена черная прядь. Она тоже смазана жиром и извивается по коричневому куполу черепа.
Он улыбнулся, показав желтые зубы, похлопал по своей шелковой тунике, покрытой пятнами от еды. Рей подумал, что его золотой пояс не предназначался для такого брюха. К нему была добавлена цепь, так что он стал на несколько дюймов длинней.
- Добро пожаловать на “Черный ястреб”, брат. Я капитан Таут. В My меня не любят, хотя сейчас я у них отбираю меньше. Все торговцы толпятся в охраняемом Внутреннем море.
Рей опустил кубок и знаком отказался от повторения.
- Я Сидик из Уйгура.
- Хо.., но ты ведь моряк. Разжалованный офицер флота? Такие иногда к нам присоединяются. Как поживает мать-земля? Рей заставил себя усмехнуться.
- Ты как будто был раньше рейдером, капитан. My.., начинает просыпаться. Я едва успел уйти. Капитан Таут кивнул.
- Ну, я всегда говорил, что мурийцы слишком доверчивы, но совершенно ослепнуть не могут. Ты как будто промок. Сидик... Долой эти мокрые тряпки! - Он порылся в сундучке и вернулся с новой одеждой.
- Хорошее барахло. Мы его взяли на корабле в Северном море еще до отзыва. Принадлежало офицеру. Он встретился с Ба-Алом, как я слышал.
Рей неохотно, но не смея проявить свое нежелание, надел одежду мертвеца. Украдкой переместил браслет в новое укрытие.
- Ложись, если хочешь. - Капитан Таут указал на одну из ниш. - Землю увидим только утром.
Он вышел, оставив Рея одного. Выбрав менее вонючую койку, Рей устало вытянулся на ней. Он далеко зашел, но что ждет его через час или на следующий день?

Глава 11

Этой ночью Рею не снились деревья, но он пробегал и проходил мимо сцен, которые странно сливались одна с другой, а он становился одновременно их участником и сторонним наблюдателем. Он был Сидиком из Уйгура и вспоминал свою жизнь. Но он был и кем-то другим, стоял в стороне и наблюдал за Сидиком, потому что ему отчаянно нужно знать и помнить все, что тот делал.
Наконец Рея разбудил крик “Земля!” Он немного полежал, чувствуя, что не отдохнул. На палубе слышались шаги, раздавались приказы. Таут сказал, что утром они причалят. Должно быть, он долго проспал, погрузившись в эти видения.
Рей медленно сел. На соседнем стуле лежала просоленная одежда Сидика, теперь сухая, но мятая и еще больше поблекшая.

Предыдущая страница 6 Следущая страница


7 Андре Нортон

Но он предпочитает ее, чем из награбленного. Застегивая пояс с мечом, он поднялся на палубу.
- Холла! - Капитан Таут стоял у руля. - Ты, должно быть, сильно устал, друг. Проспал много часов. Хочешь первым увидеть Красную землю? Нам благоприятствовал Ба-Ал, он послал нам попутный ветер. Я поставил пять серебряных монет, что до вечера буду в гавани. И войду в нее с радостью. Крысы My обладают острым зрением, зубы у них тоже острые... - Он улыбнулся и подошел ближе к поручню, чтобы плюнуть в море. - Когда купцы не заходят в Северное море, добычи мало. Служба Посейдону обещает больше выгоды. Но быстрее бы он исполнял свои щедрые обещания. И, друг, мне все равно, если ты даже повторишь мои слова в уродливое лицо Кроноса, нынешнего Посейдона. Мы, волки севера, не его подданные, мы становимся его союзниками лишь иногда. И нам нужны не просто обещания. А теперь что скажешь по поводу хлеба и другого добра, чтобы набить живот? Никакого черного варева, которое пахнет пылью и жуками, как на кораблях самого Кроноса...
Он снова отвел Рея в каюту. И пища, хотя подавали ее на разномастной посуде, была лучше всего того, что ел Рей после My. Похоже, капитан Таут любит поесть и гордится своим столом.
- Я думал, - Рей отклонил очередное блюдо, предложенное капитаном, - что ты служишь во флоте атлантов...
- Во флоте! - Капитан Таут удивился. - Я, Таут? Конечно, нет, я вольный капитан. Десять таких, как я, бросают якорь в гавани Пятистенного города. Но только на время, заметь, только на время. Добычи не было, а у Посейдона большие планы. Но мы никому не подчиняемся; воюем только с толстыми купцами и мурийцами, которые своими мечами мешают нам до них добраться. Но если бы они поговорили с нами громко и ясно, как Кронос, пообещали бы добычу в Красной Земле, мы предпочли бы сторону My. Мурийцы выполняют свои обещания. Но My мы не нужны. И нам приходится принимать сторону Атлантиды. У нас есть и собственный вольный город Санпар. Кронос отправил туда посла для откровенного разговора с нами - настолько откровенного, насколько это вообще для него возможно. Мы хорошо знаем, что в Красной земле нужно смотреть в оба и часто оглядываться через плечо. Но Кроносу мы нужны и потому подняли его флаг. Но, конечно, все время следим, чтобы с берега до нас не дотянулась его тень. Мы не любим Кроноса. Он слишком легко приказывает сделать то и это. Довольно скоро учишься быть чуть глуховатым в этом отношении. И он отдает людей Ба-Алу и новому дьяволу, которого призвали красные мантии, - Любящему.
Мы словно волки, встретившиеся в Бесплодных Землях. Оба рычат, принюхиваются, оскаливают клыки, но не нападают, чтобы не вызвать собственную смерть. Страх и ненависть одинаково влияют на судьбу. Поэтому мы ждем и наблюдаем, готовя клыки для того дня, когда он решит, что стал достаточно силен...
- У вас десять кораблей?
- Десять, а на этом есть для место тебя, друг, если пожелаешь. Нам пригодился бы моряк, который не присягал в верности Красной земле. Должен тебя предупредить, Сидик. Не думаю, чтобы Кронос оказался таким щедрым хозяином, чтобы ты долго оставался у него на службе. Когда тебе надоест запах страха в его земле, приходи к морским волкам. Предупреждаю тебя: хоть ты истеки кровью у него на службе, настанет день, когда он выбросит тебя без единой серебряной монеты. И хорошо еще, если не отдаст Ба-Алу. Когда понадобилось отправить за тобой корабль, он выбрал мой, потому что я обладаю весом среди вольных капитанов. Но если бы меня захватили мурийцы, он бы засмеялся и даже капли вина не пролил, чтобы напоить мой жаждущий дух.
Мы возвращаемся; значит, он что-то проиграл. Но ради тебя самого смотри, чтобы твои новости его не разочаровали. И помни: у нас ты всегда сможешь найти убежище.
- Почему ты его мне предлагаешь? Ты ведь ничего обо мне не знаешь, - удивился Рей.
Тяжелые плечи капитана поднялись и опустились в подчеркнутом пожатии.
- Почему? Не знаю. Может, потому что ты молод и моряк, как все мы. Мне не нравится Ба-Ал и красные мантии, которые каркают в его храмах. А может, потому что так я хоть немного позлю Кроноса. Слушай! - Они услышали движение на палубе. - Пошли наверх. Кажется, я выиграл ставку. Мы в гавани.
Рею не терпелось увидеть главный порт Атлантиды. Он располагался в просторном заливе с узким входом. Дальше город, не такой яркий, как столица My, и гораздо более мрачный из-за окружавших его темных стен.
- Крепость Кроноса. Говорят, ее нельзя взять штурмом из-за пяти стен и трех каналов. - Капитан Таут снова улыбнулся. - Но это никогда не проверялось. Мне бы сотню хороших мечей и одну-две улыбки судьбы, и тогда.., тогда мы могли бы доказать, что это не так.
Рей взглянул на волчий экипаж на шкафуте судна. Моряки бросали на береговую линию голодные взгляды.
- Я тебе верю, - сказал он. Таут рассмеялся.
- А Кронос не поверил бы. Помни, если я тебе понадоблюсь, приходи.
Рейдер прошел мимо множества кораблей и бросил якорь чуть дальше за торговым причалом. Спустили маленькую шлюпку, и в нее сели два моряка. Рей кивнул капитану.
- Пусть Солнце... - Он смолк, понимая, что память его подвела. Положил руку на рукоять меча, хотя никто не бросал ему вызов.
Капитан рейдера лишь пристально взглянул на него.
- Попридержи язык, Сидик. Ты слишком долго был в My. Тут сначала наносят удар, а потом задают вопросы, если услышат такое приветствие. Иди! Но помни, мы ждем здесь...
Рей перебрался через поручень, удивленный. Он тихо сидел в шлюпке, глядя на пристань, но мысли его занимал капитан Таут. Эта необычная настойчивость, неоднократные напоминания, чтобы в случае неприятностей Рей отыскал его - почему это? Судя по внешности, пират скорее продал бы его, если догадался, что Сидик не тот, за кого себя выдает. Подозрительность - теперь необходимая защита Рея; доверчивость может обойтись слишком дорого...
На причале их ждал человек в простых доспехах.
- Откуда ты, незнакомец? - в этом вопросе слышалось высокомерие.
- Из Уйгура, - коротко ответил Рей.
- Не могут ли звать тебя Сидиком?
- Могут.
- Если тебя так зовут, иди со мной, - сказал солдат. - если же нет, ты поймешь, что опасно играть в детские игры - с теми, кто тебя ждет.
Атлант пошел через толпу, и Рей заторопился за ним. Вскоре перед ними встала красная стена. Они повернули и дошли до открытых ворот с острыми зубьями опускаемой решетки. Солдат поговорил со стражником, и их пропустили по узкому мосту через канал, в котором плескалась темная вода.
Мост закончился у других ворот, на этот раз в стене из белого камня. За ним второй канал и мост через него к черной стене. Атлант заговорил.
- Видишь, какая защита у атлантов? Она хорошо придумана. Если враг посмеет напасть на нас, ворота закрываются, а мосты опускаются. Ни одна армия не пройдет здесь...
Рей вспомнил похвальбу капитана Таута, что с хорошими помощниками он показал бы жителям города, над чем задуматься. Но самому Рею оборона показалась непреодолимой для того оружия, которое он здесь видел.
Пришлось миновать еще две стены и последний канал, прежде чем они оказались в городе. Здания трех цветов: красные, черные и серо-белые. И тоже выглядят так, будто построены как крепости, в которых предстоит обороняться.
Совсем другой народ ходил по этим улицам. Ни светлой кожи, ни роста мурийцев. Среди прохожих много вооруженных. Говорили они на своем гортанном языке, как будто опасались, что их подслушают, даже соседи. В столице Кроноса пахло так, как не пахнет в городе, населенном обычными людьми, живущими вместе. Здесь пахло страхом. Рей удивился, откуда он это знает, почему уверен в своей правоте.
Проводник привел его на большую площадь. Прямо перед ними оказалось массивное здание из белого мрамора, которое раньше могло служить храмом. Но выглядело оно так, словно его сознательно обезобразили и осквернили. Рей заметил, что атланты избегали к нему приближаться. Перед широкой лестницей, ведущей к этому зданию, стояли два столба, завернутые в тускло-алые ткани, теперь порванные и грязные.
Солдат рассмеялся и показал:
- Видишь храм Пламени, построенный мурийцами? Когда Темный пришел к нам, наши отцы обошлись с этим храмом не очень вежливо.
- А почему столбы укутаны? - спросил Рей.
- Об "этом говорить запрещено. - Солдат быстро посмотрел по сторонам. - Пошли... - И он торопливо пошел по площади. Им все равно пришлось пройти вблизи обезображенного здания, и солдат указал на неровную линию на уровне груди человека, идущую по стене. На камне видны были ржавые коричневые пятна.
- Здесь стояли рожденные Солнцем и те, кто им остался верен, когда наступил конец. Они не кричали, даже умирая. Упрямцы, эти рожденные Солнцем. Детей их отдали Ба-Алу, и говорят, даже самые маленькие не плакали. Они были храбры, но и только. Но никакая храбрость не защитит и не укроет от воли Ба-Ала. Теперь они исчезли, кроме немногих, которых держат в ямах слизи и передают жрецам для экспериментов...
- А что делают с теми, кто в ямах слизи? - Рей больше не смотрел на стену. Он боролся с картинами, которые рисовало воображение, разбуженное словами солдата.
- Иногда их вызывают и допрашивают. Посейдон держит их для какой-то цели. Пошли, уже поздно.
- Скажи мне, - немного погодя снова заговорил солдат. - Ты видел My, человек из Уйгура. Правда ли, что мать-земля богата, как об этом рассказывают?
- Мне кажется, да.
- И много ли в ней рожденных Солнцем?
Рей решил воспользоваться возможностью посеять сомнения.
- Очень много. Они очень сильны там. Эти их древняя родина.
- Кронос пообещал отдать нам их женщин, когда мужчин отправят на алтари Ба-Ала. Мы нападем на My, и вся их сила им не поможет. И все ее богатства будут принадлежать нам, а рожденные Солнцем станут нашими рабами. Так пообещал Ба-Ал! - В голосе атланта звучала полная уверенность.
Рей сжал кулаки. Память его больше не была затуманена. С того времени как он оказался в городе, поверхностный слой воспоминаний Сидика прорвался. Подумать о том, что так обойдутся с леди Эйей.., с леди Эйной...
- Это будет нелегко. Я видел мурийцев. Они хорошие воины.., не дети, которых легко смести с дороги.
- Да, но у них нет Любящего, - заметил солдат. - А это храм Ба-Ала.
В конце широкой улицы располагалось большое приземистое здание из красного камня. Но Рей успел только бросить на него беглый взгляд, как они свернули в боковую улицу и подошли ко дворцу Посейдона. Здесь атлант передал Рея офицеру дворцовой стражи.
Они прошли длинными темными коридорами, в которых мало окон, все они располагались высоко и были узки, как бойницы. Потом поднялись по узкой винтовой лестнице. Во дворце было сыро и холодно, множество теней вызывали дрожь. Скорее мрачная крепость, чем дворец, никакого сходства с дворцом Ре My. Наконец через небольшую арку они вышли во двор под открытым небом.
Офицер объявил о появлении Рея:
- Человек из Уйгура.
Рей подошел на несколько шагов, понимая, что именно сейчас проверяется его игра. Стоит ему сделать хоть небольшую ошибку, как тогда, с Таутом, и это будет означать его смерть. Он Сидик и должен быть только Сидиком. Другого выхода у него нет.
- Ну, где он, где он? - капризно спросил кто-то. - Пусть он подойдет, чтобы я его увидел, Магос.
- Иди сюда, человек из Уйгура, - раздался приказ. Рей вышел на свет солнечного заката.
- Ты опоздал, - пожаловался первый голос.
- Были задержки. Грозный Повелитель, - осторожно ответил Рей.
- Иди! Иди сюда!
Рей приблизился к золотой кушетке и опустился на колени, склонив голову. Он надеялся, что выглядит как самый покорный и испуганный слуга.
- Подними голову! Я хочу посмотреть, что ты за человек, Сидик из Уйгура!
Это Кронос, Посейдон Атлантиды, каким он и видел его во сне. Нет, сейчас опасно вспоминать это, сейчас, здесь, в этом обществе.
Маленькие глазки на опухшем лице с толстыми щеками под завитыми и надушенными курчавыми волосами; жирные руки, движущиеся в величественных жестах; время от времени они подносят к пухлым губам сладости, которые грудой лежат на блюде на маленьком столике сбоку. За правителем стоит жрец в красной мантии, с бритым черепом, с очень яркими глазами. Рей подумал, что его следует опасаться больше, чем Посейдона, которому он поклялся служить.
- Желает ли Грозный услышать слова своего раба? - Рей следовал официальной формуле, которую его заставили заучить.
- Он может говорить сейчас, Магос? - спросил Кронос у жреца.
- Это сбережет нам время, Грозный. А если ты сочтешь необходимым, он повторит свой доклад позже на совете.
- Ну, говори, человек из Уйгура.
- В соответствии с приказом, отданным твоему рабу, я отправился в My, - начал Рей. Слова всплывали легко, словно помещены в его мозг, и теперь слова правителя их высвободили.
Посейдон поерзал на своих подушках.
- Да, да! - нетерпеливо сказал он. - Но какая у них защита? И снова слова пришли к Рею.
- Все береговые форты усилены, призваны резервы. Флот отозван, он получает пополнение людьми и кораблями, чтобы потом отправиться в западное море...
- Все это мы уже знаем, глупец! Неужели у тебя нет для нас ничего нового? А как те дела, которые ты должен был специально вынюхивать?
- Твой раб подкупил послушника в храме.., он кое-что знает...
- Ах, так? Им известно о Любящем?
- Да. Наакалы прошли через завесу тьмы и видели Любящего... - По-прежнему слова у Рея возникали сами собой; он знал, что это не его слова; они внушены ему для ответа именно на эти вопросы. Хотя с какой целью, он не знает.
Кронос сжал руку в кулак и ударил по подушке.
- Вот как... - Он капризно посмотрел на жреца. - Ты говорил, что этот занавес невозможно пройти, а его преодолели. Неужели наакалы настолько сильнее вас?..
- Грозный! - Красная Мантия сделал предупреждающий жест, указывая на Рея. Но если жрец не хотел, чтобы здесь обсуждались эти проблемы, его хозяин не желал молчать.
- Значит, наакалы сильнее вас? - повторил он резким голосом.
- Как я тебе сказал, - жрец говорил спокойным уверенным голосом, - ни одно сознание, рожденное в My, не может проникнуть сквозь этот занавес. Но мы кое-что почувствовали. Если они проникли в храм...
- Если! - прервал его Кронос. - Конечно, проникли. Ты... У них есть защита от Любящего? Что сказал этот твой щенок-жрец?
- Они работают над ней, Грозный Повелитель. Но он смог только узнать, что это луч черного света. - Откуда приходят к нему эти слова? Рей хотел зажать рот, заглушить собственный голос. Но голос больше не принадлежал ему; им пользовался кто-то другой. И в Рее проснулся новый страх. - Послушника раскрыли и взяли до того, как он узнал больше. Твоему рабу едва удалось бежать...
- Луч черного света, - задумчиво повторил Магос.
- Ты о нем слышал? Что это такое? - спросил Кронос.
- Мне нужно посмотреть в записях. - Жрец дал уклончивый ответ. - Что еще ты можешь нам сказать? - Он как будто хотел отвлечь внимание Кроноса от этой темы.
- Уйгур колеблется, - услышал Рей собственный голос. - Он больше не готов встать на защиту матери-земли, как верят в My...
- Хорошо! Хорошо! - Кронос довольно присвистнул.
- Видишь? - Он повернулся к жрецу. - Семена, посаженные нашими людьми, прорастают. Скоро они принесут плоды. В назначенный день My обратится за помощью к союзникам, и никто ей не ответит. Она останется одна и станет для нас легкой добычей.
- Скажи мне. - снова обратился жрец к Рею, - слышал ли ты, будучи в My, о незнакомце, который в последнее время пользуется вниманием Ре My? О человеке не из My, а издалека, обладающем странными силами?
- О нем говорят. - Рей по-прежнему лишь орудие в руках тех, кто послал его сюда. - Но верно ли это, твой раб не может сказать. Жители говорят, что Ре My и наакалы призвали себе на помощь силы извне.., извне... - повторил он.
Кронос резко сел, и подушки полетели на пол.
- Может ли это быть правдой? - Он снова ожидал ответа от Красной Мантии.
- Кто может сказать, Грозный? Слухи ходят о многом, но в них мало правды. Однако это логично: у нас своя помощь, и она пришла не из того мира, который мы знаем. Может, и наакалы тоже позвали на помощь. Это объясняет, почему оказался пройденным занавес.., так они смогли использовать призванного.
- Неужели он сильнее нашего? - спросил Кронос.
- Мы призвали из Тьмы, они обратились к другим силам - если это произошло. И можно ли сказать, кто сильней, пока они не встретятся в битве? Но кто бы ни встал под знамена My, у нас есть Любящий и его родичи, которые постоят за атлантов. Ты еще что-нибудь об этом знаешь? - спросил он у Рея.
- Нет, сын Ба-Ала! В городе много слухов. Но как ты сам сказал, не во всех слухах есть правда.
- Но их достаточно, чтобы мы подготовились. Человек из Уйгура, ты нам хорошо послужил. Верно, Грозный? - спросил Магос у Посейдона.
Казалось, вопрос оторвал правителя от какой-то мысли.
- О.., о, да, да. Ты можешь идти. Офицер покажет отведенное тебе помещение.
Рей попятился, по-прежнему на коленях, и не вставал, пока не добрался до двери. Но он заметил, что Посейдон и жрец зашептались, и ему показалось, что Магос успокаивает своего хозяина.

Глава 12

Рей опирался на широкий подоконник. В верхнем этаже дворца окна шире, чем бойницы внизу. Ночь, но в гавани много огней. Окно находится настолько высоко, что Рей может видеть почти всю гавань.
Где-то там рейдер, на котором он сюда приплыл. Рей думал о неожиданном предложении капитана Таута в случае необходимости искать помощи на его корабле. Почему капитан сказал об этом, и не один раз, а несколько?
Рея разместили в пустой почти не меблированной комнате. Кажется, Посейдон не очень заботится о своих верных слугах. Четыре красные стены, пыльный пол, рваная койка, скамья... Даже одежду у Рея отобрали, на нем теперь мундир младшего офицера армии атлантов. Но его хоть не заперли, а он этого ожидал. Надев черный шлем без гребня. Рей вышел в тихий коридор. Коридор выглядит так, словно им и вообще этой частью большого дворца пользуются очень редко. Но Рею это подходит.
Он прошел в другой, лучше освещенный и заполненный людьми коридор внизу. На скамьях в его дальнем конце сидели солдаты и младшие офицеры. Рей слышал гул их голосов, изредка смех. Но у него не было желания присоединяться к их обществу. Однако несколько слов привлекли его внимание.
- .. Мурийцы. Да, сегодня вечером. Редкое зрелище в помещении для аудиенций.
Мурийские пленники! Он должен их увидеть. Это.., это еще одно проявление воли, которая управляла им во время встречи с Кроносом. И сопротивляться ей невозможно.
Гулко ударил гонг, атланты у двери построились и пошли. Рей не раздумывая встал в конец отряда.
Вот красный зал, который он видел в своем путешествии во сне, и на золотом троне снова сидит Кронос. Рей задержался за колонной, принял застывшую позу стражника, надеясь, что на него не обратят внимание. Посейдон поднял скипетр, символ власти, данный первому правителю Атлантиды, здесь, на востоке. Когда-то император My вручал очередному правителю этот бронзовый трезубец. Шум в зале стих.
- Пусть приблизятся Двенадцать Дающих Законы! - В огромном зале голос Кроноса прозвучал резко, ему не хватало достоинства, к которому он, несомненно, стремился. Двенадцать человек заняли места, по шесть с каждой стороны трона.
- Слушайте, люди Атлантиды! Такова воля Посейдона, любимого Ба-Алом. На третий день месяца убивающего ветра, через двенадцать дней, флот Атлантиды выступит к земле, которая ложно называется матерью. My, наш угнетатель, подчинится огню и мечам. Так сказано и так будет записано...
Двенадцать подняли руки.
- Такова ли ваша воля, представители провинций? - спросил Кронос.
- Да, Грозный, - ответили они, как один человек.
- Да будет так. И слово закона не может быть изменено. Все в зале пропели в один голос:
- Таков закон, и слово закона не может быть изменено. Кронос чуть склонился вперед. Облизал бледным языком выпяченные губы, словно готовясь насладиться новым изысканным блюдом.
- Приведите мурийских крыс, которые уже попали в наши сети!
Рей видел, как из противоположного конца зала вышел отряд, между солдатами шли десять человек, закованных в цепи. Пленники с трудом держались на ногах. Они были выпачканы какой-то зеленой слизью и шли, помогая друг другу. Но когда их поставили перед Кроносом, они не приветствовали его и держали головы высоко поднятыми, насколько могли.
- У вас как будто еще сохранился дух и силы. Наверно, наше гостеприимство было слишком щедрым, - усмехнулся Кронос.
Один из пленников ответил хрипло и с трудом:
- Что тебе нужно от нас, ложный повелитель?
- Может, пора сказать не “ложный”, а “истинный” и сменить службу?
Рей знал, что это не настоящее предложение, а грубая насмешка. А муриец покачал головой.
- Мы предлагаем свободу и честь всем, кто присоединится к нам, - с улыбкой продолжал Кронос.
- Честь? - Ответ мурийца прозвучал резко. Щеки Посейдона побелели.
- Вот как. - Теперь злоба в его голосе слышалась отчетливо. Он долго молчал. Магос потянул его за рукав. И Кронос кивнул красной мантии.
- А, Магос. Да, да, помню. Тебе нужны люди для лабораторий, верно?
Рей услышал короткий приглушенный возглас одного из пленников. Остальные молчали.
- Магосу и Ба-Алу нужны люди, сильные люди. Можешь получить их, Магос. Они как будто сильны, так как им хватает духа так стоять перед нами. Может быть, я приду взглянуть, как ты их используешь. Мне говорили, это любопытно.
Теперь Рей знал, зачем послала его сюда эта несгибаемая воля. Но может ли он - один человек - совершить такое? Пока нужно наблюдать и ждать, быть готовым использовать малейшую возможность. Его ли эта мысль или опять действует чужая воля? Слишком рискованно полагаться на случай...
Пора! Они идут сюда. Он стоял неподвижно, как статуя, в тени колонны и смотрел, как проходят пленники и стража. Потом воспользовался возможностью и пошел в хвосте отряда. Окружающие ничего не заподозрили. Они ждут побега пленников, а не помощи извне в самом сердце дворца Кроноса.
Вверх по лестнице.., да, этот путь ведет в крыло, в котором расположена его комната. Он быстро поднялся, вошел в комнату и оставил дверь приоткрытой. Отсюда ему видно продвижение отряда в дальнем конце коридора. Вот.., они помещают пленников.., снаружи часовой...
Рей стащил покрывало с койки и подождал, пока стражники пройдут мимо. Потом выскользнул из двери и добрался до следующей ниши. Достал из сумки на поясе две квадратных металлических монеты, какими его снабдили, и бросил на пол.
Они с громким звоном ударились о пол, и часовой подошел посмотреть.
Американец ударил его ребром ладони в горло между нагрудной броней и шлемом. Подхватил атланта, прежде чем тот упал, и беззвучно опустил на пол. Накрыл неподвижное тело покрывалом и втащил в свою комнату сверток с потерявшим сознание человеком.
Потом подошел к двери, которую охранял часовой, и открыл наружный запор. Предводитель мурийцев, тот, что говорил с Кроносом, взглянул на него.
- Что.., кто ты?...
- Пошли! - Рей занялся цепями, используя ключ, снятый с поста часового. Но муриец отшатнулся от него.
- Ложная надежда.., новая пытка. Не поддавайтесь, друзья...
- Я вас освобождаю... - раздраженно сказал Рей. Нужно действовать быстро; сейчас не время споров.
- Кто ты?
- Я из My.
- Легко сказать, но трудно доказать.
- Может, решишься довериться мне? Или подождешь удовольствий Магоса? - спросил Рей. - Раздумывать некогда...
- Он прав, - сказал один из пленников. - У нас будут свободны руки, мы уйдем из этой комнаты и сможем постараться, чтобы нас захватили только мертвыми. Для меня такой надежды достаточно!
- Это наша единственная надежда. Даже если доберемся до гавани, там нет корабля. А уходить в глубь суши глупо...
Рей вспомнил о Тауте. Непрочная надежда, но это все, что у него есть.
- Возможно, и корабль есть. Но идемте! Они вышли в коридор. Предводитель мурийцев остановился и поднял меч, который выронил часовой.
- Знает ли кто-нибудь этот дворец? - спросил Рей. - Я только сегодня появился здесь...
Один из пленников вышел вперед.
- Меня присылали сюда раньше, но Магос меня не использовал. - Он не мог сдержать дрожь худого тела. - Могу провести к выходу.
- Тогда пошли!
Но шли они медленно, постоянно прислушиваясь. Проводник не пошел по лестнице, по которой раньше спустился Рей, а провел в боковой зал и дальше по более узкому спуску, неожиданно остановившись возле двери.
- Караульная стражников, которые служат Магосу, - прошептал он. - Там, возможно, есть оружие...
Рей протиснулся мимо мурийцев. Внешне он один из дворцовых стражников и может войти без задержки. Он открыл дверь. На него удивленно взглянули три человека.
- Вы! - Рей постарался говорить властно. - Вставайте! Мурийские пленники сбежали!
Двое стражников продолжали смотреть на него. Третий вскочил.
- Как?
Рей нетерпеливо ответил:
- Откуда мне знать? Приказ всем искать их. Но стражник настороженно следил за ним.
- Тревоги не было...
- Еще не успели. И неужели нужно предупреждать их о погоне? Пошли...
Двое, те, что ничего не спросили, послушно направились к двери, а третий повернулся и протянул руку к молоту у гонга. Но Рей ударил его раньше, резко и точно, как и вверху. Не стал ждать, когда жертва упадет, но пнул ближайшего стражника, свалив его с ног, в то же время заметив, что муриец мечом прикончил того, что успел дойти до двери. Секунду спустя все мурийцы оказались в помещении и принялись снимать со стражников оружие и одежду. Нашли и другое вооружение, наверное, принадлежавшее свободным от вахты солдатам, и скоро больше половины мурийцев переоделись в мундиры стражи.
Когда они были готовы. Рей заговорил:
- Слушайте меня внимательно. Я командую отрядом. Мы доставляем рабов на корабль в гавани. Но у нас еще одно поручение - арестовать капитана Таута с рейдера из Северного моря, которого подозревают в измене. Вы пленники, - кивнул он тем, кто остался в прежней одежде. - Сможете выдержать это?
- Лорд, выдержим! - В ответе звучала свирепая решимость. Плохо придется тем, кто сегодня встанет у них на пути. Рей сорвал гонг, подающий тревогу, и прихватил его с собой. Двух потерявших сознание стражников связали и сунули под стол, а мертвеца спрятали за дверью, где его трудно увидеть.
Потом построились в коридоре. Рей был поражен. Эти люди были совсем не похожи на солдат Кроноса; неожиданно они ими стали! Длинные волосы убрали под шлемы, отрепья сменили на мундиры, а в полутьме лица их было трудно разглядеть. Шли они как обученные солдаты.
С возрожденной уверенностью Рей отдал приказ выступать. Между стражниками шли теперь четыре пленника, держа за спиной руки, так, что они казались связанными. Отряд вышел во двор и здесь впервые встретился с часовыми. “Веди себя уверенно, по крайней мере внешне”, приказал себе Рей.
- Кто идет? - спросил стражник у ворот, к которым Рей подвел свой отряд. Это не главный вход во дворец, но боковой; муриец-проводник предложил воспользоваться им.
- Командир Сидик по приказу Посейдона, - ответил Рей. Во рту у него пересохло, так, что трудно даже стало говорить, и слова его звучали хрипло и низко. Наверно, так больше похоже на речь атлантов, хотя Рею показалось, что слышны и удары его сердца.
- Куда?
- Дело на пристани. Мне повторять приказы на ветер? - Он позволил себе легкий приступ гнева, почти уверенный, что здесь их везение кончится. Придется сражаться. Но часовой знаком велел им проходить.
Они быстро зашагали. Рею хотелось перейти на бег. Он в любую минуту ожидал услышать сзади окрик или удар гонга. Гонг, который он прихватил из караульного помещения, полетел в ближайший куст.
Они на городских улицах. Ночь, и потому улицы пусты. Но им предстоит еще миновать пять стен и пересечь три канала. Глупо ожидать, что им будет продолжать так поразительно везти. Он сказал об этом мурийцам.
- Вот в чем дело, - заметил их предводитель. - Они ждут неприятностей снаружи, а не изнутри, и если во дворце не поднимут тревогу... Ну, - он пожал плечами, - мы можем только попытаться.
Они пошли дальше, миновали разрушенный храм Пламени, вышли на нижние улицы и наконец оказались перед первыми воротами в стене. Рей подошел к часовым.
- Кто идет?
Рей почувствовал, что они не насторожены и не удивились, увидев отряд.
- Командир Сидик по приказу Посейдона.
- И каков твой приказ, командир? - По-прежнему ни следа тревоги, ни признака, что это не обычные вопросы стражи у ворот.
- Доставить рабов-гребцов в гавань. И арестовать капитана рейдера... - Ему самому этот блеф показался слабым.
- У тебя есть письменный приказ, командир? Вот оно! Рей подошел на шаг ближе.
- Конечно. Хочешь взглянуть? Вот... - Он подошел еще на шаг, будто к свету, и протянул руку. Офицер двинулся ему навстречу. Рей ударил другой рукой, подхватил падающего человека и развернул его. К горлу атланта был приставлен кинжал с пояса Рея.
- Вы... - начал он, обращаясь к остальным стражникам.
- Давайте! - услышал он негромкий приказ предводителя мурийцев. Люди из отряда набросились на стражников. Те были сметены, лишь один успел сдавленно крикнуть. Муриец отдал приказ, и упавших утащили с дороги. Он повернулся к Рею.
- Тебе он нужен?
- Он может послужить ключом к нашему выходу. Муриец поднял опущенную голову офицера.
- Он без сознания...
- Придет в себя, - ответил Рей. - Но пошли дальше... Они прошли в ворота, закрыли их за собой и заклинили. Рей несильно ударил офицера по лицу, а один из мурийцев принес из караульной воды и плеснул на атланта. Тот ахнул, открыл глаза. Рей зажал ему рукой рот, чтобы он не смог крикнуть. И снова прикоснулся кинжалом к горлу.
- Ты пойдешь с нами, - медленно, чтобы тот понял каждое слово, сказал он, - и будешь делать, что я скажу. И будешь жить. Но если не послушаешься - что бы с нами ни случилось, ты об этом не узнаешь. Понятно? Тот кивнул.
- Давай. - Рей опустил руку и развернул атланта, так что они стояли рядом. Но предводитель мурийцев теперь встал сзади и прижал меч к спине пленника.
- Пошли, - приказал Рей.
И они пошли ко вторым воротам, а по пути Рей шепотом отдавал приказ пленнику. Послушается ли тот, это еще предстояло узнать. Но Рей не Сомневался: атлант понимает, что имеет дело с людьми, которые выполнят свою угрозу.
- Кто идет? - Вопрос от вторых ворот. Пленник откашлялся и ответил:
- Командир Ву-Хан. По приказу.., провести этого командира с его отрядом в гавань.
Наступила тишина. Рей услышал легкий звук и почувствовал движение Ву-Хана, к телу которого сильнее прижали острие.

Предыдущая страница 7 Следущая страница


Операция "Поиск во времени" 8

Если у часового возникли сомнения, он их не высказал. Возможно, Ву-Хан действительно окажется ключом. Но, проходя через вторые ворота, Рей знал, что сможет вздохнуть свободнее, только когда они окажутся в гавани.
Третьи ворота, первый мост, мурийцы идут строем, Ву-Хан исполняет предназначенную ему роль. Четвертые ворота, еще один мост. Слишком хорошо, все идет слишком хорошо. Внутри Рея звучит сигнал тревоги. Кто мог подумать, что им это удастся?
Последний мост, а за ним - последние ворота. По-прежнему никакой тревоги, при помощи Ву-Хана они проходят свободно. Но правильно, что они не слишком понадеялись на удачу, потому что на середине узкого моста над мутным каналом атлант неожиданно навалился всей тяжестью на Рея, одновременно закричав. Американец получил предупреждение только потому, что они шли рядом и он почувствовал, как напряглось тело офицера. Рей бросился вперед, и атлант, вместо того чтобы сбросить его в воду, сам с криком упал туда. Предводитель мурийцев, перескочив через Рея, побежал к воротам, сзади слышался крик, мост дрожал. Часовые у ворот поднимут мост, раздавят беглецов между ним и опускной решеткой.
Рей встал на четвереньки, подниматься на ноги у него не было времени. Кто-то потащил его за плечи, и он оказался у разрыва в мосту, который уже начали поднимать.
Но половина отряда уже миновала это место и сражалась у ворот, и только поэтому остальные сумели перепрыгнуть с дрожащего конца на безопасную площадку. Мосты предназначались для того, чтобы остановить нападающих, а не как препятствие для беглецов, у ворот был карниз. На него они и прыгнули.
Они пробились через ворота и только тут услышали сигнал тревоги. Оказавшись на темной дороге, они побежали.
- Куда теперь? - спросил предводитель мурийцев.
- Все умеют плавать?
В темноте послышался смех.
- Мы все с флота.
- Тогда к морю.
Они бежали, придерживаясь теней, пробегали мимо груд ящиков и корзин на пристани. Рей остановился, осматриваясь. На пути отсюда он запомнил для приметы корабль флота, который должен помочь ему найти стоянку Таута.
- Стража!
Ему не нужно было это предупреждение, он сам услышал тяжелый топот и крики.
- К воде...
Все сбросили доспехи. Те, кто выдавал себя за рабов, уже нырнули и плескались в воде, поджидая остальных. Море было холодное; Рей охнул, погрузившись в воду. Потом поплыл, зная, что мурийцы последуют за ним. Но он совсем застыл, когда добрался до веревки, свисавшей с борта корабля. На мгновение замер, потому что каждое движение давалось с трудом и потому, что надеялся получить сигнал сверху от дежурного. Но ждать этого слишком опасно. Придется действовать так же безрассудно, как всю эту ночь. Он поднялся, осторожно перебрался через поручень и ступил на палубу.
- Стой спокойно, приятель! - Фонарь осветил обнаженное лезвие и темную фигуру, державшую его. Рей узнал этот голос.
- Капитан Таут!
- Глубоководная змея! Похоже, Сидик из Уйгура... - послышалось в ответ, но лезвие не исчезло, оно по-прежнему готово нанести удар.
- Явился по твоему приглашению, капитан...
- Вместе с целой сворой, - фыркнул Таут. - А еще что? Даже сюда доносился шум в гавани.
- Что за змеиное яйцо ты тронул, человек из Уйгура, и какое мне до этого дело?
- Какое дело, не знаю, - так же резко ответил Рей. - Но ты сам предложил мне убежище. Можешь отправить нас.., или некоторых из нас.., назад в руки стражи Кроноса. Но предупреждаю тебя: это будет нелегко. Или... - он помолчал, прежде чем выстрелить вслепую... - или можешь дожить до того, когда поведешь своих людей во дворец Посейдона с обнаженной сталью в руках.
- Так. У тебя готов план, и ты хочешь, чтобы рейдеры выполнили грязную работу. Вы.., кто вы такие, что являетесь ко мне на палубу без спроса и приглашения? - ворчал он, встречая поднимающихся из воды мурийцев. Те построились за Реем, у всех в руках были мечи, которые они не бросили и в воде.
- Грязная работа, как ты говоришь, капитан, уже сделана. Помоги мне, и у тебя будет могучий союзник...
- My. - Это было утверждение, а не вопрос. - И что предложит мне My за то, что я потащусь за полмира?
- Включение в ее армию, прощение всех прошлых грехов, возможность разбогатеть в Атлантиде...
- У тебя есть полномочия на все это? - прервал его Таут. Рей достал из-под одежды браслет.
- Возьми это. Вместе с этими людьми плыви в Майакс. Ты увидишь, что будет выполнено все, что я обещал.
- Ты очень уверен в себе..
- Ив тебе! - смело ответил Рей. Настало время, когда нужно пользоваться самыми невероятными возможностями, других все равно нет.
Он увидел отблеск на лезвие. Капитан сунул оружие в ножны. И американец услышал, как Таут рассмеялся.
- Клянусь железными когтями Ба-Ала, если ты сумел вывести ночью десять мурийцев из города, я сумею вывезти их из гавани. И, если позволит бог моря, твои люди вступятся за меня в Майаксе, чтобы нас не затопили недруги.
- Вступятся.
- А ты?
Рей потер рукой лоб. Он чувствовал не боль. Знание, холодное и четкое. Он не может участвовать в рывке Таута на свободу. Та воля, что привела его в Атлантиду, еще не отпускает.
- Я еще не кончил здесь свои дела, - медленно сказал он, зная, что говорит правду.
- Но ты возвращаешься на верную смерть, - возразил офицер-муриец.
- У меня нет выбора. - Голос Рея звучал уныло. - Когда вернетесь к матери-земле - если вернетесь, передайте, что они подготовили правильное оружие для защиты.
- Если ты должен остаться, - вмешался Таут, - иди к парусному мастеру. Его мастерская возле винной лавки в конце третьей верфи. Назови ему мое имя. Может, получишь помощь.
- Мы вернемся с тобой... - начал один из мурийцев. Рей покачал головой.
- My пригодятся десять мечей и люди, владеющие ими. Вы теперь знаете город и его защиту.
- Это верно, хотя признавать трудно, - согласился офицер. - Но помни. Когда вернешься к Солнцу, у твоего знамени тебя ждут десять верных бойцов, лорд. И пусть Пламя озарит твою тррпу!
Рей повернулся к лестнице, ему хотелось побыстрее уйти, хотя на этот раз он, возможно, идет прямо в руки Ба-Ала.

Глава 13

Рей вцепился в сваю под пристанью. Он слышал голоса, хотя слов различить не мог. И знал, что охота началась. Из укрытия ему не виден рейдер. Сможет ли Таут выйти в море? Ему придется пройти сквозь весь флот. Будет ли он пытаться? Слишком легко перешел он на сторону My, и это вызывало у Рея подозрения. Может, он просто дождался ухода американца, а теперь призовет стражу и сдаст ей мурийских пленников. Но если таков его план, зачем он дал уйти Рею? За него он получил бы еще большую награду.
Но могут решить, что он приведет к другим контактам с мурийцами в городе, и захотят выследить его... Однако ведь сам Таут дал ему связь. Впрочем, у этого парусного мастера его может поджидать стража...
Он плотнее втиснулся в узкую щель, но не мог перестать дрожать, и не только от холода и промокшей одежды. Почему он вернулся.., что послало его? Превращая его в Сидика, ему каким-то образом поместили в сознание приказы. И он не понимает цели этих приказов...
Движение над головой прекратилось. Должно быть, начали поиски в другом месте. Рей поплыл назад не к тому причалу, с которого они уходили, а к другому, немного западнее. Но куда теперь идти? Пытаться вернуться в город все равно что подойти к ближайшему стражнику с поднятыми руками. А он так устал, что хочется только заползти в какой-нибудь темный угол и, может быть, немного поспать.
Здесь слишком стеснительные условия. Рей сомневался, что сможет уйти, если на него внезапно нападут. Лучше выйти на открытое место, где у него, возможно, будет шанс. Он неуклюже передвинулся вдоль одной из верхних балок, перешел к другой, выбираясь на поверхность, а вода вокруг него лениво плескалась. Он часто останавливался и прислушивался к шуму наверху или к звукам весел в гавани.
Подождав немного, он наконец выбрался на пристань. Тут лежали груды тюков, и он пробрался к ним и втиснулся в щель между двумя грудами. Они защищали от ветра, но Рей все равно дрожал. Должно быть, он задремал, не сознавая этого, потому что увидел в щели между тюками не тьму, а серость и услышал шаги. Утро? Идут портовые рабочие?
Рей выбрался из убежища со стороны моря, готовый нырнуть в маслянистую воду, если потребуется. Впервые он оглядел себя, пытаясь определить, какое впечатление будет производить, если выйдет.
Когда они прыгали в воду, он оставил на берегу юбочку, шлем и латы стражника. Теперь на нем только нижняя рубашка, но такая грязная от пребывания в не слишком чистой воде гавани, что напоминает рабочую одежду. Сапоги - он хмуро взглянул на них. Нет, от них отказаться он не может. Может быть, они не похожи на военные.
В качестве оружия у него только кинжал и две руки. Он оценивающе посмотрел на них. В стране, в которой не известны те виды единоборства, каким он научился в своем мире, руки служат лучшим оружием защиты, чем сталь. Он потер их о грязную одежду.
Он голоден, в животе ноет. Облизав соль с губ, Рей постарался не думать о еде.
- Подставляй спину, медуза! Думаешь, груз можно сдвинуть взглядом?
Крик сопровождался щелканьем кнута. Рей вздрогнул, готовый прыгнуть в пенистую воду. Но вместо этого пробрался к краю тюков и выглянул. В сопровождении надсмотрщика с бичом по гавани шла группа рабочих. Вероятно, рабы, подумал Рей. Если не считать того, что на них веревочные сандалии, а на нем сапоги, разницы между ним и этими сумрачными сутулыми работниками нет.
Если он присоединится к этой группе - заметят ли его? Возможно, надсмотрщик внимательно следит за рабами и так же быстро заметит, что один лишний, как заметил бы отсутствующего. Лучше не пробовать.
Рей добрался до конца пристани и нашел место, откуда можно выбраться на набережную. Тут лежала груда ящиков, которые грузили в повозки, и длинная цепь грузчиков ждала своей очереди. Рей подождал в тени. И увидел худого человека с лицом, наполовину скрытым растрепанной бородой. Одетый в рваную тунику, он тоже старался не попасться на глаза надсмотрщику; взгляд его метался между ящиками и тем, кто присматривал за погрузкой. Но человек быстро встал в хвост очереди и вскоре подошел, чтобы взять ящик. Однако не пошел за предыдущим, а побежал в сторону с ящиком в руках.
Рей воспользовался возможностью, которую давал ему этот отчаянный поступок.
- Вор! Держи вора! - Американец не знал, так ли полагается кричать в подобных обстоятельствах. Но в ответ услышал крик надсмотрщика. Несколько человек бросили свои грузы и побежали за вором. Рей присоединился к ним, будто бы догоняя бегущего, который метался между повозками и грузчиками. Потом увидел дверной проход и нырнул в его тень. Дверь подалась, когда он оперся на нее, и пропустила его.
Здесь было темнее, чем ранним утром снаружи. Много дурных запахов, но пахло и едой, и у Рея свело живот. Он шел неслышно, задерживаясь на секунду у каждого дверного занавеса. Слышались негромкие звуки, шорохи, скрипы - достаточно, чтобы понять, что дом обитаем. Но Рей дошел до конца коридора, никого не увидев. Здесь оказалась еще одна дверь с наружным затвором. Он осторожно отодвинул его.
За ней тянулся узкий переулок, усеянный мусором. Рей осмотрел его справа налево. Человечество за столетия не меняется. Это может быть задний двор любых трущоб. Некоторые запахи слегка экзотичны для его времени, но и все.
В переулок выходит множество окон. Но заинтересуется ли им тот, кто выглянет?.. В таком районе люди занимаются своими делами, ничего не видят, ничего не слышат, если это их не касается.
Пробираясь сквозь груды мусора и отбросов. Рей уже почти добрался до конца переулка, как застыл на месте. Стон? Кажется, это стон. И слышится он из-за той гнилой корзины, полной мусора. Рей прижался к стене и пнул груду разлагающихся отбросов.
У него были только одна-две секунды, чтобы пожалеть о своей глупости. Из-за корзины на него набросился человек с ножом в руке, блеснувшим ярко, как солнце. Хорошо подготовленный к таким внезапным нападениям, Рей уклонился. Рука его сомкнулась вокруг запястья, нож отлетел к стене, но чуть с опозданием.
Рей прижал руку к боку. Нож попал не в сердце, но просто потому что повезло. Он чувствовал, как теплая кровь течет по рубашке. Но серьезна ли рана, осмотреть не решился. Не болит пока, и то хорошо.
Он наклонился и подобрал нож, который выронил противник. Держа его в руке наготове, носком ноги толкнул расслабленное тело. Должно быть, нападавший ударился головой о стену...
Тело перевернулась, но голова двигалась странно, она легла под необычным углом к плечам. У Рея перехватило дыхание. Умер, подумал он. Сломана шея. Атлант молод, почти мальчик, очень худ, кости отчетливо проступают под желтой прыщавой кожей. Одежда у него лучше, чем у рабочих в гавани, и пояс с серебряными пряжками. А на нем сумка.
На пальцах два кольца, и серьга в ухе. Вор.., вероятно, удачливый. Может, этот трюк не раз срабатывал в прошлом. Стон, словно он сам жертва нападения, привлекает внимание тех, кто не заботится только о своих делах. И можно уходить с добычей, доставшейся от слишком любопытного или глупого зеваки.
Рей крепче прижал руку к боку. Рана начала жечь. А ему нельзя допускать, чтобы даже легкая рана осталась необработанной. Прислонившись к стене, он осмотрел порез. Ему показалось, что он неглубокий, скорее царапина, чем настоящая рана. Но ему нельзя терять кровь, чтобы не ослабеть и не привлекать внимания темными пятнами на и без того грязной одежде.
А это не оставляет ему выбора. И он принялся за работу.
Немного погодя он выходил из переулка с большей уверенностью, чем входил в него. Сапоги, которые могли его выдать, исчезли. На нем теперь коричневая одежда мертвого вора, а под ней рана плотно перевязана обрывком рубашки. Обувь, похожая на мокасины, чуть велика, но это лучше, чем если бы она была мала. И еще у него сумка с серебряными монетами. Больше ничего не связывает его с Сидиком из Уйгура.
Топот ног сзади... Рей заметил, что прохожие оглядываются, некоторые скрылись в дверях. Он решил, что благоразумнее последовать их примеру, хотя и не допустил ошибки, оглядываясь через плечо, чтобы увидеть, от кого все прячутся.
Судьба и нос привели его во что-то вроде таверны. В ней пахло кислым вином и едой. Раньше смесь этих запахов могла бы вызвать у Рея отвращение, теперь ему просто хотелось есть. Из таверны видна улица. По ней прошел отряд солдат, они остановились у входа, и Рей понял, что на этот раз судьба подвела его. Придется подвергнуться проверке. Он осмотрелся.
Три стола со скамьями по обе стороны. И дверь, ведущая в другую комнату или комнаты, оттуда доносится запах пищи. В комнате два посетителя.
Один выглядит так, будто провел здесь всю ночь. Он положил голову на руки и спит на столе. Слышен его громкий храп. Видно, осушил слишком много стаканов, таких как тот, что лежит перевернутый вверх дном с ним рядом. Пальцы одной руки все еще расслабленно лежат на стакане.
Второй сидит за другим столом лицом к Рею. На нем такая же куртка в пятнах от соленой воды, какая была на Рее, когда он играл роль Сидика, и он жадно ест. Набирает ложкой подливку и откусывает большие куски от ломтя хлеба, который держит в левой руке. Но Рей заметил, как он бросил быстрый взгляд на солдат снаружи, и решил, что посетитель не так заинтересован в еде, как старается показать.
Из внутренних помещений вышла женщина. Волосы у нее перевязаны кожаными ремешками и собраны на голове в нелепом подобии сложных причесок, которые Рей видел у женщин при дворе Посейдона. Платье без рукавов, с кружевами спереди, мешком висело на ее костлявой фигуре, доходя до середины икр. Когда-то оно было ярко оранжевым, но теперь от грязи стало неопределенного цвета. Ее лицо, жирное и распухшее, не соответствовало худому телу. На руках, пониже плеч, блестели широкие медные браслеты, в одну ноздрю был вставлен позолоченный гвоздь.
Она оперлась кулаками на стол перед Реем, наклонилась к нему и спросила:
- Что закажешь? - Говорила она завывая, и Рей едва догадался, что она говорит, так сливались у нее слова.
- Еду.., вино... - Он не знает, какие блюда можно заказывать в таком заведении. Рей показал на другого обедающего. - То же, что у него. Если готово.
Ее хмыканье можно было принять и за согласие, и за отрицание. Однако она повернулась и направилась внутрь. Но еще до того, как успела дойти до двери, послышался резкий звук, и все повернулись к входу.
В нем стоял командир отряда, за ним два солдата. У офицера был вид человека, который знает, что ему нечего опасаться сопротивления. Требуя внимания, он ударил мечом плашмя по ближайшему столу.
"Вот оно”, подумал Рей. Он измерил расстояние между собой и дверью во внутренние помещения, но на пути стояла женщина. К тому же он не уверен, что там есть выход. Можно броситься туда и оказаться в ловушке.
Женщина тыльной стороной ладони обтерла губы. Потом улыбнулась.
- Вина для лордов?
- Не твое гнилое пойло, - ответил офицер. - Эй ты... - Он указал на моряка. - Кто ты и откуда? Тот проглотил пищу во рту.
- Риссак, помощник с “Морского коня”. Я в этом порту бываю больше лет, чем у тебя растут волосы на подбородке...
- Для слишком быстрых языков есть ответ - нож поперек языка, - ответил офицер, но не стал продолжать. - А ты... - Он уже повернулся к Рею.
- Ран-Син, - импровизировал Рей, - с севера.
- Встань! - приказал офицер.
Рей встал. Допустим, он перевернет стол - сможет выбраться на улицу? Едва ли, там ждут солдаты, они, несомненно, готовы остановить всякого сомнительного посетителя, который попытается скрыться.
Но, к его удивлению, офицер не приказал схватить его. Он осмотрел американца с ног до головы, потом снова - с головы до ног. Возможно.., возможно, таким группам сообщили описание, и смена одежды теперь дает Рею преимущество.
- А этот? - Один из солдат указал на храпящего. Офицер нетерпеливо покачал головой.
- Ничего похожего...
Итак, подумал Рей, он прав. У них есть какое-то описание. И похоже, этот офицер принимает во внимание только то, что говорится в официальных бумагах. Но откуда они знают, думал Рей, глядя вслед уходящим солдатам, кого надо искать? Если капитан Таут выполнил свою часть договора, неужели они считают, что не все сбежали или что не все на рейдере, пытающемся уйти в Северное море?
С другой стороны, капитан мог обмануть его, и это вполне вероятно. Или Таут потерпел неудачу, его корабль захвачен, и пленники на допросе сообщили, что Рей остался в районе набережной. Ему следует считать, что произошло худшее.
Но что ему остается делать? Воля, руководящая им, больше никаких приказов не давала. Зачем этот невидимый неслышимый контролер, очевидно, помещенный так глубоко, что с ним невозможно бороться, зачем он вернул Рея назад? Наверно, для чего-то большего, чем игра в кошки-мышки с солдатами Посейдона. В этом Рей был уверен.
Женщина ушла на кухню и вернулась с подносом. На нем стояла миска с тушеным мясом, кусок хлеба и графин со скверно пахнущей жидкостью, которая в этом заведении, видимо, выдается за вино.
Рей достал монету из сумки вора и увидел, что женщина широко раскрыла глаза. Слишком много, сказал он себе. И не пустил монету по столу, как вначале собирался, а зажал в пальцах, так что остался виден только край.
Она улыбнулась с тем же заискивающим выражением, с каким смотрела на офицера.
- Тебе нужно еще что-то, милорд?
- Комната.., где человек может спокойно отдохнуть...
- Отдохнуть... - повторила она. - О, мы найдем тебе такую. - Глаза ее переместились с монеты на его лицо. Потом она указала подбородком.
- Туда и вверх по лестнице. - Она показывала на внутреннюю дверь. - Заходи в комнату с синим занавесом.
Рей выпустил монету. Женщина ладонью прижала ее к столу и спрятала в одежду. А Рей прихватил поднос и пошел, стараясь идти не слишком быстро, чтобы не вызвать подозрения.
Комната за синим занавесом находилась на втором этаже, к ней вела крутая лестница. Из кухни двое смотрели, как он поднимается: еще одна женщина, постарше и еще менее приятной наружности, чем карга-официантка, и горбатый мужчина, который резал какие-то овощи и так наклонялся во время работы, что едва не задевал ножом за подбородок.
За синим занавесом оказалась крохотная каморка. Ни стола, ни стула, только кровать, точнее, просто матрац, приподнятый на четырех ножках над грязным полом, и полка с кувшином у стены. Но было окно со ставнями, сейчас закрытыми. Рей поставил поднос на полку и подошел к окну. Оно не поддавалось его усилиям, но он поработал кинжалом, распахнул ставни и открыл окно.
В нескольких футах глухая каменная стена, вероятно, соседнего здания. Рей посмотрел вниз. Узкий проход между двумя стенами заполнен мусором, предательские западни ждут любого, кто попытается быстро уйти отсюда. Но с открытым окном Рей почувствовал себя спокойнее.
Он сел на край грязного и дурно пахнущего матраца и принялся есть. У еды оказался странный вкус, она горячая и сильно наперченная, вероятно, чтобы заставить посетителей заказывать больше выпивки. Но голод утоляет, и Рей съел все, до последней капли, и подобрал остатки хлебной коркой.
Потом откинулся на спину и задумался. Во время разговора с Кроносом внушенная ему воля взяла верх и диктовала ответы. Он остро это ощущал. Он был уверен также, что не сам по себе освободил мурийцев, хотя способ осуществления задачи ему предоставлялось найти самому. Итак, оба эти происшествия - причина его пребывания здесь. Но что еще он должен сделать?
И долго ли сможет скрываться, дожидаясь, пока его снова призовут к выполнению своих обязанностей? Негодование, что его так используют, перестало быть просто горячим и мимолетным, оно превратилось в неяркий, но жгучий огонь. Но он должен сдерживаться, пока не увидит пославших его. Гнев ослепляет, и человек может легко допустить ошибку.
Рей пристально посмотрел через окно на стену.
- Ну, хорошо. - Он подбирал слова, но не произносил их вслух. - Я здесь. Жду. Если буду ждать долго, мне конец, и то, чего вы ждете от меня, не будет сделано. Кто бы вы ни были, намекните. Что вам от меня нужно?
Он пытался думать об этом, посылать беззвучный призыв, словно мог преодолеть три океана и добраться до мозга наакала - или Ре My. Или того, кто вложил в него эту зависимость.
Ему показалось, что камни стены потемнели. Деревья! Рей закрыл глаза, потом снова медленно открыл. Он словно смотрел через перевернутый бинокль. Ряды деревьев, но крошечных. Однако мозг говорит ему, что на самом деле они огромны...
Нет! Это не ответ - не деревья! Он плотно закрыл глаза. Деревья тут ни при чем. Он не станет смотреть на них, думать о них...
- Давайте! - Он думал о внушенной ему воле, словно о радиопередатчике, работающем на уходящей волне, так что ловить ее можно только время от времени. Опустил голову на руки, глаза его оставались закрытыми. - Давайте! - молил он. - Дайте знать, что мне делать! Дайте знать, пока не поздно!

***

Фордхэм держал в руке полоску перфорированной бумаги. Итак, Бертон считает, что здесь ответ? - - Не мните, не сгибайте, не рвите, - процитировал Харгривз. - Вероятно, мы должны обратиться теперь к черной, белой, красной, зеленой или синей магии, но отказываюсь признать, что человек способен до этого опуститься! Откровенно говоря, я в это не верю. Это.., это просто неприлично!
- Не человек, нет... - поправил Бертон. - Мы запросили уравнение. С его помощью определенный тип мозга ответит на призыв. Ваш собственный компьютер выдал его нам. Точно так же как раньше выдал уравнение для Атлантиды.
- Которое могло оказаться совершенно неверным! - вспыхнул Харгривз. - Все, что мы видели и записали, был лес, помните? Я поверю в Атлантиду, когда увижу более веские доказательства.
- Ну, хорошо, никто ведь и не настаивает, что это действительно была Атлантида, - возразил Фордхэм. - Но доктор Бертон прав. Мы ввели данные; получили уравнение; использовали его и получили - то, что вы сами видели, то, что мы записали. И потеряли там человека. Логично считать, что он не остался на месте. И если это сработает...
- Если сработает, - подчеркнул Харгривз.
Фордхэм провел рукой по лицу. Он устал, так устал, что трудно сделать даже малейшее движение. Когда он в последний раз высыпался? Он не смог вспомнить.
- Это не все, что нам нужно, - вмешался Бертон. - Вы должны это понять. У нас есть данные из его армейского досье, отчеты людей, знавших его, медицинские сведения и прочее. Я совсем не уверен, что получится, но нужно попробовать. Чтобы действовать увереннее, нужны были бы карты его поведения, гораздо больше отчетов хотя бы за двухлетний период...
- Но поскольку у нас этого нет, - устало сказал Фордхэм, - попробуем так. Чудеса случаются... Харгривз пожал плечами.
- Я начинаю думать, что прав был генерал Колфакс. Послать поисковую группу...
- И потерять и ее тоже? - спросил Фордхэм. - Нет, пока существует другая возможность. - Он снова взглянул на полоску бумаги. По мнению компьютера, это уравнение и есть человек - живой, дышащий, ходящий, разговаривающий, думающий, ненавидящий, любящий человек. Так ли это? Они так и не узнают, если выстрел наудачу не попадет в цель и Рей Осборн выйдет из леса гигантских деревьев, вернется в свой мир в ответ на призыв экспериментальной установки.

Глава 14

Опасность? Рей поднял голову, внимательно прислушался. Из коридора не слышно ни звука. Рей встал, неслышно подошел к окну и выглянул в узкий проход. Никого. Но у него такое ощущение, будто его внимательно разглядывают. Если повернет голову, то увидит человека в углу комнаты.
И одновременно пришло лихорадочное стремление оказаться под открытым небом. Он не мог ему сопротивляться. Стены вокруг словно сдвинулись, отрезали воздух. Надо всем нависла угроза, какую ощущаешь в кошмаре. Не забывая об осторожности, Рей понимал, что не может больше оставаться в этом временном убежище, что его вытряхивают отсюда, как он сам вытряхнул бы испуганного зверька из корзины.
Но это не то принуждение, которое заставило его остаться в порту. Он уверен, что это действует враг. И все же не может сопротивляться.
Ну, ладно, он уйдет отсюда. Иначе, - Рей облизал губы, - если давление будет возрастать, он просто закричит, выдаст себя, и враги его схватят.
Подчиниться принуждению - так он может сохранить хотя бы частично собственную волю. А пока она у него есть, он будет сражаться, уклоняться, бежать! Если бы только он знал, зачем его оставили здесь, у него были бы цель и причина держаться.
Капитан Таут упомянул парусного мастера. Нужно ли идти к нему? У Рея нет причин верить в добрую волю капитана рейдера. Но это все, что у него есть, - тень надежды.
Он резко повернулся и прижал руку к боку. Поморщился от боли. Оказавшись один в комнате, он осмотрел рану. Она подсыхала. Рана чистая, и заживление уже началось.
Рей снова подошел к окну и осмотрел проход внизу. Высунувшись, но так, чтобы не потерять равновесия, он увидел, что слева, к фасаду таверны, выхода на улицу нет, там высокий забор и тупик. В другую сторону - да, вероятно, выход там. Быстро сняв покрывало с постели - он обнаружил, что оно единственное, - Рей привязал его к ножке. Получилась не очень длинная веревка, но этого достаточно, чтобы приземлиться благополучно. И вот он выбрался в окно и повис над отбросами. Выпустил веревку и упал, как его учили, свернувшись, чтобы не пораниться. Но на занятиях ему никогда не приходилось прыгать на свалку.
Пробив верхний слой мусора, американец с силой ударился обо что-то твердое. Несколько мгновений лежал, ощущая боль в боку и опасаясь обнаружить сломанные кости.
Наконец, все сильнее ощущая, что за ним охотятся, Рей выбрался из груды мусора. Одной рукой держась за стену, чтобы не поскользнуться, он начал продвигаться к тыльной стороне таверны. Если шум от его падения и встревожил кого-то из обитателей, очевидно, они решили не интересоваться его причиной.
Узкий проход достиг конца здания, но справа по-прежнему тянулась стена из высоких прогнивших досок. Слева продолжалась стена другого здания без окон. Доски забора сухие и непрочные, и Рей подумал, что смог бы проломить забор, но пока необходимости в таких решительных мерах нет.
Он перебрался через вонючую лужу и наконец оказался у края забора. Потребность попасть на свободу, иметь пространство для маневра настолько усилилась, что Рей забыл об осторожности, набросился на забор, бил ногами, рвал гнилые доски, пока не выбрался в переулок, очень похожий на тот, в котором встретился с вором.
Отряхнув прилипшую грязь. Рей посмотрел направо, налево в поисках безопасности. Если в этом лабиринте портовых трущоб вообще возможна безопасность.
Если он не утратил чувство направления, парусная мастерская должна находиться слева. Впереди кто-то рылся в мусоре, переворачивал его длинной палкой и время от времени что-то укладывал в мешок, который тащил за собой. Рей видел только худые, как палки, руки, торчащие из тряпок, таких старых и грязных, что они утратили всякий цвет. Чем ближе подходил Рей к мусорщику, тем меньше тот походил на человека. Но когда оказался на расстоянии длину палки, повернулся с невероятной для такого ходячего скелета скоростью, взмахнул этой палкой, чтобы сбить Рея с ног, высунул голову из лохмотьев и резко захихикал.
Тренированные рефлексы Рея снова спасли его. Он увернулся от удара. А мусорщик, потерявший равновесие, когда палка не коснулась Рея, отступил на шаг-два.
- Яааахххх! - Первая неудача не помешала ему напасть вторично. Рей не мог заставить себя приблизиться к этому существу. Это не человек, как тот вор, он настолько ниже человека, что внушает только отвращение.
Рей пнул мешок, в который существо собирало добычу, и опять уклонился. Размахивая палкой, мусорщик пошатнулся, зацепился за мешок и упал с пронзительным криком. Рей убежал.
Он тяжело дышал, добежав до конца переулка. Переулок был узкий, едва ли шире его расставленных рук, и выходил на оживленную улицу. Здесь двигались тяжелые повозки, в порт они идут нагруженные, обратно - пустые. Ими правят люди в форме, на некоторых повозках есть и дополнительная стража. Рей прислонился к стене, выбрав, как он надеялся, незаметное место в тени, смотрел, вначале без интереса, потом, постепенно приходя в себя, с вниманием.
По-видимому, военные припасы, их грузят на корабли флота. Подготовка к нападению на Майакс или My. Наверно, вначале попытаются справиться с Майаксом, прежде чем примутся за My. Но как надеется Кронос вовлечь в войну весь мир? Может, есть способ добраться до My не с запада, а с востока? Полную карту этого мира Рей не видел. А где же Африка? Если этот материк существует, кто им владеет? Как мало полезного он знает.
Но он тут же забыл о возможных географических изменениях. Он ушел из таверны, избежал нападения мусорщика, но за ним продолжали наблюдать, и это заставило его двигаться.
Необычное поведение сразу привлечет внимание стражников на повозках. Рей пошел, держась у стен зданий. Он направился в сторону гавани. Если.., если воля, держащая его здесь, пожелает его возвращения в город, может быть, ему помогут эти телеги. Он пытался незаметно осматривать их, искал возможности спрятаться на одной из возвращающихся.
Как будто такой возможности нет - во всяком случае не днем. Рей дошел до перекрестка и оказался на широкой улице. Она словно хребет, а доки служат ребрами. Здесь повозки останавливались и ждали, Рей миновал их, стараясь идти спокойно, борясь со стремлением пригнуться, ожидая каждое мгновение крика и удара.
Переулок, по которому он прошел, тянулся вдоль гавани. И сейчас Рей близок к ее западному концу. Он принялся отыскивать парусную мастерскую или винную лавку.
- Стой! - Прошло несколько мгновений, прежде чем Рей понял, что приказ этот не был произнесен вслух, а прозвенел у него в голове. И одновременно ощутил давление, заставляющее подчиниться.
- Иди! - Он остановился, да. Остановился от удивления, так неожиданно, что прохожий налетел на него и отскочил с бранью. Рей не понял его слов.
- Иди! - Снова это принуждение, которому он должен подчиниться.
Рей отвернулся от ругающегося атланта. Он ничего не может сделать; должен ответить на этот властный призыв. И это не призыв воли, которая удержала его здесь. Он подчинился призыву, а та, другая воля съежилась, сжалась. Словно два эти приказа не уживались в нем.
- Иди!
Куда идти? Сознание не знает этого, но тот, кто контролирует его тело, уверен в себе. Рей пошел на восток, не торопясь, спокойно, как шел раньше. Но не мог вырваться от принуждения, заставлявшее его делать шаг за шагом.
Доки полны народа, и Рей пробирался между людьми, повозками, вьючными животными. Миновав таверну, из которой сбежал совсем недавно, продолжал идти дальше...
Впереди яркие краски - одежда, попоны. Но Рей увидел красное пятно, которое, казалось, светится каким-то внутренним пламенем. И ждет - ждет его. Он оказался в плену, он заключен в собственном теле, которое подчиняется не ему, а этому одушевленному красному столбу... Нет, это не столб, это мантия цвета крови, и одет в нее не простой человек.
Страх живет в каждом человеке с рождения до смерти. Существуют мелкие страхи, но есть и ужасы, от которых человек готов закопаться в пыль или бежать с криком. Страх может побудить к действию, но он же бывает врагом в битве или покрывалом, затмевающим здравый смысл. Рей считал, что много раз в прошлом встречался со страхом. Но такого, как на этой дороге в пристани Атлантиды, - никогда!
- Иди!
Он идет. У него нет выбора, ему неоткуда ждать помощи. Он загипнотизирован ужасным облаком страха, его тянет туда...
Они теперь в нескольких шагах друг от друга, он и этот, в красной мантии, с непроницаемым лицом, на котором нет ни торжества, ни радости битвы. Вся воля жреца сосредоточена на одном: удерживать и привлекать. И он это делает.
Рей смотрел на худое лицо с крючковатым носом, с заостренным подбородком и понял, что оно ему знакомо. Жрец поднял лицо и взгляд Рея упал на сверкающую блестящую полоску. Ремешок от часов, сообщил какой-то участок мозга. Ремешок от часов.., часы.., здесь... Его часы! Его часы, те, что отобрали атланты в самом начале этого дикого приключения. Это.., это жрец с корабля.
Рука, держащая часы, сделала жест. В голове Рея взорвалась боль, он упал под ударом воина, который шел за ним.
Рей лежит в темноте, под ним жесткая поверхность, такая холодная, что от нее ноют кости. Он попытался притронуться к голове, в которой пульсирует боль, и услышал скрежет. Что-то дернуло его за запястье и помешало завершить движение.
- Проснулся наконец, друг? - Слова из темноты. Потребовалось немало времени, чтобы понять их смысл. - Я думал, что тут лежит только пустая оболочка, а ты ушел от них...
- Кто.., кто ты? - Рей взглянул в направлении голоса, но было слишком темно, и он ничего не увидел.
- Как и ты, пленник, который должен доставить удовольствие Кроносу. Да сгниют кости под его плотью и да будет его бездомный дух вечно носиться по ветру!
- Ты муриец? - Рей попытался приподняться, но снова опустился, потому что боль в голове усилилась.
Послышался звук, похожий на смех, но только в таком месте не может быть смеха.
- Нет, я прирожденный атлант, хотя и не друг Кроноса и его приспешников. А ты?
Рей колебался. Кто он? Надо сказать: шпион.
- Я пришел из My. - Это он сказать может. Они и так это знают.
- Что это значит? - энергично спросил тот. - Была высадка? Война?
- Еще нет.
- Но, может быть, скоро? Лучшее известие для того, кто провел здесь пять лет...
- Здесь? - Рей не мог поверить. Эта дыра... Как можно отмечать здесь время и сохранить рассудок?
- Нет. В этой камере я недолго. В темноте, где дни не отличаются от ночей, трудно определять время. Но мне восемь раз приносили еду. Однако до того, как меня притащили сюда, я был в камере наверху, где есть день и иногда даже видно солнце. Но что происходит за стенами камеры, я не знаю.
- Атлантида выступила против My.
- Долго же они не могли на это решиться. Сто лет жрецы Ба-Ала своим колдовством готовились к этому. Пять лет назад, когда я попытался уплыть отсюда, они приближались к завершению. Ходили слухи...
- Но как тебе удалось выжить? Снова звук, похожий на смех.
- Кронос считает себя храбрым, но против древнего пророчества идти не решается. Не смеет пролить кровь, пока не стал хозяином всего мира... А до этого еще очень далеко. Он не смеет убить подлинного владельца трезубца, так как давно предсказано, что это навлечет на землю гнев моря.
- О чем это ты?
- Считается, что род истинных Посейдонов кончился сто лет назад, но на самом деле это не так, потому что дочь последнего Посейдона не согласилась выйти замуж за подобранного ей жрецами жениха, а сбежала в горы, заставив всех считать себя погибшей. Там она обменялась браслетами с капитаном своей стражи, рожденным Солнцем, который остался ей верен. А я прямой потомок этого брака, и Кронос об этом знает. Он убил всех рожденных Солнцем, которые попали ему в руки, закрыл храм Пламени, но не смеет убить меня.., ибо написано в звездах, и даже жрецы Тени могут прочесть это, что Атлантида будет стоять, пока жива истинная кровь. Кронос держит меня под рукой, но не убивает.
- Но ты верен My?
- А как может быть иначе? - просто ответил тот. - Я из дома Солнца Атлантиды; сын не может выступить против матери. Кронос не из рожденных Солнцем; именно поэтому его ненависть к ним такая черная и горькая. Но скажу тебе, друг: пусть Солнце поторопит корабли My. Не могу поверить, что они ждут, пока сыновья Тени нападут первыми...
- Надеюсь, они придут, - ответил Рей. Но что он-то делает в этой ссоре, до которой ему нет дела? Он надеялся, что какое-нибудь чудо спасет его от судьбы, уготованной ему атлантами, но понимал, что слишком надеяться на это не следует.
- А ты, друг? Тебя привели сюда недавно. Говоришь, ты из My, но при свете их факелов я заметил, что ты не похож на жителя матери-земли...
- Меня зовут Рей, и я из Бесплодных Земель...
- Из Бесплодных Земель? Разве там основали колонию?

Предыдущая страница 8 Следущая страница


9 Андре Нортон

- Я не из народа My, но Ре My даровал мне звание рожденного Солнцем, - медленно сказал Рей. Даровал? Нет, усыпил его подозрения, чтобы сделать своим орудием... Чтобы им управляла эта воля. Воля... Рей неожиданно понял, что ее нет больше. Либо изгнана жрецом в красной мантии, который завлек его сюда, либо ушла сама, потому что он больше ей не нужен.
- Бесплодные Земли, - повторил заключенный. - Подожди... Идут!
Резкий щелчок, и на стене появилась полоска света. Рей попытался защитить глаза. Вошли два солдата с светящимися стержнями.
- Добро пожаловать, псы Кроноса! - воскликнул его товарищ по камере. - Как дела? Напали ли на вас люди My или вы по-прежнему готовите грязное волшебство Тени, надеясь отгородиться новыми стенами от мурийской стали?
Рей повернул голову. К стене рядом с ним был прикован молодой человек, худой, и его веселый тон противоречит глубоким морщинам у рта прекрасной формы. В длинных черных волосах блестит седина.
Один из солдат хмыкнул, поставив на пол кувшин с водой и несколько кусков хлеба. Его товарищ сунул световой стержень в железное кольцо на стене, и они вместе вышли.
- Интересно, что бы это значило? - Пленник указал на свет. - Они задумали какую-то хитрость. В тюрьме перестаешь доверять даже камням стен. Кронос ничего не делает без причины. Он научился этому у Магоса.
Он взял кусок хлеба и протянул его Рею.
- Поешь, пока можно, друг. Кронос любит эксперименты и может захотеть проверить, долго ли мы протянем без еды. Ты уже назвался, позволь и мне назвать себя. Меня зовут Уранос.
- Съешь половину, - посоветовал он Рею. - Лучше иметь сегодня меньше, чем ничего не иметь завтра. В своем не правильном черепе Кронос вынашивает план, который ничего хорошего нам не сулит. Меня он боится, но боится не того, что я могу сделать, а просто потому, что я есть я. А ты, должно быть, тоже чем-то для него опасен, иначе он не стал бы держать нас вместе. Обещание звезд не спасет меня...
- Я встретил человека, капитана рейдера. Он поклялся, что, имея подходящих людей, сумел бы взять город. Несмотря на все эти стены и каналы, - медленно сказал Рей, сам не понимая, почему вспомнил об этом.
Уранос нахмурился.
- Очень может быть. В стенах Кроноса есть секреты, которые созданы в такой тайне, что неизвестны и ему.
- Как это?
- Помещения и проходы под землей, в которых сотни лет не бывал человек. Я о них слышал, и, может, твой капитан тоже. Или знает не только по слухам. Если он обнаружил такой ход, город открыт перед ним. Но капитан верен Тени, так?
- Больше нет. Я на это надеюсь. Он уплыл со сбежавшими пленниками-мурийцами на борту...
- Тогда в будущем Кронос может встретить незваных посетителей. - Уранос улыбнулся. - Хотел бы я взглянуть на него, когда это случится. И еще, мне кажется, сегодня Кронос не будет спать спокойно...
- Почему?
- Я думаю, нас подслушивают, и отчет о нашем разговоре тут же принесут Кроносу!
- Подслушивают? - Рей взглянул на стены.
- Годы такого гостеприимства выработали у меня острый слух. Такое случается не впервые. Теперь начнется суматоха, будут искать подземные пути. Только шепни предупреждение на ухо трусу, и он сразу почувствует нож у своего горла. Но проходов сотни, они давно запечатаны, и все он никогда не обнаружит. Так что будет потеть от страха...
- Но вдруг найдет ход и устроит в нем засаду? - Рею казалось, что его товарищ по камере слишком оптимистично настроен.
- Как решит судьба. Но я думаю, этого не произойдет. Неужели эти люди способны видеть будущее или хотя бы часть его? Как сказала леди Эйна? Они видят будущее, но не способны принять решение, которое его изменит.
- Откуда ты знаешь?
Уранос пристально взглянул на него.
- Если ты прошел Первые Мистерии - а судя по твоему возрасту, ты их прошел, - как ты можешь спрашивать? Что ты за человек? Говоришь, из Бесплодных Земель, Ре My даровал тебе звание, но ты не колонист. Кто же ты?
- Я не из этого времени...
- Как это?
- Я родился в мире далекого будущего. И прошел сюда сквозь время. Как и почему, не знаю сам.
Уранос долго молчал. Рей подумал, а поверил бы он, если бы ему рассказали такую историю.
- Вот как... Наакалы тоже послали призыв? И ты ответил на него?
- Нет, я оказался здесь случайно. - Он в нескольких словах рассказал свою историю.
- А что если ты не сможешь вернуться?
- Не знаю. Не знаю вообще, есть ли у меня будущее - после этого часа или дня. Судя по нашему нынешнему положению, вероятно, нет.
Уранос покачал головой.
- Надо быть готовым к худшему, но не отказывайся легко от будущего, мой друг. Забудем об этом ненадолго и дадим возможность послушать тем, кто нас слышит. Расскажи мне о своем мире. Нет, сначала я о своем...
И он рассказал о своей юности в горных долинах, о том, как ловил лошадей на равнинах.
- Друг, нет ничего в мире прекраснее бегущей лошади, когда ее грива развевается на ветру, копыта стучат, как боевые барабаны. Моряки говорят о кораблях, охотники - о загнанных лосях, но мое сердце полно лошадьми. Пять раз скакал я на Дышащем Пламенем к победе! - Страстное желание прозвучало в его голосе.
- Скажи мне... - начал он после паузы и тут же резко указал на дверь. - Снова идут, - прошептал он.
И Рею показалось, что первой вошла злая тень, нависла над ними, приглушив свет.

Глава 15

На этот раз в сопровождении стражников вошел жрец в красной мантии.
- Привет, брат Тени, - обратился к нему Уранос. Стражники высвобождали цепи из колец на стене. - Зачем слуга Ба-Ала тревожит нас?
Жрец перевел взгляд с Рея на Ураноса, потом снова взглянул на рожденного Солнцем. Американец подумал, что никогда не встречал такого холодного пронзительного взгляда.
- Выводите их.
Им трудно было стоять. Их держали на коротких цепях, и мышцы спины и бедер затекли. Но стражники подтолкнули их и вывели в узкий коридор.
- Нас считают могучими героями, - заметил Уранос. - Смотри, брат, за нами прислали восемь воинов и жреца.
Но если он пытался подтолкнуть атлантов на какие-нибудь действия, никто не отозвался на его насмешки. Солдаты сомкнулись вокруг них и быстро повели вслед за жрецом. Они поднимались и опускались по темным переходам, и Рею показалось, что он в какой-то гигантской паутине, а в середине ее, как раздувшийся паук, сидит Кронос. Но вот они оказались в более широком и лучше освещенном коридоре и остановились перед дверным занавесом, металлическим, а не из ткани.
Стражники беспокойно переминались, смотрели на занавес. Рей подумал, что им здесь не по себе. Жрец положил правую руку на занавес, и тот от легкого прикосновения открылся. Со вздохом облегчения ближайший к Рею солдат толкнул его вслед за жрецом. Ураноса тоже подтолкнули внутрь.
Внутри ждали два жреца в красных мантиях, они привычно подхватили цепи. Рей не успел опомниться, как ему прочно связали сзади руки.
- Вперед! - приказал приведший их жрец.
Они прошли через пустую комнату и вошли в помещение со стенами цвета засохшей крови. Тут стояло большое кресло из цельного куска черного камня, не очень удобное на первый взгляд. Но человек сидел на нем так же привычно, как Кронос на своих подушках. Магос о чем-то думал. У него был довольный вид, как у стервятника, сидящего на стене бойни.
Он улыбался, если эту гримасу тонких губ можно было назвать улыбкой, и чуть наклонялся вперед, слушая, что шепчет ему на ухо другой жрец. Но вот взгляд его остановился на пленниках, а улыбка стала шире и злей.
- Итак, милорд, рожденный Солнцем, Посейдон, который никогда им не станет, ты наконец пришел ко мне, - обратился он к Ураносу. - Помнишь нашу прежнюю встречу, когда я говорил с тобой о воле нашего Темного хозяина, а ты отказался слушать? В тот день ты отказался от будущего, Уранос. Теперь ты сожалеешь об этом?
Уранос высоко поднял голову.
- Магос, ты называешь себя сыном Ба-Ала на земле. Интересно, согласна ли с этим Тень. Но я верю, что ты старательно играешь свою роль. Иначе зло не могло бы проникнуть в здравый мозг. И если собираешься снова уговаривать меня...
- Уговаривать тебя - тебя! - Верховный жрец рассмеялся, холодным высоким смехом, который мог бы доноситься из костлявых челюстей черепа. - Магос не спрашивает повторно. Да ты мне и не нужен больше. Теперь ты послужишь другой цели.
- Как решит Солнце. Будущее в храме...
- В святилище Ба-Ала.
- Не думаю. В городе еще стоит другой храм. Улыбка Магоса исчезла. Глаза его горели. Рей не думал, что у человека может быть такой взгляд.
- Пламя давно погашено. Ты заплатишь долг...
- Как я сказал тебе, Магос, в конечном счете платить будешь ты. И такой платы мир еще не видел.
В голосе Ураноса звучала такая уверенность, словно он ясно видел будущее и не угрожал, а пророчествовал.
- Как ты смеешь верить в это? Ты насекомое, на которое слуга Ба-Ала наступит сандалией и даже не заметит, что раздавил тебя. Ты смеешь так говорить со мной, со мной, правителем мира под Тенью!
- А слышал ли твои слова Кронос, Магос? Он себя считает правителем мира.
Улыбка вернулась на хищное лицо жреца.
- Кронос? Кто такой Кронос? Когда человеку нужно что-то сделать, он пользуется инструментом. Но когда дело сделано, инструмент выбрасывают. Может, ломают. Когда понадобится, Кронос исчезнет. И не думай обратиться к Кроносу...
Настала очередь Ураноса рассмеяться.
- И опять скажу, Магос, Кронос может не согласиться с твоими словами. Я думаю, о них ему донесут, и в твою комнату ночью может явиться посетитель, умеющий неслышно пользоваться сталью...
Но Магос продолжал улыбаться.
- Это неважно. И не твое дело.
- Тогда зачем ты послал за нами, сын ямы?
- Подобно другим людям, Уранос, иногда мне нужно развлечься. И меня интересует игра случая. Мой друг Гонт, - он указал на жреца, который шептал ему на ухо, - заполучил интересное кольцо из Уйгура. Говорят, оно дает своему хозяину большие возможности. Я получу кольцо, если человек проживет семь дней в моих лабораториях, испытывая некоторые изменения. Я горжусь мастерством своих работников и хочу получить это привлекательное кольцо. И потому подумал, а каких пленников в этих стенах можно потратить, и призвал тебя...
Уранос, возможно, не сломался, но был потрясен. Он воскликнул:
- Дьявол!
- Меня так называли и другие, проходя в ту дверь. - Верховный жрец указал на проход в дальней стене комнаты. - А потом благословляли меня, когда я посылал им смерть - много, много позже. Ты силен, Уранос; этот второй тоже кажется сильным. Я думаю, что выиграю пари.
Он встал, жрец сзади ледяными когтями толкнул американца в спину, заставил идти вперед. Магос сделал два шага, потом повернулся и пошел назад.
- Я истинный сын Тени. Мне пришло в голову, что в деле должен участвовать и Ба-Ал. Поэтому вы сделаете выбор между черным и белым камнями. Тот, кому мой повелитель пошлет черный камень, выиграет мне пари, а тот, кто получит белый, немного подождет. Да, так гораздо лучше.
Остальные жрецы подхватили его смех. Рей видел, как Гонт принес чашку и демонстративно бросил туда два камня, один белый, другой черный. Магос снова поднял руку.
- Положи еще один белый. Если оба вытянут белые, я буду знать, что Ба-Ал желает их получить для себя. Воля Тени - наше высшее желание. Гонт будет тянуть от лица Ураноса, а Па-Тан - за чужестранца. Тяни, Гонт...
Магос взял чашку и поднял ее выше уровня глаз младшего жреца. Гонт протянул руку и показал на ладони белый камень.
Вперед вышел Па-Тан и в свою очередь запустил пальцы. Потом бросил камень на пол, тот покатился и остановился у ноги Рея. Тоже белый.
- Наш господин сказал, - нарушил молчание Магос. - Так будет по его воле.
Остальные жрецы подхватили его слова. Но Рей думал, не трюк ли это. Зачем Магосу угрожать, а потом откладывать исполнение приговора? Или действительно камни выбраны случайно и Магос настолько суеверен, чтобы остановиться, считая, что сам Ба-Ал руководил ищущими пальцами жрецов?
- Уранос. - Верховный жрец сделал шаг вперед. - Чего ты ожидаешь: алтаря и ножа или... - он помолчал... - или объятий Любящего?
- Неважно, как умирает рожденный Солнцем воин, если умирает он с Пламенем. Умирает тело, но не то, что делает человека человеком. И в смерти я побеждаю тех, кто выбрал тропу Тени, Алтарь этого дьявола, о котором ты говоришь... Любящего...
- Дьявол, о котором я говорю? - повторил Магос. - Не следует так легкомысленно отзываться о вещах, которых не знаешь, Уранос. Пусть будет Любящий, и ты призовешь в тот час свое Пламя, и оно тебе не ответит. И тогда ты будешь молить о смерти, но она придет лишь в свое время и по своему желанию. И для тебя тоже! - Впервые с того времени, как они оказались в этой комнате, верховный жрец посмотрел на Рея. - Отведите их в храм, чтобы они были под рукой, когда наступит час...
Снова прошли они по темным коридорам, в которых словно царит вечная ночь. Рей видел маслянистые капли на стенах и слизистые следы, оставленные безымянными обитателями этих подземных путей.
Потом они начали подниматься по лестнице, все выше и выше, миновали по меньшей мере два этажа и оказались в коридоре с красными стенами, со светящимися стержнями, расставленными через равные интервалы, потом прошли через зал с росписями, который Рей видел в своем сне.
- Мы в храме Ба-Ала. - Уранос заговорил впервые после того, как они ушли от Магоса. - Видишь, брат, как владыка Тени забавляется на глазах у своих поклонников?
Рей бросил на непристойные сцены взгляд и отвел глаза.
- Молчи! - Жрец злобно ударил Ураноса по губам. - Позже наступит время речей, да, и воплей, и призывов к давно угасшему Пламени. Говорят, рожденные Солнцем не знают, как просить о милости. Ты будешь кричать, как и тот муриец, что последним попал в объятия Того, Кто Ползет!
Их поместили в маленькую каморку, снова приковали к стене, и жрецы вышли.
- Какова цель Магоса? - спросил Рей, когда они остались одни. - Он разыграл представление с камнями или действительно верит, что выбор сделал Ба-Ал?
- Кто знает? - ответил Уранос. - Но если это игра, то нацеленная не на нас, я думаю. Этот Любящий.., хотел бы я знать больше.
Рей решил, что не солидарен с ним; ему бы этого не хотелось. Он прислонился головой к стене, и старая проблема вернулась с прежней силой. Почему воля удержала его в сердце вражеской страны? Какое дело он еще не завершил? С тех пор как его призвал жрец на набережной, место, которое занимала в нем воля, опустело. Может, бежала или ее изгнала сила жреца?
Зачем он здесь?
Камень за спиной холодный; Рей заблудился. На этот раз он не в лесу из гигантских деревьев, но в месте, которое не может описать, где находится не его тело, но какая-то другая его часть, плывет бесцельно и неуправляемо. Заблудился, да. Он считал, что это невозможно...
Потом.., то, чем он стал.., этот плывущий почти несуществующий клочок.., он удержан.., его притягивает в другом направлении.., притягивает воля!
Рей снова в своем теле, кожу покалывает, становится тепло, как когда-то от сверкающей воды в мурийской крепости. И снова в нем твердо укрепилась воля.., она ждет.., хотя он не знает, чего она ждет.
- Брат!
Рей повернул голову и взглянул на товарища. Уранос натянул цепь до предела и пытался коснуться Рея вытянутой рукой. Но лице его отражались забота и беспокойство.
- Что с тобой? - спросил он Рея, встретив его взгляд.
- Теперь - все в порядке, - ответил американец и понял, что сказал правду. С волей к нему вернулась уверенность. Но не надейся на нее, предупреждала осторожность.
- Ты.., ты как будто ушел из своего тела... - прошептал Уранос.
- Но я вернулся, - ответил Рей. - И еще... - Он заколебался.
- Да? - спросил Уранос.
- Мне кажется.., слушай! - Он прижался головой к стене, и ему показалось, что сквозь камень проходит звук, далекий и слабый.
Атлант тоже повернул голову, прижал к стене правое ухо и прислушался.
- Похоже на морской прибой, - спустя время сказал он.
- Что это?
Но долго рассуждать им не пришлось. Вернулись жрецы и сняли цепи со стены. А когда их вывели в главный коридор храма, звуки стали слышней, резче, словно какое-то акустическое свойство здания усиливало их. Теперь это был рев. Уранос поворачивал голову.
- Это.., это битва! - неожиданно воскликнул он.
- My! - Но как? Рей задал вопрос самому себе. У матери-земли не было времени собрать армию и нанести удар в самое сердце вражеской территории. Но может ли он быть уверен и в этом?
- Возможно. - Уранос взглянул на жреца, который держал его цепи. - Смотри внимательно на крылья свой Тени, брат из ямы. Когда Пламя пляшет, тьма уходит. И когда мать-земля очистит эту местность, негде будет укрыться твоему Темному богу...
Жрец ударил его.
- Ба-Ал не улетит, как перо на ветру. Любящий заставит тебя забыть обо всем.., скоро!
Уранос выплюнул кровь из разбитой губы.
- Позаботься о себе. Собираются духи убитых! Думаешь, они не смогут провести мстителей, не кричат на улицах о конце правления Ба-Ала? Говорю тебе: Пятистенный город пропадет с лица земли, и само название его забудется в памяти человечества. Ба-Ал снова исчезнет в яме, из которой выполз, а те, кто ему служит, останутся перед лицом света, которого боятся больше меча. А тот, кого вы призвали, будет хозяином, а не слугой, прежде чем и его отправят назад!
Он говорил не угрожая, а уверенно, словно пророк, который убежден в том, что видит будущее.
Жрец снова замахнулся, но не ударил. Рев слегка стих, послышался топот, словно кто-то бежит по коридорам. Жрец в латах поверх мантии, с бронзовым шлемом в руке выбежал из-за колонн.
- Мурийцы!... - Он задыхался. - Они затопили корабли у выхода из бухты. Две их горящие галеры пробили строй флота. Их силы высадились на севере, и кочевники с равнин восстали и присоединились к ним. Магос приказывает привести эту падаль на вершину пирамиды, чтобы он смог показать, как наша сила пожрет их.
Вот.., вот что он должен сделать, сказала воля в Рее. Это битва, в которой он послужит оружием.
Но осознание этого постепенно ослабло. Жрецы торопливо повели их с Ураносом. Вокруг них сомкнулись люди, одетые отчасти как жрецы, отчасти как воины в кольчугах. Их вывели из храма.
Здесь шум битвы слышался отчетливей, он доносился из-за стен и каналов, раздавался в доках. В городе чувствовалось напряжение, улицы заполнились солдатами, и продвижение отряда из храма замедлилось. Отчасти это напряжение объяснялось шоком, понял Рей. Атланты не ожидали удара - так молниеносно и в таком месте. Но как сумели силы мурийцев собраться так быстро и в такой тайне, как сумели захватить врага врасплох, запереть атлантов в их собственном городе?
Рассвет позади, но небо затянуто темными тучами. Один из стражников указал на это.
- Смотрите, ваше Солнце скрылось. Ба-Ал так же закроет нас своей защитой сегодня!
Уранос столкнулся с Реем, и американец заметил, что он глубоко дышит, втягивает в себя воздух, хоть и насыщенный испарениями города. И вспомнил, что его товарищ долго пробыл в камере, и для него этот воздух свеж, как свобода.
- Нас ведут к западной стене. Смотри: вон пирамида, - заметил Уранос.
Впереди возвышалось сооружение из чередующихся черных и красных блоков, оно казалось очень темным под низким небом. На вершине его была площадка метров на десять выше прилегающей стены. На ней их ожидала небольшая группа.
Лестница, ведущая наверх, очень крутая, ступеньки узкие. Дважды Рей спотыкался, и его хватали и тащили дальше жрецы.
Наверху стоял Магос. А рядом с ним, по-прежнему в золотом дворцовом наряде, без оружия и доспехов, Кронос. Он не взглянул на пленников, когда их втолкнули на площадку. Он кусал ногти на толстых пальцах и смотрел не на пламя и дым над гаванью, а на низкие тучи. По лестнице на площадку вбежал офицер.
- Грозный, - доложил он, - тех, кто вошел в город через разрушенный храм, оттеснили снова...
Кронос повернул голову. В углах его мясистых губ были видны белые клочья пены. Он словно ничего не осознавал, глаза с диким выражением были устремлены внутрь. И Рей понял, что этот якобы владыка мира полон страха.
- Убивайте! Убивайте! - закричал он. - Пусть будут кровь и огонь! Пусть ни один не уйдет! Не возвращайся без их голов!
Офицер прошел мимо Рея. И американец заметил, что у него осунувшееся измученное лицо, словно принес он дурные новости, сообщил о поражении, а не о частичной победе.
Следующий приказ отдал Магос. Кронос снова уставился на тучи, откуда доносился звук, похожий на сердитый прибой. На самом деле шумело не море, а огромная битва.
- Поставьте их у столбов и прочно привяжите, - приказал Магос жрецам.
Платформа, на которой они стояли, была окружена столбами. Крепкие, прочно установленные и на несколько футов выше человеческого роста. Ураноса и Рея привязали к ним. Уранос кивнул Рею, когда Магос подошел и осмотрел их путы. Потом верховный жрец обратился к Кроносу:
- Все готово. Грозный! Начнем?
Внешне он держался почтительно, но злобная улыбка искривила его губы. Кронос неохотно повернулся.
Пальцы его, окровавленные в тех местах, где вместе с ногтями он грыз плоть, были прижаты к выпирающему животу. Как будто он испытывал боль в нем. Но он собрался с силами и рассмеялся, глядя на Ураноса.
- Ха! Истинная кровь умирает. Атлантида гибнет. Разве не так говорили все эти годы? Ну, те, кто так говорил, не знакомы с Любящим! - И он взглянул на Рея.
- Сидик из Уйгура.., а может, и еще кое-кто, как сказал мне Магос. Если тебя призвали наакалы из другого мира, сейчас время проверить, кто призвал большую силу. Я думаю, что меньшая - ты. Ведь Тедор сумел призвать тебя, колдуя на том, что было когда-то на тебе. Такое колдовство действует на слабых. Подчинившись ему, ты доказал, что не из тех страшных существ, которых мы призываем из потустороннего мира. И ты станешь их пищей и поможешь вызвать новых...
Кое-что из сказанного имело смысл, кое-что нет. Очевидно, атланты догадались о его происхождении и считали, что он представитель какой-то новой неизвестной силы - но так ли это на самом деле? Рей попытался обратиться к скрывающейся в нем воле. Она по-прежнему в нем, но его призыв остался без ответа.
- Видят ли те, кто за стеной? - спросил Кронос.
- Да. У них видящие стекла, и они все направлены на нас.
- Тогда начинайте, начинайте! Чего вы ждете? Или это опасно для нас? - Посейдон отступил на шаг-два, направляясь к лестнице.
- Нет, Грозный. Любящий не обратится против своих хозяев. Подготовьте их к его объятиям...
К Рею подошли стражники, разрезали одежду, обнажив его по пояс. Один из них достал кинжал и сделал надрез на груди американца. Мелкий порез в форме креста, но из него обильно полилась кровь. Этот порез не опасен, и Рей не догадывался, зачем он сделан. Он заметил, что с Ураносом проделали то же самое.
- Идите! - Получив разрешение Магоса, стражники быстро удалились с этого злополучного места. Кронос отступил к самому краю площадки. Очевидно, несмотря на уверения Магоса, он не решался приблизиться к своему абсолютному оружию.
Магос поднял грубую коричневую чашу. Ее словно слепили когда-то из речной грязи. Он бросил в нее тускло тлеющие уголья, которые взял из жаровни. Установив чашу на равном расстоянии от столбов с пленниками, он принялся раздувать угли, а потом бросил на них горсть черного порошка.
Поднялся вьющийся коричневый дым, а с ним такая вонь, что Рей закашлялся и слезы потекли у него по щекам. Как будто нечистоты всего города сжались в единую пригоршню и вспыхнули.
Дым разошелся, но тошнотворный запах не рассеивался. Кронос еще дальше отступил к лестнице. Но Магос улыбался, и всю оставшуюся жизнь - если еще останется что-то, подумал Рей, - он будет помнить эту улыбку.
- Ваше зло не отвечает на призыв? - спросил Уранос. - Ты произвел только дым и вонь. А что дальше, Магос?
- Смотри, Уранос. Тот, Кто Ползет, идет принимать наши подношения, чтобы стать сильным и распахнуть дверь для своих родичей! - ответил жрец.
Рей посмотрел на камень, указанный жрецом. На нем появилась странная тень. И она росла! У него на глазах она приобретала форму, словно вытягивала материю из того места, на котором лежит. Она не только увеличивалась, но и становилась осязаемой. Теперь это уже не тень.

Глава 16

Для Рея весь мир сузился до этой тени, которая больше не была тенью. Раздутые бока стали еще больше; выдвинулась голова, слепая, без следа глаз. Но она раскачивалась, как будто обладала и зрением, и слухом. Появились черно-зеленые рога, они, как черви, выдвинулись из головы.
Ног нет, но внизу зияющая пасть, она сжимается и расслабляется ритмично, дрожит, утолщается, растет. Два щупальца, и на них присоски. Цвет в основном черный, но местами отвратительные зеленые пятна, и от них исходит тошнотворный запах. Гигантская улитка без раковины, слизняк... В сознании Рея возникали сравнения, но ни одно не было таким выворачивающим желудок, как это существо.
Магос прошел вперед, и то ли по звуку его шагов, то ли по вибрации от них существо повернуло голову. Его длинная шея еще больше вытянулась, рога энергично зашевелились.
- Ищи добычу, житель Тьмы, - приказал жрец. - Кровь привлечет тебя, ищи добычу!
Существо высоко подняло голову. Рей хотел закрыть глаза, но не смог. Еще мгновение, и порезы на теле его и Ураноса привлекут эту тварь.
Рога продолжали гибко извиваться, словно искали что-то в воздухе. Потом неожиданно существо опустило голову и согнуло спину, как слизняк при движении. Гладко, как поток грязной воды, оно скользнуло к пленникам.
Рей видел, что оно сделало выбор. И его парализовало от ужаса: оно выбрало его. Проползло немного и снова собралось. Снова поднялась голова, размахивая рогами, словно проверяя запах. Зловоние стояло ужасное. Рею хотелось, чтобы все кончилось быстрее. Пусть оно набросится на него. Но оно ждало, словно наслаждалось в предвкушении пиршества, поглощало отвращение и ужас жертвы, сознательно не торопилось.
Потом поплыло снова - ближе. И от него не спастись. Не спастись? Или спасение есть? Сам Рей Осборн подумал это, или ожила пославшая его воля? Предположим... Что предположим, он не знал, но ухватился отчаянно - так человек, попавший в зыбучие пески, хватается за любую свисающую ветвь, - ухватился за что-то внутри себя, чем можно сражаться.
Черное.., черное.., ползущее существо из Тьмы.., чернота. Но что сражается с чернотой? Белое - свет! Белизна храмовых стен в My; белизна мантий наакалов; белизна - Пламени! Но огонь красный.., желтый... Нет! Пламя бело, белизна ослепительной чистоты! Белое! Воля в нем, все в нем, что боится смерти, как человечество страшится уничтожения, все напряглось для защиты. Белое пламя...
А это существо из ямы - оно боится Пламени. Рей почувствовал, как оно остановилось, ощутил его колебание. Голова его стала быстрее поворачиваться из стороны в сторону. И оно больше не молчало. От низкого воющего звука резало уши. А звук ли это?
Пламя.., устремляющееся вверх Пламя... Пламя, которое движется и образует стену перед тварью. Оно здесь.., он видит его.., белое пламя, которое могло бы своей яркостью сжечь ему глаза, но не делает это. А пламя растет и расцветает.., но только благодаря ему, через него. Так вот в чем дело... Он инструмент, через который... И тут воля перекрыла все его собственные мысли; он должен целиком участвовать в битве.
Тварь еще немного отступила, вой ее стал выше и резче. Страх.., ее страх растет! Он должен использовать его, как дрессировщик дикого зверя использует хлыст, чтобы предотвратить нападение. И, словно хлыст, ударила его мысль:
- Назад, безымянное зло, назад в тот мир, который тебе отведен! Не смей приходить в этот! Назад в грязь, принадлежащую тебе!
Но тварь больше не отступала, оставалась на месте, голова ее металась из стороны в сторону, словно билась о стену. Рей понял, что ее удерживает Магос, пытается подтолкнуть своими силами. И он черпает силы из какого-то источника. Рей дрогнул. Любящий устремился вперед. Пламя... Пламя здесь...
Снова продвижение слизняка замедлилось, громче стал гневный вой. Под принуждением Магоса тварь раскачивалась взад и вперед, ее вопль становился все громче. Но на этот раз Рей держался. Сколько он еще продержится?
Они сошлись в молчаливой схватке. Магос и это создание из Тьмы пытались отыскать какое-нибудь уязвимое место. Рей служил каналом для воли, которая щедро тратила его силы. Он слабел. Тварь поплыла.., остановилась, поплыла опять.
- Брат, отдай ей мое тело! - Слабый и далекий крик. - Отдай меня и выиграй время...
- Нет! - Рей собрал все силы. Тело его дрожало; он чувствовал, что только цепи, приковывающие его к столбу, удерживают его на ногах. А Любящий снова пополз вперед...
- Вперед! - приказывал Магос.
- Назад! - приказывала через Рея воля. Шум.., крики...
Сосредоточенность Рея дрогнула. Любящий прыгнул. Американец попытался снова поставить преграду, но поздно. Щупальца хлестнули по его телу; присоски жадно приникли к кровоточащим порезам. Рей отпрянул, но не смог уйти от этого оскверняющего объятия.
Пламя... Пламя.., но Пламя не касается этой твари, сходящей с ума от кровавого голода. Однако он еще не побежден! Он в самом себе встал перед волей, так много потребовавшей от него, и потребовал в свою очередь.
Рей поднял голову. Иди, приказывал он воле, будь сейчас со мной! И как она сделала его слугой и оружием, так и сейчас в крайней необходимости он превратил в оружие ее. Через одну-две секунды в него хлынула поразительная сила и способность к сопротивлению, никогда раньше он не чувствовал себя таким сильным.
Отвратительная плоть, прижимающаяся к нему, дрогнула. Медленно, вызывая страшную физическую боль, щупальца распускались. Неохотно, сопротивляясь, чудовище начало отползать. Магос ослабил свое влияние. И слишком поздно понял, что происходит.
- Пламя! - Рею показалось, что он выкрикнул это вслух. Это приказ - приказ собственной силе, приказ воле, которую он перехватил. - Пламя!
И снова возникло ослепительное пламя.
- Держись.., мурийцы поднимаются по лестнице! - Слова - без смысла. В мире существует только Пламя, созданное его мыслью, и его нужно удерживать, удерживать, удерживать...
Любящий дергался и поворачивался, шипел, но отступал перед Пламенем. С лестницы послышались крики.
- Держись! - снова крикнул Уранос. - Продержись еще немного, брат!
Магос был в отчаянии. Рей чувствовал, как сила жреца дрогнула. Он силен, может, слишком силен. Но если победит, снова нужно будет сражаться - оружием.
Верховный жрец расхаживал взад и вперед по площадке, своей мыслью, острой и быстрой, он подталкивал тварь. Любящий отпрянул, задергался, заизвивался, пополз вперед...
И снова Пламя опустилось. Не дух Рея, но тело его слабело. И снова щупальца сомкнулись вокруг него.
- Рей! Рей! - Призыв. Он пытается привлечь волю, но ничего не осталось...
Белый огонь., снова Пламя? Рей поднял голову.
Нет, просто луч коснулся рогов Любящего. Тот задергался. Но щупальца отпали, разрывая при этом плоть. В голове послышался рев, Рей все видел искаженно, как сквозь густой туман.
Звон стали о сталь. И вот он падает, освобожденный от цепей. Кто-то подхватил его, мягко опустил. Он увидел лицо, дрожащее и не в фокусе. Чо.., откуда-то издалека, из далекого прошлого... Чо...
- Любящий... - Он попытался предупредить и подумал, что слова его даже не прозвучали шепотом. Но эти ледяные голубые глаза поняли; губы изогнулись в улыбке, холодной, как зимняя буря.
- Смотри, брат.

Предыдущая страница 9 Следущая страница


Операция "Поиск во времени" 10

Муриец поднял голову Рея. В его ладони был кристалл, отбрасывающий радужные огни. И из его центра ударил белый луч. Чо снова направил его на рога твари и начал отгонять ее назад. Она не могла уйти от луча.
Магос стоял сзади, лицо его так исказилось, что в нем не осталось ничего человеческого. Рей чувствовал силу в нем.., она направлена на Любящего, но тварь вышла из-под его контроля.
- Дьявол! - закричал Магос.
- Кровопийца, - ответил Чо. - Слушай теперь своего зверя. Я думаю, он проголодался. А ведь когда он приходит на твой зов, его следует накормить. Смотри - вот расплата!
Любящий, словно потеряв терпение, бросился - но не мурийцев, а на жреца. Его щупальца сомкнулись вокруг Магоса. Жрец высвободил одну руку и ударил по отвратительной округлости тела слизня. Кинжал его пробил черную шкуру, но когда он отдернул руку, на скользкой коже не было ни следа. А Любящий кормился.
Голова Рея упала на руки Чо. Он был едва не стал жертвой, и потому не мог смотреть. Но муриец не отвел взгляд, и когда чудовище пыталось отвернуться, Чо удерживал его лучом.
Последний вопль. Чо крепче сжал американца. Потом в последний раз поднял кристалл.
- Сделано, - сказал он. - А теперь уничтожим сделавшего.
Рей снова посмотрел. Груда грязных тряпок лежала на камне. Над нею скользило чудовище, оно что-то тихо напевало. И как раньше чувствовался гнев Магоса, так сейчас до Рея дошло ощущение отвратительного удовлетворения.
Луч превратился в сверкающий меч. При его прикосновении тварь перестала удовлетворенно петь и неловко шевельнулась. И завыла, резко, жалуясь.
Луч изменил цвет, из белого стал светло-розовым, а потом красным. Потом зарябил, словно по нему пробежали волны из невидимого источника. И Рей всем телом ощутил ритм этой ряби.
Любящий продолжал дергаться, извиваться, его вой стал таким высоким, что человеческое ухо не воспринимало его колебания. И вдруг он начал растворяться. Его очертания потеряли резкость, черная жидкость потекла из тела. А зловоние отравило воздух.
Но Чо не отводил луч от дергающегося тела. Тварь как будто сделала последнее отчаянное усилие, чтобы уцелеть. Она подняла голову, тело ее напряглось, она попыталась наброситься на мурийца, но луч приковал ее к месту.
И она погибла, тело превратилось в лужу разъедающей черной жидкости, которая, в свою очередь, была поглощена лучом. На площадке раздались крики, их подхватили внизу на улицах.
- Город пал, - сказал Чо. - Его защитники бросают мечи и просят о милосердии. А теперь нужно заняться твоими ранами, брат...
Еще один муриец в латах склонился к американцу. Под его шлемом... Рей нахмурился.., знакомое лицо. Да.., это предводитель пленников.
- Ты.., значит Таут выполнил обещание...
- Конечно, лорд, и даже сделал гораздо больше... - начал тот, но Чо покачал головой.
- Поговорите позже. А сейчас это... - Он растер грудь Рея мазью. - Теперь плащ. Нужно как можно быстрее передать тебя в руки наакалов...
- Лорд! - заговорил один из мурийцев. Его рука лежала на плече Ураноса. - А что делать с атлантом?
- Чо. - Рей собрал все оставшиеся силы. - Это подлинный Посейдон, Уранос. Он тоже был их пленником. Выслушай его...
- Обязательно.
Рей опустился на плащ. На платформе осталась небольшая группа: восемь мурийцев и четверо дико выглядящих бродяг, которые пришли, должно быть, с корабля Таута. Уранос склонился к нему.
- Высшие воинские почести тебе, друг. А за то, что вспомнил обо мне, спасибо. Что касается захваченного атланта - не думаю, чтобы кто-нибудь вступился за него...
Рей посмотрел, на кого он показывает. Два мурийца связывали за спиной руки Кроносу.
- Он захвачен...
- Да. Собственная ненависть и трусость удержали его здесь. Он хотел быть свидетелем нашего конца и боялся сражения. Для него игра теперь проиграна, и я не думаю, чтобы ему понравилось последующее.
Рей слушал с сонной отрешенностью. Мазь Чо сняла боль. Он чувствовал себя странно легким и опустевшим. Воля снова ушла, на этот раз навсегда - так ему казалось. Все вокруг было как в дымке, как будто место, люди, все вокруг, кроме него самого, нереально. Он жив; Любящий, кем бы ни был этот ужас, исчез, прихватив с собой Магоса. А Кронос в плену.
- Кажется, придется тут задержаться, - сказал Чо, возвращаясь с лестницы. - На улицах идут бои; есть отчаянные, которые не желают сдаваться. - Он сел у ног Рея, снял с руки черный браслет и переместил его на руку американца. - В некотором роде, это наш ключ к городу.
- Каким образом? - Прикосновение браслета оказало странное действие на Рея. Оно сделало мир устойчивым, сфокусировало его.
- Его принес капитан Таут, и мурийцы согласились поговорить с ним. А Таут знал проход, по которому можно было провести войска в город.
- Как я сказал, - заметил Уранос, - есть тайны, о которых не знает Кронос, которые не исследовали даже красные мантии.
- Но как My сумела добраться сюда так быстро?.. - Рей коснулся браслета, провел по нему пальцами.
- Спроси Ре My, спроси наакалов, спроси тех, кто казался нам слепым к опасности и не готовым. Легионы Уйгура пришли с востока, пришел флот из Майакса. Но я плыл с Таутом в авангарде, предъявляя свои права..
- Твои права?
Чо удивился.
- Разве мы не братья по мечу? Ре My сказал, что ты выполняешь поручение в Красной земле, и поэтому я пришел. Думаю, мы поставили рекорд. Посмотри... - Он протянул руку и показал свежие волдыри на ладонях. - Даже офицеры садились за весла, когда нужно. Командовал Таут, я по сравнению с его опытом таких рейдов новичок. Он знает берег лучше любого пограничника. Однажды, когда его преследовал корабль стражи, капитана которого не удалось подкупить, Таут наткнулся на тайну. Он увидел разрыв в береговых утесах, такой узкий, что никто бы не поверил, что в него стоит заглядывать. Но там оказалась бухта, пляж, а дальше туннель, прорубленный людьми еще в незапамятные времена. Туннель ведет в город, прямо в подземные помещения храма Пламени.
Мы высадились ночью. Оставили группу, которая позже должна была провести главные силы. Таут поклялся, что сыновья Тени настолько верят в свои стены и каналы, что появление врага внутри уже будет означать их поражение. И я считаю, он оказался прав.
На рассвете мы захватили красную мантию, и он, кажется, принял нас за духов убитых рожденных Солнцем, потому что все нам рассказал. Что Магос собирается вызвать Любящего и накормить его. А природа этого чудовища такова, что, накормленный, он сможет вызвать других. Против такого оружия мы бы не устояли.
Мы считали, что то, о чем он нам рассказал, произойдет в храме Ба-Ала, и заторопились туда. Только потом увидели, что происходит здесь, и поняли свою ошибку. За стенами вступили в действие легионы из Уйгура, а вместе с ними те атланты, которые не принимали правления жрецов Создателя Тьмы. Сейчас очаг за очагом подавляется сопротивление, а по подземному проходу вводят новые войска.
- А это? - Рей указал на кристалл.
- Изготовлен наакалами, их всего несколько. Его передали мне перед тем, как я вошел в проход. Нас предупредили, что нужно быть очень близко к чудовищу, чтобы применить его. Но, Рей, мы видели, как тварь дважды отступала, а ведь ты был связан и безоружен!
- Готов поклясться: то, что он сделал, не смог бы сделать никто другой! - воскликнул Уранос. - Он своей волей отогнал страх, удержал Тьму.
- Нет, - ответил Рей, по-прежнему гладя браслет. Это прикосновение привязывало его к реальности. - Я сделал то, за чем меня послали, призвал Пламя...
- Пламя? - переспросил Чо.
- Белое Пламя, - повторил Рей, снова соскальзывая в состояние странной отчужденности.
- Бессмертное Пламя, - сказал Чо. - Но оно.., оно не для людей! На него невозможно смотреть! Поистине щит матери-земли был перед тобой в этот день!
- Некогда Пламя горело в святилище этого города, - заговорил Уранос.
- Больше никогда не загорится, - ответил Чо.
- О чем ты говоришь? - спросил принц атлантов.
- Ре My приказал после взятия уничтожить этот город, чтобы имя его не сохранилось в памяти людей. Потому что тут открыли врата между двумя чуждыми друг другу мирами, чтобы Любящий и его родичи высвободились в нашем мире...
Два чуждые друг другу мира. Рей запомнил эти слова.
- А жители? - сразу спросил Уранос. - Что с ними будет?
- Злые должны будут встретиться с плодами своего зла. Остальные отправятся в глубь суши. А флот атлантов исчезнет с морей этого мира...
- Внутренние равнины богаты, и места хватит для всех, - заметил Уранос. - Возможно, мы снова станем великими.
- Говорят, так и записано, - печально согласился Чо. - Ибо со временем земля-мать падет. И Атлантида будет править сушей и морем, как хотел Кронос. Но все это в будущем.
- Но со временем и это пройдет... Чо кивнул.
- Тоже пройдет.
- А кто придет потом?
- Возникнут новые земли. И среди них твоя, Рей.
- Очень нескоро, - сказал Рей. - Очень, очень нескоро. Много земель, много правителей, Вавилон и Крит, Египет, Греция, Рим и множество других. Даже в мое время миром правит не одна власть, он по-прежнему разделен на множество государств, которые иногда воюют.
- Война с Ба-Алом и Тенью никогда не прекратится. - Чо встал и снова отошел к лестнице.
- Я думаю, теперь можно идти, - сказал он, вернувшись. - К храму...
Рей попытался сесть, обнаружил, что не может, и наконец закрыл глаза, а его тем временем подняли и понесли вниз по крутой лестнице. Дважды им приходилось отбиваться, прежде чем они достигли разрушенного храма. К Рею вернулась боль. Каждый шаг людей, которые несли его в импровизированных носилках, отдавался у него в груди. Но вот они под рухнувшей крышей, и один из наакалов заторопился к ним. Рея положили на груду матрацев, и мурийский жрец осмотрел его.
- Как он? - спросил Чо.
- Поправится. Занимайся своими обязанностями, сын мой. Твой брат по мечу в безопасности. Рей застонал.
- Да, это болезненно, - кивнул жрец. - Но раны от такого источника нужно очистить...
- Я тебя знаю, - медленно сказал Рей. - Ты.., ты ждал в коридоре.., со светом.., перед тем.., перед тем...
- Перед тем, как ты направился сюда, - закончил тот - Да, это так.
- Воля...
- Не моя, - ответил жрец. - А теперь отдыхай в мире. Со временем ты поймешь. Спи... - Это был приказ, и палец, коснувшийся лба Рея, словно приложил к нему печать. Рей уснул.

***

- Все готово. - Бертон смотрел на покрытую снегом землю, спускающуюся к кургану. - Но все сделано наспех. Ничего обещать не можем. Вы это понимаете?
- Вы так часто это повторяете, что все уже поняли, - проворчал Харгривз. - Что дальше?
- Мы можем повысить напряжение и удерживать его в течение пяти интервалов, - ответил Фордхэм, - начиная с часа. Последующие промежутки будут уменьшаться. В последний раз продержимся только пять минут. Мы рассчитали попытки так, чтобы они происходили раз в неделю. Если мысленный поиск привлечет Осборна, он найдет дверь открытой каждые семь дней. Так будет пять раз. После этого понадобится перезаряжаться. Это может занять месяц - если повезет.
- Игра, просто игра, - заметил Харгривз.
- Игра, да, но не просто. Это один из самых сложных экспериментов в истории. Полет на луну - школьный опыт по сравнению с этим, - возразил Бертон.
- Когда сделаете первую попытку? - Впервые заговорил генерал Колфакс.
- Точно через четырнадцать часов и пять минут. Откроем ворота и продержим их открытыми час. Доктор Бертон приведет в действие “искатель” в соответствии с уравнением...
- И будем ждать. - Генерал говорил словно про себя.
- Будем ждать, - повторил Фордхэм.
- Может быть, вечно, - добавил Харгривз.

Глава 17

Рей, приподнявшись на руке, смотрел в главный зал разрушенного храма. Часть крыши отсутствует, видно ночное небо; на стене развешаны светящиеся стержни. Они озаряют каменные блоки, которые служат мурийским военачальникам столами и сиденьями.
- Как ты себя чувствуешь?
Американец увидел подходящего наакала.
- Лучше...
Жрец улыбнулся.
- Тебе надоело наше лечение, и ты хочешь встать. Что ж... - Его пальцы коснулись запястья Рея, отыскали пульс. - Наверно, если я не разрешу, ты все равно поступишь по-своему. - Он хлопнул в ладоши, и человек в короткой тунике храмового слуги принес одежду.
С его помощью Рей натянул кожаную тунику поверх повязок, которые окутывали его как мумию от подмышек до пояса. Поверх юбочка из металлических полос, но никаких лат. Их жрец жестом приказал убрать.
- Они тебе не понадобятся, а весят для твоих ран слишком много.
- Где Чо? - спросил Рей.
- На посту у западных ворот.
- А город?
- Сдался. Сопротивляется еще внутренняя башня дворца. Когда солдаты узнали о захвате Кроноса, они побросали оружие. Сражаются красные мантии Ба-Ала и те, кто понимает, что им нечего ждать милости от нас.
- рей! - По залу быстро шел Чо. Он остановился и осмотрел американца с головы до ног. - Хорошо - воин готов. Но у тебя нет меча. Возьми этот, я отобрал его у командира стражи ворот... - Он дал Рею в руки пояс с мечом в ножнах. Рукоять меча была украшена рубинами.
- Вот так лучше. Ты должен быть готов...
- К чему? Наакал сказал, что бой почти окончен.
- Не к бою, нет. На рассвете в город войдет Ре My. Теперь весь город, кроме внутренней части дворца, наш.
- А Кронос?
- Его охраняет личная гвардия Великого. Ре My хочет видеть тебя.
А я, подумал Рей, хочу увидеть его. Есть вопросы. Но сможет ли он их задать? Его снова охватило ощущение нереальности. Он смотрел и слушал, но не был частью окружающего. И даже прикосновение браслета не соединяло его с этим миром, в котором он только зритель на представлении.
Он был с Чо, когда Ре My вступил в Пятистенный город. Видел белую боевую колесницу Солнца, которую фыркающие кони везли по остаткам битвы. Он даже повторил воинское приветствие Чо императору и прошел вместе с мурийцем вперед, когда правитель подозвал их.
- Я вижу вас, милорды... - произнес официальное приветствие Ре My, когда Рей вслед за Чо опустился на колено на пыльной дороге.
Чо склонил голову и дал требуемый ответ:
- Мы твои. Великий, со всей нашей силой и преданностью.
Но Рей смотрел в эти далекие синие глаза. И если Ре My читает его мысли, то знает, что он не согласен с Чо и что это проявление уважения - только внешние.
- Никогда Солнцу не служили вернее, милорды, - ответил император. - Идемте со мной...
- Слышим и повинуемся, - сказал Чо, они встали, а колесница прошла мимо.
Да, слышим и повинуемся. Он слышит и будет повиноваться, но не по желанию. И он хотел бы получить ответ... Вместе с Чо американец пошел за императорской процессией в сердце города. Войска мурийцев собирали горожан на центральную площадь полуразрушенной столицы.
Солдаты пытались навести какой-то порядок в толпе, построить людей, но дороги были забиты. Чо обратился к измученному офицеру.
- Мы вызваны Великим. Как нам?.. Офицер развел руки.
- Здесь не пройти, рожденный Солнцем. Идите по меньшим улицам, может быть, по крышам. Все равно быстро не доберетесь...
Чо последовал его совету, они свернули и наконец окольным путем снова добрались до храма.
- Где Уранос? - спросил Рей, когда они оказались у цели. Он тяжело дышал от усилий. Пришлось прислониться к стене.
- Не знаю. Вчера вечером он был у Ре My. Если он действительно тот, как утверждает... - Но Чо замолк, потому что теперь они стояли в толпе офицеров у торопливо сооруженного трона. Сложили вместе каменные блоки храма и накрыли яркими военными плащами. Тут сидел Ре My и совершал свой суд над городом. Вокруг люди в полированных и украшенных драгоценностями доспехах, среди них выделялись по контрасту простые белые мантии наакалов. Рядом с императором, но ниже его наакал У-Ча чуть склонялся вперед, словно он близорук и с трудом видит сцену перед собой.
Когда Чо и Рей смешались с воинами, послышался громкий и требовательный гул боевых барабанов. Четыре барабанщика стояли на ступенях. Звуки барабанов стихли, и подобный прибою говор толпы тоже прекратился.
Лицо Ре My оставалось бесстрастным. Но почему-то казалось, что он видит не только множество людей, собравшихся здесь, но каждого отдельного мужчину и каждую женщину, которых собирается Судить. Рей видел, как люди рядом с ним опустили головы, смотрели направо или налево, но в конце концов словно по приказу, которому нельзя не подчиниться, посмотрели на императора.
Тот поднял руку, лежавшую на рукояти меча, который вертикально стоял у него между колен, и указал на треснувший и запятнанный камень у своих ног. По этому жесту слева от Рея вышел один из воинов. Рей увидел знакомое лицо под шлемом. Это был Уранос.
- Жители Атлантиды... - Голос императора звучал так же повелительно, как гул барабанов. - Вы жили под покровом Тени...
Дрожь пробежала по заполненной площади. Все опустились на колени, протянули руки, одни униженно, другие неохотно.
- Прости... - что-то подобное воплю, который становился все громче.
- Не все можно простить. Смотрите, избравшие Тьму, на красные пятна на этих стенах. Они свидетельствуют против вас. - Император поднял меч, и восходящее солнце коснулось лезвия, вспыхнуло на нем огнем. Меч указал на стены, у которых погибали рожденные Солнцем.
- Мы выполняли приказ. Великий. Прости!
- А я говорю вам: люди с сердцем восстали бы и отказались выполнять такой приказ. Недостойно человека в день суда прятаться за злым приказом и говорить: “Я поступил, как мне приказали”. В каждом человеке с рождения есть знание добра и зла, и каждый день, каждый час он должен выбирать. Если выбрал зло - из страха или слабости, из похоти, алчности или гнева, все же у него был выбор, и он ответит за него в судный день. Когда ваши предки пришли в эту землю, им были даны два сокровища, чтобы они могли видеть их и помнить о справедливости... - Снова сверкнул меч и указал на колонны, все еще закрытые пыльными изорванными тканями. - Смотрите, они теперь скрыты от глаз - из-за позора, ненависти и страха, потому что вы не смели смотреть на то, что предали. Вы вычеркнули символы справедливости и правосудия, избрали покров Тени и некоторые последовали за ней в пропасть. Этот город должен исчезнуть с глаз людей, кровь покроет кровь. Разве не такую справедливость понимаете вы лучше всего, жители Атлантиды?
- Милости.., милости... - Этот тонкий вопль, подумал Рей, исходит от женщин и детей. Мужчины в толпе молчали.
- А какую милость проявили вы, жители Атлантиды? Подумайте об этом! Нет, этот город прекратит существовать - к наступлению ночи. А вы, превратившие его в нечестивое место, что делать с вами?
Все теперь молчали, слышался только детский или женский плач.
- Да, в нечестивое место превратили вы свой город. Смотрите. Этот храм лежит в руинах, а храм Ба-Ала стоит гордо. Укажите мне причину, жители Атлантиды, почему вы не должны испытать участь своего города?
- Милосердия, Великий! Не ради нас, ради наших детей, - послышался одинокий голос из толпы.
- Слушайте мои слова. Есть разный суд и разная справедливость. Вы слабы и глупы, но зло было навязано вам - большинству из вас. Оно не во всех проявилось одинаково. И потому говорю вам: уходите из города, берите с собой только то из еды и одежды, что сможете унести в руках. И до заката вы должны быть за городскими воротами, чтобы вас не настигла высшая кара.
Уранос вышел вперед и встал на колени перед императором.
- Великий, это мой народ. Разреши мне идти с ним, вести его, пока мы не сможем построить заново...
- Уранос, в прошлом они отвернулись от твоего дома, отвергли правление твоей крови и приняли вождя по своему выбору. Еще один свободно сделанный выбор. В матери-земле тебя ждут достойные почести и служба. Неужели ты говоришь это в месте, где стены покрыты кровью твоих родственников? Ты хочешь вести этих людей?
- Великий, ты много говорил о выборе в жизни и о том, что нужно отвечать за свой выбор. Хоть я и рожденный Солнцем, но я из этой земли и един с этими людьми. И выбираю уход с ними. Это свободный выбор. И я отвечу за его последствия.
Ре My высоко поднял в воздух меч, потом коснулся им правого плеча Ураноса. Наконец повернул меч, и Уранос поцеловал его рукоять.
- Слушайте внимательно, люди Атлантиды, - приказал император. - Даю вам предводителя, какого у вас не было с древних дней в этой прекрасной чистой земле. Он рожденный Солнцем, но он и атлант, атлант из Атлантиды, а не иноземный завоеватель. Говорю вам: дорожите им, повинуйтесь ему и будьте верны своему выбору.
- Уранос, Посейдон Атлантиды, клянешься ли ты снова установить жилище Пламени, идти со своим народом в свете, воевать в Тенью и всеми ее легионами, поддерживать закон и справедливость под властью Солнца, быть мечом и щитом матери-земли в случае необходимости?
- Клянусь в этом на Пламени от себя и от своего народа, Великий.
Повторно поцеловал он рукоять меча Ре My и повернулся к тем, кто смотрел на него снизу. Люди молчали, но когда он начал спускаться по ступеням, протиснулись вперед. Опускались на колени, целовали ему руки и край плаща. Окруженный ими, он снова повернулся лицом к трону.
- Мы исполним приказ и к закату уйдем из города, - сказал он.
Рябь снова пробежала по площади; Рей решил, что народ начинает расходиться. Но снова загремели барабаны, и все остановились. В наступившей тишине снова заговорил Ре My.
- Жители Атлантиды, вы пришли на суд. Теперь вы станете судьями. Что сделать с этим человеком?
Мурийцы у трона расступились, и появился отряд стражи. Солдаты полувели, полутащили Кроноса, бледного, с дергающимся лицом. Он вертел головой и смотрел по сторонам.
Толпа издала звук, подобный рычанию, и Рей отступил на шаг. Он слышал и читал о ярости толпы, но никогда сам ее не видел. По-своему это так же ужасно, как Любящий...
- Нам, Великий, нам! - кричали сотни, а потом и тысячи глоток.
- Что скажешь, Кронос? Это справедливо? Хочешь этого? К удивлению Рея, свергнутый Посейдон поднял голову, которая по-прежнему нелепо дергалась.
- Да, - ответил он. Может, решил, что сумеет сбежать? Или просто сошел с ума? Ре My кивнул.
- Это твой выбор. Да будет так.
Мурийские стражники отступили, толпа надвинулась волной, и Кронос исчез. Ни крика, ни звука, только шевеление, водоворот в толпе, потом ничего. Толпа расступилась, устремилась с площади, и Ре My встал с импровизированного трона и вернулся в храм, за ним ушли наакалы. К Рею и Чо подошел офицер.
- Великий призывает вас.
Они вошли в ту часть храма, где стоял камень, изрубленный и изуродованный огнем. Рей решил, что он служил центральным алтарем. Рядом с камнем стояли Ре My и У-Ча. Император первым обратился к Чо.
- Ты просил опасного назначения, рожденный Солнцем. И хорошо с ним справился. Ты убил это порождение зла, тварь, призванную из другого мира. Чего ты просишь за это?
- Ничего? Это был мой долг. Ре My улыбнулся.
- Ничего - ответ молодости и храбрости утра жизни. Но этого недостаточно. Тебе - змея, а после тебя она перейдет к твоим сыновьям и сыновьям сыновей. Иди сюда...
Чо опустился на колени у ног императора. Ре My отсоединил от своего шлема кольцо в виде разящей змеи и одел на голову Чо, все окружающие подняли мечи.
- Теперь ты... - Ре My посмотрел на Рея. - Ах, да, у тебя есть о чем спросить нас. Даже потребовать. Ты не добровольно отказался от собственной воли, тебе не дали выбирать.
- Да, - коротко ответил Рей.
- Ты не нашей крови, это не твоя война. В момент величайшей опасности для нас мы выковали из тебя необходимое оружие. Подумав, ты поймешь, что это было сделано правильно. Я много говорил о выборе и о том, что нужно быть верным своему выбору. Мы выбрали за тебя, поверившего нам, и это плохо. Но на это у меня только один ответ: мой выбор был между благом одного человека и спасением всего моего народа.
Мы не могли достичь этой земли: ее слишком хорошо защищали преграды, и не только видимые людям - из стали, стен и воды, но и созданные Магосом и его приспешниками. Всякий человек нашей крови, оказавшийся здесь, попал бы в ловушку. Мне кажется, ты на себе испробовал их оружие, когда тебя наконец схватили.
Но так как ты не один из нас, у тебя оказалась врожденная защита, какой мы не обладаем. И мы вложили в тебя то, что помогло тебе открыть для нас дверь. Ты стал ключом, единственным нашим ключом.
- Даже к Любящему? - спокойно спросил Рей. Он не склонился, как Чо. Смотрел глаза в глаза человеку, который правит большей частью этого мира. И во взгляде его не было благоговения или страха.
- Даже к Любящему, - согласился Ре My. - Он был первым, если хочешь, разведчиком целой армии подобных, которую выпустил бы на нас Магос. Он тоже был ключом, потому что каждый раз когда его призывали и кормили, он становился сильнее и каждый раз сильнее привязывался к нашему миру. Со временем он привел бы других таких же или еще худших. Место, откуда Магос призвал его, чуждо нам и всегда было оплотом нашего врага. И мы не знаем, какие еще ужасы таятся в этой бездне. И ты должен был послужить наживкой, чтобы вытянуть его, когда с ним еще можно было справиться, а потом закрыть врата.
И скажу тебе: за всю нашу историю ни один человек не послужил матери-земле так, как ты, чужеземец. И не вставал перед таким злом, не делал его на время бессильным. Не в моей власти достойно вознаградить тебя, потому что разговор о наградах унижает сделанное тобой. Но проси чего хочешь...
- Верни меня в мое время и место, - ответил Рей. Ре My стоял молча. Потом медленно сказал:
- Все наши знания к твоим услугам. Но можно ли это сделать, не знаю. А что если нельзя?
- Не знаю. Но я не из этого времени. - Наступила очередь Рея помолчать, ему трудно было выразить в словах то, что он чувствовал. - Может быть, вернуться не удастся, но я должен попробовать...
- Да будет так!
Рей отошел, и к нему приблизился Чо. Лицо мурийца было печально.
- Ты ненавидишь нас, брат? - спросил он. - Из-за того, что с тобой сделали? Я не знал об этом. Но понимаю, что такое способно разгневать...
- Ненавижу?.. - повторил Рей. Он ничего не чувствовал, только опустошение, странное отчуждение, как будто он больше не часть этой жизни и находится в месте, не предназначенном для него. Пловец в океане, глядящий на чудеса и цвета мира, который не принадлежит ему, в котором он чужак, испытывает нечто подобное, решил Рей. После ухода воли и смерти Любящего он стал просто зрителем. Снова попасть в реальный мир...
- Нет, не ненавижу, - сказал он скорее себе, чем Чо. - Просто я устал.., устал...
- Ну а если ты не сможешь вернуться? - Муриец поднял руку, но не коснулся Рея, только время от времени поглядывал на него. Рей снова подумал, как он устал, пошел в то место храма, где его лечили, лег на койку. Чо бросился на груду плащей по соседству и быстро уснул. Но американец, несмотря на усталость, уснуть не мог. Он закрыл глаза и попытался увидеть - да, на этот раз он старался увидеть деревья, молчаливый лес.
Ре My предложил ему все, что он пожелает. Можно попросить корабль, идущий на север, потом пересечь равнину и оказаться в полутьме леса. Попасть на то место, где он вошел в это время. А что если он встанет на нем и ничего не произойдет?
Он услышал легкое движение рядом и открыл глаза. У-Ча, выглядящий очень старым - старым и поблекшим в своей белой мантии, которая казалась более материальной, чем хрупкое тело в ней, смотрел на него сверху вниз.
- Ты был этой волей, - сказал Рей.
- Да, отчасти, - согласился наакал. - Но воля не все, что было в тебе, потому что сила за этой волей принадлежала тебе.
- Но я не хотел...
- Выполнять наши приказы? Да, это тоже верно. Но подумай: когда потребовалась эта воля, среди нас не нашлось человека, который мог бы придать ей силы. Ты другой, по нашим меркам ты очень сложен, сформировался в другие дни и жизнью, о которой мы ничего не знаем. Но я думаю, что сейчас ты не такой, каким впервые пришел из своего времени в наше. Кузнец извлекает из огня раскаленный металл и бьет по нему. Потом охлаждает, снова нагревает и снова бьет. И в конце своих трудов держит в руках совсем не то, с чего начал.
Рей сел. Раны под повязками слегка ныли. Эта боль почему-то успокаивала, делала его живым, а не просто отчужденным наблюдателем.
- Ты хочешь сказать - эта перемена может удержать меня здесь?
- Возможно, тебе стоит помнить об этом, сын мой, потому что я уверен: ты не тот человек, каким пришел к нам. Может быть, перемены начались, как только ты оказался в нашем мире, и все усиливались. Значит...
- Значит я должен быть готов к неудаче. Хорошо, ты меня предупредил. Но поможешь ли ты мне?
- Всем, чем могу.., ты знаешь это.., да.
- Не здесь, - сказал Рей, - и не в My, а на севере...
У-Ча удивленно взглянул на него.
- На севере - в Бесплодных Землях? Но там нет храма, нет места для науки...
- Я знаю только, что пришел с севера и должен туда вернуться. И что это нужно сделать быстро либо совсем не делать. У-Ча наклонил голову.
- Да будет так.
Потом поднял худую руку, на которой отчетливо выделялись голубые вены. И начертил в воздухе между ними знак, не видимый Рею.
- Пусть дух твой отдохнет, пусть мозг даст отдых телу, потому что не сегодня и не завтра мы сможем помочь тебе на твоем пути. А до того времени пребудь в мире.
И Рей, ложась, обнаружил, что его ждет сон, сон без сновидений, в котором не возникло и тени воспоминаний.
На закате он стоял за городом в обществе Чо и пиратов, которые провели силы My в крепость. Последние жители города выходили в ворота, собирались семьями, группами и уходили, а повстанцы с равнин верхом охраняли их. В городе обыскивались дом за домом, чтобы никого не забыть. В сумерках пришли и те, кто искал. И когда они достигли холмов, с мурийских кораблей, стоявших у берега, на город устремились лучи. И когда они пересекались, слышался грохот сильнее грома, дрожала земля, и многие наблюдатели попадали. Тучу пыли подхватил ветер, и небо еще больше потемнело.
- Храм Ба-Ала... - Чо схватил американца за плечо. - Посмотри на храм Ба-Ала!
В развалинах по-прежнему стояло приземистое здание с красными стенами. Внешне оно казалось нетронутым. Снова скрестились лучи, направленные только на это здание, но когда погасли, оно стояло, как и раньше.
И тут с неба, как будто машины разрушения привлекли силы природы, сверкнул ослепительно яркий свет. Все оглохли от грома, а когда открыли глаза, храма не было.

Предыдущая страница 10 Следущая страница


11 Андре Нортон

Но у Рея появилось странное ощущение, которое он не мог объяснить и в которое сам почти не верил и не говорил о нем. Ему показалось, что он увидел черную тень, похожую на человеческое тело с головой быка. Она улетела в ночь, завернувшись в темный плащ мрака.
Все пошли к кораблям, и в это время от длинной змеи медленно уходящих атлантов отъехал всадник. Уранос склонился с седла и обратился к Рею.
- Друг, я ничего не забыл. Все мое принадлежит тебе; ты только скажи. И так будет с нашими сыновьями и сыновьями сыновей. Ты позовешь, и я приду. Если понадобится, приду на край света. А теперь я должен идти со своим народом. Но помни, брат...
Рей сжал его руку.
- Между нами нет долгов. - Тот должен это понять. - Иди с миром...
Рука сжала его пальцы, разжалась. Теперь рядом с американцем стоял Чо.
- Корабль ждет.., ждет мать-земля... И они вместе пошли на берег.

Глава 18

- Высаживались здесь? Ты уверен?
Рей едва не присоединился к сомнениям капитана Таута. На пустынном берегу никаких следов, а одно место на нем не отличается от другого. И все же Рей был уверен.
- Здесь, - убежденно ответил он. Повернул голову: трудно даже слегка ослабить эту нить, которая тянет его сюда, тянет тем сильнее, чем ближе они к Бесплодным Землям.
Ждет мать-земля, сказал тогда Чо. Но Рей знал, что возвращение не для него. Как он говорил У-Ча, для него существует только одна дорога, и ведет она на север. Таут, получивший приказ охотиться за сбежавшими судами из флота атлантов, согласился доставить его к нужному берегу.
Капитан рейдера плотнее запахнул морской плащ на мощных плечах. Дул холодный ветер, скорее похожий на зимние ветры этой земли, какой она станет. Рей видел белые полосы, снежные наносы.
- Мы отплывем восточнее. Зажги костер, когда захочешь, чтобы мы тебя подобрали...
Рей кивнул. Костер, подумал он, вероятно, никогда не будет зажжен. Лучше, чтобы Таут понял это.
- Я могу не вернуться, - сказал он. - Иду искать свой народ.
- Не задавай вопросов, и тебе не станут врать, - ответил моряк. - У каждого свои тайны. Здесь нет колонии, только дикие места и звери, с которыми лучше не встречаться. Тут плавали только корабли атлантов. Некоторые теперь станут пиратами. И разбойники устраивают здесь свои лагеря. - Он махнул рукой в сторону берега. - Иди осторожно, воин, и держи руку на мече. Мы будем ждать твоего сигнала.
- Если не увидите его через пять дней, занимайтесь своими делами и меня не ищите, - твердо ответил Рей.
- Договорились. Но что мне доложить по возращении? Что высадил тебя в диком месте, что ты отказался от охраны и я оставил тебя одного? Думаю, мне не избежать боя на мечах, если скажу так. Особенно от рожденного Солнцем Чо, которого ты обманул, когда тайком ушел от него и явился ко мне на борт с приказом.
- Скажи ему, чтобы он расспросил наакала У-Ча. Есть такие, кто знает, что я должен сделать.
Рей испытывал нетерпение. Ему хотелось прыгнуть с борта корабля и уплыть. Но Таут, видимо, решил больше не спорить. Капитан отдал приказ, и Рея отвезли на берег. Он выпрыгнул из лодки на мокрый песок и повернулся, чтобы взять мешок с продовольствием, который бросил ему рулевой. И не стал ждать, пока лодка вернется на корабль.
Ветер и волны пригладили песчаные дюны, но поблизости он увидел почерневшие от дыма камни. Да, внутренний указатель привел его верно. Здесь был лагерь атлантов, куда его доставили, захватив в плен. Теперь...
Рей спрятал мешок с продуктами под скалой. Это лишняя тяжесть. Вероятно, он его больше никогда не увидит. Он пошел в глубь суши, словно по хорошо обозначенной дороге. Так уверенно шел, как будто тропа его вымощена гладкими плитами.
Через какое-то время он оказался в ущелье, где лежали очищенные кости лося. Поднялся по откосу, по которому его спускали пленником. Перед ним на фоне неба темнела линия леса. Солнца сегодня нет. Небо холодное и страшное, зима здесь чувствуется сильнее.
В лесу темно: несмотря на время года, он не потерял листву, и над головой темный навес. Рей высвободил зацепившийся гребень мурийского шлема, потом задержался, освобождая край плаща от колючего куста.
Под ногами его высоких морских сапог мягкий моховой ковер, зеленый и лишь едва тронутый коричневым. Посмотрев между рядами деревьев, Рей увидел только мрачные тени. Это лес его повторяющегося сна. А в нем то, что его ждет. Но это его путь, и он не может свернуть с него. Никакая воля не помогает ему победить страх и сомнения, как в Атлантиде, но он испытывает необходимость идти вперед, добраться до места, в котором он прошел сквозь время. Вначале эта необходимость была легким беспокойством, но постепенно становилась все сильнее и сильнее, влекла его, и он не мог сопротивляться и не хотел.
Кожаная куртка и рубашка, которые были тогда на нем, исчезли. Теперь он одет в кожаную тунику, хорошо выделанную и мягкую, как ткань, солдатскую юбочку с металлическими нашивками и в металлические доспехи. На талии пояс с мечом, ножны касаются бедра. Внешне он сильно изменился. Рей бегло подумал, что скажут, когда его увидят - люди его времени. Его фантастическая история - может быть, одежда подтвердит ее.
Не обращая внимания на царапины, Рей прорвался через подлесок, растущий на краю леса, и пошел по проходу между деревьями. Отсюда он бежал в панике. Сможет ли точно найти место своего прорыва? Но тяга продолжалась, а он привык полагаться на нее как на указатель направления.
Он снова побежал, на этот раз в лес, а не из него. Пора.., пора.., пора...

***

- Что-то приближается! - Бертон снял один наушник. Все видели на экране чуждый пейзаж, гигантские деревья, край лесной поляны. Харгривз взглянул на остальных собравшихся. Он подумал: они на самом деле не верят. До сих пор, несмотря на съемки, не верят. И невозможно поверить, пока не увидишь сам.
- Данные.., дайте мне данные! - резко приказал Бертон одному из троих своих помощников.
Каждый из них назвал серию координат, Бертон, хмурясь, настроил приборы.
- Дальберг, повторите!
Помощник слева повторил свои числа. Бертон принялся писать, сильно нажимая на карандаш. Он хмурился все сильнее. Что-то дописал, перечеркнул яростным взмахом м написал другую строчку цифр.
- В чем дело? - спросил генерал Колфакс. Бертон нетерпеливо махнул рукой, требуя тишины.
- Кемпбелл, попробуйте... - Сосед справа прочел еще несколько чисел. Пальцы замелькали на клавишах, поворачивались шкалы. Бертон сутулился, наклонился вперед, почти касаясь носом маленького экрана, повторявшего изображение большого.
Впервые заговорил Фордхэм.
- Десять минут до конца попытки. Бертон обернулся.
- Может не хватить. Он здесь.., или кто-то.., на луче. Вы должны продержаться дольше...
- Придется привлечь резервы. Но тогда снова попробовать мы сможем не скоро.
- Но он там, говорю вам!
- Вы сказали “он или кто-нибудь”, - снова заговорил генерал. - Только что вы были не так уверены.
- Все это строится на предположениях, на уравнениях, созданных без достаточной базы данных, - ответил Бертон. - Естественно, следует ожидать отклонений. Но мы удерживаем сознание, человек приближается, отвечая на наш призыв. И думаю, это ваш человек. Мы ведь построили свой призыв на том, что знаем о нем, и только о нем.
- Но вы не уверены. - Генерал поднял со стола собственный микрофон и принялся отдавать приказы.
- Смолл, подготовьте своих людей. Кто бы ни появился, берите его. Он должен быть здесь в ту же минуту, как появится. Фордхэм справился со своими приборами.
- Шесть минут до конца попытки. Насколько он близок? - спросил он у Бертона.
- Меньше мили. Говорю вам, вы должны продлить время! Фордхэм побарабанил пальцами по краю панели. Наконец взял микрофон.
- Ну, используем все возможности. Да, я переключусь на резервы, когда понадобится.
Деревья на экране, такая невинная картина, подумал Харгривз. Вокруг индейского кургана расположились военные, они готовы схватить то, что они притягивают назад, в свое время. Это Рей Осборн - или кто-нибудь.., кто-нибудь... Человек, у него мозг человека, иначе Бертон не смог бы притянуть его. Но их человек или кто-то из того мира идет по этому удивительному лесу?

***

Носком сапога Рей зацепился за торчащую из земли ветку. Развел руки, пытаясь сохранить равновесие, и сумел устоять на краю поляны. Рука его ударилась о ствол, он ухватился за кору. И вдруг.., дерево.., оно расплывается! Он споткнулся и опустился на колено. Вокруг мелькают тени в головокружительном танце. Впереди тень большего размера - груда земли.., курган.., индейский курган!
С нечленораздельным криком Рей бросился к нему. Но руки его не коснулись земли, хотя он и видел ее. Он встал. Вот курган, но хоть он ударил его кулаком по прочной поверхности.., какая поверхность? Рука прошла насквозь.., сквозь замерзшую землю, как утверждают его глаза.
Он попятился на один-два шага, по-прежнему держа руки перед собой. К нему из-за кургана устремились тени, они менее устойчивы, чем земля, которой он не может коснуться. Люди - он видит лица, мундиры, но словно сквозь туман. Смотрит, как они протягивают к нему руки, пытаются схватить и удержать. Один бросился на землю, чтобы схватить Рея за ноги - прокатился, хватая руками пустоту, ту же, что встретил Рей в кургане.
- Нет! Нет! - услышал Рей собственный дикий вопль. Это конец кошмара, тот конец, которого никогда не было во сне, но теперь он встретился с ним наяву. Он снова отступил. Теневые люди.., один поднял пистолет.., выстрелил.
- Нет! - снова закричал Рей. Лес, безопасность в лесу. Пусть все вернутся, пусть вернутся деревья!
Теневые люди и курган, все это есть и в то же время его нет - нет!
Дикое возмущение вспыхнуло в нем. И мгновенно порвалась нить, тянувшая его сюда. Деревья.., деревья... Рей закрыл глаза и принялся думать о деревьях. Они неожиданно возникли в его сознании, высокие, сильные, живые. Стремись к ним, требовала какая-то часть его. Помни: ты продержался против Любящего; ты должен держаться сейчас - или превратишься в тень в несуществующем мире. Деревья!
Плечо коснулось чего-то твердого. Не смея открыть глаза, Рей протянул руку, она ударилась о грубую кору. Он, прижал к ней пальцы, пытался задержаться на этом. Дерево!
Соленый пот тек по щекам. Деревья.., вокруг него деревья, а не мир теней!
Теперь он решился открыть глаза. Да, вокруг него деревья. Но впереди - он словно смотрит через открытую дверь или окно - впереди курган, рядом с ним люди.., солдаты. Теперь они реальны, не тени, но это потому, что они в своем мире, а он в своем и больше не пытается пересечь запретный барьер. Нить, тянувшая его сюда, порвалась. И он смотрит на чужаков в чужом мире.
Так продолжалось мгновение. Потом окно - в чем? во времени или в пространстве? - исчезло. Он один в лесу. Тяжело дыша. Рей прислонился к дереву.
Что произошло? Он почти вернулся в свое время. Курган, мундиры солдат - все это наглядные доказательства. Но полностью пройти он не смог. Увидел, но не смог коснуться - и никогда не сможет. Он должен признать, что для него нет возврата. Но в тот момент испытывал только облегчение от того, что спасся из этого призрачного мира.

***

- Что произошло? - Первым нарушил молчание генерал Кол факс.
Бертон сидел неподвижно, глядя на экран, вцепившись пальцами в панель перед собой. На лице его было выражение крайнего изумления. Ответил Фордхэм.
- Мы закончили наши попытки - и надолго. Установка сгорела - полностью. - Он постучал по шкалам перед собой. Их иглы оставались неподвижными.
- Вы его видели. - Бертон повернул голову, умоляюще глядя на Харгривза. - Вы действительно видели его?
- Тень.., призрак... - Харгривз искал подходящее слово.
- На нем были латы, - подсказал генерал, - и меч. Это не ваш человек. Или если ваш, то что он там делал? Почему не прошел к нам?
- Не смог, - ответил Фордхэм. - Хоть мы и привлекли Осборна, он больше не человек нашего мира. Мы рассмотрели множество теорий, начиная операцию “Атлантида”. Вы знаете старый парадокс, который всегда приводят, говоря о путешествиях во времени: человек может вернуться в прошлое, изменить историю своей семьи, и в результате он сам не сможет появиться на свет. Мы не пытались совершить такое путешествие во времени. Но, допустим, Осборн сделал что-то очень важное для истории того уровня, принял участие в событиях, которые укоренили его там. Тогда - что ж.., он мог оказаться прикрепленным к тому миру.
Генерал вскочил на ноги.
- Если вы правы, то же самое может произойти со всяким, кто попытается пройти?
Фордхэм кивнул. Генерал обратился к своему микрофону.
- Мне нужно доложить.
- Вы предложите отложить проект на неопределенное время, - не спросил, а просто высказал утверждение Фордхэм.
- Отложить. Наверно, заглянуть туда можно. Но я бы посоветовал не проходить.., пока мы не узнаем больше, гораздо больше...
- А Осборн? - спросил Бертон.
- Если это был Осборн, он как будто нашел свое место. И пока не узнаем больше, пусть остается там... - ответил Фордхэм.
- Мне кажется, он не так уж плохо там устроился, - сказал Харгривз, - конечно, если это Осборн. Он исчез несколько недель назад, затерялся в неизвестном мире. А когда вернулся - или почти вернулся, - на нем латы, он вооружен. Очевидно, установил хороший контакт с обитателями того мира, нашел свое место в нем, раз ему дали одежду и оружие. И если доктор Фордхэм прав, он совершил там нечто значительное. Интересно, что именно. - И он посмотрел на пустой экран.
- Что ж, - Бертон медленно встал. - Мы, наверно, никогда не узнаем. Он там, куда нам не дотянуться.., в безопасности.
На руке генерала Колфакса затрещало устройство связи. Он поднес его к уху.
- Колфакс слушает, давайте.
Послушал немного и повернулся лицом к остальным. На лице у него было изумленное выражение.
- Сообщение из Пентагона. Новые земли - одна в Атлантическом океане, другая в Тихом. Они не поднялись со дна, просто оказались там. Словно всегда там были...
- Атлантида, - прошептал Форхэм. - Но как.., почему?..
- Попросите у своих компьютеров новое уравнение. Мы случайно послали туда человека - ив обмен получили два новых континента. Похоже, что-то изменилось и на нашей стороне. Здесь и сейчас. И нам придется иметь с ним дело. Эти земли.., если они населены.., или если открыты.., ими придется заняться.
- Пригодны для захвата, конечно, если там нет жителей, - заметил Харгривз. - Пожалуй, нужно сразу этим заняться. Может быть, Осборн оказался в лучшем из двух возможных миров.

***

Высокие деревья, но теперь в них нет ничего тревожного, несмотря на полумрак под закрывающими небо кронами. Рей шел легко. Он надеялся найти путь назад к берегу, теперь, когда путеводитель, приведший его сюда, не действует. По-прежнему его не оставляло ощущение безопасности, которое появилось вместе с возвращением деревьев. Как будто он спасся из теневого полумира, и это было спасение от опасности, угрожавшей не только его телу.
Возврата нет. Он принимает это. То, о чем предупреждал его У-Ча, справедливо. Его действия поставили преграду между ним и прошлым. И теперь, когда он знает и принимает это, сознание нереальности окружающего, охватившее его в Пятистенном городе, исчезло. Здесь, теперь - все, что у него есть и в чем он нуждается. Собственное время мало что могло бы предложить ему - меньше, чем это.
Он вышел из леса и побежал рысцой. Далеко ли до берега? Вечер не скоро. Может, рейдер еще близко, и его сигнал заметят.
Рей бежал, как некогда бежал из этого же леса. Что обещал ему Ре My - проси, чего хочешь? Он знает теперь, чего хочет. Места на этой земле. Найдутся и еще желающие поселиться здесь Это его собственная земля, последнее, что связывает его с прошлым Бесплодные Земли - не правильное название Они не бесплодные Достаточно только взглянуть на этот лес, на эту равнину! Хорошие земли - и ждущие человека Над головой облака разошлись, пропуская свет солнца Сухая трава под ногами стала золотой Бесплодные? Нет! Когда-нибудь здесь будут города, жители..
Рей тяжело дышал. Приблизившись к берегу, перешел на ходьбу Но несмотря на боль в ребрах и усталость, принялся собирать плавник Нужна большая груда, чтобы получился высокий столб дыма И впередсмотрящий Таута обязательно его увидит Рей достал из сумки кресало и разжег костер Раздул огонек Бесплодные Земли настоящие земли Он вспомнил о призрачном барьере и тенях за ним Теперь он здесь и сейчас А то было что? Другое где-то нет, когда-то И этого в его жизни больше нет. Он подбросил в костер дров и смотрел, как темный дым по спирали поднимается к солнцу, теплому и дарующему утешение солнцу.

Предыдущая страница 11


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 8)
    • Глава 14 (Страница 8)
    • Глава 15 (Страница 9)
    • Глава 16 (Страница 9)
    • Глава 17 (Страница 10)
    • Глава 18 (Страница 11)


Андре Нортон

Операция "Поиск во времени"

Цикл: "Звёздные врата" - 1

 Читать книгу

Аннотация

Эта книга — сборник повестей классика научной фантастики — блистательной Андрэ Нортон. Миры, созданные ее талантом, несомненно, фантастичны, но в то же время вполне реальны, их населяют живые люди, со свойственными им проблемами и страстями.

Андрэ Нортон предлагает вам заглянуть в далекое прошлое нашей Земли, посетить далекие планеты и даже побывать в параллельной Вселенной... Не отказывайтесь, ибо она зовет вас в поистине удивительное путешествие!

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin