Андре Нортон - Опасные сны

1 Андре Нортон

ЧАСТЬ ПЕРВАЯ
ИГРУШКИ ТЭМИСАН

ГЛАВА 1

— Лорд Старекс, у Фустмэм она числится настоящим мастером снов действий десятой мощи!
Джебис был слишком нетерпелив: она нажимал чрезмерно. И Тэмисан мысленно усмехнулась, но из осторожности сохранила безразличное лицо, хотя бросала быстрые взгляды из-под полуспущенных век. Этот торг близко касался ее, потому что именно она была предметом спора, но ей в этом деле нечего было сказать.
Она предполагала, что это была символическая небесная башня. Она, казалось, плыла, поскольку ее подпоры, тонкие и хорошо скрытые, поднимали башню высоко над Ти-Кри. Однако, ни одно из окон не выходило на настоящее небо. Все они показывали разные ландшафты, иллюстрирующие, по мнению Тэмисан, сцены другой планеты; некоторые, возможно, были сновидениями, запомнившимися или внушенными.
На ковре из живой травы располагался шезлонг, где полусидел-полулежал владелец. Но Джебису даже не предложили придвинутой к стене скамейки, и два других человека в присутствии лорда Старекса тоже стояли. Они были настоящими людьми, не андроидами, что относило ее владельца к очень богатому классу Один, как подумала Тэмисан, был телохранителем, а другой, моложе и худощавый, с недовольным ртом, был одет почти также, как и человек на ложе, но с некоторой разницей, показывающей более низкое положение в доме.
Тэмисан запоминала все, что видела, и откладывала для будущих справок. Большинство мастеров снов мало обращало внимания на окружающий мир, они были слишком запутаны в собственных творениях, чтобы думать о реальности. Тэмисан нахмурилась. Она была мастером снов. Джебис и Фустмэм могли подтвердить это; лежащий в шезлонге тоже сможет подтвердить это, если заплатит требуемую цену. Но она была еще чем-то, хотя и сама не была уверена, чем именно. В ней было что-то, отличающее ее от других мастеров, и у нее хватало ума скрывать это с тех пор, как она впервые узнала, что остальные в Улье Фустмэм не могли чисто выходить, и поэтому некоторых приходилось кормить, одевать и заботиться о них, словно они не знали, что имеют какие-то тела.
— Мастер снов действия... — Лорд Старекс передвинул плечи, и обивка кресла немедленно приспособилась сама к его движению с целью дать человеку максимум удобств. — А действие во сне — это ребячество.
Тэмисан владела собой, но внутри у нее вспыхнула искра злобы.
Ребячество? О, она показала бы ему ребячество в сновидении, которое она сможет сплести для клиента. Но Джебиса не задело уничижительное замечание возможного покупателя: в его глазах это было логичным шагом в торговле.
— Если вы желаете Е-мастера... — Он пожал плечами. — Но вы требовали от Улья именно А...
Он рискнул быть чуточку резким. Не ужели он так уверен в этом лорде?
— подумала Тэмисан. Видимо, у него была какая-то внутренняя информация, которая позволяла ему такую самонадеянность, потому что Джебис мог бы съежится от страха и ползти на брюхе, как последний нищий, если бы считал, что этим заработает один-два кредита.
— Кейс, это твоя идея. Какова цена мастеру снов? — небрежно спросил Старекс.
Младший из его компаньонов сделал два шага вперед. Он был причиной ее появления здесь. Он был Лордом Кейсом, кузеном владельца всего этого великолепия, хотя наверняка, по мнению Тэмисан, не имел в доме никакого авторитета. Тот факт, что Старекс лежал в шезлонге, был продиктован не пренебрежением, а тем, что пряталось под шелковым халатом, покрывающим до половины тело Старекса. Человек, не могущий более ходить прямо, мог найти удовольствие в способностях мастера деятельных сновидений.
— У нее десятый класс, — напомнил Кейс.
Черные брови Старекса сдвинулись:
— Это верно?
— Верно, лорд Старекс, — быстро вмешался Джебис. — Из роя этого года она выше всех. Именно поэтому... мы и сделали предложение вашему лордству.
— Я не стану платить только за репутацию, — ответил Старекс.
Джебис не обиделся.
— Десятый класс, милорд, не делает демонстраций. Как вам известно, свидетельство Улья не может быть подделано. У меня важное дело в Броке, и я должен остаться здесь, поэтому только я и продаю ее. Сама Фустмэм предлагала сдавать ее в аренду.
Тэмисан, не имея ничего, чтобы держать пари, и никого, с кем его держать на сей раз поставила бы на своего дядю. Дядя? Тэмисан считала, что у нее нет кровной связи с этим насекомым в образе человека, с его морщинистым лицом, вечно бегающими глазами и худыми руками со скрюченными пальцами, которые всегда напоминали ей вытянутые клешни краба. Конечно, ее мать нисколько не напоминала дядю Джебиса, поскольку отец нашел в ней какую-то ценность для постели, и не на одну ночь, а на полгода. Не впервые Тэмисан думала о своих родителях. Ее мать не была мастером снов, но у нее была сестра, которая умерла (прискорбно для семейного благосостояния) в Улье во время юношеской стимуляции как Е-мастер. Ее отец был из другого мира, чужак, но достаточно гуманоидный, чтобы дать потомство. Он снова исчез с планеты, когда желание бороздить звездные пути начало слишком одолевать его. Если бы Тэмисан не показала рано свой талант мастера снов, дядя Джебис и остальной выводок клана Кески никогда бы не задумались о ее будущем, когда ее мать умерла от синей чумы.
Тэмисан была полукровкой и достаточно умна, чтобы рано понять, какое преимущество дает ей разница между ее силой и силой других в Улье.
Способность творить сны — врожденный талант. Для мастеров низкого класса это был уход из мира, и такие мастера широко использовались. Но другие, которые могли проецировать сновидения, включая других в цепь, брали высокую цену в соответствии с силой и стабильностью своих творений.
Е-мастера, творящие эротические и сладострастные сны, ценились выше, чем мастера снов действия. Но в последние годы произошел переворот в обратную сторону, хотя Тэмисан не знала, долго ли это продержится. Те, кому повезло иметь для продажи А-мастера, старались сбыть свой товар побыстрее, пока цена не упала.
Скрытый талант Тэмисан состоял в том, что она никогда полностью не оставалась в мире сна, как было с теми, кого она отправляла туда (она обнаружила это совсем недавно и держала это открытие при себе). И таким образом она могла в какой-то мере управлять связью, а не быть бессильной пленницей, вынужденной видеть во сне чужие желания.
Она вспоминала то, что знала о лорде Старексе. Что Джебис хотел продать ее владельцу небесной башни, было ясно с самого начала, и естественно, что он выбирал то, что, по его мнению, будет самой лучшей сделкой. Но хотя по Улью бродили слухи, Тэмисан была уверена, что многое из рассказов о других мирах было неточным и искаженным.
Мастера снов были ограждены от любой реальной встречи с повседневной жизнью, их талант лихорадочно питался и укреплялся продолжительными занятиями с проекторами Три-Ди и информационными лентами.
Старекс, в противовес большинству людей своего класса, был деятелем.
Он нарушил обычаи касты, отправившись в длительное путешествие к другим мирам. Только после какого-то таинственного несчастного случая, искалечившего его, он стал затворником, видимо, скрывая увечное тело. Он не из тех, кто идет сам в Улей за товаром. И наверняка их вызвал сюда лорд Кейс.
О Старексе трудно было судить, когда он вытянулся в шезлонге, и большая часть его тела скрывалась под сказочным шелком. Тэмисан считала, что стоя он на голову выше Джебиса он выглядел хорошо сложенным и мускулистым, и этим больше походил на своего стража, чем на кузена.
Лицо его было необычным: от широкого лба и скул оно сужалось к крепкому подбородку, и это придавало его голове клинообразную форму. Кожа его была темная, почти такая же, как у космолетчиков. Черные волосы были так коротко острижены, что казались плотной бархатной шапкой, особенно по контрасту с длинными прядями его кузена.
Его латрексовая туника модного цвета была из дорогого материала, но менее украшена, чем у молодого человека. Рукава были широкие и свободные и легко соскальзывали, когда он поднимал руки. На нем была единственная драгоценность — камень корос, вставленный в серьгу, которая качалась на уровне челюсти.
Тэмисан не назвала бы его красивым, но чем-то он приковывал внимание.
Возможно, своей надменной уверенностью, что никто никогда не пойдет наперекор его желаниям. Но он никогда еще не встречался с Джебисом, и теперь, возможно, даже лорду Старексу придется чему-то научиться.
Изгибаясь и вертясь, негодуя и убеждая и пользуясь всеми хитростями давней тренировкой в делах, Джебис торговался. Он призывал богов и демонов в свидетели его бескорыстного желания угодить, его отчаяния, что его неправильно понимают. Это был совершенно выдающийся акт, и Тэмисан отобрала лучшие отрывки в свой мысленный резервуар для применения в сновидениях. Это было гораздо более возбуждающим, чем три-ди, и она удивлялась, почему живой драматический материал не ценится в Улье. Может быть, Фустмэм и ее помощницы боялись любого клочка реальности, могущей пробудить мастеров от их кондиционного погружения в собственные творения.
На минутку она подумала, что лорд Старекс тоже развлекается этим. Но затем в его лице появилось нечто вроде усталости, намекающей на скуку, хотя это ненормально для любого желающего иметь личного мастера снов.
Затем внезапное как будто ему все надоело, он перебил самую страстную мольбу Джебиса о небесном понимании его правоты одной простой фразой:
— Я устал, парень. Возьми свою цену и уходи...
И лорд закрыл глаза.
Стражник достал из своего пояса кредитную пластинку, вытянул длинную руку через спинку шезлонга, чтобы лорд Старекс приложил большой палец к поверхности пластинки, утверждая платеж, и швырнул ее Джебису. Она упала на пол, и маленький человечек заскреб по ней пальцами. Тэмисан увидела выражение его бегающих глаз. Джебису не слишком нравился лорд Старекс, но это не означало, конечно, что он презирает и кредитную пластинку, которую он силился схватить.
Он откланялся, не взглянув на Тэмисан. Она осталась стоять, как будто была андроидом. Лорд Кейс шагнул вперед и легко коснулся ее руки, как бы считая, что она нуждается в руководстве.
— Пошли, — сказал он, и его пальцы схватили ее запястье и потянули за собой. Лорд Старекс не обратил никакого внимания на свое новое приобретение.
— Как тебя зовут? — Лорд Кейс говорил, медленно, подчеркивая каждое слово, словно должен был пробить какую-то завесу между ними. Тэмисан догадалась, что он имел контакт с мастерами высшего класса, которые всегда теряются в реальном мире. Осторожность советовала оставить его в уверенности, что она также ошеломлена. Поэтому она медленно подняла голову и посмотрела на него делая вид, что ей трудно сфокусировать свой взгляд.
— Тэмисан, — ответила она после достаточной паузы. — Я — Тэмисан.
— Красивое имя — Тэмисан, — сказал он, как если бы обращался к тупоумному ребенку. — Я лорд Кейс. Я твой друг. Но Тэмисан, восприимчивая к оттенкам голосов, подумала, что хорошо сделала, что разыграла растерянность. Кем ни был бы Кейс, другом он ей не был, разве что это отвечало его целям.
— Вот твои комнаты, — он провел ее по холлу к дальней двери, где провел рукой по поверхности, чтобы открыть световой замок. Затем он ввел Тэмисан в овальную комнату с высоким потолком. Окон в ней не было. Центр комнаты спускался рядом широких ступеней к водоему где маленький фонтан поднимался душистым туманом и капал обратно в белый костяной бассейн. На ступенях лежало множество подушек и мягких ковриков нежных оттенков голубого и зеленого. Овальные стены были задрапированы тканью эпдекс светло-серого оттенка с лиловым и завитками бледно-зеленого цвета.
В создание и убранство комнаты было вложено много заботы. Возможно, Тэмисан была последней в серии мастеров сна, потому что это было настоящим местом отдыха и такой роскоши для мастеров не знали даже в Улье.
Полоса ткани на стене поднялась, и вошла личная телохранительница-андроид. Голова ее представляла собой овал с фасеточными глазами-пластинками и слушающими сенсорами. Гуманоидное белое тело было белым, как слоновая кость.
— Это Пурпей, — сказал Кейс. — Она будет следить за тобой.
Мой страж, — подумала Тэмисан. Работа робота-андроида, возможно, будет ей неприятна, а самое главное — Тэмисан в этом не сомневалась — это белое существо будет стоять между ней и надеждой на свободу.
— Если ты что-нибудь пожелаешь, скажи Пурпей. — Кейс выпустил ее руку и повернулся к двери. — Когда лорд Старекс пожелает видеть сны, он пошлет за тобой.
— Я в его распоряжении, — пробормотала в ответ Тэмисан; это был нужный ответ.
Она проводила Кейса глазами и повернулась к Пурпей. Тэмисан имела все основания считать, что андроид запрограммирован записывать каждое ее движение. Но неужели же кто-нибудь здесь думает, что мастер снов имеет хоть какое-то желание стать свободным? Мастер сна желает только сна: это ее жизнь, вся жизнь. Оставить место, которое благоприятствовало такой жизни, было бы сродни самоубийству, о чем дисциплинированный мастер снов и подумать не может.
— Я хочу есть, — сказала она андроиду.
— Пища готова, — Пурпей подошла к стене, снова откинула в сторону полоску ткани, за которой была серия кнопок: Пурпей нажала на них сложным образом.
Прибыл закрытый поднос с яствами, каждое в своем горячем или холодном отделении. Тэмисан поела. Она узнала обычные блюда диеты мастеров, только они были приготовлены гораздо лучше и поданы красивее, чем в Улье. Она ела, пользовалась ванной за другой стенной обивкой, куда Пурпей привела ее, и хорошо спала на подушках рядом с бассейном, где легкая игра воды убаюкивала ее.
Время почти ничего не значило в овальной комнате. Тэмисан ела, спала, мылась и смотрела три-ди, который по ее просьбе принесла Пурпей. Будь она такой же, как остальные в Улье, это существование было бы для нее идеальным. Но Тэмисан, наоборот, становилась беспокойной, когда ее долго не звали показать свое искусство. Она была наемницей здесь, и никто из обитателей небесной башни, похоже, не знал о ней.
Можно сделать только одно — решила Тэмисан после второго пробуждения.
Мастеру снов разрешалось, хотя в обязанность и не вменялось, изучать личность хозяина, которому она должна служить, если она личный мастер, а не арендована от Улья. Теперь она имела право просить ленты, касавшиеся Старекса. В сущности, могло бы показаться странным, если бы она этого не сделала, так что она потребовала их. Таким образом она узнала кое-что о Старексе и его домочадцах.
Кейс имел когда-то личное состояние, которое Улетучилось в результате какой-то катастрофы, когда он был еще ребенком. Он был в некотором роде усыновлен отцом Старекса, главой клана, и после болезни Старекса действовал в качестве его поверенного. Телохранителем был Улфилес, инопланетный наемник, которого Старекс привез из своих звездных странствий.
Но Старекс, если не считать нескольких голых фактов, оставался загадкой. Он как-то совсем не походил на других. Он искал перемены в других местах и мирах, но то, что он мог найти там, не излечило его от вечной усталости жить. Данные о его личной жизни были очень скудны. Теперь Тэмисан была уверена, что любой из домочадцев был для него только орудием, которым он мог пользоваться или отбросить. Он не был женат, и связи с женщинами, которых он приближал к дому (больше их стараниями, чем прямыми действиями с его стороны), не длились долго. По существу, он настолько закрылся в раковине безразличия, что Тэмисан сомневалась, есть ли в этом укрытии реальный человек.
Она стала размышлять, почему он позволил Кейсу добавить ее к его собственности. Чтобы как можно лучше использовать мастера снов, хозяин должен быть готовым участвовать, а прочитанные Тэмисан ленты ясно давали понять, что безразличие Старекса поставит барьер любому реальному сновидению.
Чем больше Тэмисан узнавала негативного, тем более это казалось ей вызовом. Она лежала возле бассейна в глубоком раздумье, хотя мысли блуждали даже больше, чем она сама догадывалась, от жестоких упражнений, полагающихся мастеру десятого класса. Придумать сон, который может пленить Старекса — это действительно вызов.
Он хотел действия, но, как ни сильна была тренировка Тэмисан, ее не хватало, чтобы увлечь его. Следовательно, ее действие должно принять новый оборот.
Это был сверхутонченный век, когда звездные путешествия стали фактом, и, хотя ленты не указывали детально, что Старекс делал в других мирах, было ясно, что лорд много экспериментировал с реальностью своего времени.
Значит, он будет удовлетворен неизвестным. Она не нашла в лентах намека на садистские или извращенные наклонности, и она знала, что если бы он потянулся к такому образу сна, она, Тэмисан, не годилась для этого. Да и Кейс выставил бы ей в Улье такие требования.
Здесь было много исторических лент, из которых она могла бы кое-что взять, но все они были копаны и перекопаны. Будущее было чересчур затаскано, надоело. Темные брови Тэмисан сдвинулись над закрытыми глазами.
Банально. Все, о чем она думала, было банальным! И вообще, чего ради она беспокоится? Она даже не знает, почему ее так сильно увлекает желание создать сон, который вытряхнет Старекса из его раковины и докажет ему, что Тэмисан достойна своего разряда. Может, отчасти потому, что он и не думает посылать за ней и дать ей возможность доказать свою силу. Судя по его безразличию, он думает, что она ничего не может предложить.
Тэмисан имела право затребовать хоть всю библиотеку лент из Улья. Это был самый большой комплект в звездных путях. Ну, еще бы! Корабли посылались только для того, чтобы привезти новые знания, которые будут питать воображение мастеров сна! История... Ее мысли вернулись к прошлому, хотя оно было слишком изношено для ее целей. История... Что такое история? Это серия событий, действий личностей или наций. Действия имели результаты. Тэмисан села на подушках. Результаты действия! Иногда от одного единственного действия получались далеко идущие результаты: смерть правителя, исход одной битвы, посадка звездного корабля... или его гибель при посадке.
Так... Мерцающий огонек идеи окреп. История может иметь множество дорог рядом с уже известной. Но могла ли Тэмисан воспользоваться этим? А ведь тут имелись бесчисленные возможности. Руки Тэмисан вцепились в полы халата. Проблема начала вырисовываться. Но требуется время... Тэмисан больше не сетовала на равнодушие лорда. Пусть оно длится — ей дорога каждая минута.
— Пурпей!
Андроид материализовался из-под сетки.
— Мне нужны некоторые ленты из Улья. — Она заколебалась. Несмотря на нетерпение, она должна действовать гладко и точно. — Послание Фустмэм: прислать Тэмисан ленты истории Ти-Кри пятилетней давности.
Это была история единственного города, который основал небесные башни. Тэмисан начнет с малого, но попробует свою идею. Сегодня это будет один город, завтра планета, а затем — кто знает, может, и солнечная система Она обуздала свое возбуждение. Сделать надо многое. Ей нужно время и рекордер. Но, во имя Четырех Грудей Власты, только бы ей удалось это сделать!
Время, похоже, у нее было, хотя в душе все время тлела искорка страха: вызов лорда может прийти в любое время. Но вот из Улья прибыли ленты и рекордер, так что она металась от одного к другому, делая выписки из этого, что узнавала. Когда ленты были прокручены, она стала лихорадочно изучать заметки. Теперь для нее ее идея означала больше, нежели просто инструмент для развлечения трудного хозяина. Идея поглотила Тэмисан целиком, словно она была мастером низшей ступени, попавшей в собственное творение.
Когда Тэмисан осознала опасность этого, она бросила изучение и вернулась к лентам дома, чтобы снова узнать, что можно, о Старексе.
Но когда наконец пришел вызов, она снова пробежала свои заметки. Она не знала, сколько времени провела в небесной башне, потому что дни и ночи в овальной комнате одинаковы. Она ела и спала только заботами Пурпей.
За Тэмисан пришел лорд Кейс. Она только имела время исполнить свою роль растерянного мастера, когда он вошел.
— Ты здорова, счастлива? — спросил он, как это было принято.
— Радуюсь хорошей жизни.
— Лорд Старекс желает войти в сон. — Кейс потянулся к ее руке, и она не возражала. — Лорд Старекс требует многого. Предложи же ему самое лучшее, мастер снов. — Он как бы предупреждал ее.
— Мастер снов спит, — ответила она неопределенно, — и ее сон можно разделить.
— Правильно, но лорду Старексу трудно угодить. Сделай для него самое лучшее, мастер.
Она не ответила. Он вывел ее из комнаты в серый коридор, а затем вниз, к нижнему уровню. Комната, в которой они в конце концов очутились, имела знакомое ей оснащение: ложе для мастера, второе для разделяющего сон-мастера, и между ними связующая машина. Только тут было еще и третье ложе. Тэмисан удивленно взглянула на него.
— Спят двое, а не трое.
Кейс покачал головой.
— Лорд Старекс хочет, чтобы другой человек тоже разделил сон. Связь новой модели машины очень сильная. Это уже проверено.
Кто же будет третьим? Улфилес? Неужели лорд Старекс хочет тащить телохранителя с собой в сон?
Дверь отворилась, и вошел лорд Старекс. Он вошел с трудом, волоча ногу, словно не мог ни согнуть ее в колене, ни управлять ею мышцами, и тяжело наваливался на андроида. Когда слуга уложил его на кушетку, он даже не взглянул на Тэмисан, а только слегка кивнул Кейсу.
— Займи свое место, — приказал он.
Может быть, Старекс боялся сонного состояния и хотел иметь Кейса в качестве контроля, поскольку Кейс определенно спал и раньше.
Затем Старекс повернулся к Тэмисан и, взяв корону для сна, скопировал движения, которыми Тэмисан прилаживала такой же обруч на свою голову.
— Покажи нам, что ты можешь предложить.
В его голосе слышалась тень враждебности и вызова, из чего она заключила, что и он не верит в ее возможности.

ГЛАВА 2

Она не могла позволить себе сейчас думать о Старексе: она должна думать только о сне. Она должна творить и не сомневаться, что ее творение будет идеальным. Она закрыла глаза, укрепила волю потянула в свое воображение все нити изученных лент и стала ткать сон.
С минуту все было, как и в начале любого сна, а потом...
Она не исследовала, а лишь наблюдала, внимательно и критически за тем, что сама проворно крутила. Но получилось, будто сетка внезапно стала реальной и туго сплела Тэмисан, как паутина фис — паука запутывает синекрылого мотылька.
Такого сна Тэмисан еще никогда не знала и паника так крепко охватила ее, что она не могла крикнуть, да и голоса не осталось. Она падала все ниже и ниже из какой-то точки наверху, задела за кустарник, немного задержавший ее падение и наконец больно ударилась, почти потеряв сознание.
Она лежала неподвижно, тяжело дыша, с закрытыми глазами и боялась открыть их и увидеть, что она и в самом деле попала в какой-то кошмар, а не в правильное сновидение.
Она медленно оправилась от своей кружащей голову растерянности и попыталась обрести контроль не только над своими страхами, но и над своими силами мастера снов. Затем она осторожно открыла глаза.
Над ней было бледно-зеленое небо со следами тонких серых облаков, похожих на длинные слепившиеся пальцы. Небо было таким же реальным, как любое небо, находись она в собственном мире и времени. В СОБСТВЕННОМ ВРЕМЕНИ И МИРЕ!
Она подумала об идее, которую она создала, чтобы поразить Старекса.
Разум ее оживился. Неужели тот факт, что она работала с новой теорией, пытаясь создать поворот сновидениям, могущим пробить безразличие усталого человека, вызвал это?
Тэмисан села, вздрагивая от боли ушибов и огляделась. Она была на гребне небольшого бугра. Страна вокруг не была дикой... Местность была гладкой, обработанной, там и сям виднелись скалы, разумно обтесанные и обвитые цветущими виноградными лозами. А другие скалы были абсолютно голые, мрачные и все же они спускались к стене. Они имели самую разнообразную форму: от смутно приемлемой гуманоидной до гротескно чудовищной. Тэмисан, разглядев их поближе, решила, что их вид ей не нравится. Они были не из ее воображения.
За стеной начиналась группа строений. И поскольку Тэмисан привыкла видеть небесные башни и меньше, но зато более основательные здания, эти показались ей необычно приземистыми и тяжелыми. Насколько она могла видеть, самый высокий дом имел три этажа. Здесь люди не тянулись к звездам, а жались к земле.
Но где это — здесь? Это не ее сон. Тэмисан закрыла глаза и сосредоточилась на начале того сна, который она планировала. Они должны были попасть в мир, созданный ее воображением, а вовсе в не этот. Ее основная идея была довольно проста, но, насколько она знала, ни один мастер ею не пользовался. Идея состояла в том, что прошлая история мира Тэмисан могла быть изменена много раз за время своего течения. Тэмисан взяла три основные точки изменения и изучала, что могло произойти, если бы судьба дала этим точкам противоположное решение.
Зажмурившись, чтобы не видеть этой кажущейся реальности, в которую она попала, Тэмисан сосредоточилась на выбранных ею точках.
Приветствие Верховной Королевы Ахты — это первая точка.
Что бы случилось, если бы первый звездный корабль при своем приземлении не был бы принят за сверх естественное явление, и маленькое королевство, в котором он коснулся почвы, не приняло бы его экипаж как богов, а встречало бы его отравленными дротиками?
Потеря, «Странника», — это вторая точка.
Это был корабль колонистов, отклонившийся от предписанного ему курса из-за поломки бортового компьютера. Ему пришлось приземлиться здесь, иначе его пассажиры могли погибнуть.
Что бы произошло, если бы поломки компьютера не было, и «Странник» продолжил бы свой путь?
Смерть Силта Сладкогласного до того, как он добрался до алтаря Иктио — третья точка.
Этот проповедник мог бы не оказаться той жестокой силой, что вела кровопролитное восстание от храма к храму и погрузила во тьму три четверти планеты.
Тэмисан выбрала эти точки, но даже не была уверена, что одна не может зачеркнуть другую. Силт вел восстание против колонистов со «Странника».
Если бы приветствие не состоялось... Тэмисан не знала, она лишь пыталась найти рисунок событий, а затем вообразить современный ей мир, исходя из этих перемен.
Она снова открыла глаза. Нет, это не ее воображаемый мир. Во сне никто не ушибает ребра, не сидит на влажной земле, не чувствует ветра и не позволяет дождю мочить волосы и платье.
Она подняла руки к голове: что с сонной короной?
Ее пальцы коснулись металлического плетения, но шнуров не было. Тут она впервые вспомнила, что была связана со Старексом и Кейсом, когда это случилось.
Тэмисан встала и огляделась вокруг, надеясь увидеть их где-нибудь поблизости... Нет, она была одна, и дождь усиливался. Возле стены был навес, и Тэмисан поспешила к нему. Три кривых столба поддерживали маленький купол. Стен не было, и она встала в самом центре, чтобы избежать приносимой ветром влаги. Она никак не могла избавиться от ощущения, что это не сон, а самая настоящая реальность.
Тэмисан попыталась победить панику и обдумать возможности Неужели она попала в вероятностный Ти-Кри, который мог бы существовать, если бы выбранные ею три ключевые точки и в самом деле имели бы другое решение?
Если так, не может ли она вернуться, пересмотрев эти точки в обратном порядке? Она закрыла глаза и сосредоточилась.
Выворачивающее желудок головокружение... Она покачнулась. Сотрясаемая тошнотой, она оставила попытку и открыла глаза дождю. Она силилась понять, что же произошло. Это кружение напоминало ощущение нарушенного сна, и это означало, что она во сне. Но было совершенно ясно, что она пленница в нем.
Но как и почему? Глаза ее сузились, хотя она смотрела внутрь, а не на дождь. Из кого?
«Допустим... допустим, что один или оба из тех, кто делил мой сон, также появились в этом месте, хотя оно и неправильное. Тогда я должна найти их. Мы должны вернуться вместе, потому что оставшийся станет якорем для остальных. Нужно найти их как можно скорее!»
В первый раз она взглянула на мокрое платье, прилипшее к ее стройному телу. Это не был серый чехол мастера снов, а длинное, хлюпающее по лодыжкам платье темно-фиолетового цвета, почему-то показавшееся ей уместным и приятным.
От колен до низа на платье был бордюр замысловатой вышивки. Узор был так запутан, что Тэмисан не могла выделить ни одной его детали. Но, как ни странно, чем дольше она рассматривала его, тем более он казался ей не нитями на ткани, а словами на странице рукописи, какие она видела на видеолентах по древней истории. И нити эти были металлически-зеленые и серебряные, и среди них только несколько мелких штрихов более светлого оттенка фиолетового.
На ее талии был пояс из серебряных звеньев с широкой пряжкой из того же металла, усыпанный пурпурными камнями. К поясу была пристегнута сумка.
Платье от горловины до пояса было зашнуровано серебряными шнурками, продетыми сквозь металлические глазки в ткани. Рукава платья длинные, широкие, разрезанные от локтя вниз на четыре части, отлетевшие от рук, когда Тэмисан подняла их, чтобы снять корону сна.
Она сняла отнюдь не знакомый ей колпак, плотно прилегающий к ее коротко остриженным волосам, а нечто вроде серебряного обруча; внутренние проволочки или полоски металла поднимались вверх по крайней мере на фут и сходились конусом. На его верхушке было прекрасно сделанное летающее существо со слегка опущенными крыльями и крошечными блестящими камешками глаз.
Когда она повернула голову, длинная шея существа изменила положение, и крылья его дрогнули. Тэмисан сначала так испугалась, что чуть не выронила корону, подумав, что существо живое.
Но она вспомнила одну из исторических лент. Птица была флэкаром Олавы. Тэмисан носила ее, значит, она была устами Олавы — частично жрица, частично чародейка и, как ни странно, — частично развлекающая. Но судьба благоприятствовала ей в этом. Уста Олавы могли бродить: где угодно и, кажется, просто заниматься своими обычными делами.
Тэмисан провела рукой по голове, прежде чем снова одеть корону. Ее пальцы коснулись не короткого ежика мастера снов, а мягких влажных прядей, завивающихся на лбу и шее.
Конечно, она придумывала себе одежду для сна; но на этот раз она представила себя не такой, и то, что она стала Устами Олавы, тоже не было по ее воле. Но ведь Олава относился ко времени правления Верховной Королевы. Значит, Тэмисан каким-то образом пронеслась назад во времени.
Чем раньше она узнает, где она и когда, тем будет лучше.
Дождь утихомирился, и Тэмисан вышла из-под купола. Взбираясь обратно на холм, она приподняла платье обеими руками. Поднявшись на вершину, она медленно повернулась в попытке обнаружить, что не одна в этом странном мире.
Но здесь не было ничего, кроме каменных фигур и растительности. Внизу были стена и купол. Но позади Тэмисан был второй холм, выше этого, и наверху была крыша, видимая только отдельными кусками через экран деревьев. Крыша имела гребень, заканчивавшийся с каждой стороны резким завитком, так что здание как бы имело на каждом конце ухо. Крыша была зеленая, блестящая, несмотря на тучи над ней.
Направо и налево Тэмисан мельком видела изгиб стены, опять каменные фигуры и цветы или кустарники.
Подобрав юбки, Тэмисан стала подниматься по крутизне высокого холма в поисках дороги или тропинки, ведущей к зданию. Она обнаружила ее, обойдя густой, плотный куст с громадными красными цветами. Это была широкая дорога, вымощенная мелкими цветными камешками по прочному основанию, и вела она к воротам здания на вершине холма.
Строение по форме казалось чем-то знакомым, но Тэмисан не могла точно определить. Может, что-то похожее она видела на три-ди. Дверь была такая же блестяще-зеленая, как и крыша, а стены — бледно-желтые, и в них правильными интервалами были прорезаны узкие окна, высотой от крыши до низа.
Когда она остановилась, недоумевая, где она видела такой дом, оттуда вышла женщина. На ней было такое же, как и у Тэмисан платье, зашнурованное на груди и с разрезными рукавами, но зеленое, как дверь дома, так что, когда она встала в дверях, ясно были видны только ее голова и руки. Она сильно жестикулировала, и Тэмисан внезапно поняла, что это именно ее зовут и ждут. И она снова почувствовала неловкость.
В снах она широко использовала встречи и прощания, но они всегда были придуманы ею самой, и ничто не происходило помимо ее желания. Люди в ее снах были игрушками, фишками, чтобы двигать их туда или обратно по своему желанию, и она всегда управляла ими.
— Тэмисан, тебя ждут, иди скорее! — кричала женщина.
Тэмисан на минуту подумала, не убежать ли ей в другую сторону, но необходимость узнать, что же произошло, заставила ее двинуться в возможную опасность, подойти к женщине.
— Ну, ты вся промокла! Сейчас не время гулять по саду. Первая Стоящая просит что-нибудь из уст. Если ты рассчитываешь на щедрость ее кошелька, поспеши — иначе ей надоест ждать!
Дверь вела в узкий проход, и женщина толкнула Тэмисан во вторую дверь, расположенную напротив первой. Они вошли в большую комнату, в центре которой кружком стояли кушетки. Возле каждой стоял маленький столик, заставленный блюдами. Прислуживающие девушки уносили их — видимо, еда была закончена. Между кушетками также стояли высокие, в рост Тэмисан, подсвечники. В каждом были свечи толщиной в руку, от которых исходил не только яркий свет, но и нежный запах.
В середине круга диванов стояло кресло с высокой спинкой и балдахином. В нем сидела женщина со стаканчиком в руке. На ней был меховой плащ, закрывающий почти все ее платье, только кое-где мерцало золото, выхваченное огнем свечей. Капюшон из той же, похожей на металл, ткани открывал только ее лицо, лицо старой женщины с глубокими морщинами и ввалившимися глазами.
Диваны были заняты мужчинами и женщинами — женщины со стороны кресла, а мужчины как можно дальше от древней благородной дамы. Прямо напротив нее стояло другое внушительное кресло, только без балдахина и перед ним стоял стол, на четырех углах которого размещались небольшие чаши: кремовая, бледно-розовая, светло-голубая и зеленая, как морская пена.
Кладовая знаний Тэмисан дала ей некоторую подготовку. Это было сидение для магии уст, и от Тэмисан требовалось явно ее услуги, как предсказательницы. Что же она сделала, позволив привести себя сюда? Сможет ли она сыграть роль достаточно хорошо, чтобы обмануть эту компанию?
— Я голодна, Уста Олавы. И жажду, но не того, что питает тело, а того, что удовлетворяет разум. — Старая женщина слегка наклонилась вперед.
Голос ее был слабым от возраста, но нес в себе силу власти, силу человека, который очень давно не встречал противодействия своему слову или желанию.
Придется импровизировать, — решила Тэмисан. Она была мастером слов и разрабатывала в сновидениях многие странные вещи, и теперь нужно было только вспомнить. Ее мокрые юбки прилипли к ногам и бедрам, когда она вышла вперед, не оглядываясь на женщину позади себя, и села в кресло напротив своей клиентки. Она потянулась к слабым всплескам памяти, которая вроде бы и не совсем ее собственная, но Тэмисан еще не осознала это полностью.
— Что ты хочешь знать, Первая Стоящая? — она инстинктивным жестом подняла руки и коснулась пальцами висков.
— Что будет со мной... и с моими... — Последние два слова были произнесены почти как вздох.
Руки Тэмисан двинулись сами собой, и она в изумлении задохнулась. Она словно повторила действие, известное ей также хорошо, как и техника мастера снов. Левой рукой она зачерпнула песок из кремовой чаши. Он был на два тона темнее, чем сама чаша. Резким движением она бросила песок, и он рассыпался по столу тонким, как пленка гладким слоем.
Это не было ее сознательным действием: будто кто-то другой руководил ею. Женщина в кресле наклонилась вперед, и по ее молчанию было ясно, что все идет правильно.
Опять-таки без приказа разума правая рука Тэмисан взяла синего песку из голубой чаши. На этот раз она не бросила песок, а сжав в кулаке его мелкие зерна, медленно провела им над столом, так что песок сыпался тонкой струйкой и оставил рисунок на первом слое.
Это был именно рисунок, а не случайный разброс. Он изображал меч с эфесом чашеобразной формы и чуть изогнутым лезвием и сужающимся до тонкого острия.
Теперь рука Тэмисан потянулась к розовой чаше. Песок в ней был темно-красный, он казался пятнышками только что пролитой крови. Тэмисан тоже зажала его в кулаке, и высыпавшаяся струйка превратилась в космический корабль. По своим контурам он слегка отличался от тех, что Тэмисан видела всю жизнь, но ошибиться было невозможно. Это был корабль, и он парил над столом, как бы угрожая опуститься на остроконечный меч. А может, это меч угрожал ему?
Тэмисан услышала вздох изумления, а возможно, и страха. Но этот звук исходил не от женщины, которая ждала предсказаний; он вырвался, видимо, у какого-то другого члена компании, напряженно следившей, как Тэмисан рисует цветным песком.
Теперь она потянулась к последней чаше, но взяла оттуда только щепотку. Она высоко подняла руку над рисунком и разжала пальцы. Зеленые пылинки поплыли вниз и собрались в знак в виде круга, в котором не хватало одной части.
Тэмисан уставилась на него, и под силой ее взгляда он немного изменился. Он стал символом, который Тэмисан хорошо знала. Это была эмблема, правда, упрощенная, но легко читаемая — эмблема дома Старекса, и она легла одновременно на край корабля, и на эфес меча.
— Прочти это! — резко потребовала благородная дама.
К Тэмисан откуда-то пришли слова:
— Это меч Ти-Кри, поднятый для защиты.
— Точно, точно! — пробежал шепоток по диванам.
— Корабль идет, как опасность.
— Эта штука? Но это не корабль.
— Это корабль со звезд.
— Вай, вай, вай! — это был уже не шепот, а крик страха. — Во времена наших отцов мы имели дело с фальшивыми существами. Ахта, пусть твой дух будет нашим щитом, нашим мечом!
Благородная дама жестом призвала всех к молчанию.
— Хватит! Скликая почитаемых духов, можно вызвать субстанцию, но это не значит, что они будут помогать нам, а не сражаться в собственных интересах. Во времена Ахты здесь бывали небесные корабли, и мы имели с ними дело — для наших целей. Если такой корабль придет — мы предупреждены, а значит, и вооружены. Но что заключается в зеленом, о Уста Олавы? Это удивило даже тебя.
Тэмисан имела время подумать. Если правда, что она привязана к этому миру теми, кого привела сюда, то она должна их найти и совершенно ясно, что и в этой компании их нет. Следовательно, ей придется поработать на себя.
— Зеленый знак — это чемпион, способный вступить в бой. Но о нем ничего не известно, кроме того, что знак указывает на него, и, возможно, это увидит только тот, кто имеет дар.
Тэмисан взглянула на благородную даму. Встретившись со взглядом старческих глаз, она почувствовала холод, но этот холод исходил не от ее все еще влажной одежды — он шел от этих темных глаз, которые холодно допрашивали и не принимали ничего без доказательств.
— И кто же тот, кто, как ты говоришь, имеет дар, будет обнюхивать весь Ти-Кри — загородную местность, а может, и до границ мира?
— Если понадобится — да, — твердо ответила Тэмисан.
— Долгое будет путешествие и много опасных шагов. А если корабль придет раньше, чем будет найден чемпион? Я думаю, о Уста, что будущее города, королевства и народа висит на слишком тонкой нитке. Смотри как хочешь, но я сказала бы, что у нас есть более проверенные способы борьбы с непрошенными гостями. Но, Уста, поскольку ты сделала предупреждение, пусть оно запомнится.
Старуха оперлась на подлокотники кресла и встала. Вся ее свита тоже поднялась, две женщины поспешили к ней, чтобы она положила руки им на плечи для поддержки. Она вышла, не взглянув на Тэмисан, и мастер снов не встала, чтобы проводить ее взглядом, потому что внезапно почувствовала себя выдохнувшейся, уставшей, как бывало в прошлом, когда сон ломался и оставлял ее вялой и опустошенной. Но этот ее сон не был нарушен; он держал ее перед столом с песчаными рисунками, и она смотрела на зеленый символ, все еще крепко державший ее в паутине другого мира. Женщина в зеленом вернулась, держа обеими руками стаканчик, и предложила его Тэмисан.
— Первая Стоящая направилась в Большой Замок к Верхней Королеве. Она повернула в ту сторону. Выпей, Тэмисан, и быть может, сама Верховная Королева призовет тебя для ясновидения.
Тэмисан? Это было ее настоящее имя женщина уже два раза назвала ее так. Откуда его знают во сне? Но она остерегалась задавать вопросы. Она выпила горячую пряную жидкость, изгнавшую холод из ее тела.
Здесь было так много того, чему следовало научиться и следовало узнать, но открывать не прямо, чтобы не выдать себя.
— Я устала.
— Место для отдыха готово, — ответила ей женщина. — Идем.
Тэмисан поднялась почти с таким же трудом, с каким вставала благородная дама. У нее закружилась голова, и она схватилась за спинку кресла, а потом пошла за своей провожатой, мучительно надеясь узнать.

ГЛАВА 3

1 Следующая страница


Опасные сны 2

Можно ли спать во сне... накладывался ли, так сказать, сон на сон? думала Тэмисан, вытягиваясь на кушетке, на которую указала ей хозяйка. Но когда она сняла корону и положила голову на валик, служивший подушкой, она еще больше встревожилась, мысли ее путались в диком беспорядке, она чувствовала себя такой же слабой, какой встала с кресла.
В песчаном рисунке символ Старекса перекрывал меч и космический корабль, означает ли это, что она найдет то, чего желает, только в том случае, если мощь этого мира встретится с мощью звездных людей? Неужели она и вправду попала в прошлое и переживает теперь первое появление в Ти-Кри космических путешественников? Но ведь благородная дама упоминала о прошлых столкновениях с ними, которые закончились в пользу Ти-Кри.
Тэмисан попыталась представить современный ей мир, история которого пошла по другому пути. Но здесь было очень много от прошлого. Значит ли это, что без решений ее собственного времени мир Ти-Кри почти не изменился от столетия к столетию?
РЕАЛЬНОЕ, НЕРЕАЛЬНОЕ, ПРОШЛОЕ, НАСТОЯЩЕЕ. Она, мастер снов, потеряла все управление действием. Теперь она не играла в игрушки, передвигая их по своей воле, а захвачена в серию событий и не смогла их предвидеть, ни управлять ими. Однако же, женщина дважды назвала ее настоящим именем. И она Тэмисан, помимо своей воли, пользовалась навыками Уст Олавы для предсказаний, словно делала это не впервые.
МОЖЕТ ЛИ ЭТО БЫТЬ?
Тэмисан прикусила губу и почувствовала боль как почувствовала ушибы, полученные ею при резком вторжении в этот таинственный мир.
МОЖЕТ ЛИ БЫТЬ, ЧТОБЫ СОН БЫЛ ТАК ГЛУБОК, ТАК ХОРОШО СОТКАН, ЧТО СТАЛ РЕАЛЬНОСТЬЮ ДЛЯ МАСТЕРА? НЕ БЫЛО ЛИ ЭТО УДЕЛОМ ЗАКРЫТЫХ, МАСТЕРОВ, КОТОРЫЕ НЕ ИМЕЛИ ЦЕННОСТИ ДЛЯ УЛЬЯ? НЕ ПЕРЕЖИВАЛИ ЛИ ОНИ БЕСЧИСЛЕННОЕ КОЛИЧЕСТВО ЖИЗНЕЙ ВО ВРЕМЯ СВОИХ ТРАНСОВ?
Но ведь она не закрытый мастер!
Надо проснуться! Она еще раз применила свою технику для выталкивания себя из сна, но опять оказалась в диком ничто, где крутилась до тошноты, бесконечная, привязанная к якорю, который не выпускает ее в безопасность. Этому было только одно объяснение, что где-то в этом странном Ти-Кри находятся те двое, кто делили ее сон их надо найти, и тогда она сможет вернуться.
Итак, чем раньше, тем лучше! Но где искать? Эта слабость сковывала ее тело и делала ее движения такими медленными, как будто она шла против штормового течения. Но Тэмисан встала с кушетки.
Повернувшись, чтобы взять свою корону Уста Олавы, она взглянула в овальное зеркало и застыла в испуге. Лицо, увиденное ею в зеркале, было совсем не тем, которое она видела всегда.
Ее изменили не только платье и корона — она стала сама другой. С тех пор, как она себя сама помнила, у нее была бледная кожа мастера снов, редко бывающего на солнце, коротко остриженные волосы. А лицо в зеркале было смуглым, почти коричневым. Широкие скулы, большие глаза и очень красивые губы. А брови... Она даже наклонилась ближе к зеркалу, чтобы увидеть, почему они так странно скошены вверх, и решила, что они были либо выщипаны, либо подбриты. Волосы были значительно длиннее и не прежнего знакомого цвета, а темные и кудрявые. Она не была той Тэмисан, которую знала, но и эта незнакомка не была продуктом ее воли.
Если она не похожа на обычную себя, то можно сделать логический вывод, что и те двое тоже не те, какими она их помнила... Следовательно, ее поиски будут трудными вдвойне. Сможет ли она когда-нибудь узнать их?
Испуганная, она села на кушетку перед зеркалом. Она старалась не давать воли страху, потому что он мог сломить ее самоконтроль, и тогда она окончательно пропадет. Логика даже в этом нелогичном мире должна прояснить ее мысли.
Правдиво ли было ее предсказание? Но во всяком случае, она никак не влияла на падение песка. Возможно, Уста Олавы должны иметь сверхъестественные силы. В прошлом, вышивая сны, она играла с идеей магии, но то было ее собственное творчество. Может ли она пользоваться этими силами по своей воле? Похоже, что эта незнакомая ее половина черпала из какого-то неизвестного источника силы.
Надо укрепить мысли на одном из тех людей и держать его в мозгу.
Может ли связь сна притянуть ее к Кейсу или к Старексу? О своем хозяине она знала только то, что было в лентах, но ленты дают лишь поверхностные сведения. Нельзя хорошо изучить особу лишь по малопонятным сведениям и действиям за вуалью, которая скрывает больше, чем показывает. Кейс непосредственно говорил с ней, его рука касалась ее. Если выбирать, кто может притянуть ее, то лучше выбрать Кейса.
Тэмисан построила в уме его образ, как строила предварительный узор для сна. Внезапно изображение Кейса замерцало, изменилось; она увидела совсем другого человека. Он был выше Кейса, и носил униформу и космические сапоги; черты его лица было трудно рассмотреть. Это видение оставалось очень недолго.
Корабль! Символ касался корабля и меча в видении песка.
Наверное, легче найти человека на корабле, чем бегать по улицам чужого города и искать дубль Старекса.
И с такой малостью надо начинать поиск! Корабль то ли приближается к Ти-Кри, то ли нет, — и каков будет ему прием? Допустим, Кейс или его дубль будет убит. Будет ли это якорем для нее навеки? Тэмисан решительно загнала подобные отрицательные размышления в дальний угол сознания. Самое главное: корабль еще не приземлился. Когда же это случится, она должна быть уверена, что будет среди тех, кто готовит ему встречу.
Решив это, она наконец смогла уснуть, потому что ее усталость вернулась стократно усиленной. Она как пьяная упала на кушетку и ничего не помнила до пробуждения. Женщина в зеленом стояла над ней и осторожно трясла ее за плечо.
— Проснись, пришел вызов.
«Вызов в сон? — с изумлением подумала Тэмисан, но вид незнакомой комнаты полностью привел ее в себя.»
— Вызвала Первая Стоящая Джесса, — голос женщины звучал возбужденно.
— Это сказал ее посланец, он привел колесницу для тебя, и ты поедешь в Большой Замок! Может быть, ты увидишь саму Верховную Королеву! Но я выговорила для тебя немного времени, чтобы ты успела вымыться, поесть и переодеться. Взгляни, я залезла в свой сундук с приданым! — она указала на стул, через спинку которого было перекинуто платье цвета пурпурного вина.
— Это единственное подходящего цвета. — Женщина любовно провела рукой по пышным складкам... — Однако, поторопись, — добавила она быстро. — Как Уста Олавы, ты имеешь право приготовиться, чтобы появиться перед высоким обществом, но слишком долгое промедление вызовет гнев Первой Стоящей.
В дальней комнате был бассейн, достаточно большой, чтобы пользоваться им в качестве ванны. Женщина принесла свежее белье. Когда Тэмисан снова встала перед зеркалом, чтобы застегнуть серебряный пояс и водрузить на место корону Уст, она почувствовала себя освеженной, обновленной и полной благодарности.
Но женщина жестом отмела слова признательности.
— Разве мы не одного клана, кузина? Пусть кто-нибудь скажет, что Нейра держится за свои тряпки! Наш клан гордится, что ты Уста Олавы, позволь же нам радоваться через тебя!
Женщина принесла закрытую чашу и стаканчик. Тэмисан съела кушанье из сушеных фруктов и мелко нарезанного мяса. Это было очень вкусно. Она съела все до последней крошки и опустошила стакан сладкого напитка.
— Счастливого пути, Тэмисан! Это великий день для клана Фримонта, когда ты едешь в Большой Замок и, может быть, предстанешь перед Верховной Королевой. Может быть, то видение не для плохого, а для хорошего. Ты ведь только уста Олавы, а не Та, что распоряжается судьбой всех нас — кому жить, кому умереть.
— Прими мою благодарность за твою помощь и добрые пожелания, сказала Тэмисан. — Я тоже надеюсь, что в этот день счастье придет раньше несчастья. (И это чистая правда, подумала она). Я должна собрать удачу обеими руками и крепко держать ее, а иначе я проиграла.
Посланный Первой Стоящей Джессы был офицером. Волосы его были забраны под шлем, чтобы служить дополнительной защитой головы в бою; голубая эмалевая нагрудная пластина с двойной короной Верховной Королевы и меч выдавались вперед, как будто он уже шагал по улицам воюющего города. В колесницу был впряжен маленький грифон, и два вооруженных человека стояли наготове — один у головы грифона, а другой откинул занавеску, когда офицер подсаживал Тэмисан в колесницу. Он быстро опустил занавеску, не спрашивая согласия Тэмисан, и она решила, что ее визит в Большой Замок, видимо, являлся секретным делом.
В просвет между занавесками Тэмисан видела этот Ти-Кри. Частично он был ей, чужим, но и было и достаточно сходства, чтобы укрепить ее в реальности. Небесных башен и других инопланетных архитектурных форм, привнесенных космическими путешественниками, здесь не было, но сами улицы и множество зеленых лужаек и цветов были теми же, каковыми она знала их всю жизнь.
Когда они проехали город и ехали вдоль реки, Тэмисан увидела Большой Замок и глубоко вздохнула: он тоже был частью ее мира, но тогда они были очень древними развалинами. Частично он был разрушен во время восстания Силта, на него смотрели как на несчастливое место и обходили стороной. Эти развалины в ее время посещали только инопланетные туристы, искавшие необычного.
Здесь же он стоял во всем своем великолепии и был гораздо шире, чем в Ти-Кри из будущего Тэмисан, как если бы поколения, разрушившие его в ее мире, здесь дорожили им и прибавляли каждый свою долю. Это было не единое здание, а целый город. Но там не было ни лавок, ни общественных зданий. Он давал кров благородным, которые часть года должны были находиться при дворе, и всем их слугам и всем официальным лицам королевства.
В центре стояло здание, давшее имя всему городку: коллекция башен, поднимавшихся значительно выше других зданий у их подножья. Стены башен были серыми у основания и постепенно переходили в глубоко синий у вершины.
Колесница подскакивала на своих двух колесах, грифон шел ровным шагом вровень с человеком, что шел у его головы. Они прошли через толстую арку во внешней стене и двинулись по улице между домами, которые, хоть и казались карликами в сравнении с башнями, но, в свою очередь, выглядели великанами против тех, кто шел или ехал мимо них.
Вторые ворота. Еще больше зданий. Третьи ворота, и наконец открытое пространство вокруг центральных башен. После первых же ворот они миновали множество людей. Много было солдат стражи, но некоторые из вооруженных людей носили другие цвета и эмблемы. Они, как подумала Тэмисан, были слугами придворных лордов. Время от времени гордо выходил какой-нибудь лорд, и его челядь проворно выстраивалась за ним по трое в ряд, и это зрелище забавляло Тэмисан. Как будто следующее по пятам особы число слуг увеличивает ее важность и значимость, — подумала она.
Ее высадили с несколько меньшей церемонией, чем сажали; офицер предложил ей руку, его люди пошли позади, а грум поторопился отвести экипаж, чтобы тоже присоединиться к ее почетному эскорту.
Но башни Большого Замка были такими громоздкими, такими внушающими страх, что Тэмисан была рада эскорту. Чем дальше они шли по холмам, тем беспокойнее она становилась. Ей казалось, что она попала в лабиринт, откуда нет выхода, и потеряется там навсегда.
Дважды они поднимались по лестницам, высоким, как горы, так что у Тэмисан заболели ноги. Затем отряд вошел в длинный холл, освещенный не только свечами, но и какими-то лучами, пробивающимися через окна. Окна размещались так высоко над головой, что сквозь них нельзя было ничего увидеть. Та часть Тэмисан, которая была знакома с этим миром, знала, что это проход Благородных, и общество, собравшееся здесь теперь, состояло из Третьих Стоящих — ближайших ко входу, затем Вторых, и в дальнем конце голубой ковровой дорожки, по которой вели Тэмисан — Первых Стоящих. Первые сидели; там было два полукруга кресел с балдахинами, а в середине трон на возвышении с тремя ступеньками. Верх трона был увенчан двойной короной, сверкающей драгоценными камнями. На ступенях сгруппировались воины стражи и другие воины в ярких мундирах и с длинными, до плеч, волосами.
Офицер вел Тэмисан к трону. Когда они проходили через ряды Третьих Стоящих, послышалось тихое бормотание голосов. Тэмисан не глядела ни вправо, ни влево; она хотела видеть Верховную Королеву, поскольку было ясно, что Тэмисан удостоена полной аудиенции. Что-то шевельнулось внутри Тэмисан, как булавочный укол. Она не поняла причины — разве что впереди было что-то очень важное для нее.
Теперь они поравнялись с первыми креслами, и Тэмисан увидела, что большинство сидевших в них были женщинами, и в основном средних лет.
Тэмисан подошла к возвышению. Она не опустилась на одно колено, как это сделал офицер, а лишь прикоснулась кончиками пальцев к своей короне. Еще одна вспышка полузнания сказала ей, что в этом месте она не кланяется, как другие, а лишь подтверждает, что человеческая преданность Верховной Королеве стоит на втором месте после другой, совсем великой преданности, принятой в другом месте.
Верховная Королева смотрела на Тэмисан пристально и оценивающе, а Тэмисан смотрела на нее снизу вверх. Она видела женщину, бывшую как бы вне возраста: может быть старая, может быть — молодая, потому что годы не оставили на ней следов. На ее полной фигуре было платье мягкого перламутрового цвета без всяких украшений, кроме пояса из сплетенных серебряных цепочек и напоминающего ошейник ожерелья, тоже серебряного, с бахромой из каплевидных, молочного цвета камней. Диадема из таких же камней почти скрывалась в пламени блестящих рыжих волос. Красива ли она?
Тэмисан не могла бы ответить, но в жизненной силе Королевы не было сомнений. Даже когда она сидела спокойно, вокруг нее была аура энергии, которая говорила, что это только пауза между действиями величин и необходимости. Это была самая самоуверенная особа, которую Тэмисан когда-либо видела, и внутренняя охрана мастера снов тут же пришла в действие. Служить такой госпоже, — подумала Тэмисан, — это значит дать высушить всю свою личность, так что слуга станет только кусочком зеркала.
— Добро пожаловать, Уста Олавы, высказавшая чрезвычайно странные вещи. — Голос Верховной Королевы был насмешливым и вызывающим.
— Уста не говорят ничего, Великая, кроме того, что им дано высказать.
— Тэмисан нашла в себе готовый ответ, хотя сознательно не формировала его в своем разуме.
— Мы привыкли так говорить, но, возможно, боги состарились и устали.
Или это только людская участь? Но теперь мы желаем, чтобы Уста Олавы говорили снова, если час благоприятный. Да будет так?
Как если бы эти слова были приказом, тут же среди стоявших на ступеньках началось движение. Два стража принесли стол, третий — стул, четвертый — поднос с четырьмя чашами с песком. Все это они поставили перед троном.
Тэмисан заняла свое место за столом и снова коснулась пальцами висков. Сработает ли это вторично, или ей придется самой изображать рисунки из песка? Она почувствовала легкую дрожь и постаралась овладеть нервами.
— Что желает Великая? — она порадовалась тому, что голос ее ровен и не выдает ее беспокойства.
— Что случится, скажем, за четыре оборота солнца? Тэмисан ждала.
Возьмет ли верх та, другая личность или сила, или что там еще могло быть?
Ее рука не шевелилась. Зато странный, тревожный укол стал сильнее. Она потянулась, как будто на ее лоб надели петлю и поворачивали голову. Она повернулась, следуя приказу этого рывка, и посмотрела на то, что хотели видеть ее глаза. Она увидела только ряд офицеров на ступенях трона; они смотрели сквозь нее, и ни один не подавал знака, что узнал ее.
Старекс! Она хваталась за эту надежду, но никто из офицеров не походил на человека, которого она искала.
— Олава не спит? Может, ее Уста потерялись в пространстве? — Резкий голос Верховной Королевы отвлек внимание Тэмисан, и она вновь взглянула на трон и на женщину на нем.
— Устам не положено говорить, пока Олава не пожелает, — начала Тэмисан, чувствуя невероятную нервозность; что-то сжало ее левую руку, и рука как бы не слушалась более ее приказов, а подчинялась чьей-то чужой воле. И эта рука зачерпнула коричневый песок и бросила его в виде изображения заднего плана.
На этот раз Тэмисан взяла не синий песок: ее кулак нырнул в красный и двинулся рисуя очертания космического корабля и один красный кружок над ним.
После минутного колебания ее пальцы потянулись к золотому, захватили щепотку, и снова появился символ Старекса.
— Одно солнце, — прочитала Верховная Королева. — Один день до появления врага. Но что означает оставшееся слово Олавы, Уста?
— Здесь должен быть тот, кто является ключом к победе. Он встанет против врага, и от него придет удача.
— Вот как! Кто же этот герой?
Тэмисан снова взглянула на ряд офицеров. Рискнет ли она довериться инстинкту? Что-то в ней требовало этого.
— Позволь каждому из этих защитников Ти-Кри, — она показала на офицеров, — выйти вперед и взять песок видения. А также позволь Устам коснуться каждой руки, и быть может, мы получим ответ. Возможно, Олава желает сделать его ясным.
К удивлению Тэмисан, Верховная Королева рассмеялась.
— Такой способ выбора бойца не хуже любого другого. А вот остаться ли верным выбору Олавы — это другое дело. — Ее улыбка погасла, когда она взглянула на мужчин, словно какие-то мысли встревожили ее.
По ее кивку они стали подходить по одному. Под тенью шлемов их лица были очень похожи, поскольку они были одной расы, и Тэмисан, вглядываясь в каждого, не видела случая сказать, кто из них Старекс.
Каждый брал щепотку зеленого песка, опускал руку и разжимал пальцы, в то время как Тэмисан прикасалась кончиком пальца к суставам руки офицера.
Песок высыпался, не создавая никакого рисунка.
Но когда подошел последний офицер, песок упал в виде символа, который уже дважды появлялся на столе. Тэмисан подняла глаза. Офицер смотрел не на нее, а на песок рот его был напряжен, а лицо было лицом человека, стоявшего спиной к стене, в то время как острия мечей окружают его горло.
— Вот ваш человек, — сказала Тэмисан. Он — Старекс? Она должна быть уверена. Ах, если бы она могла узнать сейчас правду!
Но ее заботы были отметены.
— Решение Олавы фальшиво — крикнул офицер, стоящий позади Тэмисан.
Тот самый, что привел ее сюда.
— Может быть, не стоит плохо думать о решении Олавы? — Голос Верховной Королевы стал гортанным, мурлыкающим. — Может быть, его Уста не полностью преданы его службе, говоря иной раз за других, а не за Олаву?
Хаверел, значит, ты будешь нашим чемпионом.
Офицер упал на колено и слабо протянул руки, как бы показывая всем, что он не тянется к какому-либо оружию.
— Меня никто не выберет, кроме Великой. — Несмотря на заметную напряженность тела, он говорил ровно и без дрожи в голосе.
— Великая, это изменник... — два офицера шагнули вперед, как бы для того, чтобы оттащить его.
— Нет. Разве Олава не сказал? — Насмешка в голосе Верховной Королевы была теперь очень отчетливой. — Но для уверенности, что воля Олавы будет выполнена, мы хорошенько позаботимся о нашем будущем бойце. Поскольку Хаверел будет сражаться за нас с проклятым звездным человеком, мы должны сберечь его для этого. И, — она посмотрела на Тэмисан, испуганную таким быстрым поворотом событий и враждебностью к выбору Олавы, — пусть Уста Олавы разделят с Хаверелом это ожидание. Возможно, она вольет в выбор Олавы ту мощь и силу, какие требуются нашему избранному защитнику для битвы. — Каждый раз слово, защитник, или, чемпион, Верховная Королева произносила с презрением и легкой угрозой. — Аудиенция закончена.
Королева встала и шагнула за трон. Все вокруг Тэмисан упали на колени. Затем Верховная Королева исчезла. Офицер, приведший Тэмисан, встал рядом с ней. К Хаверелу вплотную подошли два стражника и быстро вытащили меч из его ножен. Затем Хаверела повели, и Тэмисан была вынуждена идти за ним, хотя ее никто не коснулся.
В тот момент она была даже рада идти, в надежде, что ей удастся доказать правильность своей догадки — что Хаверел и Старекс одно и то же лицо, и что она нашла первого из последовавших за мастером снов.
Они прошли множество коридоров и наконец подошли к двери. Один из сопровождавших Хаверела открыл ее. Пленник вошел, и эскорт Тэмисан слегка подтолкнул ее следом за ним. Дверь за ней с лязгом захлопнулась, и Хаверел повернулся на этот звук.
Под защитным козырьком шлема его глаза горели холодным огнем, и он казался человеком, готовым вцепиться врагу в горло. Его голос был только хриплым шепотом:
— Кто... кто послал тебя желать моей смерти, ведьма?

ГЛАВА 4

Его руки тянулись к ее горлу. Тэмисан подняла руку в попытке защититься, и отступила назад.
— Лорд Старекс!
А, что, если это ошибка, если... Хотя его пальцы коснулись ее плеч, он не схватил ее, но отступил на шаг назад, тяжело дыша полуоткрытым ртом.
— Ведьма! Ведьма! — рычал он, и слова его вылетали, как дротики из древнего арбалета.
— Лорд Старекс! — повторила Тэмисан, чувствуя себя несколько в большей безопасности, когда он был поражен изумлением и не собирался больше нападать. Его реакция на это имя показала ей, что она была права, хотя он, похоже, не узнавал ее.
— Я Хаверел из Ваноры, — хрипло сказал он.
Тэмисан огляделась вокруг. Комната с голыми стенами без каких-либо тайных мест для подслушивающих устройств. В ее времени и месте она могла бы опасаться таких аппаратов, но в этом Ти-Кри вряд ли они известны.
Склонить Хаверела — Старекса к сотрудничеству было просто необходимо.
— Ты лорд Старекс, — смело повторила она в надежде, что тон ее достаточно убедителен. — Так же как я — Тэмисан, мастер снов. И мы попали в сон, который ты заказал мне.
Он поднес руку ко лбу, ощупал шлем и неторопливо сбросил его, так что тот покатился по полированному полу. Волосы, сплетенные в виде защитной подушки, торчали над головой, придавая ему странное сходство с Тэмисан.
Они были такие же черные и густые, а кожа коричневого оттенка, как и у новой Тэмисан. Теперь она могла лучше разглядеть его лицо, но не нашла в нем никакого сходства с надменным хозяином небесной башни. Кроме того, Хаверел был более молодым и менее уверенным в себе.
— Я Хаверел, — упрямо повторил он. — Ты пытаешься поймать меня в ловушку, а может быть, ловушка уже захлопнулась, и ты теперь хочешь, чтобы я сам обвинил себя. Говорю тебе — я не изменник. Я — Хаверел, и свято храню клятву крови, принесенную мной Великой.
Тэмисан решила быть терпеливой. Она не считала лорда Старекса тупым человеком, но его здешнему аналогу явно недоставало не только внешнего сходства со своим другим «я».
— Ты — Старекс, и это все сон! — Будь это не так, она не рискнула бы на такой выход. — Помнишь небесную башню? Ты купил меня у Джебиса для плетения снов. Потом ты вызвал меня и лорда Кейса и велел мне доказать, что я стою своей цены.
Сдвинув брови, он уставился на нее.
— Что тебе дали и обещали за то, что ты сделала со мной? Я не враг тебе и твоим.
Тэмисан вздохнула:
— Значит, ты отрицаешь, что тебе знакомо имя Старекс?
Он долго молчал, затем отвернулся и сделал пару шагов. Он запнулся за свой шлем и отшвырнул его ногой подальше. Тэмисан ждала. Он снова повернулся к ней.
— Ты Уста Олавы...
Покачав головой, она перебила его:
— У нас мало времени для подобного фехтования, лорд Старекс. Ты знаешь это, и я думаю, ты вспомнишь также и остальное, хотя бы в какой-то мере. Я же — Тэмисан, мастер снов.
Теперь была его очередь вздохнуть.
— Мало ли что ты скажешь.
— Я буду продолжать говорить, и, возможно, услышишь не только ты.
— Так я и думал! — вспыхнул он. — Ты хочешь, чтобы я сам себя продал.
— Если ты подлинный Хаверел, как пытаешься уверить, то что ты можешь выдать?
— Ладно, так и быть. Я... в двух лицах. Я — Хаверел и кто-то еще, у кого странные воспоминания и который, возможно, является ночным демоном, спорящим с Хаверелом за обладание этим телом. Ну, вот, теперь ты знаешь.
Иди и скажи тем, кто тебя послал, и пусть меня проведут сквозь ряды стрелков для быстрого конца. Наверное, это лучше, чем быть полем битвы двух различных «я».
Может, он и в самом деле не управится, — подумала Тэмисан.
— Возможно сон захватил его сильнее, чем ее. В конце концов она была тренированным мастером и привыкла к опасностям иллюзий, сотканных воображением.
— Если ты можешь вспомнить хоть что-либо, тогда слушай. — Она придвинулась к нему и стала говорить тихим голосом, и не потому, что боялась быть подслушанной, а просто на всякий случай. Она быстро рассказала обо всей этой путанице и о своем участии в ней.
Закончив, она с удивлением заметила определенную твердость в его лице, так что теперь он выглядел более решительным и менее похожим на попавшего в лабиринт без проводника.
— И все это правда?
— Какую клятву ты хочешь получить от меня? Какими богами или силами я должна поклясться? — Она была раздражена и расстроена его долгими сомнениями.
— Не нужно. Это объясняет то, что раньше было необъяснимым и делало мою жизнь адом сомнений и что навлекло на меня подозрения. Я был двумя личностями. Но если все это сон, почему же это так?
— Я не знаю, — Тэмисан выбрала откровенность, как наиболее подходящую ее нуждам. — Это не похоже ни на один сон, который я творила.
— В чем же дело? — Частью обязанностей мастеров снов является изучение личности хозяина, чтобы следовать его желаниям, даже если они явно не выражены и скрытны. Из того, что я узнала о тебе, лорд Старекс, я подумала, что ты уже слишком много видел, испытал и знал, значит, я должна была найти новый подход, иначе ты сказал бы, что сновидение просто бесполезно.
И вот мне внезапно пришла мысль, что я поведу не в прошлое, не в будущее — это слишком общий подход для мастера снов действия — но сделаю его сюжет более утонченным. В историческом прошлом бывали времена, когда будущее зависело от одного решения. И я решила выбрать некоторые из этих решений и представить себе мир, в котором эти решения имели противоположное значение, и посмотреть, как действия в прошлом скажутся на настоящем.
— Так вот что ты задумала! И какие же решения ты выбрала для того, чтобы переписать историю? — Теперь он был весь внимание.
— Я выбрала три. Первое — приветствие Верховной Королевы Ахты; второе — высадка корабля колонистов «Странник»; третье — восстание Силта.
Приветствие Королевы стало бы отталкивающим, корабль колонистов не появился бы здесь, Силт потерпел бы поражение — это создало бы мир, который как я думала, интересно бы было посмотреть во сне. Я прочла исторические ленты, какие смогла достать. Так что, когда ты вызвал меня творить сон, у меня была готова идея. Но все сработало не так, как должно было. Вместо того, чтобы раскручивать настоящий сон и творить инциденты должным порядком, я сама крепко завязла в мире, которого не создавала и не знаю.
Говоря это, она следила за переменой в нем. Он потерял весь свой жаркий антагонизм первой атаки. Она еще больше и больше убеждалась, что общается с личностью лорда Старекса, пробивающуюся сквозь незнакомую оболочку этого человеческого тела.
— Значит, это сработало неправильно?
— Да, как я уже говорила, я сама оказалась во сне, не имея возможности управлять действием и не узнавая факторов творения. Я не понимаю.
— Не понимаешь? Возможно, есть объяснение. — Хмурая линия вновь появилась между его бровями, но этот сердитый взгляд не относился к Тэмисан. Старекс, вроде бы, старался вспомнить что-то важное, ускользавшее от него. — Есть одна очень старая теория — параллельные миры.
При всем широком знакомстве с лентами, Тэмисан ни разу не встречалась с этим понятием, и поэтому почти резко спросила:
— Что это такое?
— Не ты первая обратила внимание, что иногда будущее истории висит на током шнурке и может качнуться в ту или иную сторону от любой случайности.
Однажды была выдвинута теория, что в этом случае создается второй мир: в одном из них решение пошло в право, а в другом, в том, который мы знаем влево.
— Но где и как существуют, в таком случае, альтернативные миры?
— Возможно, на разных уровнях, в слоях. — Он вытянул руки одну выше другой. — Если даже рассказы, придуманные для развлечения, о людях, которые путешествовали во времени не вперед или назад, а сквозь него, с одного параллельного мира на другой.
— Но мы здесь. Я — Уста Олавы и не похожу на себя, так же как и ты по виду не лорд Старекс.
— Возможно, мы были такими, если бы наш мир дал другое направление твоим трем решениям. Для мастера снов это мудрый способ творить, Тэмисан.
— Но я не думаю, что я сотворила этот мир. Я же явно не могу управлять им.
— Ты пыталась разбить этот сон?
— Конечно, но я привязана... скорее всего, тобою или лордом Кейсом.
Пока мы трое не попытаемся сообща разрушить сон, вряд ли кто-нибудь из нас сможет вернуться.
— И ты должна искать Кейса с помощью этих ваших фокусов со столом и песком?
Она покачала головой.
— Я думаю, что Кейс — член экипажа того космического корабля, который вот-вот приземлится. Я уверена, что видела его, хотя лица его не разглядела. — Она улыбнулась с легкой дрожью. — Похоже, что я хотя, в основном, прежняя Тэмисан, но имею также кое-что от сил Уст Олавы, кроме того... ведь и ты Хаверел и Старекс.
— Чем больше я слушаю тебя, — сказал он, — тем больше становлюсь Старексом. Значит, мы должны найти Кейса на корабле, чтобы выпутаться из этой неразберихи. Это как раз может оказаться серьезной проблемой. Я достаточно Хаверел и знаю, что корабль получит обычный для здешних мест прием: обман и уничтожение. Твои три точки были именно такими, как ты придумала: здесь было не приветствие, а резня; никакой колонистский корабль не появлялся здесь, а Силт был убит копьем вооруженного всадника, как только поднял голос, чтобы собрать толпу. Хаверел знает это как истину, а как Старекс я знаю, что эта истина радикально изменила жизнь на этой планете. Ну а теперь скажи: ты отыскала меня с целью, а твоя басня о чемпионе предназначалась для нашего моста к Кейсу?
— Нет, во всяком случае я ничего не устраивала сознательно. Я же сказала, что у меня есть какие-то силы Уст Олавы — вот они и выступили тут.
Он издал резкий звук, который, собственно, не был смехом, но чем-то сродни ему.
— Клянусь кулаком Джимсэма Тарагона! У нас все осложнено магией! И я полагаю, ты не сможешь точно сказать, много ли тут могут сделать Уста Олавы в смысле предвидения; предварительного вооружения или освобождения из твоей ловушки?
Тэмисан покачала головой:
— Уста упоминались в исторических лентах, когда-то они были чрезвычайно важны. Но после мятежа Силта они были либо убиты либо исчезли.
За ними охотились с двух сторон, и в основном мы знаем о них только из легенд. И я не могу сказать тебе, что я могу делать. Иногда что-то, может, память этого тела, берет верх, и тогда я делаю странные вещи. Но я никогда не желаю и не понимаю их.
Он взял из дальнего угла комнаты две табуретки.
— Мы прекрасно можем и сидя выяснить, что у нас есть от памяти этого мира. Это нужно делать сообща, тогда мы узнаем больше, чем поодиночке.
Беда в том... — Он протянул руку, и Тэмисан машинально коснулась ее странным церемониальным жестом, о котором ничего не знала. Он подвел ее к стульям, и они с удовольствием сели.
— Беда в том, — повторил он, усевшись на другой табуретке, вытянул длинные ноги и дергая ножны с печальными пустыми ножнами, — что я здорово одурел, когда проснулся, если можно так сказать, в этом теле. Мои первые реакции, видимо произвели на окружающих впечатление умственного расстройства. К счастью, часть Хаверела довольно быстро взяла верх, и это спасло меня. Но в этой личности был еще один недостаток — я и так был под подозрением, так как приехал из местности, охваченной мятежом. А здесь, в Ти-Кри, я, в сущности, не столько член охраны, сколько заложник. Я не имел возможности задавать вопросы и узнавал все урывками и кусочками. Настоящий Хаверел — абсолютно честный и простой солдат, горячо преданный короне и страдающий от подозрений против него. Интересно, как принял свое пробуждение Кейс. Если он сохранил остатки своего прежнего «я», он, наверное, теперь хорошо устроился.
Удивленная Тэмисан спросила, надеясь на честный и прямой ответ:
— Ты не любишь... У тебя есть причины бояться Кейса?
— Любить? Бояться? — Тонкая тень Старекса, покрывавшая Хаверела, стала более заметной, — это все эмоции. В последнее время я мало имел дел с эмоциями.
— Однако, же ты хотел, чтобы он делил твой сон?
— Правильно. Я не эмоционален по отношению к моему уважаемому кузену, но я человек осторожный. Поскольку твое присоединение к моему имуществу произошло по его настоянию и фактически им устроено, я подумал, что будет неплохо, если он разделит задуманное им мое развлечение. И я знаю, что Кейс очень внимателен к своему кузену-калеке и всегда готов служить ему, не щадя своего здоровья и энергии.
— Ты подозреваешь его в чем-нибудь? — ей казалось, что она почувствовала то, что скрывалось за его словами.
— Подозревать? В чем? Он был, как любой подтвердил бы тебе, моим лучшим другом — насколько я позволял это. — Он взглянул на нее, как бы советуя ей не углубляться в эту гущу. — Кузен-калека, — повторил он как бы про себя. — Во всяком случае, ты оказала мне услугу на правой стороне шкалы. — Он показал на свою правую ногу с несвойственным Старексу удовлетворением. — Ты добыла мне тело в хорошем состоянии, и оно мне понадобится, поскольку в этом мире зло перевесило добро.
— Хаверел, лорд Старекс... — начала она, но он перебил ее:
— Называй меня всегда Хаверелом. Не нужно добавлять что-то к и без того тяжелому грузу подозрений, окружающих меня в этих стенах.
— Хаверел, я не выбирала тебя в чемпионы, это сделала сила, непонятная мне и работавшая через меня. Если они согласятся, у тебя удобный случай найти Кейса. Ты даже можешь потребовать, чтобы именно он сражался с тобой.
— А как его найти?
— Могут послать меня, чтобы я выбрала нужного из инопланетников. Наш план побега на тонкой нити, но лучшей я не вижу.
— И ты думаешь, что рисующий песок укажет на него, как ранее указал на меня?
— Но ведь он указал на тебя!
— Не отрицаю.
— В первый раз, когда я предсказывала для одной из Первых Стоящих, это произвело на нее такое впечатление, что она вызвала меня сюда предсказать для Верховной Королевы.
— Магия! — он снова хохотнул.
— В чужих мирах есть многое, что космические путешественники могли бы назвать магией.
— Хорошо сказано. Я видел странные вещи. Да, сам видел, и не во сне.
Прекрасно, я добровольно вызываюсь встретиться с вражеским бойцом, и тогда твой песок укажет нужного. А если тебе удается обнаружить Кейса, что дальше?
— Просто мы проснемся.
— Ты, конечно, возьмешь нас с собой?
— Если мы так связаны, что не можем оставить этот мир поодиночке, то, значит, проснемся все вместе.
— А ты уверена, что нам нужен Кейс? В конечном счете, ты задумала этот сон для меня!
— Уйдем и оставим лорда Кейса здесь?
— Трусливое отступление — ты думаешь? Я уверяю тебя, мастер снов, это решило бы многое. А ты не можешь вывести меня и вернуться за Кейсом? Я хотел бы знать, что происходит теперь со мной в нашем собственном мире.
Разве мастер снов не дает клятву, что тот, для кого сработан сон, имеет преимущество перед мастером?
Его в тайне тревожила связь с Кейсом, но по сути дела он был прав.
Прежде, чем он понял, что она хочет сделать, она схватила его за руку и произнесла формулу пробуждения. И снова туман небытия окружил ее. Но ничего другого не произошло. Первая ее догадка была правильной: они все еще были связаны. Она открыла глаза в той же комнате. Хаверел обмяк и чуть не упал с табурета, так что Тэмисан встала на колени и поддержала плечом его тело. Затем его мускулы окрепли, он рывком выпрямился, открыл глаза и посмотрел на Тэмисан с той же холодной злобой, с какой встретил ее у входа в комнату.
— В чем дело?
— Ты же просил...
Он опустил веки, и она не видела больше этой ледяной злобы.
— Да, просил. Но я не думал, что меня обслужат так быстро. И теперь ты доказала свою точку зрения: либо трое, либо никто. И так будет до тех пор, пока мы не найдем нашего третьего.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

Он больше ни о чем не спрашивал, и она была рада этому, потому что это окружение в «нигде», в бесплотной попытке проснуться сильнее утомило ее. Она отодвинула свою табуретку, чтобы иметь возможность прислониться к стене и быть подальше от Хаверела. Он очень скоро встал и начал расхаживать по комнате, как будто в нем горело желание действовать и не давало ему сидеть спокойно.
Снова открылась дверь, но их не вызвали. Стражник принес им еду и питье, в то время как другой держал наготове арбалет.
— О нас хорошо заботятся. — Хаверел открыл крышки чаш и осмотрел содержимое. — И мы, видимо, важные птицы. Эй, Ругвард, когда мы выйдем из этой комнаты? Мне уже надоело.
— Не беспокойся, тебе хватит дел, когда пожелает Великая, — ответил офицер с арбалетом. — Корабль со звезд уже виден: маяки на горе вспыхивали уже дважды. Корабль, похоже, нацелен на равнины позади Ти-Кри.
Удивительно, до чего все они одинаково мыслят и садятся в один и тот же загон. Наверное, Дельскол правильно сказал, что они вообще не думают сами, а подчиняются приказам инопланетной силы, которая не позволяет им иметь независимое суждение. Время твоей службы приближается. Уста Олавы, — и офицер сделал жест и шагнул к Тэмисан, — Великая сказала, что в твоих собственных интересах следовало бы лучше читать цветной песок. Фальшивые пророки дают такие предсказания тем, кого хотят принизить, и с ними будут поступать как с людьми, опозорившими возможное решение.
— Всем известно, — ответила Тэмисан, — что я не имею дела с обманом, и в нужном времени и месте это будет ясно.
Когда стражники ушли, проголодавшиеся Тэмисан и Хаверел честно разделили между собой еду и не оставили от нее ни крошки. Затем он сказал:
— Поскольку ты читала историю и знаешь старинные обычаи, ты наверняка помнишь обычай, о котором сейчас неприятно вспоминать: у некоторых рас было принято давать хороший обед пленнику, ожидающему смерти.
— Приятную тему ты выбрал для размышления.
— Это ты выбрала ведь это твой мир, не забывай этого, мастер снов!
Тэмисан закрыла глаза и откинулась к стене. Раздался внезапный шум, и они очнулись от дремоты. В комнате было темно, но дверь была ярко освещена: в проеме стоял офицер, а позади его копьеносцы.
— Время пришло.
— Мы долго ждали, — сказал Хаверел, встал и раскинул руки, как бы показывая, что он давно готов. Потом он повернулся к Тэмисан и предложил ей руку. Она предпочла бы идти без его помощи, но у нее затекли ноги, так что волей-неволей пришлось принять его руку.
Они шли через коридоры, опускались по лестницам и наконец вышли в ночь. Их ожидала крытая повозка, запряженная двумя грифонами. Повозка была много шире той колесницы, в которой Тэмисан приехала в Большой Замок.
По приказу стражников они сели в повозку. Стражник опустил занавески и укрепил их колышками снаружи, так что сидящие внутри при всем желании не могли выглянуть. Когда повозка двинулась, Тэмисан старалась по звукам угадать, куда их везут.
Но звуков почти не было, как будто они ехали по спящему городу. В темноте повозки она скорее почувствовала, чем увидела движение, потом прикосновение к своему плечу и услышала тихий шепот:
— Выехали из замка.
— Куда?
— Думаю, что в запретное место.
Память этого мира дала Тэмисан объяснение: место, где приземлялись два других космических корабля, но не взлетели более. Один, приземлившийся пятьдесят лет назад, не был демонтирован; второй же — груда ржавого металла — служил предупреждением: никаких вторжений со звезд, и Ти-Кри всегда настороже.
Тэмисан казалось, что эта поездка никогда не кончится. Но вдруг резкая остановка. Следом за остановкой яркий свет ослепил глаза Тэмисан, когда занавески раздвинулись.
— Выходите, чемпион и его творец!
Хаверел повиновался первым и повернулся с целью снова помочь Тэмисан, но был оттеснен в сторону, и офицер скорее вытащил, чем вывел, ее из повозки. Их окружили копьеносцы с Факелами. Позади была пестрая масса народа, и двойной ряд стражников барьером отделял толпу от темной местности.
— Смотри вверх, — Хаверел снова был рядом с Тэмисан.
Она подняла глаза и чуть не ослепла от внезапно вспыхнувшего столба света в ночном небе. Космический корабль опускался с помощью хвостовых ракет, чтобы плавно приземлиться.

ГЛАВА 5

Эти огни осветили всю равнину. Вдалеке стояла громада несчастного корабля, оставшегося на планете. Там стояли, вытянувшись в линию, копьеносцы, арбалетчики и офицеры с мечами. Однако, это были не войска, а почетная стража Верховной Королевы восседавшей на очень высокой колеснице.
Люди на корабле, вероятно, смотрели с презрением на архаическое вооружение. Как могли люди Ти-Кри захватить корабль и его экипаж? Обманом и изменой, как сказала бы жертва. Хитроумными трюками, как считала та часть Тэмисан, что была Устами Олавы.
Поверхность земли кипела под струями опускавшихся двигателей. Затем огни исчезли, оставив равнину в полутьме, пока глаза людей не привыкли к факельному освещению.
В ожидающей толпе не чувствовалось страха. Хотя по внешним атрибутам — одежде и вооружению — они на столетия отстали от технических знаний вновь прибывших, но они держались своей истории и знали, что стоят не перед богами неведомых сил, а перед обычными смертниками, с которыми они успешно сражались раньше. «Что даст им эта поза перед звездными стражниками, — думала Тэмисан, — и почему они так противятся любому контакту со звездными цивилизациями? По-видимому, они удовлетворены, застыв на уровне цивилизации лет пятьсот позади моего мира. Не производят ли они промывку мозгов тем, кто желает жить по-другому?»
Корабль сел. Он не подавал признаков жизни, но Тэмисан знала, что его сканеры должны были тщательно собрать информацию, и представить ее на видеоэкраны. Если они засекли покинутый корабль, это будет хорошим предупреждением для прибывших. Тэмисан перевела взгляд с молчаливого корабля на Верховную Королеву как раз вовремя, чтобы увидеть, как правительница подняла руку. Четыре человека вышли из рядов стражи и знати.
На них не было ни доспехов, ни шлемов, только черные туники. В руках их были луки — не арбалеты, а еще более древние луки мастеров-лучников. У здешней части Тэмисан захватило дух, потому что эти луки не были похожи ни на какие другие в стране, и люди, державшие их, не походили на других лучников. Ни чего удивительного, что обычные мужчины и женщины расступились перед ними: это была чудовищная группа. На голове каждого из них была укреплена искусно сделанная маска, казавшаяся вовсе не маской, а природными чертами, только черты эти не были человеческими: маски были скопирован с громадных голов, увенчивающих защитные стены Ти-Кри по одной на каждом острие компаса. Не человек и не животное, а нечто среднее между ними.
Из закрытых колчанов каждый из них достал по стреле, и стрелы эти блестели при свете факелов, и казалось, что они конденсируют сияние до тех пор, пока сами не станут твердым светом. Положенные на тетивы, они производили гипнотический эффект, притягивая всеобщее внимание. Тэмисан внезапно поняла это и постаралась сбить впечатление, но в этот момент стрелы вылетели, и она повернула голову, как и все остальные, чтобы проследить за полетом стрел. Они казались огненными линиями в темном небе, когда поднимались вверх, потом над темным кораблем, за тем по кривой и скрылись из виду позади него.
Очень страшно, что в своем полете они оставляли за собой громадные дуги света, которые не гасли сразу, а бросали слабые отблески на оболочку корабля. Присоединенная часть Тэмисан знала, что это основано на древней силе и должно повлиять на людей в корабле. Но часть мастера снов не могла поверить в эффективность подобной церемонии.
Стрелы эти летели с пронзительным высоким визгом, так что люди зажимали уши. И откуда-то поднялся ветер и с ним громкий треск. Тэмисан увидела над головой Верховной Королевы громадную птицу, хлопающую синими с золотым крыльями. При более внимательном рассмотрении стало ясно, что это не птица, а знамя, сделанное таким образом, что оно развевалось на ветру, имитируя живое действие.
Лучники в черном стояли строем, чуть отступив от ряда стражи. Хотя Верховная Королева вроде бы не сделала никакого знака, стражники, окружавшие Хаверела и Тэмисан, погнали своих пленников вперед, пока они не оказались против черных лучников и колесницы Верховной Королевы.
— Ну, чемпион, намерен ли ты выполнить дело, которое тебе назначили Уста? — в голосе Королевы слышалась язвительная насмешка, как если бы она не верила в пророчество Тэмисан, но позволила жертве обмана идти на гибель.
Хаверел встал на одно колено, положил поперек второго пустые ножны, показывая этим отсутствие у него оружия.
— По твоему желанию, Великая, я готов. Не по твоей ли воле битва между мной и врагом должна быть даже без стали?
Тэмисан увидела улыбку на губах Верховной Королевы и почувствовала, что правительнице хотелось бы такой судьбы для Хаверела. Но если Верховная Королева и порадовалась такой мысли, она быстро отмела ее и сделала жест:
— Дайте ему сталь, и пусть он пользуется ею. Уста сказали, что он является главной нашей защитой на этот раз. Не так ли, Уста? — она бросила жестокий взгляд на Тэмисан.
— Он был выбран в дальновидении, и это было прочитано дважды, ответила Тэмисан твердым голосом, словно читала декрет.
Верховная Королева засмеялась:
— Будь тверже, Уста, поставь свою волю за этим своим выбором. Ты пойдешь с ним и дашь ему поддержку Олавы! Хаверел принял меч от офицера, стоявшего рядом, поднялся на ноги и, взмахнув мечом, салютовал с воодушевлением, которое показывало, что если он и знал, что идет на смерть, он намерен идти как бы под звуки труб и барабанов.
— Правое дело будет силой твоей руки, защитой твоему телу, — нараспев произнесла Верховная Королева, но в голосе ее не слышалось, что произнесенные ею слова искренни, и чувствовалось, что это только ритуал, не предназначенный даже для ободрения этого воина.
Хаверел повернулся к молчаливому кораблю. От сожженной земли вокруг посадочного места поднимались хвосты пара и дыма. Светящиеся дуги, оставшиеся после полета стрел черных лучников, теперь исчезли.
Хаверел двинулся вперед. Тэмисан шла за ним на шаг позади. Если корабль так и останется закрытым, если не откроется люк и не спустится трап, как они смогут выполнить свой план, она не могла представить.
И думает ли Верховная Королева заставить их ждать час за часом решения командира корабля — иметь с ними контакт или нет?
К счастью, экипаж корабля оказался более предприимчивым. Возможно, вид старого корпуса на краю поля принуждал их узнать побольше. Люк открылся, но не большой, входной, а маленькая дверца над стабилизатором.
Из нее вылетел луч станнера.
К счастью для Хаверела и Тэмисан, этот луч ударил их до того, как они достигли края угрюмого горевшего дерева, так что их внезапно ставшие беспомощными тела не упали в огонь. Сознания они не потеряли, но лишились способности управлять ослабевшими мышцами.
Тэмисан упала вниз лицом, и только тот факт, что к земле прижалась одна ее щека, дал ей возможность дышать. Взгляд ее уперся в горящую траву, неумолимо ползущую к ней. Увидев это, она забыла обо всем. Это были худшие минуты в ее жизни. В прошлом она придумывала трудные обстоятельства в снах, но всегда знала, что в последний момент возможен выход. А здесь выхода не было, было только ее беспомощное тело и линия надвигающегося огня.
С внезапностью взрыва, потрясшего все ее тело, она была схвачена поперек чем-то вроде гигантских щипцов. Они сомкнулись вокруг ее тела и потащили вверх. Дым и жар от горящей растительности душили ее. Она кашляла, крутясь в жестоком захвате. Ее втащили в корабль.
Она очутилась в слепящем свете. Затем руки схватили ее, потянулись вниз, положили на спину. Действие луча станнера истощилось, видимо, луч был минимальной мощности. Затем возникло колющее ощущение в ногах и отяжелевших руках. Она смогла, чуть-чуть приподнять голову, чтобы увидеть стоявших над ней людей в космических униформах. На них были шлемы, как если бы они собирались выйти во враждебный мир, у некоторых визоры были опущены. Двое из них подняли ее и понесли по коридору, а затем небрежно бросили в маленькую кабину, подозрительно напоминавшую клетку.
Тэмисан лежала на полу, потихоньку обретая власть над собственным телом и пытаясь дышать. Хаверела они тоже взяли? Не было причин думать иначе, но в этой камере его не было. Теперь она уже смогла сесть, прислонилась к стене и неуверенно улыбнулась. Мысль о том, что их предполагаемый чемпионский бой так быстро сведен на нет, вызвала улыбку.
Это не совсем то, чего желала Верховная Королева, но Тэмисан и Старекс выиграли многое для своего дела — они были в корабле, где, как она была уверена, находился и Кейс. Только бы им троим войти в контакт, и они оставят сон. А не разрушит ли наш уход этот мир сна? На сколько он реален? Она ни в чем не была уверена, но и беспокоиться заранее не стоит. Сейчас надо сосредоточиться только на Кейсе.
Что делать? Стучать в дверь и требовать беседы с командиром корабля?
Просить показать ей весь экипаж, чтобы она могла узнать Кейса в его здешнем маскараде? И у нее было подозрение, что никто не поверит ее рассказу. Хотя Хаверел-Старекс принял его.
Важно было какое-то действие, которое даст ей свободу и возможность поиска.
Дверь открылась. Тэмисан вздрогнула от столь быстрого ответа на свои мысли.
Человек, стоявший в дверях, не носил шлема, но на нем был мундир с эмблемами высшего офицера, слегка отличающийся от того, какой Тэмисан знала в своем Ти-Кри. Офицер направил на нее станнер; на его шее висел ящик переводчика.
— Я пришел с миром.
— С оружием в руках? — спросила Тэмисан.
Он удивленно взглянул на нее: он предполагал услышать ответ на чужом языке, а она ответила на бейзике, который является вторым языком Конфедерации Планет.
— У нас есть основания полагать, что оружие необходимо при общении с вашим народом. Я — Глендон Торг из Инспекции.
— Я — Тэмисан и Уста Олавы. — Она подняла руку к голове и обнаружила, что, несмотря на ее перелет по воздуху, ее корона все еще на месте. Тогда она задала важный вопрос:
— Где чемпион?
— Твой спутник? — станнер больше не смотрел на нее, и тон офицера стал менее воинственным. — Он в безопасности. А почему ты называешь его чемпионом?
— Потому что он... пришел вызвать вашего на честный поединок.
— Понятно. И мы должны в свою очередь выбрать бойца, так? И что за честный поединок?
Она ответила сначала на его последний вопрос:
— Если ты заявляешь права на землю, ты встречаешься с чемпионом от лордства этой земли в честном поединке.
— Но мы не требуем земли, — запротестовал он.
— Ты потребовал, когда посадил свой корабль на полях Ти-Кри.
— Значит, ваш народ рассматривает посадку, как вторжение? И это можно разрешить одной битвой между двумя чемпионами? И мы выбираем своего человека...
Тэмисан перебила его:
— Не так. Выбирают Уста Олавы; вернее, выбирают через видения.
Поэтому я и пришла, хотя вы и не встретили меня с честью.
— Как ты выбираешь чемпиона?
— Как я уже сказала — через видение.
— Не понял, но, без сомнения, все будет ясно в свое время. И где должен состояться этот поединок?
Она кивнула рукой в сторону, где, по ее мнению, были стены корабля.
— Там, на земле, которую требуют.
— Логично, — согласился он и затем заговорил как бы в пространство: Все записано? — поскольку воздух не ответил, офицер, похоже, удовлетворился молчанием. — Это, значит, ваш обычай, леди Уста Олавы. Но поскольку он не наш, мы должны обсудить его. Мы так и сделаем, а тебя оставим.
— Как желаешь.
Ей повезло. Он назвал себя членом Инспекции, а это означало, что его учили необходимости понимать чужие обычаи. Главным принципом такого обучения было насколько возможно следовать обычаям планеты. Если экипаж примет идею чемпионства, то захочет также следовать ей полностью. Она увидит каждого члена экипажа и таким образом найдет Кейса.
— Но, — сказала себе Тэмисан, — не рассчитывай на слишком легкий конец этого приключения... В глубине ее мозга таилось маленькое назойливое сомнение, связанное с теми мертвыми стрелами и руинами корабля. Народ Ти-Кри, с виду так слабо защищенный, ухитрялся столетиями охранять свой мир от космических пришельцев. Она пыталась рыться в памяти здешней Тэмисан, чтобы выяснить, каким образом это достигалось, и ответ говорил о магических силах, понятных только частично. Она знала лишь, что стрелы были первым шагом в применении этих сил. А дальше, похоже, была только вера, что силы эти сродни ее власти уст, которой Тэмисан не понимала, хотя и пользовалась ею.
Тэмисан вдруг осознала, что она принимает все это, как будто этот мир существует в действительности, что он не сон, вышедший из-под ее контроля.
Возможно, что Старекс был прав, предположив, что они попали в альтернативный мир.
Терпение ее лопалось, она жаждала действия, и ожидание было ей тяжело. Она была уверена, что на нее направлены разного рода сканеры, и она должна играть роль Уст Олавы и не показывать нетерпения, а быть спокойной и уверенной в своей миссии.
Поэтому она держалась, как могла.
Возможно, ожидание только казалось ей долгим. Торк вернулся, вывел ее из камеры и проводил вверх по лестнице с одного уровня на другой. Длинные юбки сильно затрудняли ей подъем.
Она вошла в большую, хорошо обставленную кабину, где сидело несколько человек. Тэмисан испытующим взглядом оглядела их. Она ничего не могла сказать. Она не чувствовала беспокойства, охватившего ее в тронном зале, когда там был Хаверел. Конечно, это означало, что в этой группе людей Кейса нет, хотя корабль Инспекции не имел обычно большого экипажа, на нем обычно были различные специалисты. По всей вероятности, было человек десять — двенадцать, кроме шести, присутствующих здесь.
Торк подвел ее к удобному креслу, и она села.
— Капитан Левольд, врач Тром, психотехник и технолог Эль Хэм ди, Торк называл имена, и каждый подтверждал полупоклоном. — Я передал им твое предложение, и они обсудили его. Каким образом ты будешь выбирать чемпиона среди нас?
Песка у Тэмисан не было, и она впервые осознала препятствие. Ей придется рассчитывать только на прикосновение; она почему-то была уверена, что оно выдаст ей Кейса.
— Пусть ваши люди подходят ко мне и касаются моей руки. — Она положила свою руку на стол ладонью вверх. — Я узнаю, кого выберет Олава, и сожму руку.
— Довольно просто, — сказал капитан. — Ну что ж, давайте сделаем, как советует леди. — Он наклонился и на секунду приложил ладонь к ее ладони.
Ответа не было, как не было его и с другими. Капитан вызывал по интеркому, и члены экипажа один за другим подходили к Тэмисан и касались руками ее ладони. Тэмисан забеспокоилась и начала думать, что ошиблась, может быть, только песок мог бы определить Кейса. Она смотрела в лицо каждому, когда тот садился напротив нее и касался ее руки, но не видела сходства с кузеном Старекса и не ощущала внутреннего предупреждения, что нужный человек здесь.
— Все, — сказал капитан, когда последний член команды встал. — Так кто же наш чемпион?
— Его здесь нет, — выпалила она; ее тревога пробилась сквозь осторожность.
— Но ты коснулась рук всех людей на борту, — ответил капитан. Значит, это какой-то трюк?
Его прервал звук, такой резкий, что мог испугать. Числа, посыпавшиеся из интеркома, ничего не значили для Тэмисан, но остальных в кабине привели к немедленному действию. Станнер в руках Торка тут же ударил в Тэмисан, прежде чем она успела встать, и она снова потеряла способность двигаться, хотя оставалась в сознании. И пока другие офицеры поспешно выскакивали за дверь, Торк протянул руку и удерживал вялое тело Тэмисан в кресле, а другой рукой нажал кнопку на столе.
На его вызов быстро явились два члена команды, взяли Тэмисан и снова втолкнули ее в маленькую кабину-клетку. Это становится слишком уж регулярной процедурой, — сердито подумала Тэмисан, когда ее небрежно бросили на койку, даже не взглянув, а не свалится ли она на пол. Что бы ни означала эта тревога, именно она вновь сделала Тэмисан пленницей.
Видимо, уверенные, что луч станнера удержит Тэмисан, они оставили дверь приоткрытой, так что ей слышны были топот бегущих ног и резкие звуки, вероятно, повторной тревоги.
Какую атаку могли предпринять силы Верховной Королевы против хорошо вооруженного и уже предупрежденного корабля? Однако было ясно, что эти люди считают себя в опасности и собираются защищаться.
Старекс и Кейс. Где же Кейс? Капитан ей сказал, что она видела всех.
Означает ли это, что ее прежнее видение было фальшивым, что безликий человек в космическом скафандре был просто созданием ее чрезмерно активного воображения?
Я не должна терять уверенности... Кейс здесь, он должен быть здесь! — Она пыталась теперь догадаться по звукам, что же происходит. Но за первой волной шума и движения наступила тишина. А где Хаверел?
Действие станнера ослабело. Она с трудом приподнялась, когда в дверях показались Торк и капитан.
— Уста Олавы или кто ты там на самом деле, — начал капитан с холодом в голосе, что напомнило Тэмисан прежнюю ярость Хаверела, — я не знаю, твоя ли это выдумка — оттянуть время с помощью вздора о чемпионах и честном поединке. Твои правители, возможно, обманули и тебя тоже. Но теперь это не имеет значения. Они сделали, что смогли, доставив нам пленников, и теперь не отвечают на наши сигналы к переговорам, так что мы должны использовать тебя как посланника. Скажи своей правительнице, что мы задержали ее чемпиона и готовы использовать его как ключ к воротам, захлопнувшимся перед нашим носом. Наше оружие далеко превосходит мечи и копья.
Превосходит даже то, которое не могло спасти людей на том, другом корабле.
Ваша правительница может привязать нас здесь на некоторое время, но мы порвем эти узы. Мы пришли не как захватчики, что бы вы об этом не думали; и мы не одиноки. Если наш сигнал не дойдет до нашего второго корабля на орбите, с вами будет такой расчет, какого ваша раса никогда не видела и представить себе не может. Сейчас мы выпустим тебя, и ты скажешь все это вашей Королеве. Если она до зари не пришлет людей говорить с нами — ей же будет хуже. Поняла?
— А Хаверел? — спросила Тэмисан.
— Хаверел?
— Чемпион. Вы оставляете его здесь?
— Как я уже сказал, у нас есть способы сделать его ключом к дверям вашей крепости. Скажи ей это, уста. Из того, что мы прочли в мозгу твоего чемпиона, мы поняли, что ты имеешь некоторый авторитет и можешь повлиять на вашу Королеву.
Прочли в мозге Старекса? Что они имеют в виду — Тэмисан внезапно испугалась. — Что-то вроде зонда? Но тогда они узнали и остальное. Она была полностью сбита с толку, и ей трудно было сосредоточиться на дело, на том, что она должна передать Верховной Королеве это дерзкое послание. Поскольку она не могла протестовать против этого действия, ей придется его выполнить. — Какой прием ожидает меня в Ти-Кри? — Тэмисан вздрогнула, когда Торк сдернул ее с койки и потащил по коридору.

ГЛАВА 6

В третий раз Тэмисан в тюрьме, но на этот раз не в гладких стенах кабины космического корабля, а в древних каменных стенах Большого Замка.
Расчет капитана Левольда на ее влияние на Верховную Королеву быстро провалился, и ее просьба согласиться на переговоры с космонавтами сразу же была отвергнута. Угроза их оружия и таинственного использования Хаверела в качестве, ключа, вызвала смех. Тот факт, что люди Ти-Кри в прошлом успешно справлялись с такой угрозой, давал им уверенность, что те самые способы послужат им и в этот раз. Каковы были эти способы — Тэмисан не имела представления, если не считать того, что с кораблем что-то произошло еще до того, как ее бесцеремонно выкинули оттуда.
Хаверела они оставили на борту, Кейс исчез, и пока она не будет иметь их под руками обоих, она останется пленницей. Кейс... ее мысли снова вернулись к тому, что его не было среди членов экипажа. Левольд уверял, что она видела всех.
Постой! Она стала вспоминать каждое его слово: «Ты соприкоснулась со всеми людьми на борту», но он не сказал — всего экипажа. Мог кто-нибудь находиться вне корабля? Все, что она знала о космических путешествиях, она почерпнула из лент, но ленты давали множество деталей, поскольку должны были снабдить мастеров сна фактическим материалом и вдохновением, из которого строились фантастические миры. Этот корабль назвался судном Инспекции и действовал не в одиночку. Итак, у него был компаньон на орбите, и Кейс мог быть там.
Но если это так, у нее не было никаких шансов добраться до него.
Если это был просто сон... Тэмисан вздохнула, откинула голову к стене, но тут же отдернула назад, потому что холод камня вонзился в ее плечо.
Сон...
Она выпрямилась, настороженная и, уточку возбужденная.
Что, если я усну во сне и таким образом найду Кейса? Возможно ли это? Не попробуешь — не скажешь. У нее не было ни стабилизатора, ни усилителя, но они нужны при разделяемом сне. Она могла надеяться только на себя.
Но если я усну во сне, могу ли я в какой-то степени вести дело правильно? Ах, да зачем спрашивать, если ответа не имеешь до того, как испытаешь?
Она вытянулась на каменном полу и решительно блокировала те участки своего мозга, которые извещали о дискомфорте для своего тела. Она начала глубокое ровное дыхание мастера, закрепила мысли на рисунке самогипноза, который был дверь в сон. Ее целью был Кейс, каким он был в реальности.
Жалкий проводник...
Ей удалось, она еще могла спать.
Вокруг нее поднимались стены, но они просвечивали, и сквозь них проплывали мягкие и приятные цвета. Это не космический корабль. Сцена заколыхалась, и Тэмисан быстро отогнала сомнения, которые могли проколоть ткань сна. Стены стали отчетливыми и крепкими; это был коридор, и перед Тэмисан была дверь. Она захотела увидеть, что за дверью, и сразу, как это бывает во сне, оказалась в комнате. Стены ее были увешаны той же блестящей сетчатой тканью, что была в ее комнате в небесной башне. И разыскивая Кейса, она вернулась в свой родной мир. Но она удерживала сон, любопытствуя знать, как и почему ее цель привела ее сюда. Неужели она ошиблась, и Кейс не пошел с ними? Но тогда почему же она и Старекс застряли в том сне?
В комнате никого не было, но ее тянуло сюда. Она искала Кейса, и что-то говорило ей, что он здесь. Там была вторая комната. Войдя, Тэмисан вздрогнула: она хорошо знала эту комнату — комнату мастера снов. Кейс стоял у пустой кушетки, а вторая была занята..
На мастере была разделяющая сон корона, но на другом ложе не было спящего, а стоял низкий металлический ящик, к которому шли провода для сна, но мастером была не Тэмисан. Она предполагала увидеть себя, но в трансе была другая, с заторможенным мозгом, что безошибочно доказывалось полной пустотой ее лица. Силу сна здесь творил, похоже, не мастер, а этот ящик.
Выведя такое заключение, Тэмисан стала разглядывать остальное. Это была не та комната, в которой заснула она: та была больше. Кейс и не думал спать, он напряженно следил за шкалами на крышке ящика. Мастер и ящик, соединенные вместе, возможно, и удерживали ее и самого Старекса в том мире. Но откуда же то слабое видение Кейса в космической униформе? Чтобы сбить меня с толку? Или это обманный сон, продиктованный подозрением Старекса по отношению к своему кузену? Такие подозрения были логически обоснованы, если ее и Старекса послали в мир сна и закрыли там с помощью другого мастера сна и ящика машины. Что же здесь реальность, а что сон?
Видима ли она для Кейса? Если это сон, то должна быть видима. Если она вернулась в реальность... Ее голова кружилась от перечисления того, что могло быть настоящим, ненастоящим, наполовину настоящим; и чтобы показать хоть что-то, она шагнула вперед и положила свою руку на руку Кейса как раз тогда, когда он нагнулся к ящику, что-то исправляя.
Он испуганно вскрикнул, отдернул руку и повернулся. Он смотрел прямо на Тэмисан, но ничего не видел. Она была бестелесна, как призрак в старых сказках. Однако, если он не видел, то все-таки почувствовал... что-то.
Кейс снова склонился к ящику и внимательно вглядывался в него, возможно, предполагая, что почувствовал удар или излучение из ящика.
Мастер на ложе не шевелилась. Она казалась мертвой, но по ее слабому дыханию Тэмисан определила, что та крепко спит. Лицо ее было истощенное, бесцветное; Тэмисан встревожилась, глядя на него. Это орудие Кейса находилось во сне слишком долго. Ее должны были разбудить, если она не разрушила сон сама. Одной из опасностей творения сна являлась потеря возможности нарушить сон. Такое случалось, и страж должен был вмешаться.
Большая часть корон мастера снабжалась необходимым для этого стимулятором.
Но корона на голове этого мастера имела такие модификации, каких Тэмисан никогда не видела, и они, наверное, предупреждали пробуждение.
Что произойдет, если Тэмисан удастся разбудить мастера? Освободит ли это ее и Старекса, где бы он ни был, от этого сна, вернет ли их в нормальный мир? Она была хорошо тренирована в технике разрушения сна и пользовалась этими знаниями, когда в реальности стояла возле жертвы, превысившей свое время сна.
Она протянула руку, коснулась пульса на горле спящей и хотела сделать легкий массаж, но ее руки только ей самой казались телесными и крепкими, а для других это было не так. Для проверки Тэмисан сильно ткнула пальцем в подушку над головой девушки. Палец не оставил ни малейшего следа, а просто вошел, как будто плоть и кости Тэмисан не имели субстанции.
Но был и другой метод: он считался грубым и использовался лишь в самых крайних случаях. Но у Тэмисан не было выбора. Она приложила свои бесплотные пальцы к вискам спящей, точно под краем короны, и сосредоточилась на одной команде.
Мастер зашевелилась. Лицо ее исказилось и она слабо застонала. Кейс издал восклицание и снова навис над ящиком, нажимая кнопки с осторожностью, свидетельствующей, что это была тонкая задача.
«Проснись!» — внушала Тэмисан.
Руки спящей медленно поднялись к короне, но глаза ее были закрыты.
Лицо ее теперь выражало боль. Кейс, резко дыша, возился с ящиком.
Так вели они молчаливую борьбу за обладание мастером. Тэмисан вынуждена была признать, что сила, заключающаяся в ящике, превосходила всю технику, какую знала она сама. Но чем дольше Кейс будет удерживать эту беднягу, тем больше будет расти ее слабость. И дело может кончиться смертью мастера, что Кейса, возможно, вовсе и не беспокоит.
Если Тэмисан не удастся разбудить мастера и разбить оковы, привязывающие Старекса и ее к этому миру, тогда ей придется каким-то образом взять в тот мир самого Кейса. Он все-таки замети ее присутствие.
Тэмисан отошла от изголовья кушетки и встала позади Кейса. Он выпрямился, в лице его отразилась слабая уверенность, потому что ящик, видимо, сообщил ему, что никаких помех больше нет.
Тэмисан подняла руки к его голове и широко расставила пальцы, так что они прикрыли его голову точно корона мастера, а затем крепко сжала его виски, хотя реального давления выполнить и не могла.
Он приглушенно вскрикнул и затряс головой, как бы освобождаясь от облака. Но Тэмисан крепко держала его. Она видела, как это делалось однажды в Улье; тогда это проводилось на послушном объекте, а контролируемый и мастер находились на одном уровне существования. Теперь она надеялась, что сможет нарушить ход мыслей Кейса и заставить его самого освободить мастера. И она направила на эту цель всю свою волю. Кейс не только тряс головой, но и сам качался и поднимал руки к голове, как бы пытаясь сорвать то, что его держало. Но коснуться Тэмисан он тоже не мог.
Весь запас энергии, помогавшей Тэмисан творить необычайные миры и держать их для следующего за ней спящего, была теперь послана с заданием повлиять на Кейса. Но, к ее разочарованию он лишь прекратил свои яростные движения. Глаза его закрылись, лицо скривилось в выражении ужаса. К ящику он не подходил. Затем он неожиданно покачнулся и упал поперек кушетки. При падении он задел за ящик и смахнул его на пол, а ящик потянул за собой корону мастера.
Девушка несколько раз глубоко вздохнула и ее измученное лицо слегка порозовело. А Тэмисан, испуганная результатом своих действий над Кейсом, начала думать, не сделала ли она хуже. Она не знала, насколько ящик связан с их переносом в альтернативный мир, и смогут ли они вернуться, если ящик этот сломался.
И еще одно дело, — думала Тэмисан. — Я же должна вернуться в ту тюремную камеру в Большом Замке, иначе Старекс-Хаверел потеряется навсегда; но тогда Кейс здесь останется без контроля и снова задействует свою машину... Нет! Но как же тогда?
Тэмисан смотрела на шевелящегося мастера снов. Девушка выбивалась из глубины сна в бессознательном состоянии и не понимала, что происходит вокруг нее. В таком состоянии она может быть податливой на внушение. Нужно попытаться.
Оставив Кейса, Тэмисан вернулась к мастеру. Она снова коснулась висков и лба девушки и старалась повлиять на нее. Мастер села так медленно, словно ее тело было непереносимо тяжелым. Медленным, болезненным жестом она поднесла руки к голове, ища корону, которой больше там не было.
Глаза ее все еще были закрыты. Тэмисан напрягала все свои силы, чтобы вложить в мозг мастера свои приказы.
Не открывая глаз, мастер ощущала край кушетки, пока ее пальцы не наткнулись на провода, идущего от короны к ящику, слабые пальцы дергали их, пока не отсоединили их от ящика.
Держа корону в одной руке, она соскользнула с кушетки и упала на колени верхняя часть ее тела легла на вторую кушетку, коснувшись щекой лежавшего без сознания Кейса.
Напряжение Тэмисан было очень велико. И несколько раз ее контроль над мастером ослабевал, и тогда слабые руки мастера бессильно опускались. Но Тэмисан каждый раз находила в себе энергию снова вернуть эти руки к действию, так что наконец корона была на Кейсе, провода присоединены к ящику.
Такая большая удача с таким хилым оборудованием! Тэмисан не могла быть уверена, она только надеялась. Она отпустила контроль девушкой, и та лежала на одном краю кушетки, в то время как Кейс лежал на другом конце.
Тэмисан собрала все, что имела из того, чем обладала всегда — то небольшое отличие от других мастеров, которым тайно дорожила. Она еще раз коснулась лба спящей девушки и разрушила свой сон во сне.
Это было так, словно она поднималась в гору со страшно тяжелым грузом, будто тащила чье-то тяжелое мертвое тело через болото, тянущее ее вниз. Это было такое тяжелое усилие, какого она не могла вынести...
Потом тяжесть исчезла, и Тэмисан радостно почувствовала, что ее ничто больше не тянет. Наконец она открыла глаза, и даже такое малое усилие утомило ее.
Она была не в небесной башне. Здесь были каменные стены, тусклый свет пробивался в узкую щель в стене. Она была в Большом Замке, из которого перебралась во сне в свой родной Ти-Кри. Но хорошо ли она поработала там?
Сейчас она слишком устала, чтобы связно думать. Обрывки всего того, что она видела и делала с тех пор, как впервые проснулась в этом Ти-Кри, проплывали в ее мозгу, не складываясь в конкретный узор.
Возник мысленный образ Хаверела, каким она его видела в последний раз, когда они ли к космическому кораблю. Она вспомнила угрозу капитана, от которого Верховная Королева отмахнулась. Если Тэмисан и вправду сломала замок Кейса, закрепивший их здесь, то этой угрозы можно было бы избежать.
Но теперь в Тэмисан совсем не оставалось силы. Она пыталась вспомнить формулу пробуждения и почувствовала удар холодного страха, когда память подвела ее. Она не может сделать этого сейчас: нужно время, чтобы отдохнули тело и разум. Теперь она почувствовала мучительные голод и жажду. Неужели они оставят меня здесь без пищи?
Тэмисан прислушалась, затем, чуть-чуть повернула голову.
Она была не одна.
Кейс!
Значит, ей удалось притянуть за собой Кейса? Если так, то у него не было аналога в этом мире, и он все еще в собственном обличье?
Но у нее не было времени изучить эту возможность, так как раздался громкий скрип, и линия света отметила открытую дверь. Там, освещенный факелом, стоял тот же офицер, что привел ее сюда. Опираясь на руки, Тэмисан стала подниматься, и в то же время из дальнего угла послышался крик. Кто-то двинулся там, поднял голову и показал лицо, которое она видела в небесной башне. Это был Кейс в его истинном теле. Он покачивался, а офицер и стражник смотрели на него, не веря своим глазам.
Губы Кейса оттянулись в странном оскале, ничем не напоминая улыбку. В его руке был маленький лазерный пистолет, Тэмисан не двинулась: он собирался сжечь ее. В эту минуту она была так уверена в этом, что даже не испытала страха и только ждала.
Но его оружие было нацелено на нее, на дверь. Офицер и стражник упали. Держась одной рукой за стену, Кейс брел к Тэмисан. Он отошел от стены, переложил лазер в левую руку, а правой вцепился в плечо Тэмисан.
— Вставай! — с трудом выговорил он, словно был таким же обессиленным, как и она. — Не знаю, как, почему и что... Факел, выпавший из обуглившейся руки стражника, тускло светил. Кейс повернул Тэмисан, чтобы увидеть ее лицо. Он так напряженно смотрел на нее, как будто сила его взгляда могла снять с него маскирующее ее тело и показать прежнюю Тэмисан.
— Ты — Тэмисан! Иначе не может быть! Не знаю, как ты это сделала, дьяволица! — он со злобой затряс ее, так что она больно ударилась о стену.
— Где он?
Но из ее пересохшего горла вырвался только хриплый звук.
— Ладно, не важно! — Кейс теперь, стоял тверже, голос его стал более сильным. — Где бы он ни был, я его найду. И тебя не отпущу, чертово отродье, потому что ты — мой путь назад. А что касается лорда Старекса, то здесь ему не будет ни стражников, ни щитов. Наверное, это лучшая возможность. Ну, отвечай, что это за место? — И он ударил ее ладонью по лицу. Ее голова опять ударилась о стену, так что край ее короны Уст врезался в кожу. Тэмисан вскрикнула от боли.
— Говори! Что это за место?
— Большой Замок Ти-Кри, — прохрипела она.
— Что ты делаешь в этой норе?
— Я пленница Верховной Королевы.
— Пленница! Что ты имеешь в виду? Ты же мастер снов, и это твой сон.
Так почему же ты пленница?
Тэмисан была так потрясена, что не могла подобрать слова. Она смутно подумала, что Кейс ни в коем случае не поверит ее объяснению, какое она давала Старексу.
— Не... полностью... сон, — выдавила она.
Он, казалось, не удивился.
— Значит, контроль имеет такое свойство — внушать чувство реальности.
— Он впился в нее взглядом. — Ты не можешь управлять этим сном, так? И тут судьба благоприятствует мне. Где Старекс? Она рада была ответить правду, поскольку ей казалось, что она не сумеет убедительно солгать.

Предыдущая страница 3 Следущая страница


Опасные сны 4

— Не знаю.
— Но он где-нибудь в этом сне?
— Да..
— Тогда ты найдешь его для меня, Тэмисан, и быстро. Нам надо обыскать этот Большой Замок?
— В последний раз я видела его не здесь.
Она боялась повернуть глаза к двери, к тому, что лежало там. Но Кейс толкнул ее вперед, и ее чуть не вырвало. Она не знала, смогут ли они выйти в городок, окружавший Большой Замок. Те, кто привел ее сюда, не пошли к центру башни, а повернули от первых ворот кругом и спускались по длинным пролетам лестниц. Она сомневалась, что они выйдут отсюда так же легко, как предполагал Кейс.
— Пошли, — он потащил ее вперед, оттолкнув ногой лежащих в дверях.
Тэмисан зажмурилась, но запах смерти был так силен, что она зажалась, затем зашаталась и устояла только потому, что Кейс тащил ее.
Дважды она смотрела остекленевшими глазами, как он сжигал сопротивление. Ему помогала удача и неожиданность. Так они дошли до лестницы и начали подниматься. И Тэмисан держалась только надеждой. Теперь ее силы в какой-то мере вернулись, и она уже не боялась упасть, если Кейс выпустит ее. Когда они наконец вышли на воздух, и ветер унес острый и сырой запах подземелья, Тэмисан почувствовала себя чистой и обновленной и могла думать более ясно.
Кейс тащил ее вовсе не из-за ее слабости, которую он считал притворной. Его оружие, чуждое этому миру и, однако, столь эффективное, вполне могло пробить им путь к Старексу. Но это не значило, что, когда они доберутся до него, она станет повиноваться Кейсу. Она чувствовала, что Кейс, очутившись лицом к лицу со своим лордом, потеряет свою уверенность в успехе.
Их остановил не вездесущий стражник, а массивные ворота. Кейс, осмотрев засов, засмеялся, поднял лазер и направил тонкий, как игла луч, куда надо. Откуда-то сверху закричали. Кейс спокойно повернул луч к узкой лестнице, ведущей на укрепления, и снова засмеялся, услышав испуганный вопль и звук падения тела.
— Пошли, — Кейс толкнул плечом ворота, и они открылись несколько легко для своего веса. — Так где же Старекс? Если солжешь... — Его улыбка угрожала.
— Там. — Тэмисан уверенно показала туда, где факелы ярко освещали корпус приземлившегося космического корабля.

ГЛАВА 7

— Космический корабль! — Кейс остановился.
— Осажденный здешним народом, — сообщила Тэмисан. — Старекс заложник на борту, если он еще жив. Они грозились использовать его каким-то образом в качестве оружия, но Верховная Королева, насколько я знаю, не обратила внимания на эту угрозу.
Кейс повернулся к ней; веселость его исчезла, усмешка стала оскалом, и он затряс головой.
— Это твой сон, контролируй его!
Тэмисан заколебалась. Можно ли сказать ему то, что она считала правдой? Кейс и его оружие были ее единственной надеждой, чтобы добраться до Старекса. Пойдет ли он в лобовую атаку, когда узнает, что это их единственный шанс достичь цели. С другой стороны, если она признается, что не сможет разрушить сон, Кейс просто сожжет ее.
Она подумала, что у нее есть решение.
— Твое вмешательство исказило рисунок, лорд Кейс. Некоторые элементы я не могу контролировать и не могу разбить сон до тех пор, пока лорд Старекс не будет с нами, потому что мы связаны последовательно в этом рисунке.
Ее спокойный ответ, казалось, произвел на него некоторый эффект.
Правда, он снова пребольно дернул ее и непристойно выругался, но с трезвым расчетом посмотрел на факелы и слабо видимый корпус корабля.
Они сделали большой круг, чтобы обойти большую часть факелов, расположенных на открытом пространстве к югу от корабля. Небо посерело, показывая, что близок рассвет. Теперь они видели лучше. Похоже, что корабль был наглухо закрыт. Не было ни одного открытого люка, не было трапа; и лазер в руке Кейса не мог тут помочь, как это было с воротами Большого Замка.
По-видимому, эти затруднения пришли на ум и Кейсу, потому что он рывком остановил Тэмисан, пока они еще были в тени, далеко от линии факелов, квадратом окружающих корабль. Наблюдая за происходящим, они укрылись в небольшой яме.
Факелы теперь были не в руках людей, а были воткнуты в землю с правильными интервалами. Пестрая масса людей, окружавших Верховную Королеву и ее придворных при первом появлении Тэмисан на посадочном поле, теперь исчезла; осталась только линия стражников вокруг закрытого корабля.
— Почему корабль не улетел? — удивлялась Тэмисан. — Может быть, суматоха у него на борту в последнюю минуту ее пребывания там означала, что он не может взлететь? Они говорили тогда о другом корабле на орбите. Похоже, что он и не подумал помочь им. А впрочем, Тэмисан не имела представления, сколько времени прошло с тех пор, как она была здесь в последний раз.
Кейс снова повернулся к ней:
— Ты можешь послать сообщение Старексу?
— Могу попробовать. А зачем?
— Проси его, чтобы нас пустили к нему.
«Неужели он так глуп и не соображает, что в любом сообщении, которое мне удастся послать, я дам предупреждение? Или он принял меры предосторожности против этого? Но смогу ли я дотянуться до Старекса?»
Она погрузилась во второй сон, чтобы войти в контакт с Кейсом. Но сейчас у нее и не было столько времени в запасе. Сейчас она может воспользоваться только техникой мысли, чтобы вызвать сон, и посмотреть, а что из этого получится. Она сказала об этом Кейсу, но успеха не обещала.
— Делай, что сможешь! — резко приказал он.
Тэмисан закрыла глаза и представила себе Хаверела, как он стоял рядом с ней на этом поле. Она слышала тяжелое дыхание Кейса. Открыв глаза, она увидела Хаверела, вернее, бледную его копию, качающуюся и расплывающуюся, и быстро проговорила:
— Скажи им, что мы пришли с посланием от Королевы и должны видеть капитана.
Очертания Хаверела растаяли в ночи. Кейс злобно пробормотал:
— Чего хорошего можно ожидать от этого призрака?
— Не могу сказать. Если он вернется к тому, чьей частью является, он может передать сообщение. А дальше... — Тэмисан пожала плечами. — Я уже говорила тебе, что не могу управлять этим сном. Иначе, разве мы стояли бы здесь?
Его тонкие губы скривились в безрадостной усмешке.
— Ты-то нет, я знаю, мастер! — Он внимательно оглядел линию факелов и стоявших перед ними стражников. — Если мы подойдем ближе к кораблю, можем мы надеяться, что нам откроют?
— В прошлый раз они взяли его с помощью станнера, — предупредила Тэмисан. — Они могут так поступить и сейчас.
— Станнер? — он указал на лазер. Тэмисан надеялась, что этот жест не означает опрометчивой атаки на корабль.
Он толкнул ее вперед, к линии факелов.
— Если они откроют, — пояснил он, — то я приму меры. Тэмисан подобрала длинную юбку; она была изодрана от грубого обращения и могла превратиться в лохмотья, если при ходьбе наступить на рубец. Здесь рос жесткий кустарник, так что Тэмисан все время спотыкалась, когда Кейс тащил ее за плечо, и так уже покрытое синяками.
Они дошли до линии факелов. Стражники стояли лицом к кораблю. Все они были вооружены арбалетами, но не костяными, какие носили люди в черном.
Стрелы против мощи корабля. Это выглядело смехотворным, жутким, радующим простака. Однако, корабль здесь, и Тэмисан помнила испуг людей, допрашивающих ее на борту.
В корпусе корабля появилось темное пятно, и люк неожиданно открылся.
Она узнала боевой люк, хотя видела его только на лентах.
— Кейс, они собираются стрелять!
Лазерным лучом они могли бы сжечь все на этом поле, а то и дальше, до самых стен Большого Замка.
Она пыталась вырваться из рук Кейса, бежать назад, хотя знала, что погибнет на первых же шагах. Но Кейс крепко держал ее.
— Оружия нет, — сказал он.
Тэмисан старалась разглядеть сквозь мерцающий свет. Может, это была молния в небе, и при ее свете было видно, что тут нет оружия. Но стойка с оружием в корабле была.
Люк закрылся так же быстро, как и открылся. Корабль был снова плотно запечатан.
— Что это?
— То ли они не могут воспользоваться оружием, — ответил Кейс, — то ли им предписано сделать что-то лучшее... В любом случае у нас есть шанс.
Оставайся здесь, иначе тебе не поздоровится! Не думай, что я не разыщу тебя!
Она осталась. Да и куда ей было идти? Если она попадется на глаза любому стражу, ее отведут обратно в тюрьму, и все кончится смертью. Если она хочет уйти отсюда, она должна добраться до Старекса.
Стражники с интересом разглядывали корабль, и Кейс воспользовался этим. Он подполз к одному из стражников с ловкостью, удивительной для человека, привыкшего к роскоши небесной башни.
Она не видела, каким оружием он воспользовался, во всяком случае, ничего не подозревающего стражника и, казалось, только слегка коснулся рукой его шеи. И тот без звука упал. Кейс подхватил его и оттащил назад, к яме, где ждала Тэмисан.
— Быстро, — приказал Кейс, с ними с него плащ и шлем.
Он содрал с себя мундир с экстравагантно подложенными плечами, пока Тэмисан, встав на колени, неумело отстегивала большую брошь, скрепляющую брошь стражника. Кейс выхватил край плаща из ее рук, выдернул и остальную часть его из-под вялого тела, надел на себя, приладил шлем и взял в руки арбалет стража.
— Иди передо мной, — сказал он Тэмисан. — Если у них есть полевой станнер, то я хочу показать им пленницу под стражей. Может, они захотят взять ее для переговоров? Это довольно хилый шанс, но лучшего у нас нет.
Он не мог знать, что это, возможно, наилучший шанс, поскольку он не знал, что Тэмисан была в корабле, и что экипаж, вероятно, ждет ее возвращения с посланием от Верховной Королевы. Но открыто идти мимо линии факелов — тут везенье Кейса могло не сработать: ведь их увидят другие стражники, едва они пройдут четверть пути к кораблю. Но она ничего не могла предложить взамен.
Такого приключения она никогда не переживала во сне и была уверена, что если умрет сейчас, то умрет по-настоящему и не вернется невредимой в свой собственный мир. Ее плоть сжималась от страха, руки дрожали под складками платья. В любую секунду она могла почувствовать удар стрелы, услышать крик обнаружения и...
Но Тэмисан все еще шла вперед, настороженно прислушиваясь к слабому скрипу сапог Кейса за собой. Ее удивляло его презрение к опасности, которая для нее была более чем реальна, но он, видимо, все еще был уверен, что она может управлять этим сном, а, значит, следить надо было только за ней. Она не могла найти слов, чтобы убедить его в страшной ошибке.
Тэмисан так напряженно ждала нападения сзади, что не заметила, как подошла к кораблю. Внезапно она увидела открытый люк и стала ждать слепящего разряда станнера.
Атаки, которой она ждала, не произошло. Небо ярко осветилось, хотя солнце еще не показывалось. Посыпались первые капли грозового дождя, а затем факелы зашипели, затрещали и наконец погасли.
Они подошли совсем близко к кораблю и остановились. Внутри Тэмисан зарождался истерический смех. Что, если корабль откажется принять их? Не могут же они стоять тут вечно, а другого способа пробиться внутрь нет. Не слишком ли был уверен Кейс в ее общении с призраком Хаверела?
Пока она думала, что их дело пропащее, над ними раздался легкий звук, и в стене корабля открылся люк и оттуда спустился узкий трап.
— Пошли! — Кейс толкнул ее вперед. Она с трудом стала подниматься.
Тяжелые, обтрепанные юбки тянули ее назад, но она вцепилась в единственный поручень трапа и продвигалась вверх. Но почему никто из стражников не двинулся? Неужели их обмануло переодевание Кейса? И они подумали, что Тэмисан действительно послана для переговоров?
Она почти уже добралась до люка и увидела там людей, ожидавших в тени. У них были наготове танглеры, чтобы выпустить кружащуюся паутину и спеленать обоих гостей. По прежде чем их скользкие нити были выброшены вперед, чтобы найти плоть и закрепиться, два космонавта отлетели в стороны, хватаясь уже мертвыми руками за обугленные груди мундиров, из которых поднимались маленькие спиральки дыма.
Они считали, что стражник вооружен арбалетом, а встретили лазер Кейса. Толчок плечом в спину бросил Тэмисан на тела тех, что ждали их. Она услышала шарканье, затем ее пинком отшвырнули в сторону, чтобы она не загромождала вход. Она полетела вперед, поскольку отступления не было, затем наткнулась на стену коридора и обернулась назад.
Два человека лежали мертвыми, а Кейс направлял лазер на третьего. Не оглядываясь, он отдал приказ, и она механически повиновалась:
— Возьми танглер!
Тэмисан поползла обратно к люку и взяла оружие. Она хотел взять и второй танглер для собственной защиты, но Кейс не дал ей времени сделать этого:
— Давай его сюда!
Не отводя лазера от груди третьего члена экипажа, Кейс протянул свободную руку назад.
«У меня нет выбора, и я это сделаю! Если Кейс думает, что полностью запугал меня...» Не теряя времени на прицеливание, Тэмисан вскинула танглер и нажала кнопку.
Толстая плеть взвилась в воздухе, ударилась о стену и задела руку человека, неподвижно стоящего под прицелом Кейса, перекинулась на грудь с руки, оттуда по воздуху на руку Кейса, державшую оружие, через грудь на другую руку и тут же приклеилась с обычной эффективностью, связав вместе нападавшего и его жертву.
Кейс, отбиваясь, повернул лазер в Тэмисан. Хотел ли он сжечь ее в ярости — она не знала, но танглер сделал достаточно, чтобы она могла отойти от линии возможного огня. Теперь, видя их обоих на время обезвреженными, Тэмисан облегченно вздохнула.
Она отпустила кнопку танглера, как только увидела, что Кейс не может двигать руками. Теперь она снова включила оружие, чтобы спутать Кейсу ноги. Он остался стоять, но был так же беспомощен, как если бы получил заряд станнера.
Она осторожно подошла к нему. Поняв ее намерение, он дико забился, чтобы клейкие нити танглера коснулись и ее тела тоже. Но она оторвала подол своего платья и обмотала им руку, чтобы избежать риска быть пойманной.
Несмотря на сопротивление Кейса, ей удалось вырвать лазерный пистолет из его рук и на секунду ощутить прилив уверенности.
Кейс не издал ни звука, но глаза его выражали дикую злобу; он оскалил зубы, и из уголков его рта стекали струйки слюны. Бесстрастно глядя на него, Тэмисан думала, что он близок к помешательству.
Член команды зашевелился. Она повернулась и предупреждающе подняла лазер. Человек двигался вдоль стены; не связанные ноги давали ему большую подвижность, хотя нити танглера связывали его с Кейсом. Тэмисан осмотрелась, ища то, к чему он явно стремился. Это был интерком.
— Стой на месте! — приказала она. Он застыл, боясь лазера. Продолжая держать его под прицелом, она быстро глянула через плечо на люк. В свою очередь, скользя вдоль стены, она захлопнула люк и, засунув танглер за пояс, повернула рукоять запора.
Пользуясь лазером, точно указкой, она предложила члену команды подойти ближе к интеркому, но неподвижный Кейс был для него крепким якорем.
— Отодвинься!
Он ничего не сказал за все это время, но повиновался с поспешностью, намекавшей, что вид орудия в ее руках нравится ему еще меньше, чем в руках Кейса. Он натянул нити до предела. Кейс исходил руганью, которая для Тэмисан была всего лишь ничего не значащим шумом. Пока Кейс не освободился, он был всего лишь хорошо за крепленным грузом. А член команды был ей нужен. Подтянув к нему интерком, она указала на него жестом. Она старалась сыграть как можно лучше в этой отчаянной игре.
— Где Хаверел, местный житель, которого взяли на борт?
Конечно, он мог солгать, и она не узнает об этом. Но он, похоже, был рад ответить, видимо, считая, что правда заденет ее куда сильнее, чем любая ложь.
— Он в лаборатории, где его доводят до кондиции. — Он усмехнулся так же недобро, как Кейс.
Она вспомнила угрозу капитана сделать Хаверела орудием против Верховной Королевы и ее армии. Неужели она опоздала? Оставался только один путь, и она уже выбрала его в те несколько секунд, когда овладела танглером и пустила его в ход. Она сказала медленно и отчетливо:
— Ты вызовешь и скажешь, чтобы Хаверела освободили и привели сюда.
— Зачем бы? — с заметной наглостью ответил космонавт. — Что ты можешь сделать? Ну, сожжешь меня? Это не нарушит планов капитана, пусть хоть половина команды сгорит.
— Возможно, — кивнула она. Не зная капитана, она не могла сказать, правда это или блеф. — Но захочет ли он пожертвовать своим кораблем?
— А что ты можешь сделать? — начал было человек, но замолчал. Усмешка его увяла, он внимательно взглянул на Тэмисан. В ее внешности, вероятно, не было ничего такого страшного, чтобы угрожать кораблю, но откуда ему знать? Из своего времени и места она твердо знала: космолетчиков учат прежде всего не доверять ничему на новых планетах. Он вполне мог подумать, что она управляет какими-то неведомыми силами.
— Что я могу сделать? Очень многое, — она быстро воспользовалась его колебанием. — А можете ли вы поднять корабль? — Она отчаянно надеялась, что ее догадка правильна. — Можете вы общаться с вашим кораблем или кораблями на орбите?
Выражение его лица ответило ей, и ее надежда вспыхнула ярким пламенем. Корабль был пригвожден к земле, и они не могли уничтожить то, что держало его.
— Капитан не будет слушать, — угрюмо выговорил космонавт.
— А я думаю, будет. Скажи ему, чтобы Хаверел был здесь, и чтобы пришел он сам с помощью своих ног, иначе мы всерьез покажем вам, что случилось с тем остовом корабля на краю поля.
Кейс молчал. Он смотрел на нее, но не с той осторожностью, как смотрел, член команды корабля, а с каким-то непонятным чувством.
Удивление? Или оно маскировало какой-то коварный план прекратить ее блеф?
— Говори! — поторопилась Тэмисан. Ведь люди в корабле, наверное, удивлялись, почему пленников до сих пор не привели. Да и снаружи люди Верховной Королевы уже? Доложили, что Тэмисан и стражник вошли в корабль враги могли окружить их с обоих сторон.
— Я не могу включить интерком, — ответил пленник.
— Тогда скажи мне, как это сделать.
— Красная кнопка.
Ей показалось, что в глазах его что-то блеснуло. Тэмисан протянула руку и нажала зеленую кнопку. Не обвиняя его в обмане, она сказала еще более повелительно:
— Говори!
— Говорит Сеннард. — Он наклонился к ящику. — Меня взяли. Русо и Кэмбр мертвы. Они желают получить местного...
— В хорошем состоянии, — прошипела Тэмисан, — и немедленно!
— Они хотят его немедленно и в хорошем состоянии, — послушно повторил Сеннард. — И они угрожают кораблю.
Ответа из интеркома не последовало. Может, она действительно нажала не на ту кнопку из-за своей чрезвычайной подозрительности? Но что может случиться? Она не могла ждать.
— Сеннард, — послышался из интеркома металлический голос без человеческих интонаций.
— Да, сэр?
Но Тэмисан дала ему тычка, так что он проехал вдоль стены назад и натолкнулся на Кейса; узы обоих мужчин немедленно соединились и сделали из них один брыкающийся сверток. Тэмисан заговорила в интерком:
— Капитан, я не шучу. Пришлите сюда вашего пленника или посмотрите на те обломки корабля и скажите себе: «Вот что будет и с моим кораблем». Так и будет, и это так же точно, как то, что я стою здесь и держу в плену вашего человека. Пошлите Хаверела одного и молитесь всем бессмертным богам, чтобы он смог прийти сам! Время не ждет, и вы не обрадуетесь, если не сделаете по-моему.
Член команды пытался оттолкнуться от Кейса ногами, но его усилия только уронили обоих на пол. Тэмисан опустила руки и прислонилась к стене, тяжело дыша. Всей своей волей она хотела управлять действиями, как всегда делала во сне, но теперь все зависело только от судьбы.

ГЛАВА 8

Даже опираясь на стену, Тэмисан чувствовала себя как в стальном футляре. Время шло так медленно, а скованность тела и духа усиливались.
Кейс и его противник прекратили борьбу. Лица космонавта она не видела, но у Кейса, повернутого к ней лицом, был странный искаженный взгляд, как будто он на ее глазах стал совсем другим человеком.
Со времени ее возвращения в небесную башню во втором сне она знала, что Кейса следует опасаться. Хотя его тело было надежно пленено, она непроизвольно отступила, словно сила этого враждебного взгляда могла стать оружием и убить ее. Но он молчал и лежал так спокойно, как если бы он предвидел полный ее провал.
Она так мало знала, думала Тэмисан, а ведь она всегда гордилась своим обучением, ценностью знаний, получаемых ею для сонных действий. Команда корабля могла впустить в этот короткий коридорчик ядовитый газ или воспользоваться тайным лучом через станнер и покончить с ними. Тэмисан провела руками по стенам, изучая ровную поверхность и ища место, откуда может выйти невидимая смерть.
В конце коридора была другая дверь, а в нескольких шагах от внешнего люка была лестница, поднимающаяся к закрытому трапу. Голова Тэмисан все время поворачивалась от одного входа к другому, но затем она взяла себя в руки. «Им стоит только подождать, чтобы обнаружить мой блеф... Только подождать...».
Да они ждут и...
Воздух в помещении изменился: в нем появился запах, но не неприятный, хотя даже самые лучшие духи показались бы вонючими в этих условиях. И свет изменился: он был как дневной, а теперь стал синеватым. Ее коричневая кожа приобрела в нем странный вид. «Я пропаду тут! Не открыть ли снова люк, впустить свежего воздуха?»
Тэмисан поплелась до люка, схватила заклинивающее колесо и собрала все силы. Кейс снова завертелся, пытаясь освободиться от своего невольного партнера. Странное дело, но космонавт лежал вяло и неподвижно, голова его болталась, когда Кейс дергал его тело, но глаза его были открыты. В это время Тэмисан открыла люк и изумилась: неужели воображение заставило ее поверить, что она в опасности? Она глубоко вздохнула... и, чуть не вскрикнула: она не потеряла, а получила новые силы! Она вдыхала полной грудью этот пахнущий воздух, дышала все глубже и медленнее, как будто ее тело желало такого питания. Это восстанавливало силы.
И у Кейса тоже? Она обернулась к нему. В то время как она дышала глубоко и без опасений, он задыхался, его лицо казалось прозрачным в изменившемся освещении. Затем он затих, голова откинулась также бессильно, как у члена команды.
Какова бы ни была перемена здесь, она подействовала на мужчин, но не на нее. Теперь ее тренированное воображение сделало другой прыжок.
Возможно, она и не так уж не права была, когда угрожала людям корабля.
Правда, она не догадывалась, каким образом это было сделано, но ясно было: это еще одно странное оружие в арсенале Верховной Королевы.
А Хаверел? Космолетчики наверняка не собирались посылать его.
Рискнуть ли самой пойти на его поиски? Тэмисан посмотрела на лестницу, на другую дверь. Если все в корабле так реагировали на странный воздух, тогда, возможно, ее никто не остановит. Если она убежит из корабля, она потеряет ключи от своего мира и может попасть в злые руки Верховной Королевы. Ведь она бежала из тюрьмы и оставила позади себя двух мертвых.
Как уста Олавы, она содрогалась от приговора, какой ей вынесут за такие неправильные сверхъестественные действия.
Тэмисан решительно пошла к двери в конце коридора. По правде говоря, выбора не было вовсе. Она должна найти Старекса и привести его сюда, где они будут все трое вместе. И им нужно некоторое время, чтобы разрушить сон, иначе она полностью пропала.
Она поддернула платье как можно выше. На поясе был танглер и лазер, бывший ранее у Кейса. Вдобавок было ощущение подъема сил, прекрасное самочувствие, хотя внутреннее чувство предупреждало Тэмисан против излишней самоуверенности.
Дверь открылась от ее толчка. Глазам Тэмисан предстала сцена, которая сначала ее испугала, а затем успокоила. В коридоре были члены экипажа, но они лежали врастяжку, как будто были захвачены по пути. Лазеры — несколько иного вида, чем был у Кейса — выпали из их рук; у троих-четверых были танглеры.
Тэмисан осторожно обошла их и собрала все оружие в подол, как девочка в поле собирает весенние цветы. Люди были живы, она это ясно видела — они мирно спали.
Один танглер она взяла себе в обмен на свой, поскольку опасалась, что его заряд мог кончиться, а всю остальную коллекцию отнесла в дальний конец прохода и направила на нее луч лазера, так что от оружия осталась лишь масса ненужного металла.
Ее представления о географии корабля были крайне скудны. Она решила искать до тех пор, пока не найдет Старекса. Она начала с самого верха.
Тэмисан воспользовалась лестницей с одного уровня на другой и три раза натыкалась на спящих. Каждый раз она обезоруживала их, а потом шла дальше.
Голубой цвет освещения становился глубже и придавал странный вид лицам спящих... Тэмисан дошла до третьего уровня, когда услышала звук первый за все время с тех пор, как она ушла от люка.
Она прислушалась и решила, что звук идет как раз с этого уровня. С лазером наготове она пошла на этот звук, хотя он и вводил в заблуждение и мог исходить из любой кабины. Поэтому она шла и открывала каждую дверь.
Там было много спящих, кто на койках, а кто на полу, кто сидя, и положа голову на стол. Теперь она уже не останавливалась, чтобы собрать оружие; необходимость как можно быстрее выполнить свою задачу и уйти с этого корабля подгоняла ее так резко, как плеть по вздрагивающим плечам раба.
Внезапно звук усилился: она дошла до последней двери, толкнула ее и очутилась в кабине, которая предназначалась не для жизни, а скорее, для смерти. Двое мужчин в простых мундирах лежали у порога, словно что-то предупредило их об опасности, и они хотели выбежать, но не успели. За ними был стол, а столе тело, вполне живое настойчиво сражающееся с удерживающими его путами.
Хотя череп его был гладко выбрит, в человеке безошибочно можно было узнать Хаверела. Он не только пытался освободиться от скоб и ремней, но еще и вертел головой, чтобы сбросить диски, укрепленные у него на висках и подсоединенные к машине, занимавшей четверть маленькой кабины.
Тэмисан перешагнула через лежавших, подошла к столу и сбросила диски с головы пленника — видимо, его яростные движения в какой-то мере ослабили их. Он открыл рот, хотел что-то сказать, но либо она не слышала, либо у него не было голоса. Но когда она выключила аппарат, Хаверел издал торжествующий крик.
— Освободи меня! — скомандовал он.
Она уже осматривала нижнюю часть стола, ища механизм, державший ремни и зажимы. Через несколько секунд она смогла выполнить его приказ.
Он сел на столе, голый до пояса. На столе, где до этого лежали его плечи и позвоночник, располагалась серия дисков. Прежде, чем она успела что-либо сказать, он схватил лазер, который она положила на край стола, пока освобождала зажимы. Он сделал жест, показывающий, что им надо побыстрее уходить, и что с оружием в руках он считает себя хозяином положения.
— Они все спят, — сказала она. — И Кейс. Он пленник.
— Я не думал, что ты найдешь его. Среди членов команды его не было.
— Не было. Но теперь я его держу, и мы сможем вернуться.
— Сколько времени это займет? — он встал на колени, обыскивая людей на полу. — И какая подготовка тебе понадобится?
— Не могу сказать, — искренне ответила она. — Но долго ли продлится их сон? Я думаю, он вызван каким-то фокусом Верховной Королевы.
— Они этого не ожидали, — согласился Хаверел. — И ты, наверное, права: это предварительное действие, чтобы напасть на корабль! Я многое узнал тут: их инструменты и большая часть аппаратуры работали так неправильно, что люди не могли им доверять. Иначе я бы не выжил как личность, — добавил он угрюмо.
— Давай, пошли! — Теперь, когда ей таким образом повезло, она не хотела, чтобы что-то помешало их побегу.
Они вернулись к люку. Весь корабль спал. Старекс наклонился над Кейсом и с изумлением обернулся к Тэмисан:
— Но ведь это настоящий Кейс!
— Да, вполне настоящий, — согласилась Тэмисан, — и для этого есть причина. Но стоит ли сейчас обсуждать это? Если люди Верховной Королевы придут брать корабль, то, будь уверен, они встретят нас похуже, чем тебя встретили здесь. У меня достаточно воспоминаний здешней Тэмисан — Уст Олавы, так что я знаю.
Он кивнул:
— Ты можешь нарушить сон здесь?
Она несколько нерешительно огляделась.
«Нет, почему-то я не могу мыслить ясно, — подумала Тэмисан. — Похоже, что действие этого пахнущего воздуха высушило ее, и с этой сухостью ушло то, в чем она больше всего нуждалась...»
— Я... Боюсь, что нет, — сказала она вслух.
— Ну что ж, остается одно. — Он снова осмотрел нити танглера. — Мы уйдем туда, где ты сможешь.
Он поставил лазер на самую малую мощность и пережег нити, связывающие Кейса с другим человеком. Но самого кузена освобождать не стал.
«А что, если мы выйдем из люка прямо в руки воинов Верховной Королевы, — подумала Тэмисан. На их стороне был лазер, танглер и, может быть, улыбка фортуны. Придется рискнуть.»
Тэмисан открыла внутреннюю дверь люка. Мертвецы лежали там, где упали. Тэмисан посторонилась и пропустила Старекса, который нес на плече Кейса и шел медленно. Пленника завернули в плащ, чтобы предохранить тело Старекса от контакта с нитями танглера. Внешний люк был открыт.
Порывистый ветер с ледяным дождем жестоко ударил их. Когда Тэмисан входила в корабль, начинался рассвет, а сейчас был день, но ничуть не светлее. Факелы были погашены. Тэмисан тщетно пыталась рассмотреть линию стражей. Возможно, суровая погода разогнала их. По крайней мере, у подножья трапа их никто не ждал. Но стражники могли прятаться за ребрами корабля, и такую возможность следовало учесть. Она сказала об этом Старексу, и тот кивнул.
— Куда мы пойдем?
— Куда-нибудь за город. Мне нужно какое-то укрытие и время.
— Рука Вермера над нами, и мы можем это сделать, — сказал он. Возьми-ка!
Он кивнул на что-то на металлическом полу, и она увидела, что это был лазер одного из мертвецов. Она взяла его в одну руку, Старекс с грузом не мог идти вперед, и Тэмисан должна была играть в реальной жизни такую роль, которую она не один раз придумывала для сна. Только тут это было уже не развлечение, а стремление убежать в любое сколько-нибудь безопасное место, и так быстро, как позволяют ветер и дождь.
У трапа были наклонные ступени она боялась поскользнуться, поэтому сунула танглер за пояс, взялась одной рукой за поручень и двигалась медленнее, чем приказывало ее сильно бьющееся сердце. Она боялась, чтобы Старекс не оступился и не упал на нее.
Сила ветра была такова, что приходилось бороться за каждую ступеньку, но все-таки Тэмисан благополучно спустилась. Она не была уверена, в каком направлении им следует идти, чтобы обойти замок и город. Ее память как бы отшибло грозой, и оставалось только гадать. И она боялась потерять контакт со Старексом, потому что как ни медленно она шла, он все равно тащился значительно позади.
Она наткнулась на какой-то кол и, ощупав его, поняла, что это погашенный дождем факел. Это означало, что они дошли до барьера, и что стражников здесь нет. Как видно, гроза оказалась спасительницей для троих беглецов.
Тэмисан остановилась, поджидая Старекса. Он подошел, схватился за факел и оперся на него.
— В этом Хавереле у меня хорошее тело, но я не грузчик-андроид. Вам надо найти кров, прежде чем я докажу это.
Слева что-то темнело, возможно, рощица. Но даже деревья или большие кусты могли в какой-то мере укрыть их.
— Туда, — указала она.
Он слегка выпрямился под своим грузом и пошел дальше, покачиваясь.
Им пришлось пробиваться через поросль. Тэмисан, освободив руки, проламывала тропку для Старекса. Можно было бы воспользоваться лазером, но они берегли заряды для дальнейшей защиты. Наконец, ценой исхлестанных ветвями и исколотых шипами тел, они вышли в сравнительно открытое место.
Старекс уронил свой груз на землю.
— Теперь ты можешь разрушить сон? — он присел на корточки рядом с Кейсом, а Тэмисан тихонечко опустилась поблизости.
— Могу... — она не договорила. Раздался звук, перекрывавший даже шум грозы, и та часть Тэмисан и Старекса, что относилась к этому миру, узнала его. Он означал охоту. Если они были в состоянии услышать его, значит, охота шла на них.
— Айтер-собаки? — сказал Старекс.
— И они бегут за нами! — Уста Олавы знали, что если айтер-собаки бегут по следу, от них нет защиты, потому что они становятся неуправляемыми, как только их спускали охотиться. — Мы можем защищаться...
— Не слишком надейся, — ответил он. — У нас лазеры, оружие не из этого мира. То, что усыпило людей на корабле, не подействовало на нас; очень возможно, что чужое оружие здесь подействует по-другому.
— Но Кейс... — ей казалось, что она нашла слабую точку в его рассуждениях.
— Кейс в собственном теле: он, возможно, ближе к экипажу корабля, чем мы. Да, кстати, как он очутился здесь?

Предыдущая страница 4 Следущая страница


5 Андре Нортон

Она коротко рассказала о своем сне во сне и о том, как она нашла Кейса. Старекс засмеялся.
— Так я и знал, что в центре этой паутины сидел мой драгоценный кузен. Но теперь он так же запутался в ней, как и мы. Как следующая жертва, он, вероятно, будет более склонен к сотрудничеству.
— Целиком и полностью, мой благородный лорд! — раздался голос из темноты.
— Ага, ты проснулся, кузен. Ну, нам пора проснуться окончательно.
Здесь воюют два комплекта врагов — те и другие хотят сделать из нас третий. Нам лучше побыстрее убраться куда-нибудь, если мы дорожим нашими шкурами. Как насчет этого, Тэмисан?
— Мне нужно время.
— Я сделаю все, чтобы добыть его тебе. — Это прозвучало как клятва на мече. — Если лазеры действуют вне законов этого мира, то они, возможно, остановят даже айтер-собак. Ну, действуй!
У нее не было настоящего проводника, не было ничего, кроме воли и необходимости. Вытянув руки, она коснулась мокрого плеча Старекса и очень осторожно выбрала место на Кейсе, чтобы не дотронуться до нитей танглера.
Затем напрягла волю и стала смотреть внутрь.
Бесполезно. Ее мастерство пропало. Было минутное ощущение взвешенности между двумя мирами, а затем она вернулась назад, в темные кусты, не задерживающие дождь.
— Я не могу разбить сон. Нет энергетической машины, чтобы восстановить силу. — Но она не добавила, что, возможно, могла бы сделать это для себя одной.
Кейс засмеялся:
— Похоже, моя печать все еще работает, несмотря на твое вмешательство, Тэмисан. Боюсь, мой благородный лорд, что тебе придется доказывать эффективность своего оружия. Кстати, ты мог бы освободить меня и дать мне оружие, раз уж мы связаны вместе.
— Тэмисан! — голос Старекса вывел ее из тупой боли провала. Вспомни, этот сон не был обычным. Не может ли открыться дверь другого мира?
— Какого? — в ее памяти закружились видеоленты. Беззвучный клич айтер-собак, на который эта Тэмисан была настроена, заставлял ее тело сжиматься и дрожать и еще больше гасил ее мышление.
— Какой? Да любой!.. думай, девушка, думай! Старайся!
— Не могу. Собаки впереди. Они идут! Мы — мясо для клыков тех, кто бежит темными тропами под безлунным небом. — Тэмисан соскользнула в Уста Олавы, а Уста Олавы исчезли в свою очередь, и теперь она была голым, беззащитным существом, скорчившимся под тенью смерти, против которой у нее не было щита. Она...
Голова ее качнулась, щека вспыхнула от больного шлепка Старекса.
— Ты — мастер сна! — повелительно сказал он. — Усни теперь, как никогда не спала раньше, потому в тебе есть то, что ты можешь использовать, если захочешь.
Это произвело такое же действие, как и пахнущий воздух в корабле: ее воля возродилась, мозг укрепился. Тэмисан-мастер вытолкнула другую, слабую Тэмисан.
Но какой мир? Дайте мне хоть только одну решающую точку истории! думала она.
— Нааах! — крик, вырвавшийся из горла Старекса, не предназначался для подбадривания Тэмисан. Наверное, это был боевой клич Хаверела.
Бледная фосфоресцирующая морда просунулась сквозь кусты. Тэмисан скорее почувствовала, чем увидела, как Старекс выстрелил.
Решение: вода хлещет вокруг меня. Ветер поднимается, желая вырвать нас из жалкого убежища и сделать легкой добычей для охотников. Тонущие океаны, море... Морские короли Кейта!
Она лихорадочно схватилась за это. Она мало знала о Морских Королях, которые когда-то владели островами к востоку от Ти-Кри. Они угрожали самому Ти-Кри так давно, что эта война стала легендой, а не подлинной историей. И они были преданы, их король и его военачальники были изменнически схвачены.
Чаша Кейта... Тэмисан заставила себя вспомнить, задержаться на этом.
И теперь, когда выбор был сделан, ее мозг снова стал устойчивым. Она протянула руки, снова коснулась Старекса и Кейса. Она не думала о Кейсе, но ее руки снова потянулись к нему, как будто он обязательно должен был включен, иначе все пропадет.
Чаша Кейта — на этот раз она не будет выпита!
Тэмисан открыла глаза. Нет, не Тэмисан — Тэм-син! Она села и огляделась вокруг. Мягкое бледно-зеленое покрывало спало с ее нагого тела.
Осматривая это тело, она заметила, что оно больше не тепло-коричневое, а жемчужно-белое. Она сидела в кровати, сделанной в виде громадной раковины, часть которой выгибалась над головой, как у дивана.
И она была не одна. Она осторожно повернулась, чтобы увидеть своего спящего компаньона. Голова его была повернута чуть в сторону, так что она видела только изгиб плеча, такого же белого, как у нее, и плотно прилегающие к голове кудрявые волосы красно-коричневого оттенка выброшенных штормом морских водорослей.
Очень осторожно, кончиком пальца прикоснулась она к этому плечу и узнала. Он вздохнул и повернулся к ней. Она улыбнулась и сложила руки под маленькими высокими грудями.
Она была Тэм-син, а он был Кильвером, который был Старексом и Хаверелом, а теперь стал лордом Лок-Кера Ближнего Моря. Но ведь был еще третий! Улыбка ее увяла, память обострилась. Кейс! Она в тревоге оглядела комнату, ее перламутровые стены и бледно-зеленые драпировки, так знакомые Тэм-син.
Кейса здесь не было, но это не означало, что его нет вообще: он мог где-нибудь притаиться — подрывной фактор, если его природа осталась прежней.
Горячая рука обвила ее тело. Вздрогнув, она взглянула в зеленые глаза, которые знали и ее, и другую Тэмисан. Губы его улыбались.
Голос его был знаком и, тем не менее, странен.
— Я думаю, что это будет очень интересный сон, моя Тэм-син!
Он притянул ее к себе. Она не возражала. Возможно — нет, даже наверняка — он был прав.

ЧАСТЬ ВТОРАЯ
КОРАБЛЬ В ТУМАНЕ

ГЛАВА 1

Тэм-син, бывшая Тэмисан, мастер снов, стояла в узкой щели скалистой башни. Внизу плескалось море и подкидывало кружево пены так близко к Тэм-син, что она могла бы, наклонившись, набрать горсть соленой пряжи.
Будет страшная штормовая ночь. Но перед всей растущей яростью воды внизу не чувствовала Тэм-син никакого страха, а только возбуждение, пьянящее, точно выдержанное вино, и согревающее ее скудно одетое жемчужное тело.
Позади нее была комната, в которой она проснулась, с перламутровыми стенами, постелью-раковиной, драпировками и зеленовато-голубым ковром; она была частью морского мира, как народ Ближнего Моря был в какой-то мере элементом охраны и окружающих их островов. Море было их жизнью, а кого пугает дыхание жизни?
— Миледи... — раздался сонный, ленивый голос с постели-раковины, — ты что-то ищешь?
Она медленно повернулась к мужчине, который все еще нежился; шелковое одеяло почти сползло с его тела.
— Милорд, — она возвысила голос, чтобы перекрыть непрерывную песню воды, — сейчас я вспомнила Кейса.
Его зеленые глаза сузились, улыбка удовлетворения исчезла. В его лице, в этом новом его лице, она видела элементы, какие, возможно, могла видеть только она: стоическую сдержанность Старекса, недоумение Хаверела тех, кем он был в прошлом и кто теперь еще должен был остаться в его мозгу.
— Да, Кейс, — его голос потерял теплоту, звучал устало, словно человек очнулся от приятного полусна и снова взвалил на себя какой-то груз.
Полусон? То, что держало их, было больше, чем любой сон. Тэм-син знала сны; она могла вызывать их и отсылать прочь по своей воле сны и люди в них были только игрушками, которыми она играла как хотела. Так было до тех пор, пока она не создала сон для лорда Старекса, и они оба нырнули в такие опасные авантюры, которыми она не могла управлять. Убегая от опасности неконтролируемого сна, она каким-то образом привела их сюда, к новым индивидуальностям, новым приключениям и, без сомнения, к новым опасностям. Но где Кейс, кузен лорда и его враг, который стремился положить конец им обоим в двух временах, в двух мирах, и который должен был вломиться с ними и сюда?
Мужчина сел в постели. Мягкая ткань покрывала придавала зеленоватый оттенок его белой коже. Такие, как у него, каштановые волосы, она видела и у себя, когда смотрелась в зеркало из полированного серебра на стене.
— Я — Кильвер, Лорд Лок-Кера, — медленно произнес он, как бы подтверждая истину этого установления личности. — Какой сон ты сработала на этот раз, моя Тэм-син?
— Это мир, в котором Чаша Кейта не коснулась губ этого народа, нашего народа, милорд.
— Чаша Кейта — предательство, погубившее Морских Королей. — Он слегка нахмурился, как бы с трудом вспоминая — памятью не Кильвера, а Старекса. Значит, это черное дело не поглотило Кейт?
— Так я желала, милорд.
Он улыбнулся;
— Тэм-син, если ты можешь изменить историю, то ты и в самом деле великий мастер. Я думаю, что Лок-Кер придется мне куда больше по вкусу, чем мир Хаверела. Но, как ты сказала, тут еще дело Кейса. Мы еще хлебнем с ним горя. Ты притащила его с нами?
— Мы же были связаны, лорд. Мы не могли уйти оттуда, не взяв его с собой.
— Ну, что же делать, — Кильвер встал. Его тело не было таким крепким, как у Хаверела, и жаберные складки на горле казались ошейником отстающей кожи. Однако, вокруг его нагого тела была та же аура власти, что и у Старекса. — И, добавил он, — я не слишком рад этому, что Кейс не здесь, где я мог бы не спускать с него глаз. Он может уйти обратно, к самому началу?
— Нет, — уверенно сказала Тэм-син. — Его мастер сна проснулась перед тем, как я увела его! Нет, он слишком тесно связан с нами.
— Миледи власти! — он быстро шагнул к ней, и их тела слились так радостно, как если бы они намеревались сделать то же с той властью, что дана была им от рожденья.
— Ты очень красива. И ты — Тэм-син, которая выбрала жизнь, объединенную со мной.
Она отдалась его ласкам, зная, что Тэмисан, мастер снов, потускнела, и что она действительно Тэм-син, и он желает ее. И она была довольна.
Его губы нежно коснулись ее закрытых глаз. Затем очарование их близости было прервано скорбным гудящим призывом.
— Сигнал раковины... — он выпустил ее из объятий.
Он не был больше любовником: он был лордом, когда потянулся к украшенному раковинами поясу и юбке из чешуйчатой кожи. А Тэм-син держала наготове его меч, сделанный из огромной смертоносной пилы на морде спаллекса; его зубчатые края прятались в ножнах из прочной кожи спаллекса.
Пока Кильвер опоясывался и прицеплял к поясу меч, Тэм-син надела короткое платье без рукавов, натянула нитяные петли на жемчужины своего бюстгальтера и взяла свой кинжал из резного зуба таскана. Они торопились одеться, и за это время горн прозвучал еще два раза и прокатился эхом по комнатам, вырубленным в толще морского утеса.
Тэм-син знала, что этот зов был сигналом опасности. И тут же пришла мысль о Кейсе — не от него ли идет беда? Он так стремился убить своего кузена во время первого сна, что от него можно было ожидать всего. Ведь со смертью Старекса богатство и власть переходила к Кейсу. Но в Ти-Кри Тэмисан удалось разрушить замыслы Кейса. Не нашел он ли здесь какую-то потенциальную угрозу?
Она вышла из комнаты вслед за Кильвером. Стенам коридора не хватало гладкости жилых помещений: это был грубый естественный камень. Между большими комнатами шли узкие извилистые проходы: Тэм-син и Кильвер спускались по истертым за века ступеням, и камень доносил до них вибрацию волн, бьющихся за стеной слева.
Тэм-син знала, что теперь они почти на уровне моря, и шла по пятам Кильвера, когда они прошли через гладко обтесанный портал в обширное пространство с каменным потолком там плескалось море, образуя длинную ленту между двумя уровнями площади над самой высокой точкой прилива. Здесь стояло на якоре маленькое суденышко. Хотя Морской Народ чувствовал себя в воде, как дома, он нуждался в кораблях для перевозки товаров; как раз такой корабль стоял здесь. Люди сходили с него, умело прыгая на естественные доки, между которыми стояло судно. Другие люди, вооруженные мечами и подводными ружьями, салютовали Кильверу, когда он шел сквозь их ряды навстречу морякам с корабля. Все они были из рода Кейт, потому что хотя здесь и бывали береговые торговцы, они не пользовались внутренними гаванями. Глава моряков поднял руку, приветствуя Кильвера. Кильвер поблагодарил.
Их было только четверо, а не вся команда: на палубе никого больше не было. И было в них напряжение, которое Тэм-син заметила так же легко, как если бы они кричали о тревоге.
Она знала капитана Пигоуса. Его нелегко было потрясти. Охотник за спаллексами в их собственных водах не знал страха. Однако, в его тревоге, которую чувствовала Тэм-син, был налет страха.
— Лорд... — Пигоус замялся, как бы не находя слов, чтобы высказать то, что хотел.
— Ты вернулся, — Кильвер, как полагалось главе клана, положил руку на плечо капитана, — с какими-то новостями. Говори же. Может, береговые жители показывают зубы? Но это не может беспокоить того, кто командовал Битвой ущелий.
— Береговая пена? — Пигоус покачал головой. — Не совсем так, лорд.
Хотя, возможно, что за этими вещами стоит какое-то их колдовство. Это такое... — Он глубоко вздохнул и начал торопливо объяснять. — Мы обследовали рифы, Лочека, поскольку были донесения, что спаллексы направились в эти отмели по каким-то причинам. Был туман, какой бывает на рассвете, и в тумане мы обнаружили покинутый корабль. Это было судно береговых торговцев, и его груз был цел и запечатан. Я думаю, судно было отнесено течением от восточных земель. Это был трофей, потому что на борту не было ни одного человека. Однако, шлюпки были все на месте. Поскольку береговые не могут долго жить в воде, они должны были взять шлюпки.
Там была даже еда, от которой люди поспешно встали, но не было и признака какого-либо сражения или другой неприятности, и никаких разрушений от шторма, если бы они попали в него. Мы подумали, что Власта улыбнулась нам, поскольку корабль был хорош во всех отношениях и тяжело нагружен добром. И вот я оставил на борту четырех человек и взял судно на буксир.
Туман был очень плотным, и, хотя судно-трофей было привязано к корме «Тайкенна» мы не видели его, а видели только канат, удерживающий его. Я приказал Гайкеру, которого поставил главным на борту судна, трубить в раковину при каждом обороте песочной склянки. Он трубил три раза, а затем, мой лорд, наступила тишина. Мы окликали их, но не получили ответа. Тогда мы вернулись и поднялись на борт. Лорд, все мои люди исчезли, словно их никогда и не было! Но если их взяло море, то почему бы им не вернуться на «Тайкенн». Мы нашли только раковину-горн, валявшуюся на палубе.
— А корабль?
— Лорд, я во второй раз сделал злой выбор. Венд, брат Райкера, и Виткор, его соратник, просили, чтобы я позволил им подежурить на судне и узнать, что за странные вещи творятся на борту. И я согласился. И опять мы были окутаны туманом, и снова горн-раковина замолчал. И люди исчезли. Пигоус развел руками в беспомощном жесте. — И я поклялся, что приведу этот корабль, чтобы люди Лок-Кера могли осмотреть его. Но когда мы снова вернулись на «Тайкенн» и туман сгустился... Лорд, этому трудно поверить, но канат ослаб; мы потянули его, и он оказался обрезанным!

ГЛАВА 2

— Корабль береговых, — задумчиво повторил Кильвер. — Я уверен, что вы хорошо обыскивали его каждый раз.
Пигоус кивнул:
— Лорд, там не было ни одного местечка, которое бы мы не осмотрели. А грузовой люк запечатан, и печать цела.
— Однако, капитан, должен же быть ответ на вашу тайну! — голос высокий и такой неприятный по тону, что Тэм-син оглянулась через плечо на человека, подходившего к доку. Он шел неуклюже, клонясь в сторону, лицо его кривилось от раздражения, но у него было сходство с Кильвером, и здешняя Тэм-син знала его. Райс, брат Кильвера. Два сезона назад он покалечился во время зимней охоты, и это сделало его угрюмым и резким. В ее мозгу шевельнулось и другое воспоминание: в скалистом замке Райс был ее врагом. Не открытым, но с такой злой волей, которую заметил бы любой сенситив (а все мастера снов были сенситивами). Сейчас он даже не взглянул на нее, а проковылял к Кильверу, стоявшему против капитана.
— Лорд Райс, — сказал Пигоус куда более официальным тоном, — я могу сказать только о том, что знаю. Мы обыскали судно от носа до кормы. Шлюпки висели на своих местах, а на борту не было ни одной живой души.
— Ни одной живой души? — повторил Кильвер. — Это звучит так, словно ты, Пигоус, имеешь какое-то объяснение не от живого мира.
Капитан пожал плечами:
— Лорд, все наши поколения жили в море, морем и на море. Но разве не осталось еще тайны, которые ни мы, ни старые записи не объясняют?
Существуют страшные бездны, куда наша раса не может спуститься. Кто знает, что скрывается там?
— Но здесь, — настаивал Райс, — не мифические бездны, а поверхность моря и судно береговых людей. Они не имеют дела с нашими тайнами; они боятся нас.
Тэм-син подумала, что в этом утверждении слышалась гордость.
Возможно, из-за того, что Райс так много потерял в жизни, он хватался за мысль, что другие боятся их расы.
— Говорю только о том, что видел, что слышал и что произошло, спокойно повторил Пигоус. Он совсем не смотрел на Райса, а обращался прямо к Кильверу. Райса недолюбливали в Лок-Кере: его сварливый характер проявлялся достаточно часто.
— Хотел бы иметь твою карту, Пигоус, — сказал Кильвер. — Возможно, корабль все еще плавает. Ты говоришь, что канат был обрезан; может, это работа спаллекса?
Пигоус повернулся и сделал знак одному из моряков. Тот прыгнул на палубу судна и вернулся с тяжелым витком каната на плече. Капитан взял болтавшийся конец и предъявил его для осмотра. Даже Тэм-син, мало знакомая с корабельным оборудованием, видела, что канат обрезан острым ножом или топориком.
Кильвер провел пальцем по жесткому концу.
— Тут нужна сила и острое оружие. Он был обрезан на борту корабля или где-то между ним и вами?
— Возле корабля, лорд, судя по длине, — сразу же ответил Пигоус. — И его не перепиливали, а обрезали одним ударом.
Райс визгливо рассмеялся.
— Его мог обрезать человек, решивший, что ради ценного груза можно погубить товарищей. Если судно береговых не повреждено, как ты сказал, его легко можно продать в Инсигале, где, как всем известно, живут не слишком честные люди.
Пигоус первый раз взглянул прямо в лицо Райсу:
— Лорд, если бы кто спрятался на борту, мы нашли бы его. Мы знаем корабли, а на этом мы обнюхали даже днище. А если это намек на то, что мои люди надумали сыграть такой трюк... — Взгляд, который он бросил теперь на брата Кильвера, был близок к смертоносному.
— Нет, Пигоус, — вмешался Кильвер, — никто не намекает, что ты или твои люди могли бы отдать спасенное имущество Инсигалу, а не в наши руки.
— Он нахмурился, но не взглянул на брата.
Тэм-син невольно вздохнула. Иногда Кильверу стоило бы увидеть Райса таким, каким он был: озлобленным смутьяном, вечно раздувающим искры и рассчитывающим, что Кильвер не даст ему сгореть, когда искры эти превратятся в открытое пламя. Она не могла ничего требовать от своего лорда, она это знала. Райс мог убедить Кильвера, когда хотел, а ее ненавидел. Она не должна допустить, чтобы вбили клин между ею и Кильвером.
— Дай-ка мне свою карту, — продолжал Кильвер. — Я спрошу у Лордов Локрайса и Лочека, не видели ли они чего, или, может быть, у них есть записи; если ты наткнулся на это покинутое судно за Рифами, то эта территория патрулируется их силами.
Карта области Рифов была разложена на столе в зале совета, и Кильвер созвал тех старейшин, чьи знания странных морских легенд превосходили все, что было собрано в архивах. Он заставил Пигоуса повторить рассказ о скрывающемся в тумане корабле, а затем посмотрел на старейшин.
— Случалось ли когда-нибудь подобное? — спросил Лорд Лок-Кера, когда после детального рапорта Пигоуса воцарилась тишина. Долгое время все молчали. Затем Фоллан, который, как все знали, десятки раз путешествовал на восток, встал, подошел к карте и пальцем начертил линию пути, указанного Пигоусом.
— Лорд, такое случалось, но не в этих водах.
— Где и когда? — коротко спросил Кильвер.
— К востоку от Кинквара есть место, где видели покинутые корабли, даже поднимались на их борт. Но ни одному капитану не удалось вывести эти корабли. Однажды это вызвало такую большую опасность, что люди не желали больше плавать в Кинквар, и торговля с этим городом заглохла его народ бежал на острова или за море, и там остались только руины. Но шли годы, призрачный корабль не появлялся, и Кинквар поднялся снова, но уже никогда не стал тем великим городом, каким был когда-то.
— Кинквар, — задумчиво произнес Кильвер. — Это очень далеко, через все море. А на этом берегу видели когда-нибудь такие корабли?
— Вот теперь увидели, — ответил Фоллан. — Лорд, мне это очень не нравится. Точно такие же действия происходили на призрачных кораблях Кинквара. Если их держит какая-то сила и теперь ложится на нас, то быть беде!
— Лорд, птицы-посланники... — человек быстро подошел к столу, держа на каждом запястье по птице. Птицы смотрели на всех яркими свирепыми глазами, недовольно переступали лапами по тяжелым перчаткам мастера птиц.
Это были морские орлы, способные без устали лететь над волнами, с врожденным интеллектом, тренированные для переноски посланий из одного скалистого замка Морских Королей в другой.
Кильвер взял кусочки вощенной кожи морской змеи и написал на них кодовые слова, а затем вложил послания в трубочки, привязанные к ноге каждой птицы.
— Теперь выпусти их, — приказал он, — и следи, когда они вернутся.
— Будет сделано, лорд.
— А пока, — продолжал Кильвер, — пусть готовят наш боевой корабль. Мы сами поищем это призрачное судно, если оно еще плавает, и найдем людей, которые, как приманка, лежат в ловушке. Пигоус, какого вида печать на грузовом люке? Ты помнишь ее?
— Лорд, она была такого рисунка. — Капитан взял лоскуток змеиной кожи и палочкой для письма начертил несколько линий. — Я такой никогда не видел, — добавил он, кладя палочку и передавая набросок лорду.
Тэм-син шагнула вперед, не обращая внимания на взгляд Райса, и посмотрела через плечо Кильвера. У нее захватило дух. Тэм-син из Лок-Кера не знала такого изображения, но Тэмисан из Ти-Кри знала его хорошо... И она видела, почти ощущала внезапное напряжение тела Кильвера, когда он тоже узнал его.
— Похоже, брат, — сказал Райс, — что, если храбрый капитан и не знает этого символа, зато его знает та, что разделяет с тобой ложе?
Шестиконечная звезда, прочерченная зубчатой линией молнии — герб Старекса из Ти-Кри, из реального Ти-Кри. Да, конечно, ошибки быть не может!

ГЛАВА 3

Тэм-син не ответила на слова Райса, брошенные как обвинение. Она была уверена, что Кильвер тут же узнал знак собственного Дома в другом времени, откуда они были унесены в эти сны по проискам Кейса. Поэтому она оставила за Кильвером право сказать — да или нет. Но первым заговорил Фоллан с той серьезностью, которая казалась частью его личности:
— Леди Тэм-син, ты и в самом деле знаешь этот знак?
Она внимательно взглянула на него, но не чувствовала в нем той ненависти, какую ее сила улавливала в Райсе. И здешняя Тэм-син знала, что Фоллан был ее другом с самого ее появления в этом месте: она родилась не в Лок-Кере, а в маленькой, куда менее значительной скалистой башне, находящейся ближе к побережью.
— Мы оба его знаем, — ответил Кильвер до того, как она успела подобрать слова. — Это знак материкового дома, имевшего в свое время немалую власть. Теперь этот знак может быть знаком врага. — Он, конечно, подумал о Кейсе. Но могло ли случиться, что в этом мире сна — лорд клана Старекса, и существует ли этот клан вообще? — Мне не нравится, — продолжал Кильвер, — что этот знак стал частью этого дела с судном-призраком.
При этом ответе Кильвера все глаза обратились к Тэм-син. Она заметила только злобный и быстрый взгляд Райса и, решительно вздернув подбородок, пристально уставилась на него. Райсу не удалось поссорить с ней Кильвера, но в прошлом боролся с той Тэм-син, что дала ей плоть и кровь здесь.
— Материковые! — взорвался капитан. — Разве они когда-нибудь угрожали нам? Да и с какой стати? Мы не хотим их неподвижной территории и не запрещаем им пользоваться морем, когда они на набираются храбрости и путешествуют по нему! Так почему же они встали против нас, если всегда остерегались этого?
— У них врожденная жадность, — ответил и Фоллан. — Им всегда мало того, что они имеют, они всегда хотят большего. Верховной Королеве не нравится, что наши лорды не кланяются до полу при ее дворе и не посылают ей даров. К тому же, они видят, что мы можем жить там, где не могут они, он коснулся пальцами своих закрытых теперь жабер, — мы не из их породы. И они боятся того, чего не понимают. Нельзя отрицать, что и мы поступает также в подобных случаях. Это корабль материковых, и, естественно, что он носит печать Дома.
— Приманка в капкане, — сказал Райс, вставая рядом с Кильвером, по другую сторону которого стояла Тэм-син. Этот корабль — приманка, брат. Уже шесть человек пропало на нем безвозвратно. Они хотят, чтобы мы попытались еще и еще... И каждый раз теряли бы людей. Не лучше ли воспользоваться морским огнем и сжечь это судно полностью?
— И таким образом, — сухо начал Пигоус, — уничтожить также возможность узнать, где наши люди, и найти их.
— Не думаешь ли ты, что они еще живы? — бросил Райс. — Вроде бы ты не полный идиот, капитан?
Рука Пигоуса потянулась к рукоятке ножа, а Райс улыбнулся. Он сознательно провоцировал капитана для какой-то своей цели, в этом Тэм-син не сомневалась.
— Успокойся, Райс, — сказал Кильвер спокойно, но таким тоном, что лицо его брата вспыхнуло. — Мы подождем ответа Лок-Райса и Лочека; если у них есть сведения об этом, то нам стоит иметь их. А затем, на восходе солнца, мы отплывем на военных кораблях и посмотрим, что сумеем обнаружить. Если вы, Старейшины и капитан, можете что-то предложить в качестве совета, то подумайте над этим, и когда соберется следующий совет, мы выслушаем вас.
Те молча вышли. Кильвер проводил их взглядом, все еще держа руку на карте. Только Райс не вышел.
— Я еще раз скажу — это западня.
— Возможно, ты прав, брат. Но мы должны удостовериться, какого сорта эта западня, прежде чем пытаться ее обезвредить. И кто ставил такую ловушку Кинквару в прошлом? Мы не касаемся северо-восточных стран, не потому, что они побеждены Камоками, которым не нужно море и которые не пустят торговцев в пределы захваченных ими стран... Вполне возможно, что тот, кто задумал сравнять Кинквар с землей, сменит поле действия из-за этих самых Камоков. Однако, я не вижу выгоды в этом деле. Корабли не были ограблены, это ясно, разве что груз взяли, а люк снова запечатали, во что я к верю. Пигоус достаточно опытный моряк, чтобы отличить нагруженный корабль от пустого. Но не слишком ли хитра ловушка, чтобы поймать горстку моряков, рискнувших подняться на борт покинутого, как они думали судна?
— Шесть человек из десяти, брат, не так уж мало.
— Это по нашему счету. Но если такая игра идет давно... — Кильвер нахмурился. — И только бы пришел ответ от Лочека и Лок-райса, мы, может быть, узнаем чуть больше... Если посланцы вернутся, я буду у себя.
Он протянул руку, Тэм-син положила пальцы на его запястье, и они оставили Райса одного.
Они не обменялись ни одним словом, пока не очутились в своей комнате.
Кильвер подошел к узкому окну.
— Здоровый шторм идет, — отметил он. — И вполне возможно, что ни один корабль не может плыть, как бы не подгоняла его необходимость.
— Кильвер!
Он повернулся. Тэм-син быстро огляделась по сторонам. У нее было странное ощущение, что даже здесь их подслушивают, а может быть, и видят.
Однако, та часть ее, которая хорошо знала эту башню, понимала, что подобная форма шпионажа невозможна.
— Печать... — продолжала она.
— Да, печать. — Он подошел ближе к ней, как будто тоже чувствовал себя под наблюдением. — Ты говорила, что эти сны сделали нас такими, какими мы могли бы быть, если бы история в прошлом повернулась по-другому.
— Я так считала.
— «Считала?» Значит, теперь ты сомневаешься?
— Не знаю. В числе моих предков нет морских людей. А у тебя, милорд?
— Не знаю. Но, похоже, что мой дом есть и здесь, только я не член его.
— Там Кейс.
— Верно. Ты не знаешь, Тэм-син, мог ли он каким-то поворотом судьбы стать лордом клана?
Она покачала головой.
— Лорд, я тебе говорила о нашем первом приключении, что это не обычный сон, на действие которого я могу влиять. Я сама запуталась в этих снах, а этого не должно быть. Я могу прервать сон — во всяком случае, надеюсь, что могу, но как ты знаешь, нас должно быть трое. А Кейса у нас нет.
— Если только он не часть того корабля-призрака.... Отыскивая секреты этого судна, мы можем наткнуться на него. Тем не менее, хотя я и не беспочвенный фантазер, я чувствую беду, так же, как она ждала нас при Дворе Верховной Королевы.
— Следи за Райсом, — предупредила она. И это казалось ей наиболее важным. — Он дурной человек и, как Кейс, злится на то, что ты имеешь то, чего ему не хватает. Кейс жаждал управления кланом и твоего богатства.
Райс хочет того же и, кроме того, в нем горит злоба, что ты здоров, а он калека и отрезан этим от полноценной жизни.
— Моя здешняя часть, — медленно сказал Кильвер, — возмущается твоими словами. Но ты права. Узы крови сдерживают его — все-таки мы братья. Но братская ненависть может быть хуже всякой другой. А ты ненавидишь его еще больше. Наш брак для него позор, потому что ты — Певица Моря и из низшего Моря. И он будет удерживать меня, если сможет, от другого наследника.
«Певица Моря», — повторила она про себя и стала рыться в памяти здешней ее личности. Да, она в самом деле была Певицей Моря; как только она освободила память Тэм-син, в ней проснулось знание. Странное знание, чуждое всему, что она знала. Надо хорошенько обыскать память, узнать больше об этой власти, принадлежавшей другой расе и другому времени.
Жестокий порыв ветра коснулся ее сквозь щель окна, и Кильвер быстро натянул на отверстие щит.
— Так и есть, шторм, — заметил он.
Но Тэм-син подумала, что едва ли маленький шторм набирает силу здесь, в этом замке.

ГЛАВА 4

Шторм бушевал и тревожил массивную скалистую башню всю ночь. Тэм-син то и дело просыпалась и слышала барабаны ярости снаружи. И когда она лежала, напряженная и дрожащая, руки Кильвера искали ее, и она успокаивалась от его близости и прикосновения.
Она обыскала память Тэм-син, чтобы узнать, какова власть той, чье тело она теперь носила. Когда-то она была мастером снов, затем Устами Олавы, теперь она «Морская Певица», которая песней загоняет рыбу в сети и может, видеть, на далеком расстоянии любой корабль Морских Королей. В каждой из жизней она имела таланты, которые не были обычными для ее народа.
Морская Певица могла мысленно следовать за кораблем, если была связана с кем-то у него на борту. Если таких связей не было, она не могла различить корабль. И Тэм-син стремилась извлечь из второй Тэм-син все, чем могла бы теперь воспользоваться.
— Лорд, — шепнула она, — как ты думаешь, что лежит в сердцевине этого дела?
— Любые догадки одинаково хороши, — ответил он тоже шепотом. — Но мне неприятно, что на грузе известная мне печать.
Он замолчал, и она тоже лежала, спокойно положив голову ему на плечо, и знала, что они оба чувствуют опасность впереди.
Они больше не говорили, и когда первый серый свет появился на краю ставня, Кильвер встал с постели, тут же подняв и Тэм-син.
— Лорд, возьми меня с собой, когда пойдешь охотиться за тем судном.
— Не могу, и ты знаешь это. Закон этого народа запрещает брать женщину, если возможен бой.
Да, в памяти Тэм-син это лежало. Но боязнь потерять Кильвера была невыносима... Остаться одной...
Тэм-син видела по его лицу, что он не может или не хочет идти против обычаев Морского Народа.
— Ты знаешь, — сказала она, и губы плохо слушались ее, — если с тобой что-либо случится, а меня не будет поблизости, этот сон никогда не прервется.
Кильвер кивнул:
— Я знаю, но ничего не поделаешь. Как Морской Король, я должен идти этим курсом. Ты Певица, ты можешь связаться со мной.
— Правильно, но у меня не будет силы помочь, даже если мои мысли поедут с твоими и я узнаю, что тебя постигла страшная судьба.
Она отвернулась, не желая, чтобы он прочел то, что было написано на ее лице. Кильвер уйдет по волнам, когда шторм стихнет. А она останется одна... здесь.
Но чуть позднее она овладела собой и стояла вполне невозмутимая, когда он поднимался на борт боевого корабля, и люди его лиги в своей чешуйчатой броне салютовали ему морем данным оружием.
Тэм-син смотрела, как подняли якорь и попал под управление человека в шлеме и направился через проход в открытое море корабль.

Предыдущая страница 5 Следущая страница


Опасные сны 6

Шторм действительно стих. Птицы вернулись через после рассвета, и каждая принесла послание. Корабли Локрайса видели корабль — призрак и потеряли четырех человек. Лочек ничего не мог сообщить о судне. Тем не менее, оба лорда собирались присоединиться к Кильверу на Рифах.
Тэм-син смотрела, как корабль, уносивший ее лорда, вышел в открытое море. Слабый солнечный свет заиграл на чешуйчатой броне, и знамя Лок-Кера цвета свежей крови полоскалось на ветру.
Она следила, пока корабль не исчез из вида. Только тогда она заметила Райса, который прищуренными глазами смотрел не столько на уходящее судно, сколько на нее. Взгляд его был нагло оценивающим, словно она была колдовской книгой, и он хотел получить для себя ее тайны. Она ответила ему спокойным взглядом.
Губы его дрогнули, и она подумала, что он заговорит. Но он промолчал, только сгорбился, как от сильного ветра и заковылял прочь, нахально повернувшись к ней спиной и невежливо предоставив Тэм-син возвращаться одной.
Она высоко держала голову ни одна из замешкавшихся здесь женщин, провожавших своих мужей в такое сомнительное плавание, не должна думать, что ее смутило это открытое пренебрежение к ее положению в Лок-Кере.
Вернувшись во внутренние проходы, она поднялась по узкой лестнице через все уровни башни на самый верх утеса. Здесь, стоя на ветру, она искала последний след корабля Кильвера. Но он, видимо, уже ушел слишком далеко, и его скрыл замок Лочека, стоявший между их башен и северными Рифами.
Морские птицы кричали над ней и ныряли вниз, искать в обломках, принесенных штормом, рыбу или другую пищу. Поглядев вниз, Тэм-син увидела множество женщин и детей Лок-Кера, уже работающих там. Они, как и птицы, искали, что пришло от щедрот моря. Но Тэм-син не намеревалась присоединяться к ним. Она села, прислонившись к каменному выступу, обняла руками колени и смотрела на море. Она снова обыскивала память Тэм-син и приводила в порядок все, что смогла узнать от своей второй половины.
Многое ее изумляло. Как оккультное знание Уст Олавы пришло к ней в предыдущем сне, так теперь просачивались или пробивались в ее мозг таланты Тэм-син. Некоторые она отодвигала в сторону, стараясь найти то, что пригодится ей сейчас. Но в данный момент она не пыталась наладить связь с Кильвером, потому что сначала хотела узнать, с чем она может столкнуться, когда такая связь осуществится.
— Миледи.
Голос раздался так внезапно, что она вздрогнула и повернула голову.
Это был старейшина Фоллан. Он смотрел на нее, как перед этим смотрел Райс, но во взгляде Фоллана не было и следа той злобы, какая возникала в Райсе, когда он видел Тэм-син.
— Фоллан, — спросила она, — что ты еще знаешь о кораблях Кинквара?
— Ничего, кроме того, что я сказал нашему лорду, леди. Это загадка, и конца ее я не слышал.
— Но как могут люди исчезнуть с палубы буксируемого корабля?
— Я не знаю. С материковыми жителями — да: внезапная паника, налетевший шквал, могущий угрожать кораблю... или безумие, пославшее их в бездну. Такое безумие приходит, когда едят порченное зерно. Подобных объяснений много, но все они не относятся к людям Пигоуса. И капитан опытный и осторожный хозяин. На борту мог быть тайник, который не был обнаружен и обыскан.
— Но какая угроза могла быть в нем? — спросила Тэм-син, когда Фоллан замялся.
— Леди, в мире и в море есть много такого, о чем нет никаких сведений. Только... — Он снова сделал паузу и добавил грустно:
— Леди, ты предана моему лорду во всем, и ты его избранница. И я должен предупредить тебя: будь осторожна.
— Я догадываюсь об этом, старейший. Меня не любят в Лок-Кере.
Казалось, он был рад, что она так быстро приняла его предостережение.
— Здесь всегда болтают, — сказал он, — и для безмозглых слушателей в болтовне есть частичка истины, и они в это верят. Ты не здешняя, и некоторые считают, что наш лорд мог сделать лучший выбор. И что Морская Певица не ровня другим...
— Фоллан, я благодарю тебя за откровенное высказывание. Я уже узнала, что есть здесь такие, кто жаждет прогнать меня с этого места. Но я не думала, что они выступят так открыто.
Она сжала руки. У Райса есть сторонники, но разве она когда-нибудь думала, что их нет? Какого сорта басню он придумает по поводу ее гибели? А что, если Кильвер не вернется?
— Ты избранница нашего лорда, — повторил Фоллан, — и тебе стоит только приказать, и большинство нас готово слушаться твоих приказов.
Она чуть заметно улыбнулась.
— Старейший, такие слова для меня все равно что щит и меч. Я только надеюсь, что мне не понадобится это оружие.
Но его лицо оставалось встревоженным:
— Леди, веди себя осторожно. По нашим обычаям, во время отсутствия нашего лорда командует лорд Райс. Он калека, и мы не выберем его Морским Королем но как раз это и усугубляет его желание отдавать приказы, пока есть возможность.

ГЛАВА 5

Тэм-син лежала в постели-раковине. Глаза ее были широко открыты, но она не видела замысловатой мозаики из ракушек на потолке. Она пользовалась вторым своим зрением и видела перед собой Кильвера, стоящего на палубе корабля. Вокруг него свивались щупальца тумана, серого, как кости давно умерших людей.
Она видела его так ясно, что, казалось, стоит протянуть руку, положить ее на мускулистое плечо Морского Короля, и он обернется и встретится с ней глазами. Однако же, тела их разделяло пространство.
— Кильвер! — она шевелила губами, но не произносила его имени вслух.
И была уверена, что он слышит ее беззвучный зов, потому что он повернул голову и взглянул через плечо. Но как раз в этот момент его тело напряглось, и Тэм-син поняла, что он что-то услышал, чего не слышала она.
Дело в том, что эта мысленная связь не могла нести никакого звука и была только зрительной. И было еще нечто вроде бессловесного общения, которым она пока не решалась пользоваться, чтобы не отвлекать Кильвера от его главнейшей задачи.
Из тумана вышел другой человек, и Тэм-син узнала Пигоуса. Хотя его изображение колыхалось и не было таким четким, как изображение самого Кильвера, возможно, из-за того, что с Пигоусом у нее не было настоящей связи.
Капитан показал рукой влево, как бы призывая своего лорда обратить на что-то внимание. А когда Кильвер шагнул к поручням, чтобы взглянуть в густой туман, Тэм-син тоже увидела... узкий нос судна, пробивающий складки тумана, как игла прокалывает ткань.
Однако, странное судно не шло по своему курсу, а меняло его с каждой волной. И Тэм-син была уверена, что им никто не управляет. Она увидела, что Кильвер снова повернулся, увидела движения его губ. На палубе позади него появились люди, спустили маленькую лодку, Итак, ее лорд действительно собирался на туманный корабль-призрак.
Страх ударил ее так крепко, что она ослабила контроль. Кильвер, висящие в тумане корабли — все исчезло. Тэм-син лежала с влажными ладонями, с пересохшим ртом. Отчаянный страх... Она собрала всю свою волю.
Это не был нормальный страх человека, оказывающегося перед неведомой опасностью; нет. Это была паника, какой Тэм-син никогда не испытывала. Как будто некая плотская эманация со странного судна ударилась прямо в основание ее собственного сенситивного таланта.
Нет, она должна вернуться, увидеть Кильвера, хотя ее плоть сжималась и все тело дрожало, как от ледяного зимнего ветра.
Кильвер! Она еще раз приготовилась, чтобы отогнать страх и возобновить связь. А там... смерть? Нет, что-то другое, разрушительное для их рода, оно ждало на слабо различимом в тумане корабле. Тэм-син знала это, как если бы видела своими глазами чудовище, встающее за поручнями и тянущее когти, чтобы схватить добычу.
Кильвер! Тэм-син собрала свои почти деморализованные силы и построила мысленное изображение. Мир как бы затрясся, и она вернулась, но в другое место: она стояла с Морским Королем на палубе покинутого судна.
Это судно, насколько она могла видеть сквозь туман, было по размерам средним между кораблем Пигоуса и боевым, которым командовал ее лорд. Оно не имело чистых линий кораблей Морского Народа, было более округлым, созданным для перевозки больших грузов, какими не обладали Морские Короли.
Перед Кильвером был люк; крепящие его веревки были крепко завязаны и запечатаны большой, размером с ладонь, печатью. Когда Кильвер встал на колено, чтобы осмотреть изображение печати, Тэм-син ничуть не удивилась, увидев, что Пигоус рисовал им.
Кильвер жестикулировал, отдавал приказы, но Тэм-син не могла их слышать. Люди вылезли из лодки и пошли парами с оружием в руках, обыскивать судно. Сам Кильвер пошел в офицерское помещение.
Там стоял стол, привинченный к полу для безопасности во время шторма, стул, скамейка и у дальней стены койка, покрытая малиновой тканью с пятнами от соли. На полу валялся кувшин. Была стойка для мечей — все было на месте; под ней — стенд с двойными абордажными топорами. Но не было и признака кого-либо живого, кроме Кильвера и его людей. Люди приходили попарно с рапортами. Тэм-син по его лицу видела, что он не узнал ничего, кроме того, что уже сообщил Пигоус: корабль был пуст.
Однако угроза, которую Тэм-син чувствовала в приступе паники, все еще скрывалась там: Тэм-син из последних сил держала связь. Ей показалось невероятным, что она не видит сидящего в засаде, хотя оно было более субстанцией, нежели тенью. При всех ее стараниях она не могла зацепиться ни за что конкретное, только знала, что ОНО присутствует тут.
Отрапортовала последняя пара. Кильвер сидел, поставив локти на стол и подперев кулаками подбородок. Затем он заговорил, но Пигоус, похоже, с ним не соглашался и что-то оживленно доказывал, но Кильвер резко оборвал его.
Глядя мимо капитана, он указал на двух ожидавших воинов; Тэм-син знала их как давних соратников лорда. И в ответ они подняли обнаженные мечи в салюте.
Пигоус снова начал было протестовать, но по приказу Кильвера вышел из кабины. С ним вышли и остальные, кроме выбранных лордом воинов. Тэм-син догадывалась, каковы были приказы Кильвера: он решил сам остаться на борту судна, чтобы найти разгадку тайны. Ее снова захлестнула паника, талант ее ослабел и вернул ее в башню к новому сражению со страхом.
На сей раз борьба была более продолжительной. Возможно, ее воля несколько ослабла в первой встрече со страхом. Но она мужественно боролась, как могла. Когда же она наконец-то дотянулась до Кильвера, в кабине было темновато. Два корабельных фонаря, стоявшие на столе, светили слабо, освещая лишь небольшой участок. Кильвер сидел на стуле. На столе перед ним лежал не только обнаженный меч, но и два двойных топора. Стойка с мечами теперь опустела. Как видно, Кильвер взял оружие, чтобы никто не смог тайно вооружиться.
Он сидел в позе прислушивающегося, но Тэм-син была уверена, что он не слышит ничего подозрительного, а только ждал, что таковое проявится само.
Время от времени он открывал рот и, как видно, окликал своих людей, стоявших на страже за дверью кабины.
Время тянулось бесконечно. Свет фонарей стал мигать. Иногда Кильвер вставал и прохаживался по каюте. В таких случаях он брал меч, как если бы не хотел быть неожиданно захваченным врасплох неизвестными врагами.
Внезапно он закричал, метнулся к столу и схватил в левую руку топор, а затем прыгнул в тень, куда не доходил свет фонарей. Но выбежал ли он на палубу?
Наверное так, потому что Тэм-син увидела занавес тумана; это был не обычный туман: в нем были мелкие искорки, которые летали взад и вперед точно насекомые. И сквозь туман просвечивало что-то темное, шатающееся.
Темная фигура человека упала как раз, когда Кильвер вломился в толщу тумана. Он сделал второй прыжок, встал одной ногой на другую сторону упавшего тела, его меч был готов разить, а голова слегка наклонилась, как будто ему было трудно что-то разглядеть.
В этот момент ужас, дважды изгнанный Тэм-син, снова ударил ее с полной силой. Она скатилась во мрак абсолютного ужаса, коренящегося в том, чего она не смела видеть и не имела никакой надежды вообразить. Так было до тех пор, пока наконец она не перестала вообще понимать и мыслить.

ГЛАВА 6

— Леди!
Звали откуда-то издалека. Она не хотела слышать. Здесь была безопасность....
— Леди!
Тэм-син постепенно стала сознавать свое тело, но она еще не хотела открывать глаз. Ее память поворачивалась к последнему мысленному изображению ее лорда, окутанного туманом с искрами дьявольского света. Но на ее плече лежала рука, и голос настойчиво окликал ее в третий раз!
— Леди!
Тэм-син нехотя открыла глаза. Алтама, ее горничная, наклонилась над ней, и лицо ее выражало дурную весть. За ее плечом Тэм-син увидела Фоллана. То, что старейшина пришел в ее личные покои, доказывало, что произошло нечто страшное.
Тэм-син села.
— Наш лорд, — резко сказала она, — стоит перед лицом опасности.
— Леди, — сумрачно ответил Фоллан, — птица принесла известие, что когда лорды Локрайса и Лочека прибыли на место встречи, наш лорд исчез с двумя своими людьми, а покинутый корабль дрейфует пустой.
— Он не умер!
— Леди, они обыскали корабль-призрак. И не нашли никого, никаких признаков жизни.
— Он не умер, — резко повторила она. — Я бы узнала об этом, старейший. Когда к одному из мысленно связанных приходит смерть, другой испытывает такой шок потери, что ошибиться нельзя. Я была на связи, когда наш лорд вступил в бой...
— В бой с кем? — быстро спросил Фоллан. — Что ты видела, леди?
— Ничего... ничего, кроме тумана с кружащимися искрами света.
Но этой энергии я не знаю. И я была отрезана...
Фоллан покачал головой.
— Леди, известия слишком ясны. Наш лорд ушел от нас, живой или мертвый, но ушел. Теперь настал день Райса, потому что, получив известие, он потребовал регентства. Человек с искривленным телом не может править телом, но он может держать власть до тех пор, пока по прошествии времени наши люди наконец не признают, что наш лорд действительно умер.
— Но я скажу, что наш лорд жив.
— Леди, кто из людей, связанных с Райсом, захочет слушать тебя? Они будут уверены, что ты просто хочешь править здесь. Райс много говорил за последние часы. Он говорил, что ты навела чары на нашего лорда при вашей первой встрече, и из-за этого колдовства Кильвер пошел на смерть. И он выдумал логическую басню, и те, кто не имеет твоих талантов, могут ей поверить.
Тэм-син провела языком по внезапно пересохшим губам. Да, она видела логику в выдумках Райса, но что она могла противопоставить ей? Она была Морской Певицей, это верно, но те, кто не имел такого дара, из зависти держались настороженно.
— Что он хочет сделать со мной? — прямо спросила она Фоллана.
— Леди, за твоей дверью уже стоят два стража. Не знаю, что у него на уме, но, во всяком случае, ничего хорошего не жди.
— Однако, ты пришел предупредить меня.
— Леди, я знал тебя с того дня, когда мой лорд посватал тебя. Ты его избранница и, по-моему, ты никогда не сделаешь никому зла. Ты сейчас сказала, что мой лорд жив, но где же он?
Он подошел ближе, пристально глядя ей в глаза. В его взгляде было что-то свирепое. Так смотрят на человека морские орлы.
— Я не знаю, но уверена, что он жив. И теперь я должна... идти искать его. Мы были мысленно связаны; на борту этого дьявольского корабля должен остаться какой-то след, и я могу найти его. Но я не могу сделать это отсюда. А ты говоришь, что дверью стражники... — Она быстро поглядела на служанку. — Алтама, ты хочешь послужить мне?
— Леди, я твоя женщина, — просто ответила горничная. — Твое желание мое дело.
— Стражники пропустят тебя?
— Думаю, да, леди. Только сначала удостоверятся, что я не несу никакого послания.
— Что ты задумала? — спросил старейшина.
— Это моя единственная надежда. Фоллан, ты всегда был предан моему лорду. Каков же ты по отношению ко мне?
— Ты говоришь, что наш лорд не умер, и что твой талант может отыскать жизнь и отделить ее от смерти в таком деле? Леди, я с тобой. Что ты задумала?
— Вот что. — Она снова взглянула на Алтаму. — Я могу силой своего таланта стать похожей на Алтаму. Ненадолго, но надеюсь, что смогу выйти отсюда. А чтобы Райс не обвинил ее в моем побеге, я привяжу ее к этой кровати. Ты согласна, Алтама?
Служанка энергично закивала:
— Леди, если ты можешь сделать такое, то делай поскорее. Женщины здесь о многом шепчутся, и некоторые больны от страха... Теперь власть в руках Райса, а он боится и ненавидит тебя. Но куда ты пойдешь? Ни один корабль не выйдет отсюда без ведома тех, кто тут же доложит о тебе лорду Райсу.
— Я не поеду на корабле. И, Алтама, если я ничего не скажу тебе, они не смогут выдавить из тебя ответ. Уверяй, что ненавидишь меня, что я тронулась умом из-за гибели своего лорда, и ты уверена, что я пошла по темной дороге самоуничтожения из-за любви к нему и в страхе перед Райсом.
Мысль, что я настолько боюсь его, будет ему так приятна, что он услышит только это.
Она встала. Фоллан туго связал запястья и лодыжки Алтамы и забил ей в рот тряпку, но так, чтобы она могла ее вытолкнуть и позвать на помощь стражников.
Тэм-син надела юбку служанки, постояла некоторое время с закрытыми глазами, наводя на себя иллюзионный талант стать той, кем она не была. Она услышала возглас Фоллана и открыла глаза.
— Леди, если бы я не видел сам, я сказал бы, что этого не может быть.
— Я не могу держать иллюзию долго, — заметила она. — Проводи меня в бухту, где роются в штормовых наносах.
— Это я могу гарантировать, — спокойно ответил он.
Итак, неся иллюзию Алтамы, Тэм-син пошла по коридорам, почтительно держась в двух шагах позади от старейшины, который прошел мимо стражи, будто их не было. Он и Тэм-син спустились по узкой лестнице, потом по более широкой и вышли на открытое место. Теперь она слышала, как перекликались женщины, занятые перебором даров шторма на берегу. Тэм-син поспешила обогнать старейшину, как будто ее что-то удерживало от этой охоты за сокровищами, и теперь она жаждала добраться до обломков, а поскольку вблизи входа в башню все было расчищено, она должна была бежать дальше.
Они поднялись на груду камней, омываемых волной. Фоллан последовал за ней.
— Леди, здесь нет корабля, чтобы уплыть отсюда.
Она кивнула:
— Я знаю, старейший, но у меня есть таланты. Они приведут меня туда, где исчез мой лорд. — И она пошла дальше по камням, над которыми летели брызги, омывая их поверхность.
Когда Тэм-син добралась до последнего камня, она посмотрела вниз, а затем назад, на Фоллана.
— Старейший, а что сделает Райс, когда узнает, что ты так поддержал меня?
Фоллан криво улыбнулся:
— Ничего. Я был свидетелем, как ты отдала себя Морю, нашей Матери, в помрачении ума. Но будь уверена, миледи, Райсу будет нелегко управлять Лок-Кером, законно или нет. Ему я не окажу никакой поддержки.
— Добрый друг, — сказала Тэм-син, неуверенно улыбнувшись. Фоллана нелегко было понять, но то, что он сделал для нее, выглядело почти по-родственному. — Скажи, что захочешь, но, по возможности, не правду.
Она расстегнула юбку, и на ней остался только пояс с длинным ножом, подаренным ей Кильвером при их обручении. Затем она повернулась лицом к морю и, приложив руки трубкой ко рту, послала высокий звенящий зов. Три раза она звала, и на третий увидела вдали что-то, появившееся на секунду над волнами, и отметила, что ее услышали и ответили.
Страшно довольная, Тэм-син скользнула в объятия моря, удачно выбрав момент, чтобы ее не бросило волной о скалы, и поплыла. И очень скоро те, кого она звала, присоединились к ней по обеим сторонам; их округлые голубоватые тела были видны только наполовину. Она положила руки им на спины и почувствовала, затем ее руки были ласково зажаты пастью, вооруженной огромными зубами, но это оружие никогда не будет угрожать той, кто знает тайну вызова. Теперь ее тянули вперед со скоростью, равной которой не было ни у одного из пловцов, даже у Морского Народа. С теми, кто служил ей, она не нуждалась в корабле, чтобы достичь Рифов.

ГЛАВА 7

Временами Тэм-син плыла сама, а локсы держались рядом, готовые помочь, когда она устанет. Слабый солнечный свет исчез, и небо, когда бы Тэм-син не поднималась на поверхность для обозрения, имело глубокий пурпурно-красный цвет заката. Водяной мир, по которому она плыла, был знаком ей, как собственная комната в улье мастеров сна, из которого пришла другая ее половина. Темные массы прокладывали себе путь, но ни одна не поворачивала к ней, видя охраняющих ее локсов.
Они были существами высокого интеллекта, но образ их мышления был настолько чужд человеческому, что общаться с ними было трудно, и общение это поневоле сильно ограничивалось. Они знали, куда она спешит, и поэтому не спрашивали у нее объяснения.
Взошла луна, и Тэм-син снова понесли ее плавучие компаньоны. Затем вывернулись еще две локсы, сменяя прежних, чтобы дать ей ту же помощь.
Она проголодалась и хотела пить, но нужды тела теперь следовало отмести в сторону. Теперь бы ей добраться до Рифов, там она может ослабить несгибаемую волю, которая управляла локсами и несла ее вдаль.
Время потеряло всякое значение. Тем-син казалось, что она плывет бесчисленные часы. Затем, поднявшись на поверхность, она увидела темную массу корабля. На секунду ей показалось, что это корабль-призрак, но тут она услышала звук гонга, пронесшийся над водой, и поняла, что это сторожевое судно Морского Народа.
Сейчас она не имела желания искать какой-нибудь корабль, кроме того, зловещего и дрейфующего в море тумана. Если она случайно наткнется на корабль Кильвера, то вполне может быть, что среди команды есть люди Райса.
Она никогда не сомневалась, что тот имел на борту своих шпионов. И если она будет приветствовать боевые корабли Лочека и Локрайса, конечный результат может быть таким же. Следовательно, ей нужно идти к Рифам и ждать шанса отыскать ловушку, захватившую отряд Кильвера.
Локсы взяли в сторону, отводя Тэм-син подальше от корабля. Плыли они под водой, так что ночью никто не мог их заметить. А затем перед ними выросли скалы, и девушка поняла, что добралась к подножью стены, чей зазубренный верх образовал поверхность Рифов. Отпустив Локсов, она медленно поплыла туда. Цепляясь за выступы руками и ногами, она вышла из волн в ночной воздух, такой холодный, что у нее захватило дух, пока она добралась до зазубренной поверхности. Держась ниже гребня, чтобы движения ее тела не привлекли внимание какого-нибудь остроглазого наблюдателя, она глубоко дышала, снова пустила воздух в легкие и прекратила действие жабер.
С этого места она видела свет трех кораблей. Они, видимо, стояли на якоре.
Тумана не было, и Тэм-син подумала, что судно-призрак само производило туман, чтобы скрыть зло, явно обитающее там.
Сейчас глаза не могли ей помочь, и она должна была искать с помощью своего таланта, искать сквозь покров ночи тот мозг, с которым могла связаться. Сначала она обнаружила слабую внутреннюю и внешнюю структуру, но не стала пытаться прояснить ее: это были мысли локсов, не представлявшие для нее ценности. Все дальше, все шире закидывала она сеть поиска, надеясь найти хоть слабую искру, которая поведет ее к Кильверу, но не находила.
Она дошла почти до границы, какую имеет такой поиск, если он не питается связью. Затем она сжала руки в кулаки и повернула голову к северу. Собрав всю свою силу, она послала зонд в том направлении..
Нет, настоящей связи не было. Она нашла только как бы обрывок нити вместо целого куска ткани. Но и этого было достаточно: теперь она знала, что поле ее поиска лежит в том направлении. Ободренная Тэм-син снова скользнула в воду, где ее встретили локсы, не ожидая ее вызова.
Теперь их было уже шестеро. Локсы вообще очень любопытны, особенно в том, что касается людей. Хорошо известно, что они часто сопровождали Морской Народ на расстоянии и просто наблюдали за действиями людей. К Тэм-син они подошли близко потому только, что она пользовалась древним призывом. Теперь они плыли рядом с обоих сторон ее, и ее уши улавливали лишь слабые следы их визгливых криков, которые, как и их мысли, то быстро входили в сферу ее сознания, то выходили. Гладкие тела локсов, вдвое длиннее тела Тэм-син, составляли устрашающее кольцо защиты, и они будут таким образом охранять ее, пока она недоберется до цели — что, собственно говоря, могло и не произойти.
Поскольку локсы плыли под водой, и тащили Тэм-син со скоростью, которую они могли легко достичь, она оставила свою транспортировку на них и сосредоточила все свои мысли на определении следа, который завлек ее сюда.
Это не было настоящей связью, она знала. Кроме того, что видеть легкую тень вместо человека. Но она знала, что ошибки нет, и что какая-то форма контакта с Кильвером существует.
Однако, по мере приближения контакт не становился сильнее, как она надеялась. В конце концов она ослабила связь с локсами и всплыла на поверхность. Над ней...
Сердце ее подпрыгнуло в смеси торжества и страха. Туман лежал тяжелыми складками. Он скрывал поверхность моря, так что она не могла бы сказать, где восток, юг, запад или север. Локсы высунули морды из воды и смотрели вдаль. Тэм-син еще раз постаралась наладить контакт с ними и получила слабое подтверждение. Туман не был преградой для морских созданий: за ним была вещь, сделанная человеком.
И это мог быть только корабль-призрак Тэм-син напрягла волю и послала желание — подойти к скрытой туманом вещи. Но к ее удивлению, локсы в первый раз отказались помочь ей.
Она, чувствовала их протест, хотя и не могла слышать их ультразвуковых голосов или же встретиться с ними мыслью. То, что качалось на волнах в тумане, почему-то их пугало.
Ее это тоже пугало. Но она решительно поплыла вперед, зная, что локсы идут вокруг нее на расстоянии, пытаясь отвести ее обратно от этой, по их понятиям, опасной территории. Только ее сила воли заставила их, хоть и неохотно, дать ей дорогу. Теперь они уже не шли по бокам ее, а тянулись сзади, и расстояние между ней и им росло. Локсы решительно никого не боялись в море, и Тэм-син это знала. И их теперешнее недовольство служило предупреждением, что она сознательно делает безумный шаг.
Туман был таким плотным, что казался стеной, задерживающей ее. Она нырнула под воду, чтобы не видеть этой стены. Вперед, вперед, к фосфоресцирующей линии, которая могла быть только килем корабля. Это свечение само по себе было предупреждением, потому что исходило от раковин существ, которым лучше жилось на дереве, долгое время омываемом солеными волнами: И такое большое скопление их означало, что судно в море очень давно, и его корпус никогда не очищался.
Тэм-син держала курс прямо на источник тусклого света. Она знала, что локсы остались далеко позади, и все ее мысли направлялись теперь на то, как ей подняться на борт. Ей это может удаться только в том случае, если где-нибудь свешивался с борта канат.
Поднявшись на поверхность, она подняла голову и поплыла стоя, касаясь рукой обшивки судна. Никакой веревки не было; может якорная цепь.
Она подплыла к корме и увидела цепь, даже услышала, как она трется о дерево и уж отполировала его и очистило от ракушек и водорослей. Якорь исчез, но цепь осталась и висела достаточно близко к воде, чтобы Тэм-син, сделав рывок вверх, схватилась рукой за полуоткрытое звено.
Лезть было очень трудно, но Тэм-син все же добралась до отверстия, откуда выходила цепь. Отверстие было слишком мало для ее узкокостного тела, но она нашла, за что ухватиться над этим отверстием и, задохнувшись от усилий, наконец перевалилась через расщепленные поручни, на палубу.
Туман скрывал все. Она стала прислушиваться — не мозгом, а ушами.

ГЛАВА 8

Здесь была жизнь, и Тэм-син чувствовала ее. Но жизнь была чужой, как локсы; и она перекрывала и почти сглаживала следы Кильвера. В одном Тэм-син была уверена: она ничего не найдет ни в общих каютах, ни в коридорах судна. Там поиски были произведены добросовестно, не осталось ничего, что человек мог бы найти.
Но что-то здесь жило...
Босые ноги Тэм-син бесшумно ступали по палубе. Нож был наготове. Она достала его просто инстинктивно, хотя знала, что скрывающееся здесь зло нельзя убить никаким ножом.
Если не на корабле, то где же?
Клубящийся туман окутал почти всю палубу, за исключением того, что было непосредственно перед Тэм-син. И как она ни прислушивалась, она ничего не слышала, кроме плеска волн о борт судна и скрипа качающейся взад и вперед якорной цепи.
Что-то темное виднелось в тумане. Тэм-син медленно подошла. Это был всего лишь край запечатанного люка. Опершись левой рукой о край, она ощупала широкий квадрат, опутанный веревками. Это было единственное место, которое не обыскали те, кто попал в ловушку дьявольского судна.
Поскольку веревки были туго связаны и выглядели неповрежденными, к тому же там стояла печать, никто из поднявшихся на борт не подумал дважды.
А ведь это было единственное место, где могло скрываться то, что и делало корабль угрозой.
Тэм-син потянулась к печати. Даже при тусклом свете, который был как бы частью тумана, видна была эмблема Дома, которым в реальном мире правил Старекс.
Тэм-син встала на колени на мокрую от сконденсировавшегося тумана палубу. Откуда-то понесло холодом. Она вздрогнула и взялась за печать, покрывавшую узлы веревки, и дернула.
Ей показалось, что перекрещивающиеся веревки подались. Она дернула сильнее. Печать свободно соскользнула, и концы веревки рассыпались сами собой. Значит, не был по-настоящему запечатан — была просто видимость этого.
Она торопливо работала, открывая задвижки люка. Хватит ли у нее сил поднять крышку — это был другой вопрос. Крышка была двухстворчатой с щелью в середине. Зажав нож в зубах, Тэм-син запустила пальцы в щель и потянула изо всех сил.
Она чуть не потеряла равновесие, потому что створки поднялись очень быстро, точно были много легче, чем выглядели, или же там была какая-то пружина; помогавшая им открываться.
Снизу вырвался свет, бледный, зеленоватый и удивительно противный.
Вместе со светом поднялась вонь, подобной которой Тэм-син в жизни не встречала.
Она отшатнулась в ожидании, какой еще ужас покажется оттуда. Но ничего не выходило, кроме света и запаха. Зажав нос, Тэм-син снова подошла к отверстию и заглянула внутрь, хотя все ее предостерегающие чувства и даже кожа, противились этому.
Она не сразу поняла, что видит, так это было страшно. Но она заставила себя осмотреть все, что там было, и зафиксировать в своем мозгу.
Прямо в центре внизу стоял длинный ящик или сундук. И в нем лежал человек. На его голове покоился сияющий шар, от которого исходило зеленоватое свечение.
С каждой стороны открытого сундука были навалены тела?... Тэм-син прижала руки к губам, чтобы удержать вопль. Некоторые из тел лежали там, по-видимому, очень давно, потому что их пергаментная кожа прилипла к костям; оболочка того, что было некогда человеком. У самого сундука, близ его изголовья лежал сам Кильвер! И с ним его оруженосцы. Они лежали позади трех других, вероятно, людей Пигоуса; по их ввалившимся и широко раскрытым глазам она решила, что они мертвы.
Кильвер! Ее ищущая мысль пробилась в мозг вялого тела. Вялого, но не мертвого.
Но как могла она освободить его из этой зачумленной тюрьмы?
Она схватила веревки, свисающие с люка, связала их вместе, чтобы они стали длинными. Она еще не понимала значения увиденного ею, но была уверена, что у Кильвера осталась очень мало времени.
Тэм-син закрепила веревку за поручень у палубы и проверила каждый узел, возвращаясь вдоль своей импровизированной лестницы к люку.
Теперь перед ней встала нелегкая задача — спуститься вниз самой и придумать, как вытащить Кильвера и его людей, если они еще живы. И требовалась вся ее решительность, чтобы начать этот спуск по веревке.
Когда она встала над Морским Королем, то осознала, какая страшная сила исходила из этой ужасной ловушки. Она чувствовала, что то страшно сытое, шевелящееся во сне от пресыщения... Ее тоже могли схватить... и она должна была воспользоваться тем, что оно было сыто!
Она наклонилась и взяла меч Кильвера. Он был много тяжелее ее меча, и она неумело подняла его, так как никогда не училась пользоваться таким оружием. Свет стал ярче. Она взглянула на шар: в нем что-то крутилось.
Это была жизнь!...
Что-то приближалось к ней, обертывало ее крепко, как бы желая задушить, вытягивало воздух из ее легких, оставляя только тошнотворную вонь. Оно хотело взять ее!
Она схватила Кильвера за плечо и потрясла. Искра жизни еще тлела в нем, она это знала. Он должен проснуться, помочь самому себе. Потому, теперь она встретилась с силой, далеко превосходящей те силы, с которыми она когда-либо сталкивалась во сне или наяву.
— Кильвер — выкрикивала она, чувствуя, что он слабо шевельнулся. Она не могла подтащить его к веревке: он был слишком тяжел для нее в качестве мертвого груза. Он чуточку качнулся к ней и прижал ее к сундуку. Она в первый раз увидела лицо человека, лежавшего в нем, увидела и... узнала.
Кейс! Спал ли он или был мертв и вытягивал жизненную силу из других?
Шар пульсировал ярким светом. От него исходила надменная самоуверенность. Это существо никогда не знало поражений, оно собирало свои жертвы, и ни одна из них не могла противостоять ему. Тэм-син призвала ту свою часть, которая была мастером снов. Существо не было человеком, насколько она понимала, оно далеко превосходило любую классификацию, которую ее знания могли предложить. Но найти Кейса, лежавшего здесь...
Почему-то это укрепило и усилило ту ее часть, которая тоже никогда не знала поражений.
Интересно: шар сам питался или питал охраняемого им человека? На теле Кейса не было и следа разложения. Ей показалось даже, что грудь его поднимается и опускается в очень медленном дыхании.
Шар...
То, что жило в нем, стало сильнее, оно было готово осилить ее.
Тэм-син повернула меч. Остро зазубренные края больно врезались в ее плоть, когда она подняла его и ударила им рукояткой по шару.
Шар не разлетелся, как она надеялась, но от удара свет злобно закружился, и она пошатнулась от ответного злобного усилия. Она ударила во второй раз. Лезвие стало липким от крови из порезов на ее руках.
Его нельзя разбить. И через секунду его сила возьмет верх над ней.
Что же...
Тэм-син снова повернула оружие. У нее оставалась только секунда, и в это время пришла страшная догадка. Держа меч как можно крепче, она нацелила его острие прямо в грудь лежащего в сундуке человека. Другого выбора у нее не было.

ГЛАВА 9

Раздался воющий звук, но не из горла Тэм-син — в основном, потому что она в этот момент не могла издать ни звука. Она качнулась и упала на груду тел, отчаянно цепляясь за гаснущую искру своей жизни.

Предыдущая страница 6 Следущая страница


7 Андре Нортон

Вой был мукой для ее ушей, а свет слепил глаза. Она слабо застонала.
У нее не оставалось сил, она только терпела, сколько могла.
Рядом возникло движение.
Получив ответный удар энергии, она уже не знала, ударила она человека в сундуке или нет.
Каким-то образом! Тэм-син притянула к себе последние остатки сил. Она боролась, чувствуя отвращение к тому, что лежало внизу, вокруг нее. Свет больше не терзал ее залитые слезами глаза: он мерцал в шаре, как если бы тоже был при последнем дыхании.
И та страшная ненависть, которая ударила ее исчезла. Тэм-син положила руку на сундук, вцепилась пальцами в его края и с этой поддержкой смогла наконец встать.
В шаре металось что-то, как раненая змея. Тэм-син жалела, что у нее нет ни топора, ни сил, чтобы ударить по шару, безжалостно и беспрепятственно.
— Тэм-син!
Хотя вой утих, она едва расслышала свое имя. Она заглянула в сундук.
Меч Кильвера стоял рукояткой вверх, воткнувшись между ребрами спящего. Но это был уже не спящий... Плоть его сморщилась, кожа плотно прилипла к костям.
— Тэм-син!
Ее плечи обняли руки, пока она боролась с тошнотой.
— Кейс, — она дрожащей рукой указала на то, что выглядело теперь давным-давно умершим человеком.
Злоба, невероятная злоба, бессильная злоба. Хотя Тэм-син чувствовала обнимавшие ее руки, она не могла отвести глаз от шара. Он уже не был безукоризненно правильной сферой света, он выгнулся так, как будто жившее в нем выбиралось на свободу.
— Уйти, — с трудом выговорила она. — Уйти...
Рука потянула ее от шара, от сундука, ближе к веревке. Зеленоватый свет в шаре все еще корчился, но борьба его ослабела. Руки повернули Тэм-син к веревке лицом и подняли ее тело над полом. Едва сознавая, что она делает, Тэм-син вцепилась в веревку. Но в ней совсем не осталось сил, и она не могла лезть наверх.
— Лезь, Тэм-син!
Резкий приказ пробился сквозь ее заторможенность и вызвал слабое стремление к неповиновению. Кто-то стоял над ней и понуждал ее подниматься. Каким-то образом она все-таки поднялась и упала на палубу. Но встать у нее уже не было сил.
— Лежи! — снова резкий приказ. — А я пойду за Травендом и Лотаром.
Веки ее опустились. Она еще никогда не была такой обессиленной. То, что билось в таре, кажется, вытянуло из нее всю энергию. Но она больше не беспокоилась об этом, с нее было достаточно и того, что она вышла из этого чумного места на морской ветер.
Она повернулась, чтобы видеть люк. Веревка была туго натянута и слегка подергивалась.
Над краем люка показалась голова, и на палубу вступил мужчина.
Кильвер. Она даже не поверила, что видит его. Слишком многое ушло из нее.
Он повернулся и стал тянуть веревку, пока не показалась вторая голова, бессильно поникшая. Кильвер вытащил неподвижное тело и положил его рядом с Тэм-син, а сам снова исчез в глубине, чтобы вынести второе тело, также беспомощное, как и первое.
Следом за спасенным пришел слепящий глаза свет. Из люка вырвалось пламя, словно хватая спасителя, который оттаскивал второго человека в безопасное место.
— Пожар! — закричал Кильвер, схватил Тэм-син, поставил на подгибающиеся ноги и толкнул к поручням. — Уходи отсюда!
Она вцепилась в поручни и смотрела, как Кильвер прыгнул к люку с мечом и начал рубить часть его крышки. Затем он подтащил выдержанное сухое дерево к поручням и перебросил в воду. Увидев его на волнах, он повернулся к Тэм-син:
— Прыгай! Я спущу их к тебе, и ты положи их на плот.
Она прыгнула в воду, не слишком чистую, но все же омывшую ее тело, и подплыла к импровизированному плотику. Кильвер спустил тела своих оруженосцев на эту качающуюся на волнах поверхность, прыгнул сам и лег рядом с Тэм-син, держа своих людей за пояса.
Туман позади их пылал, как будто тоже был охвачен огнем. Тэм-син тупо следила, как пламя ползло по поручням судна. И что-то, возможно, жар от горящего судна, победило туман, высушило его, в то время как люди на плоту оттолкнулись от судна.
Кильвер оттолкнул неподвижные тела на середину плотика.
— Это, — он указал на горящий корабль, — захотят исследовать. Мы можем продержаться здесь до тех пор.
— Пожар! — Тэм-син следила за разрушением призрачного корабля безо всякого волнения. Испытания этой ночи как бы лишили ее способности чувствовать.
— Существо, бывшее в жаре, — сказал Кильвер, — разбило свое жилище вот и результат.
Что-то она должна была сказать ему, но ее мозг не мог сейчас логически мыслить... Что-то важное, но она не могла сосредоточиться.
— Рррууу!
Позади корабля кто-то гудел в раковину-горн. Кильвер встал на колени, осторожно балансируя на качающемся плоту, и послал зов, такой же звонкий, как звук горна. И через мгновение ему ответили криком.
— Тэм-син, — его теплая рука нежно легла на ее плечо, — это идут за нами.
Она не ответила, даже когда он положил ее голову к себе на колени.
Сквозь дымку усталости она увидела, что один из тех, кого спас Кильвер, повернул голову и смотрит на своего лорда.
Туман исчез. Тэм-син видела звезды над головой. Горящий корабль посылал полный свет над волнами. И этот свет был прорезан носом другого корабля, идущего к ним.
Тэм-син едва сознавала, как ее подняли на борт и уложили на койку, а Кильвер укрыл ее теплым одеялом и ушел. Он вернулся раньше, чем она полностью осознала, что его нет, и принес стаканчик. Приподняв ее за плечи, он поднес стаканчик к ее губам, и она, хоть и услышала запах крепкого вина, уж слишком устала, чтобы протестовать и проглотила огненную жидкость.
— Но... это существо, — прошептала она, Кошмарная мысль возникла в ее мозгу. А что, если это существо, освободив кейса из своего контейнера, будет преследовать их?
— Оно погибло, или во всяком случае исчезло, — быстро успокоил ее Кильвер. — Спи, моя дорогая леди, и знай, что здесь нам ничто не может повредить.
Она позволила уложить себя снова. Когда-нибудь она разберется в том, что произошло, но сейчас она больше не беспокоилась, так как ее ждал сон.

ЧАСТЬ ТРЕТЬЯ
УХОДИ ИЗ МОЕГО СНА

ГЛАВА 1

У каждого мира свои правила, законы и обычаи. Итлотис Со Кейт рассматривала себя как сыскного агента, хорошо приспособленного к таким барьерам и препятствиям в проведении ее встреч. Но внутренне она признавала, что никогда еще не встречалась с такой проблемой.
Хотя она не сидела в шезлонге, который автоматически предоставил бы ее телу максимум удобств, она надеялась, что создала у женщины, сидевшей напротив, впечатление, что она полностью расслабилась и уверена в себе во время их интервью. В том, что эта... эта Фустмэм упряма, не было ничего нового. Итлотис умела управлять как человеческим, так и псевдо-человеческим антагонизмом. Но сама ситуация препятствовала и не допускала продолжения.
Она по-прежнему улыбалась, когда медленно и ясно излагали свое дело уже, кажется, в двадцатый раз за два дня. Терпение было лучшей добродетелью агента, оно служило разом щитом и оружием.
— Джентльфем, вы видели полученные мною приказы. Вы признали, что они весьма настоятельны. Вы сказали, что Ослэн Со Отто — один из ваших теперешних клиентов. Мои инструкции содержат приказ поговорить с ним.
Время не терпит, он должен как можно скорее узнать о положении в своем Доме. Это чрезвычайно важно не только для его будущего, но и для будущего других. Мы не вмешиваемся в дела других планет иначе как с одобрения Верховного Совета.
Выражение лица ее собеседницы не менялось. Двадцать Волосков Инга!
Итлотис могла с тем же успехом обращаться к рекордеру или даже к изъеденной временем стене позади Фустмэм.
— Тот, кого вы ищете, — голос женщины был монотонным, словно она была в трансе, но глаза были настороженные, живые, хитрые, — лежит в комнате сна. Я сказала вам правду, джентльфем. Спящего тревожить нельзя. Это опасно как для вашего соотечественника, так и для самого мастера. Он заказал сон на неделю, выдал свои собственные ленты для инструктажа мастера. Сегодня только второй день...
Итлотис подавила желание ударить кулаком по столу и зарычать от злости. Она слышала эти слова, или подобные им, уже в шестой раз. Даже двухдневная отсрочка — и она не отвечает за успех своей миссии. Ослэна Со Отто необходимо разбудить, сказать ему о ситуации на Бинольде, а затем увезти его на первом же звездном корабле.
— Но он же просыпается поесть, — сказала она.
— Мастера и ее клиента питают внутривенно в таких случаях, — ответила Фустмэм. Итлотис показалось, что она слышит нотку торжества. Она, однако, не была готова так легко принять поражение.
Она наклонилась и коснулась пальцем одного из зеленых дисков, которые она разложила на столе. Ее полированный ноготь щелкнул по этому лучшему удостоверению, на которое мог надеяться агент. Даже если этот диск был сделан в другом месте, не местным агентством, уверившим, что никогда не вмешивается в местные дела, все равно вид его открывал все двери в этом городе Ти-Кри.
— Джентльфем, будьте уверены, что я не собираюсь просить вас о каких-либо действиях, могущих нанести вред мастеру или ее клиенту. Но я знаю, есть способ прервать такое сновидение... если другой человек войдет в этот сон, чтобы передать важное сообщение клиенту.
В первый раз тень выражения мелькнула на мрачном с резкими чертами лице женщины, которая могла бы служить моделью для какого-нибудь архаичного названия, какие Итлотис видела в этой части старого города, где никогда не вырастали небесные башни.
— Кто... — начала Фустмэм и тут же поджала губы.
В Итлотис вспыхнула искра возбуждения — она нашла ключ!
— Кто сказал мне об этом? — докончила она невысказанный вопрос. Какое это имеет значение? Мне часто бывает необходимо знать такие вещи...
Но это можно сделать? Да или нет?
Женщина очень неохотно чуть заметно кивнула.
— Конечно, — продолжала Иглотис, — я доложила представителям Совета о том, что собираюсь сделать. Они пришлют врача, чтобы мы могли быть под квалифицированным наблюдением.
Фустмэм снова стала бесстрастной. Если она восприняла этот намек как угрозу или предупреждение, она не подала виду, что предполагаемое недоверие Итлотис причинило ей какую-то неприятность.
— Этот метод не всегда удачен, — сказала Фустмэм. — Аккота — наш лучший А-мастер. Я теперь не могу равняться с ней в мастерстве. Незанятая здесь только... — Она, видимо, включила какой-то сигнал, потому что на стене напротив загорелась панель с символами, непонятными инопланетному агенту. Фустмэм изучала их довольно долго.
— Вы можете получить Элоуд. Она молода, но многообещающа, и однажды ее использовали как вторгающегося мастера.
— Отлично. — Итлотис встала. — вызову врача, и мы вторгаемся в тот сон. И ваше сотрудничество будет оценено, Фустмэм. — А про себя подумала:
«Ну уж нет... твои оттяжки тоже зачтутся».
Она так радовалась своей победе, что, только войдя в комнату вместе с прибывшим врачом, осознала, что лезет в жуткую авантюру, с какой не встречалась в своих предыдущих назначениях. Одно дело — выслеживать дичь по нескольким планетам необитаемой галактики, как ей приходилось за множество планетных лет, и совсем другое — искать ее во сне. Это было нечто новое в ее практике. Она не думала, что эта идея так уж ей нравится, но и отклонится теперь было немыслимо.
Мастера снов в Ти-Кри пользовались всеобщей известностью. Работая в очень древнем улье под руководством Фустмэм, они творили воображаемые миры, приключения и могли разделить их с любым, кто оплачивал их высокий гонорар. Некоторых мастеров постоянно арендовали семьи мультикредитного класса, живущих в небесных башнях, где их услугами пользовались для развлечения одного индивидуума или домашнего клана. Другие оставались в улье, и их клиенты приходили к ним сами.
Клиент, мысленно сплетенный с мастером, входил в мир, казавшийся ему совершенно реальным. И действия мастера А-класса были теперь модными и дорогостоящими.
Итлотис оглядела комнату, в которой лежала затерянная в своем сне ее добыча.
Здесь было две кушетки Фустмэм наблюдала за приготовлением еще двух, которые едва могли вместиться в комнате. На одной лежала девушка, худая и бледная, и волосы ее покрывал металлический шлем, соединенный проводами с другим таким же, покрывавшем голову Ослэна, который лежал на другой кушетке. Между ними стоял аппарат с бутылочками питательной жидкости, вводимой в вены рук спящих.
Итлотис видела только часть лица Ослэна потому что шлем закрывал его до носа, но все же узнала его. Это был тот самый человек, за которым она охотилась. Ей хотелось положить конец своим заботам, сбросить шлем и вернуть Ослэна к действительности. Только представление о высокой опасности подобных действий удержало ее пальцы.
Помощницы Фустмэм поставили кушетку рядом с мастером и осторожно провели провод между шлемом девушки и другим ожидающим. Вторая же кушетка была поставлена за кушеткой Ослэна, и второй ожидающий шлем был подсоединен к шлему Ослэна.
Тревога Итлотис росла и была близка к страху. Ей было до крайности неприятно оказаться под чужой волей. Но, с другой стороны, необходимо было вернуть Ослэна. И у нее был на страже врач.
Хотя Итлотис внешне ничем не проявила неохоты, когда по приказу Фустмэм легла на кушетку и позволила укрепить у себя на голове шлем, у нее все же были несколько секунд паники, когда хотелось скинуть с себя этот светлый и мягкий внутри головной убор и бежать из этой комнаты.
Никто не мог сказать, в какого рода приключения был введен Ослэн.
Никогда не было двух одинаковых снов, и даже сам мастер не всегда могла предвидеть, по какому образцу пойдут ее творения, когда она начнет ткать свои Фантазии. И Фустмэм из осторожности указала, что Ослэн сам принес ленты, не полагаясь на записи из собрания записей улья. Так что сейчас Итлотис не знала, с каким миром она встретится.
Впоследствии она не могла сказать, каким образом вошла в мир сна. Был момент полной потери памяти и сознания, вроде обычного сна, а потом она открыл а о дин глаз...
Итлотис знала только, что она внезапно оказалась на вершине утеса, где ветер вырезал из камней странные фигуры, и воздух между ними проходил со свистом и унылой жалобой. Был еще и другой звук — барабанный бой, в котором Итлотис узнала морской прибой.
Но ведь она знала это место! Она была в Юлгриве, на ее собственной планете. Стоит только отвернуться от моря, и она увидит древние развалины Юла во всей их навязчивой мрачности. Голова у нее пошла кругом. Она готовилась к какому-то необычному, жуткому миру сна, а вдруг вернулась на планету, где родилась! По зачем... и как?
Итлотис повернулась к Юлу, чтобы удостовериться в своем предположении. Но...
Развалин не было!
Вместо них поднимались тяжелые, массивные башни, словно они выросли из утесов, а не были сложены камень за камнем человеком или подобным человеку созданием. Древняя крепость во всей свое мощи была куда более впечатляюща, чем руины, которые знала Итлотис... Крепость была шире и более протяженна, чем можно было предположить по остаткам, сохранившимся до века, в котором жила Итлотис.
И, вспомнив, что в ее время думали о Юле, Итлотис отшатнулась назад, пока плечи ее не уперлись в скалу. Она не хотела видеть Юл целым, но почему-то не могла отвести глаз от темных башен и стен. Юл был в руинах, когда первые люди пришли в мир Бинольда тысячу планетных лет назад. Были и другие разбросанные следы какой-то очень древней цивилизации. Но Юл был разрушен меньше, чем все остальное. Но люди, всегда жаждущие исследовать тайны своих предшественников в колонизованном мире, неохотно обыскивали Юл. Было что-то неприятное в обрушившихся стенах, оно так давило на душу любого вторгшегося туда, что он в конце концов торопился уйти.
Итак, его рассматривали только на расстоянии, как сейчас видела его Итлотис, и три-ди тоже были сделаны только снаружи. Зачем Ослэн — захотел увидеть Юл таким, каким он был когда-то?
Эта загадка отмела большую часть ее первоначального отвращения.
Похоже, что сей сон имел реальную цель. Это не просто форма ухода в приятное.
Девушка отошла от скалы и стала еще раз просматривать свою миссию.
Ослэн Со Атто был наследником обширных поместий Атто по обычаям Бинольда. Следовательно, когда Атто Со Пэтон умер шесть планетных месяцев назад, было необходимо, чтобы его наследник как можно скорее принял на себя обязанности главы клана. Его брат, Ларс Со Атто, нанял агентство Итлотис, чтобы срочно вернуть наследника, путешествующего по другим мирам.
Позднее, когда продолжительное отсутствие наследника Атто сказалось на политических ответвлениях, поисками занялся Совет.
Но зачем Ослэн явился на планету мастеров снов, разыскал улей и вошел в сон, направленный на далекое прошлое своей родной планеты. Он как бы искал что-то очень важное. Иглотис решила, что так оно и есть. Но зачем здесь, за чем он охотился?
Ну что ж, чем скорее она узнает это, тем скорее они вернутся в настоящий Бинольд, к ожидавшим Ослэна обязанностям. Как ни противно это было Итлотис, но она двинулась к Юлу, словно сам Ослэн сказал ей, что центр этой путаницы именно там.
Формы жизни, знакомые Итлотис по своему времени, не изменились. Над головой пролетали сипары, их мелодичные крики перекрывали грохот прибоя, а блестящее оранжевое, голубое и зеленое оперенье сверкало даже в этот пасмурный день. За скалами росли мелкие растения, в основном серо-коричневые, как и камни рядом с ними, и испускали гордые побеги, которые тянулись к следующей трещине в земле между скалами.
Итлотис настороженно следила за Юлом. И хотя стены его были теперь целыми, и неповрежденные башни высоко вздымались, она не видела никаких признаков, что там есть обитатели. На башнях не развевались знамена, в окнах никто не показывался, и сами окна были как глаза, уставившиеся одновременно на море и на резкие края холмов на западе.
Юл находился на краю владений Атто. Итлотис видела его, когда ездила договариваться с Ларсом Со Атто, перед тем как оставить Бинольд. Она летела из Килламарша и пересекла руины, чтобы добраться до внутренней долины за холмами.
Вообще-то говоря, Дом Атто мог присоединить к себе этот утес и руины, если бы пожелал. Но скверная репутация Юла делала его не человеческой территорией.
Итлотис решительно шла по грубой дороге и прислушивалась к крикам сипар, одновременно изучая угрюмую громаду Юла. Она думала, что, войдя в сон Ослэна, она тут же встретится с ним, но, по-видимому, это было не так.
Прекрасно, она выследит его, пусть даже след его ведет к Юлу. В ее мозгу росла уверенность, что так надо, несмотря на ее горячее желание оказаться где-нибудь в другом месте.
Когда она подошла к внешней стене, громадные блоки, из которых состояла стена, усилили ее тревогу. В стене были ворота, это она знала.
Очень странно, что они смотрели не вглубь страны, а в море. И, если она желала добраться до них, она должна была идти по опасной дороге вдоль края утеса.
Собственно это была не дорога, даже не тропа. Здесь не было ничего похожего, это всегда сбивало с толку экспертов народа Итлотис. Почему в степс только одни ворота, да и те выходят не на какую-нибудь достаточно впечатляющую, под стать стенам дорогу? И внизу не было никаких следов гавани, никаких признаков, что здесь когда-либо был порт.
Итлотис колебалась, с сомнением глядя на путь перед собой; это несколько порастрясло ее самоуверенность. Она начала этот поиск в убеждении, что ее опыт и тренировка подготовили ее к любым действиям. В конце концов она была первоклассным агентом... со множеством удачно выполненных дел за плечами. Но она всегда раньше действовала в нормальном мире... нормальном в смысле реальности. А здесь она, чувствовала, что все больше и больше отклоняется в сторону от привычного мастерства и пренебрегает осторожностью.
Реальный мир... Она глубоко вздохнула. Она должна заставить себя признать, что в данный момент это и есть реальный мир. Если она вновь не обретет свою самоуверенность, она пропадет полностью. В конце концов многие планеты, где она работала, были жуткими и страшными. Следовательно, нечего думать, что это — фантастический Бинольд: просто один из странных миров. Если она сумеет держаться этого представления, она овладеет ситуацией.
Путь вперед был очень тяжелым, и она не знала, был ли он под наблюдением с Юла... Она бросила взгляд на окна, но ничего в них не увидела. Однако, ее не оставляло ощущение, что за ней наблюдают.
Вздернув подбородок, Итлотис плелась вперед. Пространство между краем утеса и стеной казалось очень узким, прибой — очень громким. Она прижалась спиной к стене и осторожно скользила вдоль нее, боясь оступиться и упасть вниз.
Здесь было множество каменных выступов, и у каждого она останавливалась. Вдруг она скорчилась в укрытии с бьющимся сердцем затаив дыхание: над волнами парили не только сипары!
Кто бы ни были эти летающие существа, они летали с такой скоростью, что Итлотис только диву давалась. И направлялись они к воротам, куда ползла и она. Как стрелы, выпущенные из лука, они влетали в ворота, не снижая скорости.
Машины или какие-то живые существа? Итлотис не могла решить этот вопрос. У нее было смутное впечатление крыльев и тела между ними, сверкающего металлическим блеском. Создания человеческих рук... или живые?
Ее испугало мимолетное движение наверху и она подняла глаза. Там, прямо над ней, кто-то двигался в окне.
Итлотис откинулась в стене, укрывающей ее. Да, в открытом окне появились голова и плечи. И, если сравнивать размеры, либо незнакомец, либо окно было вне пропорций, потому что тело казалось карликовым в раме окна.
И он влез на подоконник!
Итлотис затаила дыхание. Не хочет ли он прыгнуть? Зачем? Нет, он двигался осторожно и потихоньку спускал ноги вниз. Видимо, он нашел для них какую-то опору, о как он рискует! Он плотно прижался к стене и дюйм за дюймом спускался вниз, ощупывая руками и ногами камни в поисках захвата.
Итлотис вся напряглась в соответствии с напряжением этого спуска. Ей казалось чудом, что он отыскивал себе путь. Но он спускался уверенно, хотя медленно находил поддержку для ног и тела.
Итлотис чуть отошла от своего укрытия, потому что человек опасно висел как раз над ним. Она подняла руки и провела ими по поверхности стены; ее пальцы погрузились в род ниши, вырезанной так хитро, что она явно предназначалась для того, чтобы служить невидимой лестницей.
Она отступила на шаг, чтобы видеть, как человек спускается. Было что-то знакомое в форме головы, в посадке плеч. Ее глаза, привыкшие оценивать такие точки, опознали его.
Ослэн!
Облегченно вздохнув, Итлотис стала ждать. Теперь оставалось лишь завязать контакт, объяснить все и прервать сон. И они вернутся в реальный мир. Ведь Фустмэм признала, что усилия мастера находятся в равновесии с желанием Ослэна, так что он может проснуться как только пожелает.
Возможно, он уже выполнил ту задачу, что привела его в этот древний Юл. Но в любом случае сообщения Итлотис было достаточно важным, чтобы он не задерживался здесь.
Проверяя себя в его опознании, она отметила, что одежда на нем совсем не такая, какую она когда-либо видела. Одежда плотно облегала его тело, но была эластична и как бы сделана из мелких чешуек, слегка находящих одна на другую. Голыми были только руки и ноги. Кожа была такая же темная как и камень, по которому он полз. Волосы были гладкие, темные. Хотя Итлотис еще не видела его лица, она знала, что у него были четко вырезанные черты его клана; он, вероятно, мог бы считаться красивым, если бы в три-ди, где она его видела, было бы какое-нибудь выражение, освещавшее тупое, неподвижное изображение.
Он опустил голову и закончил свой спуск прыжком. Приземлившись, он глубоко вздохнул. Итлотис угадывала, как дорого стоил ему этот спуск по стене.
Некоторое время он оставался на четвереньках, тяжело дыша и свесив голову. — Глава клана Ослэн! — официально произнесла Итлотис.
Он резко поднял голову, словно его приветствовало какое-то морское чудовище. Его взгляд сконцентрировался на Итлотис, он медленно встал на ноги и прислонился к стене. Руки его сжались в кулаки, готовые отразить атаку, блестящие зеленые глаза его сузились. Теперь в его лице не было недостатка в выражении! Итлотис видела в нем нарастающую злобу. Затем глаза его полузакрылись, кулаки упали по бокам, как если бы он не увидел в ней той опасности, какую ожидал.
— Кто ты? — его вопрос прозвучал почти так же монотонно, как, Фустмэм; возможно он не хотел показывать никаких эмоций. — Сыскной агент Итлотис Со Кейт, — ответила она. — Глава клана Ослэн, ты очень нужен... — Глава клана? — перебил он. Значит, Нэтон умер?
— Во втором ледяном месяце, глава клана. Ты очень нужен на Бинольде.
— Итлотис вдруг поразила странность их теперешнего положения. Ведь они и так на Бинольде! Но, к сожалению, мир сна не то, что мир реальности. А то можно было бы сэкономить массу времени. — Ты должен уладить не только дела клана, — продолжала она. — Нужен новый договор на продукцию рудников, и Совет очень торопит.
Ослэн покачал головой. Лицо его приняло снова выражение тревоги и злобы.
— Нет, агент, ты не вытащишь меня отсюда — Он подошел ближе.
Итлотис невольно отступила на шаг.
— А теперь, — сказал он, как кнутом щелкнул, — уходи из моего сна! Он как бы ударял ее каждым словом.
По его открытая оппозиция вызвала быструю реакцию. Итлотис больше не отступала, а твердо решила стоять, ожидая его приближения. Не впервые она встречалась с не имеющей желания добычей. Его отрицательная поза укрепила ее.
— Это дело Совета, — резко сказала она. — Если ты не...
Он засмеялся... Он откинул голову и смеялся, хотя его смех был явно вызван яростью.
— Совет и ты, сыскной агент, что вы предполагаете сделать? Можешь ли ты вызвать сюда вооруженного человека, чтобы увести меня?
В уме Итлотис мелькнуло видение еще одной кушетки, еще одного мастера, если бы они могли уместиться в комнате, и солдата, готового к транспортировке. Это было явно невозможно. В этом случае она должна действовать только сама.
— Видишь, — он сделал к ней еще один шаг, — имеет ли Совет здесь какой-нибудь авторитет, Ведь сам Совет находится в отдаленном будущем.
— Ты не хочешь понять, — Итлотис оставалась внешне спокойной, — это же дело величайшей важности и для тебя тоже. Твой брат Ларс и Совет должны иметь тебя на Бинольде в День Высокого Солнца. У меня есть права отправить тебя на ближайшем гиперкорабле.
— У тебя вообще ничего нет! — снова перебил ее Ослэн. — Это мой сон, и только я могу прервать его. Тебе об этом говорили?
— Да.
— Ну, стало быть, ты знаешь. И ты теперь — моя пленница, со всей своей властью и полномочиями, пока ты добровольно не согласишься, чтобы я отослал тебя обратно.
— Без тебя не уйду! — Отвечая так, Итлотис думала, что она, возможно, делает роковой выбор. Но она не собиралась так легко сдаваться, как он, по-видимому, предполагал. — Значит, ты хочешь, чтобы тебя считали отказавшимся от управления кланом вообще? — быстро добавила она. — В этом случае у Совета исключительная власть, и...
— Тихо! — он быстро повернул голову к стене Юла. Он так явно прислушивался, что она сделала тоже.
Откуда это низкое гудение? То ли реальный звук, то ли вибрация через камни, на которых они стояли — трудно было сказать.
— Назад! — Ослэн схватил девушку за руку и потащил за собой, пока они оба не прижались к стене. Он все еще прислушивался, склонив голову набок.
— Что это? — спросила она шепотом.
— Рой. Молчи!
Весьма малоинформативно. Но его напряжение передалось ей и заставило последовать его примеру. Это был сон Ослэна, и Ослэн вышел из Юла значит, он знал.
Взрыв света, вроде огня тревоги, пролетел над морем. Еще и еще вылетали из ворот вспышки и проносились над волнами с такой скоростью, что Иглотис видела только нечто вроде жесткого излучения. Все это быстро исчезло, затерявшись высоко над водой.
Поскольку Ослэн стоял вплотную к Итлотис, она почувствовала, как напряжение ушло из его тела. Он глубоко вздохнул.
— Ушли! Теперь безопасный период.
— От чего безопасный?
Ослэн взглянул ей прямо в глаза. Итлотис не очень понравился этот испытующий взгляд, он как бы хотел прочесть ее мысли, и это ее возмущало.
Она не стала ждать ответа на свой вопрос, а повторила свое собственное, насколько могла, спокойно.
— Если ты теперь же не разобьешь сон, ты потеряешь Атто. Совет назначил главой клана Ларса, не теряя времени зря.
Его улыбка была такой же яростной, как и его недавний смех.
— Ларс — глава? Возможно... если в Атто останется что-нибудь чем ему править.
— Что ты имеешь в виду?
— Как ты думаешь, зачем я здесь? — спросил он. — Зачем я пересек половину Галактики и нашел мастера снов, который привел меня в прошлое Юла?
Его взгляд все еще держал ее. Его руки опустились на ее плечи и трясли ее, как если бы этот жест подчеркивал его слова.
— Ты думаешь, Юл в нашем мире — развалины, бесхозное место? Люди повторяют это с тех пор, как первые поселения основались на Бинольде. Но Юл — не просто разрушенные стены и ощущение страха; нет, это жилище чего-то очень древнего... и опасного.
Он был уверен в этом, она слышала искренность в его голосе. Но что это? У Итлотис не было возможности задавать вопросы, потому что из Ослэна слова лились потоком.
— Я был в этом Юле. Я видел... — он закрыл глаза, изгоняя какое-то видение. — Наш Юл на поверхности планеты разрушен временем на три четверти. Но то, что находится в сердце Юла, не умерло. Оно спит, но начинает просыпаться. Я не один год размышлял об этом, искал по всем отчетам. В прошлом году я рискнул принести сюда сканер и послал данные в центральный компьютер. Хочешь знать, каково было его заключение? — Он снова встряхнул ее. — Так вот, новые туннели рудников, протянувшиеся на восток встревожили, разбудили нечто, и оно готовится выйти...
Итлотис понимала: он горячо верит в то, что привело его сюда, а у нее нет никаких аргументов, которые он захочет выслушивать — фанатизм полностью овладел им.
— Выйти? — повторила она. — Но что оно?
— То, что когда-то наполняло Юл жизнью. Ты сама видела, как летел его рой; так вот, это лишь тысячная часть того, что может произвести Юл. Эти летающие вещи есть энергия, и они питаются энергией. Если бы одно из них приблизилось к нам, наши тела превратились бы в пепел. А здесь есть и другие его части. То, что живет в Юле, может принимать разные формы, и все они полностью чужды и опасны нам.
Люди или существа, похожие на людей, построили Юл и те города, которых следы мы находим на нашем Бинольде. Затем... пришло ОНО. Может быть, оно появилось в результате неправильно прошедшего эксперимента, может, вылезло из другого измерения, из другого мира... Об этом нет сведений.
Но те, кто обнаружил его, объявили его богом и питали его жизненной энергией, пока оно не выросло до абсолютного властителя всей планеты. И тогда ОНО сожгло всех людей планеты, поскольку не нуждалось в них больше, или думаю, что не нуждается.
Но когда жизненной энергии не стало, ОНО начало слабеть и уже не кружилось по всей планете, а вынуждено было вернуться на свой континент, а потом — только в один Юл. ОНО испугалось и приготовило себе гнездо, где и залегло в спячку... на многие годы. Лучи, ищущие руду, разбудили его и наполнили новой энергией. ОНО снова стало расти. И теперь Бинольд для него — новая пища. И...
— Ты должен предупредить Совет! Разбуди нас!
Он покачал головой.
— Ты не поняла. Это чудовище не может быть уничтожено в наше время.
Оно съест мозг тех, кто окажется перед ним, отнимет жизненную силу их тел.
Защиты от него нет. Поразить его можно только в прошлом. Если его запечатать в его гнезде, оно умрет с голоду, и тогда Бинольд будет свободен.
— Итлотис вздрогнула. Не иначе, Ослэн сошел сума! Он же знает, что это сон! Что можно сделать во сне? Может, если она слегка посмеется над ним...
— Я собрал все сведения, — продолжал он, — и дал их этому мастеру снов. Мастер может использовать их как фон для сна. Клиенты часто хотят побывать в прошлом. И она сосредоточилась на моих записях.
— Но ведь это же сон! — протестовала Итлотис. — Ты не в реальном прошлом Бинольда, и ты не можешь ничего сделать...
На этот раз он встряхнул ее что было силы.
— Не могу? Но смотри и увидишь! Здесь измерение на измерении, мир на мире. И вера дает нам реальность. Я вижу, что этот Бинольд предшествует нашему Бинольду. — Ослэн отвернулся к стене. — Оно послало своих питателей и сосредоточилось только на них. Мое время настало! — И он начал подниматься по стене.
Итлотис не успела остановить его, но и не могла бросить этого сумасшедшего. Если она пойдет за ним, для виду согласившись, что он говорит правду, то, может, ей удастся уговорить его прервать сон? С тех пор, как она вошла в эту фантазию, она чувствовала, как с нее слетает ее спокойная компетентность. И ей оставалось только цепляться за надежду, что она сможет в дальнейшем повлиять на Ослэна, если останется с ним.
Она села на камень и разулась. Цепляясь пальцами рук и ног за впадины, она поползла по стене древнего Юла.
К счастью, она не боялась высоты, но старалась не смотреть вниз. Ей было страшно, но она все же лезла дальше. Ослэн был уже в окне и протянул руку, чтобы помочь. И вот они спустились с широкого подоконника в комнату с темными углами.
— Хорошо, что ты поднялась сюда, — заметил он, — иначе ОНО могло почувствовать твое присутствие. Но веди себя тихо, потому что ты и представить себе не можешь, чего может стоить тебе твоя глупость — войти в мой сон.
Итлотис подавила злость. Это сумасшедший. На него нельзя повлиять никакими аргументами. Поэтому она решила не протестовать и кралась за ним вдоль стены, поскольку он явно избегал центральной части комнаты.
Голые каменные стены, пол, потолок. Свет шел из окна. Ослэн не пошел к двери, которую Иглотис видела в противоположной стене. Он остановился на полпути и стал ощупывать стену, вытянув руки вверх, словно бы собираясь лезть на нее.
Однако, он не полез вверх, как подумала Итлотис, да это было бы бесцельно, потому что высокий потолок выглядел совершенно целым и крепким.
Раздался скрипучий звук, и три массивных блока стены подались назад, открывая темное отверстие.
Откуда Ослэн знал это? Ну, конечно, во сне воображаемый переход сквозь стену вполне возможен. Но чувство реальности этой темной комнаты продолжало воевать с логикой. Как может сон казаться таким реальным?

Предыдущая страница 7 Следущая страница


Опасные сны 8

— Иди, — прошептал он и толкнул ее в проход. Она не сразу двинулась, пыталась протестовать, но блоки снова повернулись и закрыли их в темноте, тем более ужасной, что теперь у Итлотис было неуловимое ощущение вредности того, что жило в Юле.
— Здесь лестница, — он сильно сжал ее запястье, — я пойду первым, держись рукой за стену.
Он выпустил ее руку. Теперь Итлотис слышала только приглушенные звуки его шагов. Пути назад не было, оставалось только следовать приказу.
Стиснув зубы, испуганная более, чем когда-либо в жизни, Итлотис осторожно скользила одной ногой вперед, ощупывая каждую ступеньку.
Этот спуск был кошмаром: она измучилась и покрылась потом Чудо еще, что тут был какой-то воздух. А лестница продолжалась бесконечно.
С тех пор, как она вышла из комнаты наверху, Ослэн не произнес ни слова. Итлотис те решалась прервать молчание, потому что у нее было впечатление, что так осторожно они идут из-за великого страха перед опасностью, которую нельзя предупреждать о своем присутствии.
Прикосновение к руке заставило ее слегка вскрикнуть.
— Тихо!
Он подтянул ее к себе. Ее голые ноги погрузились в мягкое, как будто пыль столетий осела на этом тайном пути. В абсолютном мраке Итлотис с радостью цеплялась за Ослэна, потому что боялась даже подумать, что будет, если она утратит контакт с ним. Наконец он отпустил ее руку и сказал:
— Дай мне пройти, я открою дверь.
Итлотис, дрожа, посторонилась. Впереди появился сероватый свет. После их путешествия в темноте этот свет показался ей ярким сиянием. Через него прошел темный силуэт Ослэна. Итлотис поспешила за ним. Они оказались в комнате, почти вдвое большей той, чем наверху, но потолок здесь был много ниже, и стены слева не было, так что пространство было еще большее. Но оно не было пустым. Свет шел отсюда, и Итлотис не могла определить его источник. При этом свете был виден огромный парк колесных машин.
Ослэн остановился и чуть повернул голову вправо, как бы прислушиваясь. Затем он махнул ей и пошел к машинам.
Там оставалось лишь узкое пространство вдоль стены. Ослэн шел так быстро, насколько позволяла загроможденность места. Он время от времени останавливался и осматривал одну из этих странных машин, но каждый раз, видимо, неудовлетворенный, шел дальше.
Наконец они дошли до другой открытой стены, и он резко остановился.
Ноздри его расширились, как будто он услышал предупреждающий запах. Так собаки нюхают след.
Прямо перед ними стоял другой странный экипаж, и Ослэн подошел к его кабине. Когда Итлотис двинулась за ним, он жестом отогнал ее. Чуточку возмущенная, она смотрела, как он садится на сидение водителя и изучает приборную панель.
Наконец он кивнул, как бы в ответ на собственные мысли, и снова махнул Итлотис, и она поспешила сесть рядом с ним. Сиденье оказалось мягким, но очень коротким и узким, так что их тела плотно прижались друг к другу. Ослэн едва дождался, пока она сядет, и тут же положил ладонь на кнопку управления.
Сначала была вибрация, ворчание, машина как бы ожила и двинулась вперед, к открытому проходу напротив. Итлотис не могла больше ждать:
— Что ты хочешь делать?
— Запечатать гнездо.
— А ты можешь?
— Попробую, тогда узнаю. Другого способа нет.
Нечего было и пытаться отыскивать какой-то смысл в его навязчивой идее, пусть идет в своей выдумке до конца. Тогда он, возможно, разрушит сон.
— Это мой второй визит в Юл. Я был тут раньше, в первой части моего сна. Но тогда здесь были люди, обслуживающие ЭТО.
Он был в глубоком сне два дня, когда Итлотис нашла его; видимо, сонные фантазии могут прыгать через годы, если понадобится. Это было в какой-то степени логично.
Машина мчалась вперед. Вскоре дорога начала разветвляться, но Ослэн не обращал внимания на боковые ходы и ехал все время по прямой до тех пор, пока путь не преградила скала. Ослэн свернул влево.
Новая дорога была много уже. Итлотис начала думать, что рано или поздно они и сами не протиснутся между стенами. Время от времени Ослэн останавливался, вставал ногами на сиденье и пытался пальцами коснуться потолка коридора.
В третьей попытке он издал тихое восклицание и сел, но не послал машину вперед, а согнулся над панелью управления, вглядываясь в кнопки.
— Выходи! — приказал он, не глядя на Итлотис. — Беги обратно! Бегом!!
В этом приказе была такая сила, что Итлотис повиновалась, не спрашивая. Она только заметила, спрыгнув на пол, как его руки в сложном движении мельтешат над кнопками.
Итлотис бежала по коридору. Она слышала за собой скрежет машины.
Обернувшись, она увидела, что Ослэн бежит за ней, а машина удаляется сама по себе. Радуясь, что Ослэн не покинул ее, она снова побежала. Он догнал ее, схватил за руку и поволок за собой. Звук движущейся малины стал стихать. Они уже добежали до главного туннеля. Ослэн тащил ее, не сбавляя скорости. Страх, бурливший в нем, передался ей, хотя она не знала его источника, и изо всех сил неслась вперед, словно смерть бежала за ними по пятам.
Они достигли машинного парка, когда пол и стены затряслись. Затем послышался оглушительный грохот. А затем мрак... — Что-то охотилось в темноте. Ярость, что была как удар. Итлотис пряталась от этой ярости, от идущей гигантской злобы. Трясясь от страха, она открыла глаза. В дюйме от ее лица было другое лицо, которое она почти не видела. И голос ее прозвучал слабо, как бы издалека: — Глава клана Ослэн...
Она пришла сюда искать его, а теперь кто-то, какое-то существо ищет ее!
Его глаза открылись. Он смотрел на нее. И на его лице лежала та же тень страха, что и у нее. Губы его шевелились, но звука почти не было.
— ОНО знает! ОНО ищет!
Его навязчивая идея. Но, может быть, воспользоваться ею, чтобы спасти их обоих? Она схватила руками его голову, заставляя его смотреть на нее.
Слава Всем Силам, у него еще есть искра здравого смысла.
Медленно, останавливаясь после каждого слова, собрав всю свою волю, она приказывала:
— Прерви сон!
Что мелькнуло в его глазах? Сознание или тот же иррациональный и дикий страх, который владел теперь ею, тащил его в глубины его фантазии, куда она не могла за ним последовать. Итлотис снова повторила — твердо и спокойно, как только могла:
— Прерви сон!
Страх мучил ее. То, что искало, подошло ближе. Но впасть самой в безумие, в ужас было хуже всякой боли. Он должен! Он...
А затем...
Итлотис заморгала. Свет, гораздо ярче, чем в подземелье Юла. Она смотрела в серый потолок. Не было запаха пыли, запаха веков.
Она вернулась обратно!
Руки сняли с нее шлем для сна. Она села, все еще не решаясь поверить, что они выиграли. Она быстро повернулась к другому дивану. Помощники сняли с Ослэна шлем, его руки неуверенно поднялись к голове, глаза были открыты.
Он с изумлением смотрел на Итлотис:
— Значит, ты была реальной?
— Да.
Неужели он и вправду воображал, что она — часть его сна? Ее почему-то огорчила эта мысль. Она так рисковала, служа ему, а он думал, что она всего лишь плод его фантазии.
Ослэн сел и огляделся вокруг, как бы не вполне веря, что он вернулся.
Затем он засмеялся — не злобно, как в Юле, а торжествующе.
— Мы сделали это! — он стукнул кулаком о кушетку. — Гнездо было завалено, вот поэтому оно так бесилось. Юл мертв!
Он принес свой бред с собой, навязчивая идея все еще владеет им!
Итлотис прямо тошнило от этого. Но Ослэн Со Атто все еще оставался ее клиентом. Она не могла, не имела права соглашаться с ним. Она удачно провела свою миссию, теперь пусть уж его семья возится с ним. Она повернулась к врачу: — Глава клана в некотором помрачении.
— Я вовсе не в помрачении! — воскликнул Ослэн. — Подожди — и увидишь!
Сама увидишь, джентльфем!
Хотя она мучилась предчувствиями во время гиперпрыжка на Бинольд, Ослэн более не упоминал про свой сон. Он не пытался навязать ей свою компанию и в основном отсиживался в своей каюте. Но когда они приземлились в космопорту своей родной планеты, он стал командовать с таким авторитетом и уверенностью, что подавил Итлотис.
Прежде, чем она успела что-либо сказать, он кинул ее на борт частного флайера с эмблемой Атто. Его действия не столько злили, сколько смущали ее. Она надеялась, что за это время он избавился от эффекта сна, но теперь видела, что он по-прежнему одержим. Хотя на Бинольде не было мастеров сна.
Ослэн повернул флайер на север и бросил взгляд на Итлотис.
— Ты считаешь, что меня нужно лечить, так, Итлотис?
Она не ответила. За ними, наверное, следуют. Она ухитрилась послать сигнал, прежде чем они вылетели из порта.
— Хочешь доказательств, что я в здравом уме? Так я дам тебе их!
Он выжимал из флайера предельную скорость. Впереди по курсу лежал Отто, но и Юл тоже. Что хочет сделать Ослэн?
Меньше чем через час Итлотис получила ответ. Маленький флайер полетел над развалинами. Но это был совсем не тот Юл, что она видела при своем первом полете в Атто. Осталась только часть внешней стены, а все внутри стало обширной впадиной, где валялось несколько разбитых блоков.
Ослэн выключил энергию и посадил машину в самом центре впадины. Он быстро выскочил из кабины и помог выйти Итлотис. Не отпуская ее, он спросил:
— Видишь!
Слово гулко отразилось от останков внешней стены.
— Это... — Итлотис должна была согласиться, что это был новый Юл. Но как поверить, что действия, совершенные во сне, да еще на планете за много световых лет отсюда, могли произвести подобные разрушения?
— Заряд добрался до гнезда! — сказал он возбужденно. — Я поставил энергию краулера на предел. Когда она дошла до опасной отметки, краулер взорвался. И тогда у ЭТОГО не осталось другого места спать, кроме этого!
Итлотис пришлось поверить своим глазам. Но то, что она видела, противоречило всякому здравому смыслу. Но какой бы взрыв ни произошел здесь, он был не неделю, не месяц назад, а по всем признакам, в давние времена! Как могли они повернуть время вспять? Итлотис стало казаться, что это сон, какая-то кошмарная галлюцинация.
А Ослэн продолжал:
— Чувствуешь? ЭТО ушло. Теперь здесь уже нет другой жизни.
Она стояла, он обнимал ее за плечи. Однажды в детстве, когда ее только начали тренировать для службы, ее привезли в Юл. Тогда можно было только выйти за внешнюю стену, сделать несколько шагов, и то никто не решался оставаться здесь надолго. И она хорошо помнила это. Да, Ослэн прав! Здесь больше нет этой гнездящейся угрозы. Здесь только крики морских птиц и далекий прибой. Юл мертв, в нем давным-давно нет жизни.
— Но ведь это был сон! — растерянно протестовала она. — Только сон!
Ослэн медленно покачал головой.
— Это была реальность. Теперь Юл свободен. Мы здесь, чтобы доказать это. Я сказал тебе однажды: «уходи из моего сна!» Я был не прав. Это был и твой сон тоже. А теперь это наша реальность... пустой Юл, и свободный мир.
Я, со временем возможно, кое что еще...
Его руки сжали ее крепче. Не в злобе, не в страхе. Итлотис, встретив блестящий зеленый взгляд, поняла, что сны... некоторые сны никогда полностью не отпускают тех, кто их видел.

ЧАСТЬ ЧЕТВЕРТАЯ
КОШМАР

ГЛАВА 1

— Но я совсем не знаю этого сектора! — младший в комнате слегка завертелся в шезлонге, словно это полунаклонное сидение, дающее максимум комфорта, вдруг стало для него неудобным.
— Именно поэтому ты и необходим для этой операции, — холодно прозвучал ответ одного из троих, сидевших перед ним — тристанца, чей оперенный гребень слегка опустился с возрастом.
— Землянин из богатого клана, путешествующий в этом секторе, — сказал человек на сидении слева от тристанца, — может посетить Ти-Кри и заказать услуги мастера снов безо всяких вопросов и комментариев; все знают, что наш мультикредитный класс падок на новые эксперименты. Твои типы будут, разумеется, безупречны.
Бар Никлас пожал плечами. Он никогда не имел случая придраться к департаменту службы. Любой тыл, каким они обеспечивали, может быть проверен и перепроверен безнаказанно для того, кто пользуется им, ему могут дать биографию, начиная со дня рождения, и в ней не будет ни одного изъяна. Его беспокоило отнюдь не это. И он откровенно высказывал свой основной аргумент:
— Я не эспер.
— Поэтому тебя и выбрали, — ответил Рион и пояснил:
— Ни один настоящий эспер, даже если на минуту допустить, что они не проверят тебя тут же, не будет иметь успеха.
— Значит, я — приманка... и, похоже, невосполнимая?
Грегор Нун, единственный настоящий человек в этом внутреннем совете, улыбнулся. Бару показалось, что в изгибе его губ таилась насмешка. Про Нуна говорили — и он, кажется, радовался этому — что он бывал абсолютно бесчеловечным, когда дела касались назначений.
— Очень хорошая приманка, — тихо сказал он. — Судя по сведениям, ты как раз подходящий тип для этой ловушки, где бы и как бы она не работала.
— Большое спасибо, командир! — огрызнулся Бар. — А если я скажу нет?
Нун пожал плечами:
— Конечно, это возможно. И это твое право.
— А ты хочешь, чтобы я отказался, — мысленно произнес Бар.
— Ты даже ждешь случая схватить меня за шкирку и вышвырнуть как в случае «да», так и в случае «нет». И у него стало кисло во рту от этого сознания.
— Значит, я иду безо всякой защиты; а что, если я вернусь мертвым?
Узнаете ли вы больше, чем знаете теперь? Вы же не можете контролировать эти сны?
Это был полувопрос. Если они не могут контролировать их и вытащить его из сна до роковой минуты, вся операция принимает другой вид.
— Не совсем так, как ты думаешь, — в первый раз заговорил третий, сидящий прямо напротив Бара. Внешне он был настолько гуманоидным, что Бар мог принять его за потомка земных колонистов. Только его странные глаза без зрачков и тонкий пух, покрывающий видимые участки его кожи, выдавали чужака. — Но за тобой будет присмотр. Нам вовсе не нужен еще один убитый.
— Рад слышать, — иронически ответил Вар, обращаясь к Корпусному Мастеру Иллану.
Иллан сделал вид, что не слышит. И Гион продолжал:
— Мы обеспечим тебе мастера снов, о которой ты знаешь. Полагаю, тебе известно, из полученного тобой инструктажа, что мастера либо сдаются внаем, либо продаются из улья. В случае смерти покупателя мастер должна вернуться в улей, половина ее цены выплачиваются клану бывшего ее хозяина.
А если она снова ведет аренду, то только на точно согласованное время.
Осдейв, лорд Алэй купил мастера снов десятого разряда два года назад.
У него была последняя стадия кафер-лихорадки. Два дня назад он умер. Его мастер, Яхач, должна уже вернуться в Улей. По обычаю, такой мастер не работает до конца года, потому что каждый собственник или арендатор программирует мастера по своему вкусу, и ей просто необходимо отдохнуть, прежде чем программироваться снова. Однако Фустмэм не любит праздных мозгов. Она разрешит Улью пользоваться Яхач с условием, что покупатель времени девушки согласится на любой сон и не будет давать каких-либо определенных инструкций.
Ты будешь туристом, желающим просто попробовать сон, как часть дорожных впечатлений. Таким образом, Яхач отвечает твоим целям так же, как и любая другая. Ты слышал о ней, и у тебя отличная причина просить именно ее...
Гион сделал паузу и Бар тут же задал вопрос:
— Как же я мог слышать о ней, если никогда не бывал в Ти-Кри?
— Осдейв уезжал с планеты год назад. Он посетил Милитис; там ты с ним и познакомился. Он так много рассказывал о снах, что тебя соблазнили его слова, и ты приехал в Ти-Кри.
Бар слегка нахмурился. Он не сомневался, что эта, якобы состоявшаяся встреча на Милитисе будет так документально оформлена, что он и сам в нее поверит. Но его смущало другое:
— А можем мы верить Яхач?
— Она агент... или будет им, когда вернется в Улей, — объяснил Нун. С помощью некоторой пластической облицовки она станет Яхач; она эспер, и некоторое время подвергалась обучению снам. Мы занимались ею задолго до того, как компьютер выбрал тебя.
Бар признал, что эта неизвестная, она, рискует куда больше, чем он.
Мастера снов были таковыми от природы, хотя и подвергались усиленной тренировке, чтобы добиться статуса А-или Е-мастера, готового вести любого по своим воображаемым мирам.
— Да, она одна из наших, — снова вступил Гион, — и она была свободна, когда мы встретились и как раз в таких обстоятельствах. Пять смертей, и все необъяснимые! — В первый раз тристанец высказал эмоции. — И все ведущие люди: два дипломата, инженер, недавно сделавший открытие, настолько обогатившее его, что он основал собственную исследовательскую лабораторию, и двое очень богатых людей, чья смерть во сне привела в замешательство чуть ли не всю Галактику. Кто-то мутит воду, чтобы ловить в мути рыбу.
— Может, у них было больное сердце... Я слышал, что сны действий переносятся тяжело, — намекнул Бар, хотя и сам не верил в это.
Нун фыркнул:
— Ты не получишь сна в Улье, если не представишь Фустмэм свидетельства о здоровье при первом же визите. Они могут не обращать внимания на то, что случится с владельцем мастера, но при единственной экскурсии в сон в Улье предусматривается, что такого рода вещи не происходили. И в Улье не хотят, чтобы их обвиняли в убийстве клиентов. Это разорит их бизнес.
— Однако же, случалось, — уточнил Бар. — Пять раз.
— Пять раз за один планетный год, — согласился Гион.
— Но раз произошло пять смертей, вряд ли там играли опрометчиво, пробормотал Бар скорее себе, чем троим другим. — Я думаю, они должны были ждать властей для расследования.
— Власти планеты, — ответил Гион, — сделали все, что могли. Но они не могут закрыть улей, не могут даже проверить мастеров, потому что это стало бы роковым... А Ти-Кри живет мастерами сна. Умершие все были инопланетниками, и поэтому местные власти не слишком тревожились. К тому же, Виланд и Бивид путешествовали инкогнито и неофициально. Но, во всяком случае, власти позаботились вызвать нас, и это было с их стороны революционным шагом, потому что местные жители недовольны высокой степенью мысленных контактов. Нас предупредили, чтобы мы не появлялись там официально, и что власти не окажут нам никакой открытой помощи, если мы начнем официальное расследование.
Бар невесело усмехнулся.
— Они знают насчет нашего подсадного мастера?
— Нет! И не узнают. Улей имеет монополию на свою продукцию. Если станет известно, Что мастер снов может быть произведен искусственным образом, вся планета возмутится. Существование таких девушек имеет религиозное значение, и мы не рискуем вмешиваться.
— Но что делает меня таким важным, чтобы они пытались сыграть в шестой раз? — поинтересовался Бар.
— Бар Никлас собирается приобрести в собственность астероид, который состоит почти из чистого билотита, — ответил Гион.
Бар недоверчиво поднял брови:
— И такая вещь есть?
— Да, она существует. Он под охраной Патруля. Сейчас все права на него записаны на твое имя. У тебя почти нет родных... и, — Гион сделал паузу, как бы желая подчеркнуть то, что собирается сказать. — к одному из твоих партнеров по «Предприятиям Никласа» уже подъезжали... очень осторожно, но с достаточной серьезностью, чтобы выяснить, будет ли астероид в случае твоей смерти включен в твое общее состояние. Я не сомневаюсь, что уже написано — возможно, не на Ти-Кри, поскольку это было бы слишком заметно — завещание, готовое повернуть это состояние на любого, кто бы ни домогался твоей жизни.
— Ловко это вы приладили меня под молот, — нахмурился Бар. — Итак, я — отличная приманка для убийцы. Ладно, когда я должен добровольно лечь, готовый и ожидающий, на алтарь Улья?
— Тебя проинструктируют еще раз, — сказал Гион. — Потом ты полетишь в Ти-Кри на собственном космическом крейсере. Там ты постараешься быть очень заметным, как человек с громадным состоянием, ищущий необычного. Я думаю, не будет затруднений в том, чтобы тебя хорошо встретили в Улье, и тогда ты попросишь Яхач...
— И вправду в прекрасный мир смерти, — заключил Бар. — Благодарю вас всех за это замечательное назначение. И помяну вас в своих снах!

ГЛАВА 2

Ее скрывало тускло-серое платье-мешок, а волосы были острижены так коротко, что их длина была меньше половины пальца — для того, чтобы шлем для сна плотнее прилегал к голове. Легкое тело, соскользнувшее с привезшего ею паланкина, могло быть любого возраста — и от ранне-юношеского до пожилого. Лицо ее ничего не выражало, и она двигалась как во сне. Стражница распахнула дверь и девушка вошла в тихую, занавешенную тайну Улья.
Когда она шла по центральному холлу, ее глаза пристально смотрели в одну точку, но внутренне она замечала и узнавала то, чего никогда не видела, но что было укоренено в ней интенсивным мысленным инструктажом..
Теперь она была не Ладия Тангели, а Яхач, А-Мастер десятого разряда. Чуть более двух лет назад она оставила Улей и теперь вернулась в него. К счастью, удалось войти в мозг Мастера так глубоко, что дублирующей было знакомо все, что она видела, и она хорошо знала ритуал возвращения.
Яхач повернула к двери направо и бесстрастно остановилась, ожидая, чтобы проверяющий луч доложил о ней. Когда барьер расщепился, она вошла.
Комната была маленькая, содержавшая всего два стула — не шезлонги, а архаические стулья с жесткими сиденьями. Похоже, что Фустмэм не собиралась создавать удобства для тех, кто хотел его видеть. Между стульями стоял контроль памяти, легко доступный правительнице Улья. На одной стене был пустой экран. На одном из стульев сидела сама Фустмэм, ожидавшая появление Яхач. Она не поздоровалась с Мастером вслух, а только подняла руку, показывая, что Мастер может сесть на второй стул.
— Ты не торопилась придти, — заметила Фустмэм. — Твой лорд умер четыре дня назад.
Она говорила монотонно. Если ее слова и означали вопрос, то вопросительной интонации они не имели. Если же они содержали упрек, то и об этом можно было только догадываться.
— Меня не отпускал наследник моего лорда до тех пор, пока я не получила видеопослание. — В голосе Яхач тоже не было сколько-нибудь выразительного акцента. Руки ее вяло лежали на коленях. Она сидела, как человек, всю жизнь бывший под приказом.
— Правильно. Улей должен был напомнить лорду Улфу, что наш контракт относится только к его предшественнику. Его нежелание отпускать тебя отмечено должным образом в записях. Может быть, он рассчитывал поторговаться... из-за твоего разряда и того удовлетворения, какое получал твой лорд от твоих снов. Но мы не торгуемся. И ты вернулась. Записи твоих снов внесены в архив. В настоящее время ты в бездеятельном состоянии. Лорд Осдейв требовал многого; возможно тебе даже надо было бы подвергнуться стиранию памяти. — В глазах Фустмэм теперь мелькнула тень каких-то эмоций.
— Записи будут полностью изучены, я не хотела бы приказывать стирание, если оно не необходимо.
Яхач оставалась с виду бесстрастной, но в ней проснулся инстинкт самосохранения... Предвидел ли такое Корпусный Мастер? Стирание памяти уничтожит все, что в нее вложили. Если это случится, она и в самом деле станет Яхач...
— Тут есть... — тонкие губы? Фустмэм отчеканивали каждое слово. — Мы получаем все больше и больше клиентов нового типа — инопланетников, которые ищут незнакомых им ощущений. Знания, которые ты получила для лорда Осдейва, были действиями приключений. И ты можешь быть Мастером Улья, временно обслуживающим этих новичков. Они не скажут, что ты предлагаешь им хорошо знакомое.
— И у меня десятый разряд, — сказала Яхач.
— Так, на службе Улья? — Фустмэм кивнула. — Договорились. Но ты должна пройти новый инструктаж, прежде чем снова пойдешь в аренду вне Улья. Будь уверена, что тебя не понизят в разряде.
— Вы поведете меня в этом, как и во всем остальном, — ответила девушка уставными словами. Значит, Нун был прав — первый ход в ее игре был сделан.
— Ты настоящий Мастер снов, — сказала Фустмэм также уставными отпускающими словами. — Я назначила тебе комнату Минтли Скос. Ты можешь пользоваться диском, твой кредит не ограничен.
Яхач встала и коснулась рукой лба. Фустмэм ответила тем же жестом.
Неограниченный кредит для Яхач означал, что она еще очень ценная часть торговли. Пока она шла по холлу и поднималась на двадцать ступенек к следующей двери, она уже обдумывала, что должна теперь делать. И поскольку Фустмэм намекнула на службу, она имела право изучать все, что может.
Библиотека лент, принадлежащих Улью, была наиболее эффективной селекцией общей информации, собранной со всей галактики, исключая Сектора Патруля. Рассказы путешественников с тысяч планет, история, удивительные повести — все, что могло обогатить миры, создаваемые Мастерами сна для клиентов, было собрано в библиотеке Улья. Но можно ли определить, какие ленты заказывали подозрительные Мастера? И это единственное, что не могли разнюхать для нее. Она знала имена этих Мастеров: Иза и Динамис. Обе были А-Мастерами, но предположительно, ни та, ни другая не имели десятого разряда и никогда не отдавались в аренду за пределами Улья. Память Яхач, высосанная так тщательно, как только умела наука Патруля, дала смутное изображение Изы, а Динамис была совершенно неизвестна. Она была молода, из поздних Мастеров, чей талант достаточно выявился лишь в юношеском возрасте, а не с раннего детства, как у большинства тех, кого обнаруживали и брали в Улей для тщательного обучения.
У Изы было два сна, убившие ее клиентов. По всем планетным законам она была вынуждена сойти почти на растительное существование. Динамис повезло больше. Хотя для нее требовалось стирание, Фустмэм настояла на длительном перепрограммировании.
Само сновидение не было чрезмерно сложным делом, хотя и было важным в этом мире. Машина связывала Мастера и клиента через шлемы, Мастер входила в состояние галлюцинаций, в которых клиент принимал деятельное участие.
Тип действий выбирался им заранее. Он мог вернуться в прошлое, мог исследовать другие миры, путешествовать в воображаемом будущем. Если заказывался длительный сон, например, на неделю, то Мастера и клиента питали внутривенно. Но в любую минуту клиент мог потребовать пробуждения.
Однако, пять человек спали до смерти, и не проснулись. Раз... может, два... такое могло случиться из-за неисправности машины, слабости сердца клиента или еще какой-либо причины, вполне естественной, но пять — это уже слишком.
Яхач хорошо знала, что Фустмэм требовала от властей проверки каждой машины; она требовала, и в этом ее поддерживали те же власти, удостоверения о здоровье от каждого будущего клиента. Результаты освидетельствования не могли быть подделаны. И закон Ти-Кри не хотел продолжения скандала, который зашел слишком далеко. Мастера, долгое время пользовавшие местных жителей, лишь недавно стали главным увлечением туристов, и ценность этого правители планеты прекрасно понимали.
Яхач подошла к двери, на которой было нарисовано сказочное существо, упомянутое Фустмэм, и знала, что это одна из желаемых всеми сказочных комнат в этой части дома. Это показывало, что ценность Яхач в Улье не будет уменьшаться.
Хотя эта комната считалась роскошной для тех Мастеров, кто не жил в Небесных башнях лордов, она была маленькой и мало чем привлекала. Там было ложе из подушек тусклого ровно-зеленого и серого цветов — ничто не должно отвлекать внимание Мастера от работы. У одной стены экран для чтения со скользящим блоком, куда вставлялась лента, на другой стене маленькая полка с рядом кнопок: Яхач могла заказать легкую, почти безвкусную, но высокопротеиновую и питательную еду, обычную для Мастеров.
За занавесом была маленькая личная ванна; занавес, как и ковер на полу, тоже серые. Яхач села на ложе, думая, нет ли у Фустмэм какого-либо тайного способа наблюдать за подопечными. Если да — то этого все равно не узнаешь, так что надо быть в любой момент начеку.
Здесь было очень тихо, ни один звук не проникал извне, хотя Улей был переполнен. Опять-таки для того, чтобы Мастер мог без помех заниматься своими построениями. Видимо, тишина не производила на Мастеров давящего впечатления. Их жизнью был сон, а внешний мир казался им неинтересной тенью.
Она подошла к диску, заказала питье и с благодарностью приняла чашечку горячей жидкости. У нее пересохло во рту, и она знала, что это обычная реакция на приближающуюся опасность. Сухость губ и языка, влажность ладоней предупреждали, что следует пустить в ход технику, которой она так долго обучалась.
Ждать всегда трудно. Если человек кидается прямо в действие, он пропадет в нем. Но сидеть и ждать... Скоро ли появится другой игрок Гиона?
Она даже не знала, кто он и насколько она может на него рассчитывать. А она не любит работать вслепую. Это совсем не походило на то, в чем она раньше участвовала. И с каждой минутой ей это нравилось все меньше.

ГЛАВА 3

— Я просил бы эту Яхач.
Руки Фустмэм лежали на краю панели контрольной памяти. Она одарила Бара немигающим взглядом, настолько безличным, что он начал думать, не впала ли сама правительница Улья в какой-нибудь сон. Затем она заговорила без каких-либо модуляций в голосе:
— Вы говорите, что лорд Осдейв рассказывал вам о ней. Да, он нанимал ее. Но вы должны понять, лорд, что она еще не перепрограммировалась на новые серии, поскольку вернулась в Улей всего два дня назад. Вы не сможете выбрать собственный сюжет...
Бар открыл поясной карман и достал серебряную кредитную пластинку.
— А я вовсе и не требую серий, установленных специально для меня. В сущности... мне просто интересно посмотреть, как работает это... эти сны в Ти-Кри. Любая программа, сделанная ею для лорда Осдейва, и мне вполне подойдет. Вы понимаете, я просто хочу попробовать.
Взгляд Фустмэм на несколько секунд перешел на его кредитную карточку.
Бар и сам отроду не держал в руках такие: неограниченный кредит на любой планете, где Совет имеет посольство.
— На единовременный сон, — сказала Фустмэм, — цена выше, поскольку Мастер не имеет обеспечения на будущее.
Бар пожал плечами:
— Цена не имеет значения. Но я хочу, чтобы это была Яхач. Осдейв столько наговорил о ее снах, когда я виделся с ним в последний раз.
Фустмэм снова одарила его тем же невыразительным взглядом. Но ее рука потянулась к одной из кнопок на маленькой панели и дважды нажала ее. На видеоэкране мелькнул узор, не лицо. Она взглянула на него и положила руку на кредитную пластинку.
— Она еще не прошла переподготовку. Ну хорошо, раз вы принимаете серию Осдейва, это можно сделать. У вас есть сертификат здоровья и стабильности?
Он подал ей кусочек перфорированного пластика. Она взяла его и сунула в щель контрольной панели. Серия щелчков — и узор на экране изменился.
— А разве в этом есть опасность? — решился открыто спросить Бар, разыгрывая инопланетянина, незнакомого с процедурой Улья. Он считал такой вопрос вполне законным.
— А-Мастер десятого разряда, — ответила Фустмэм, — может создать настолько живой сон, что тот целиком захватывает клиента. В таких случаях любая нагрузка на сердце или мозг может дать очень серьезные последствия.
А мы, естественно, не хотим этого. У нас есть штатный врач. Но окончательное решение прервать сон всегда остается за клиентом. Если сон вам неприятен, вы кладете ему конец. Поскольку вы мысленно связаны с Мастером, вы тут же сообщаете ей, и она отпускает вас.
— Ну, тогда опасность минимальна.
— Так оно и есть. — По-видимому, Фустмэм не собиралась говорить о недавних роковых событиях в Улье. — Когда вы желаете получить услуги Яхач?

Предыдущая страница 8 Следущая страница


9 Андре Нортон

— Как насчет того, чтобы прямо сейчас? Остальные пять дней я — гость лорда Эрлина, и я уверен, что он сделал приготовления, которые я не могу изменить.
Фустмэм держала двумя пальцами его кредитную карточку и снова смотрела на Бара, но он был убежден, что она не изучает его, а просто глубоко задумалась.
— Яхач свободна, это верно. Но мы должны сделать множество приготовлений. Сейчас у нас все комнаты для сна заняты. Но если вы согласитесь вернуться после полудня, мы все устроим.
— Прекрасно. — Бар наклонился и выдернул кредитную пластинку из ее пальцев. Ей явно не хотелось отдавать ее. Бар мимолетно подумал, много ли таких пластинок она видела. Не так-то много людей, имеющих полный кредит по всей галактике.
Он позавтракал в лучшем ресторане Ти-Кри и ел умеренно, выбирая из списка, предложенного ему, соответственно пластинке, которая привлекала хозяйку Улья. Было сделано все, что можно, для обеспечения его личной безопасности (кроме отмены самой операции), но он должен был встретиться с неизвестным... и с неизвестным угрожающим.
Когда он вернулся в Улей, его сразу провели в комнату, почти полностью занятую двумя кушетками. Между ними стояла машина связи, и на одной кушетке уже лежала девушка в надвинутом до носа шлеме. Второй такой же ждал Бара. Мастер дышала спокойно, медленно, и Бар подумал, что она, может быть, уже уснула.
Две помощницы, одна из которых носила эмблему врача, приветствовала его и, как только Бар вытянулся на своей кушетке, закрыли ему глаза шлемом. Бар глубоко вздохнул. Все! Возврата нет!
Он на мгновение потерял сознание в непонятном ощущении кружения и переноса через пространство. Затем яркий свет, как будто он лежал без всякого шлема в открытом месте под жарким солнцем.
Бар медленно сел и осмотрелся. Он такого не ожидал... такой свободы тела и полнейшей реальности того, что видел. И для проверки он дернул пучок черно-зеленой травы. Та сопротивлялась, но вылезла, показав корни и красноватую землю. Это... же было реально!
Вокруг были невысокие холмы или курганы. Они стояли кругом вокруг низины, в которой он лежал. На вершине каждого холма был вделан стоячий камень, изношенный непогодой, но, конечно, поставленный здесь не природными силами. Местность была совершенно незнакома Бару, ничего похожего он не видел никогда.
Его внимание привлек ближайший холм. С его вершины, конечно, можно увидеть больше, чем из этой впадины. И Бар полез на эту вершину, увенчанную камнем.
Высокий курган был покрыт такой же серо-зеленой травой, какую он только что рвал. И она была мокрой и скользкой, так что он то и дело оступался и хватался за траву, чтобы не скатиться обратно на то место, где он вступил в этот воображаемый мир.
Поднявшись на гребень, он медленно повернулся, пытаясь себе составить представление о местности. Холмы со столбами продолжались бесконечными рядами к северу, как он предположил. К югу же их было немного, а дальше шло широкое открытое пространство. Где было множество сваленных вместе камней, и это вызывало предположение, что они были останками зданий, давно рассыпавшихся то ли от времени, то ли в результате древнего бедствия.
Над этим каменным миром царила глубокая тишина. Однако, откуда-то шла вибрация, не столько слышимая; сколько ощущаемая. Как будто сама местность медленно и тяжело дышала.
Бару захотелось крикнуть, издать какой-то звук, чтобы разорвать это спокойствие. Он не доверял тому, что видел, и что-то в нем предупреждало, что это... опасно, хотя он не мог уловить, что именно.
Его руки потянулись к поясу, вернее, к тому месту, где должен был быть пояс, инстинктивно ища станнер, каковой носит в незнакомой местности любой осторожный человек. Но его пальцы скользнули по голой коже, и он впервые оглядел себя.
На нем больше не было почти фантастического костюма, предназначенного для Бара Пикласа, мульти-богача. И кожа его стала гораздо темнее. На нем были штаны из ткани стального, видимо, эластика, почти так же плотно прилегающие, как и сама кожа. На ногах было что-то мягкое, как бы сделанное из тряпок, но на толстой тускло красной подошве, а верхняя часть этой обуви была прострочена яркими красными нитками вдоль каждого пальца.
Через плечи шли два узких ремня; они перекрещивались на груди и скреплялись тут серебряной пластинкой с ладонь величиной, в которую были вставлены камни, подобранные по оттенкам от глубокого красного до блестящего оранжевого. На плечах его были широкие полосы, тоже серебряные; на одной только красные камни всех оттенков, на другой — от желтого до оранжевого цветов. Эта одежда показалась Барукакой-то иноземно-варварской, хотя и выполненной весьма изящно, и он, конечно, никогда не видел такой.
Движение в груде камней в руинах заставило его нырнуть за монолит, стоящий рядом с ним на вершине холма. Он впервые сообразил, какую глупость делает, так открыто показываясь здесь. Что-то перебегало от укрытия к укрытию среди камней, но так проворно, что Бар не мог ничего разглядеть.
Он не был даже уверен, что это гуманоид.
Его одежда явно не предусматривала никакого оружия. Встав на колени позади камня, Бар начал осматриваться, нельзя ли чем-то вооружиться. В конце концов он зажал в руке небольшой камень. Обычный клиент Мастера снов готов к природе сновидения, поскольку сам ее заказывал. Но Бар должен был принять программу, составленную Осдейвом и вложенную в псевдо-Яхач.
Поскольку он не знал, чего ожидать, кроме неприятностей. Вполне возможно, что как раз сейчас эти неприятности и двигаются к нему.

ГЛАВА 4

Он там не один... Бар глубоко вздохнул, так крепко сжав камень, что грубая его поверхность врезалась в кожу пальцев. Один прятался за двумя стоящими друг на друге камнями, а другой двигался с той же текучей скоростью вправо, исчезая раньше, чем Бар мог заметить что-либо, кроме впечатления цвета, пронзительно-синего, быстро мелькавшего среди камней.
Он почему-то знал, что они охотятся за ним. Видимо, Осдейву нравился этот тип возбуждения, и он из-за болезненности в последнее время выбирал для себя во сне охоту и сражения.
Бар глянул через плечо на процессию курганов-холмов, идущих к далекому горизонту. Может быть, следовало бы отступить к северу, раз он уверен, что эта игра в прятки будет смертельной. Но это только затянет действие, заложенное в сон. Нет, он останется на месте до тех пор, пока опасность не станет слишком сильной, чтобы управлять ею.
Возможно, они потеряли его из виду и достаточно нетерпеливы, чтобы убраться прочь, потому что они двинулись дальше, к открытому пространству.
Там, на некотором расстоянии друг от друга, но на одной линии, встали трое странных, неподвижные, как статуи, словно эта странность могла скрыть их присутствие.
Космический путешественник Бар давно потерял способность удивляться какому-либо то ни было отличию от его собственного понимания норм. Но вот эти были достаточно необычны и привлекали его внимание.
О их размерах трудно было судить на расстоянии, однако, он решил, что эти трое выше его ростом. И это были птицы или, по крайней мере, птицеподобные. Их тела на длинных тонких ногах были покрыты яркими синими или зеленым оперением (один зеленый и двое синих) с пучком пышных хвостовых перьев. Головы были необычно широкими, с высоким гребнем из перьев, большими глазами и смертоносными по виду клювами, вроде коротких мечей. Эти громадные головы сидели на длинных гибких шеях с чешуйчатой кожей вместо оперенья.
В них не было решительно ничего успокаивающего. Кроме того, Бар точно знал, что был предметом их охоты, что они были смертельными врагами всего человеческого рода.
Теперь они уже не были неподвижными. Зеленый чуть опустил голову и вытянул шею, указывая направление, где притаился Бар. Человек начал подозревать, что его задержка здесь была ошибкой. Но скорость, с которой птицеподобные пересекли развалины, внушила ему уверенность, что его бег окажется для него роковым.
Не так ли умерли те пятеро? Охотились ли за ними — может, не эти оперенные чудовища, а какие-нибудь другие враги? Он вспомнил предупреждение Фустмэм: он в любой момент может проснуться...
Зеленая птица сделала летящий прыжок, который поднял ее над камнями и перенес на вершину ближайшего к ней холма чуть ниже того, где укрывался Бар. Нечего разыгрывать героя, самое время проснуться.
Но в ответ на его приказ произошло не аннулирование угрожающих ему охотников, а дрожащий свет в воздухе. Рядом с монолитом, укрывшим Бара, в землю глубоко вонзилось копье; его древко дрожало от силы броска.
Рука Бара инстинктивно схватила копье. И в то же время с севера раздался крик. Голова зеленой птицы резко повернулась; она напряженно всматривалась в направлении, с которого раздался крик.
Бар вытащил копье из земли, но мозг его переполняла мысль требование аннулирования сна не срабатывало!
Он взвесил копье в руке. Значит, так! И вполне может быть, что его, Бара, забыли здесь, а псевдо-Яхач, приведшая его сюда, не смогла его вытащить. Его упорный отказ быть убитым взял верх. Кто-то бросил ему оружие, пусть даже такое жалкое против размеров врага. И кто-то отвлек внимание птиц...
Бар огляделся вокруг, пытаясь одновременно не выпускать из виду птиц и обнаружить, кто пришел ему на помощь, хотя бы и ненадолго. В этот момент зеленая птица издала первый звук, который Бар услышал от нее: пронзительный, душераздирающий визг. Затем она взлетела прямо с места в воздух и приземлилась уже на другом холме.
Птица казалась бескрылой и вроде бы не могла лететь, но чудесный прыжок перенес ее на другой холм, ближе к Бару. Птица больше не следила за Баром, а смотрела на север.
Хотя Бар боялся отвести глаза от двух других птиц, оставшихся пока в развалинах, ему хотелось знать, кто или что теперь пошло в атаку.
Тело птицы напряглось и потом чуть согнулось. Бар был уверен, что сейчас последует третий прыжок. Если так, то птица чуточку запоздала со своим решением: что-то закружилось в воздухе. Утяжеленные концы длинной веревки щелкнули по ногам птицы как раз под телом и скрутили их. Птица разразилась яростными воплями, голова ее металась вверх и вниз и рвала веревку своим страшным клювом. Пока она корчилась на земле, закружилась вторая веревка, обмоталась вокруг шеи птицы, полностью опрокинула ее и прикрутила ее голову к телу.
Бар посмотрел на компаньонов птицы: они исчезли, хотя под прикрытием холмов могли бы прийти на помощь своему связанному собрату.
— Иди сюда!
Это был уже не крик птицы, а четко различимые слова на бейзике. Бар снова повернулся. На третьем холме от него стояла и махала ему какая-то фигура. Она была в плаще с низко опущенным капюшоном; можно было различить лишь, что фигура то крайней мере человеческой формы. Делать нечего, Бар повиновался: бросился бегом с холма на самой своей лучшей скорости, в то время как связанная птица продолжала кричать.
Бар задохнулся, преодолевая последний подъем. Из-под плаща высунулась рука, поймала его руку и дернула, так что оба они ударились о монолит на этом кургане.
— Этот круговой кнут не удержит квакера надолго.
Бар встретился глазами с девушкой. Она отбросила капюшон и показала волосы, туго стянутые на голове высокой, как корона, пряжкой, а сзади свободно падающие на плечи. Волосы были темно-синие. Руки темно-коричневые, как у Бара. Глаза под гладкими и синими бровями горели оранжевым огнем.
Бар задумчиво покачал копьем.
— Не сказал бы, что это уж очень эффективное оружие, — начал он. Как теперь мы должны бежать?
Он не имел представления, откуда взялась эта девушка. Вроде бы она спасла ему жизнь — на данный момент, по крайней мере.
Она затрясла головой:
— Именно этого они и хотят. Они бегают быстрее любого человека. Нет, мы сменим...
— Что сменим?
— Сменим участок нашего сна. Дай руку!
Ее пальцы стиснули его руку отнюдь не нежно. Другой рукой она сделала быстрый жест.
Мир закружился, и Бар закрыл глаза, борясь с тошнотой, потому что эта нестабильность была выше его понимания. Когда он заставил себя смотреть снова, он стоял на желтоватом песке, который омывала с напыщенной медлительностью обширная масса воды, — возможно, апатичного моря. Рука Бара была все еще зажата в руке девушки, и он облегченно вздохнул. Она отпустила его руку и отошла.
— Так... — сказала она как бы про себя:
— так далеко они не могут изменить.
— Что все это значит? — решился спросить Бар, и его голос неприятно-громко пронесся над легким шепотом воды.
— Видишь ли, — она повернулась и взглянула ему прямо в глаза, — нас каким-то образом закрыли. Когда ты потребовал прервать сон, я не смогла этого сделать. Понимаешь? Нас обоих защелкнули в этом сне, и сон этот только частично взят из памяти Яхач. Развалины были... и квакеры тоже. Они и в самом деле существуют, или существовали на Альтаире-1. Но они не агрессивны. Теперь...
— Память Яхач, — Бар схватился за ту часть ее слова, которую понял сначала. — Ты, значит...
Она рассмеялась:
— Я твой подстраховщик, Мастер снов. Но сейчас я попалась в собственные силки. Ты дал сигнал проснуться, и я должна была повиноваться, но тут оказался барьер. Но они пока еще не могут препятствовать движению в этом сне. Сейчас мы здесь, — она указывала на взморье, — вместо того, чтобы прятаться от квакеров на тех холмах.
Я не знаю, контролируют ли нас во сне или просто держать здесь, но мы не можем рассчитывать на безопасность.
Бар крепче сжал копье. Он понял вполне достаточно. Они заперты в этом исключительно реальном сне, и выхода из него нет.
— Мы можем вот так... перемещаться, если нам угрожают?
Она пожала плечами.
— Ограниченно. Я мало чего могу взять из памяти Яхач. Но если меня заставят дойти до конца, тогда... — она покачала головой. — За пределами ее памяти у меня нет образца, чтобы следовать ему. Об этом море я знала.
Может быть, найдется еще четыре места, куда мы сможем переключиться.
— А потом, — закончил он за нее, — мы будем пойманы окончательно.
Она медленно кивнула и повторила:
— Пойманы окончательно...

ГЛАВА 5

Бар освидетельствовал острие копья. Металл был трехгранной формы, мрачно-тусклый по цвету. Бар был обучен пользоваться таким варварским оружием, как меч, кинжал и примитивные метательные снаряды, но с копьем встречался впервые.
— Ты знаешь этот сон, — медленно сказал он. — Он по тому образцу, какой Яхач делала для Осдейва? Видишь ли ты достаточно хорошо вперед, чтобы знать следующие события?
— В основном он тот же, что по плану, даже квакеры. Но есть небольшие изменения. Квакеры были предназначены, чтобы охотиться на них. Осдейв любил охоту. Тут... — она заколебалась, — он собирался встретиться с Морскими Разбойниками и присоединиться к их экспедиции против древних Морских Лордов. Во сне были три таких эпизода: охота на птиц, морское путешествие, и наконец, авантюра с захватом башни Кильпойм-У. Каждый эпизод потенциально опасен, если сон пойдет не так, как полагается. А теперь здесь давление, которого я не понимаю... — она говорила медленно, и легкие складки собрались у нее на лбу. — Ты понимаешь, что ты теперь совсем другая личность: ты Гэррет, Воин Правой Стороны.
Бар нахмурился:
— Как это!
— Мастера снов творят Форму реальности: ты часть этого мира, который является древним временем на Альтаире-4, но не точно таким, потому что каждый Мастер добавляет свое. Я — Кейтили, Женщина-Воин Левой Стороны.
Традиционно мы враги. Но Яхач во сне изменила эту точку. По ее плану мы с тобой объединились в поиске, поэтому, как положено в легендах любого мира, мы должны найти некие вещи. С ними мы вернемся в Три Башни и там... — она слегка улыбнулась и закончила, — судя по воспоминаниям Мастера, наша награда должна быть очень эффективной. Хотя в этом сне был сильный элемент риска, Осдейв, конечно, не попадал в большую опасность — их было ровно столько, чтобы удовлетворить его страсть к действиям. Но теперь, с этими изменениями, я не могу предвидеть, что может быть впереди в общей основе первоначального сна.
— Если мы воины, — заметил Бар, — почему у нас нет настоящего оружия?
— Потому что этот поиск означал испытание. Я несла копья и утяжеленные веревки, но ничем не пользовалась. А тебе было назначено идти с голыми руками.
— Ты вытащила нас из этой атаки. Не можешь ли ты придумать для сна станнер или что-нибудь получше этого? — Бар показал на копье.
— Я ничего не могу добавить от себя, я пользуюсь только тем материалом, что взят из памяти Яхач. Ты знаешь, что я же нетренированный Мастер снов, и, — она повернула голову и оглядела пустынный пляж, — на меня производят давление. Здесь есть еще кто-то, кто вмешивается и изменяет все так незаметно, что я не могу проследить источник этого вмешательства. Так, например, перевернулась охота в холмах. Я уверена, что мы увидим и другие зеркальные отражения событий.
— Ловко! — присвистнул Бар. — Не лучше ли нам сразу же умотать отсюда, а ты попытаешься разрушить сон.
— Мы не можем остановить волну действия — ответила Мастер. — Нам придется разыграть узор до конца.
Она была уверена в том, что говорит, Бар знал это. Итак, роли переменились. Сумеют ли они одолеть то, что последует?
— Значит, еще два куска действия?
— Ты должен зажечь маяк, — Кейтили, как она себя называла, показала на ободранное морем бревно, застрявшее в береговых скалах. — Это должно быть сделано в сумерках. Туда подойдет рейдерское судно под названием «Эрн». Ты, или, вернее, Гэррет, уже встречался с капитаном «Эрна» и обещал богатую добычу в Морской Башне Восточного Бура. Тебе самому нужна только Чаша кровавой Смерти, хранящаяся там. Это дело может быть очень опасным, но «Эрну» повезет — оно войдет и выйдет без больших бед. А имея Чашу, ты сможешь договориться с тем, кто владеет башней Кили-Пейм-У...
Бар засмеялся:
— Это же похоже на детскую сказку! Неужели ты хочешь сказать, что Осдейв желал пережить такую дикую бессмыслицу?
— Это не история, а легенды, но в ее основе лежит истина, — поправила его девушка. — Было сделано множество исследований, чтобы снабдить древний остов героической сказки подлинным фоном и современными ему деталями.
Частично это история. Гэррет действительно существовал, он был первым Верховным Лордом Армии на половине этой планеты, и он добился этого положения, выполнив такой поиск. Мастера-эксперты по возвращению в прошлое не только своего мира, но и в прошлое любой другой планеты, если их история появляется на лентах.
— Но если это было... если это история, как она может измениться?
Проснувшись здесь, я предполагал делать что-нибудь другое, а не бегать от квакеров, как мне пришлось.
— Да, ты взял в плен двух квакеров, которые хотели отогнать тебя от их места гнездования. Б развалинах ты нашел старинный металлический цилиндр, в котором была карта Бура...
— Какой вздор! — прервал ее Бар. — Не могу поверить, что взрослый человек всерьез примет такое, даже если предполагает, что это история!
— Уверяю тебя, что Осдейву это нравилось. Как человек, в основном утративший возможность пользоваться собственным телом, он жаждал этой отдушины, как наркоман — порошка, дающего ему вход в другой мир. Это был последний сон Осдейва перед смертью, и он был самым хитроумным сном из всех, какие Яхач когда-либо создавала, потому что Осдейв прекрасно знал о своем близком конце.
— Я думал, что никому в тяжелом состоянии здоровья не позволяют идти в сон, — заметил Бар.
— Инопланетнику не позволяют. А жители Ти-Кри такими правилами не связаны. Некоторые предпочитают умирать во сне.
— Вот как... Я думал, это невозможно. Мы здесь именно из-за того, что умерли люди.
— Тут совершенно иная ситуация. Те жертвы были инопланетниками, в добром здравии и не давали никаких подписок. И сны, которые они выбирали, не были опасными.
Бар покачал головой:
— Однако, человек может умереть во сне?
— Да, если его желание записано. И не только записано, но и утверждено Лордами Совета и главой его собственного клана. Но ни одному инопланетнику такого разрешения не дадут.
— Правильно. — Бар знал, что она, без сомнения, хорошо вышколена в этих делах. — Но этот сон уже был изменен. Я не находил никакой карты, или чего там еще Гэррет предполагал иметь. А что, если я не зажгу сигнальный огонь, и рейдер не придет? Это не разрушит сон?
— Не знаю. Возможно, тебя вынудят сделать следующий шаг.
Бар сел на песок и скрестил ноги:
— В это я не верю.
Она тоже села, несколько поодаль. Морской ветер играл ее длинными волосами.
— Отлично. Вот мы и проверим силу того, кто выступает против нас, спокойно ответила она.
Через некоторое время он нарушил возникшее молчание:
— Ты все еще не можешь проснуться?
— Нет. И кроме того... — она замялась в раздумье, сказать ли ему, а затем добавила:
— Я больше не командую.
— Что это значит?
— То, что я сказала. Раньше я знала, что ждет тебя... нас впереди. А теперь я не могу быть уверена в будущем. Все как бы... расплывается. Это самое подходящее слово. Вроде как ты взял картинку и наложил на нее другую, и разные сцены хотят зачеркнуть друг друга.
— Значит, есть другой Мастер?
— Не знаю. Не уверена. Но только не в тот сон, который я знала, накладывается другой и...
Она исчезла. Бар уставился на то место на берегу, где она только что сидела. И в песке все еще оставалась вмятина. Но Яхач или Кейтили, или кто она там еще — исчезла у него на глазах.
Он встал и осторожно коснулся концом копья отметки на песке. Никого и ничего.
Он сомневался, что она сделала это по своей воле. Может быть, другой рисунок, наложенный, как она чувствовала, на сон Осдейва, старался стереть ее, убрать из предназначенного для Бара будущего.
Она спасла его от квакеров. Вполне возможно, что он не будет спасен от следующего испытания, имеющегося в древней легенде. Но она сказала, что он должен зажечь сигнальный огонь и привлечь внимание корабля, и от этого он мог воздержаться.
Вообще-то он тут же уйдет отсюда! Хотя он не мог идти за Яхач, но он все равно уйдет от этого внезапно ставшего предательским берега вглубь страны, даст себе время найти какой-то способ обезвредить неизвестного Мастера, поскольку не имел ни малейшей надежды, что на его сигнал о пробуждении ответят... иначе, как отказом.

ГЛАВА 6

Бар резко отвернул от моря. Перед ним лежала местность, заросшая плотными группами не то высокого кустарника, не то низкорослых деревьев.
Листья были плотные и темные по цвету, так что каждая группа казалась пятном. В этом ландшафте было что-то зловещее. Местность с курганами казалась странной и чуждой, а эта не производила впечатления активно угрожающей, только он не мог определить, чем именно.
К тому же он боролся со вполне определенным и цветущим принуждением не ходить вглубь страны. Видимо, новый рисунок сна хотел заставить его зажечь береговой маяк и последовать, как в первоначальном сне, в рейд на Бур. И теперь две воли сражались в Баре за его путь. Землю покрывала та же жесткая трава, что была на курганах; длинные острые концы ее обвивались вокруг его ног, заставляли почти терять равновесие, как бы стараясь насколько возможно затруднить ему продвижение. Он знал только, что продвигается вперед против желания того, что боролось с ним, и только это его поддерживало.
Атмосфера лежащего впереди района была настолько зловеща, что Бар в любую минуту ожидал прыжка неведомой опасности, жаждущей сражения.
Потрясенная Яхач-Кейтили-Ладия (кто она в действительности?) прислонилась к подпорке, которую она чувствовала, но отчетливо не видела, а попыталась окончательно прийти в себя. Она не была больше на морском берегу, но и не вернулась на свое ложе в Улье. Нет, она снова была на кургане, где оказалась, когда вошла в сон. Вдалеке она увидела мужчину, согнувшегося у монолита, и квакеров, готовых ринуться на него. Ее руки потянулись к поясу, чтобы снять утяжеленную веревку.
Только... это было неправильно!
Ей трудно было привести мысли в ясность. Она должна спасти человека.
Но ей показалось, что вся сцена перед ней заколыхалась: в ней не было глубокой реальности первого раза.
Воля ее обострилась, мозг полностью проснулся. Никаких инстинктивных действий... Это не ее сон, а другого мастера. Она была здесь не со своим компаньоном по приключению; это был сон-симуляция.
Квакер прыгнул, целясь в грудь человека клювом, и, легко уклонившись от ответного удара, ударил. Она услышала всхлипывающий крик человека, торжествующий визг квакера, но вела сейчас собственную битву за то, чтобы разорвать на куски фальшивый сон.
Вся сцена покрылась рябью, отчаянно стараясь остаться, хотя была разорвана, точно тряпка, сверху донизу. На миг девушка увидела какую-то тень, удалявшуюся от нее, но действующую как бы на другом плане. Яхач видела врага, но не могла ни определить, кто он, ни установить, каково его нормальное положение.
Умирающий человек и квакер исчезли, курган окутался туманом, который сгустился над девушкой, так что ей стало трудно дышать. Ее словно завернули в мокрое одеяло. Если бы она не боролась, не призвала на помощь свой природный талант эспера и все то, что узнала от Яхач, она нашла бы здесь свою смерть.
Это был сон, иллюзия. И та, что пряла сон, не могла быть захвачена сном другой без своего полного согласия. Поэтому девушка могла быть убита только в том случае, если бы приняла иллюзию. Она заставила себя дышать глубоко и медленно, бороться с очевидностью глаз. Она не впуталась во вражеский сон, она участвовала в том сне, рисунок которого глубоко лежал в ее мозгу. Только и он был истинным!
Туман откатился. Она познала минуту триумфа, но не поддалась ему.
Случившееся было далеко за пределами знаний, полученных ее от Яхач, или любых записей, какие она видела. Ясно было только одно: несмотря на вражеские усилия, галлюцинация не могла удержаться, коль скоро ее распознали. Каким образом, девушка была вооружена; но что с Баром?
Их намеренно разлучили, и она была убеждена, что другой Мастер может вполне захватить над ним власть, несмотря на силу его воли. Он не обладал талантом эспера, иначе его не выбрали бы на роль, которую он играл, и он нуждался в ней только как в орудии. Для них обоих оставалась лишь одна надежда: только вместе они могут иметь шанс на спасение. Нужно отыскать Бара.
Туман отошел не полностью, но достаточно, чтобы она могла оглядеть местность вокруг. Она была уверена, что ее минутная защита, ее отказ от действия при дуэли на кургане разбил рисунок, составленный другим Мастером. Найти Бара можно было только одним способом: сконцентрировать волю. Они были на морском берегу... Она закрыла глаза и сосредоточилась на этом берегу, как и в первый раз, когда их так быстро перекинуло из одной точки измененного сна в следующую. Закрыв мозг для всего внешнего, для всякого внутреннего, она рисовала себе берег, каким видела его в тот раз, и сильно хотела очутиться снова там.
Возникло ощущение невесомости и резкой боли. Она открыла глаза и огляделась. Да, здесь был песок, вода бесприливного моря, скалы... Но любая часть берега похожа на другую. И Бара здесь не было.
Она отчасти надеялась, что увидит его, зажигающего маяк, поскольку была уверена, что другой Мастер ждет в общей основе первоначального сна; но и там не было и признака Бара.
Обернувшись, она посмотрела вглубь местности. В ландшафте не было ничего приятного. Ее охватила ярость при виде деревьев, очертания которых имели какие-то странные формы. Словно бы деревья могли по своей воле изменять свою природу и принимать другие, смертоносные формы.
И там никого...
Однако, она чувствовала... Что же именно? Неопределенную тягу, как будто от ее тела шла тончайшая нить, прикрепленная к чему-то невидимому, находящемуся среди... тех устрашающих деревьев. Наверное, это был Бар; он оставил берег, желая сломать угрозу сна тем, что пойдет наперекор тому будущему, которое она составила для него.
Ее удивило, что он оказался способным на это. Она была уверена, что всякий сон, достаточно сильный, чтобы вернуть ее к началу всех действий, без труда повернет Бара по новому образцу. Бар сам сделал себя уязвимым, играя роль клиента, принявшего первоначальное сновидение.
Возможно, борьба, которую она вела, в какой-то мере сослужила ему службу: она оттянула на себя большую часть чужой воли, и поэтому ему удалось сменить курс.
Но в любом случае они должны идти вместе, иначе у них вообще не будет никаких шансов. Поскольку клиент и Мастер неразрывно связаны, они либо входят в сон, и выходят из него вместе, либо этого не происходит вообще.
Итак, ей оставалось только последовать этому слабому чувству притяжения. И она решительно двинулась в ту сторону.
Небо потемнело. Видимо, наступила ночь. В настоящем сне они должны были провести эту ночь на борту «Эрна». Но сейчас был новый рисунок сна, и кто знает, какие опасности могут грозить путницу в темноте? Поднялся холодный ветер. Яхач плотнее запахнула плащ-халат и продолжала путь, надеясь, что ведущее ее чувство не обманывает.
Стемнело. Бар, избегая разбросанных групп деревьев, старался обходить стороной даже тени, которые они отбрасывали на землю. Он очень устал, но не от самой ходьбы, а от постоянного сопротивления чужой воле, которая заставляла его вернуться и зажечь маяк. Теперь эта воля шла потоками силы, более тревожащей, чем первоначальное ровное давление, потому что между потоками были интервалы, как бы дающие ему надежду на победу, но... за ними следовал новый удар, более резкий, более настойчивый. И то, что действовало на него, казалось, было неутомимым, так что Бар подумывал, долго ли он еще продержится, прежде чем повернет назад, к куче наносов, зажжет ночной сигнал и примет смерть, которая, как он был уверен, ждет его в измененном сне. После того, как квакеры едва не покончили с ним, он подумал, что вряд ли может рассчитывать на дружелюбие Морских Разбойников; вполне возможно, что они встретят его сталью и с сильным желанием отнять у него жизнь.
Он все еще шел вперед, несмотря на удары. Вдруг он поднял голову и пригляделся к группе деревьев слева. Они изменяли очертания... тут что-то было не так.

ГЛАВА 7

Фигура поднялась из полусогнутого состояния, которое делало ее похожей на другие низкорослые деревья. Фигура была крупнее человека, но очертания ее были настолько неопределенны, что Бар даже не мог сказать, стоит ли он перед большим зверем или разумным существом. В быстро надвигающихся сумерках фигура казалась просто черной массой. И странное дело: пока Бар подходил ближе, масса съеживалась в размерах и в конце концов стала не выше человека.
Бар крепче ухватился за копье. Существо, встав у него на дороге, больше не двигалось, но Бар не сомневался, что это вражеская сила. Это был явно не квакер, но откуда Бару было знать, какие еще опасности могут встретиться ему в этих краях? Хотя в прошлом он повидал немало опасностей, это приключение не походило ни на одну операцию, в которой он принимал участие. То все было в реальном мире, где он мог хоть частично, но оценить опасность. А эта местность — порождение воли и воображения... чьих? По собственному признанию Яхач, не только ее.
Он не пытался избежать встречи с ожидавшим его существом. Лучше смотреть страху прямо в лицо, чем позволять своему воображению дополнять его деталями.
Фигура шевельнулась, отбрасывая складки черного плаща. Света было еще достаточно, чтобы увидеть ее голову и лицо.
Она вернулась!
На его губах уже был приветственный возглас, но он не произнес его.
Хотя все черты и движения головы были теми же, что он видел раньше, но...
Девушка протянула руку и повелительно махнула. Бар остался на месте.
Давление действовало на него с тех пор, как он оставил берег, теперь изменило направление: оно понуждало его идти вперед, к этой Яхач. И это изменение в невидимой воле насторожило Бара.
— Иди сюда! — она сказала те же слова, что и при первой их встрече.
Она еще раз махнула рукой и нахмурилась, возможно, от нетерпения.
Он воткнул конец копья в землю, сжал древко обеими руками, как бы удерживая себя от повиновения приказу.
— Кто ты? — спросил он.
— Я — Кейтили.
Голос имел тот же тембр, он ничем не отличался от голоса Яхач. Но настойчивое принуждение настораживало, а в этом месте Бару следовало обращать внимание на любое, даже самое малое предупреждение.
— Нет, ты не она!
— Я Кейтили. Пойдем.... — Она как бы не слышала его ответа.
— Наступает ночь, и тут бродит то, что может погубить нас. Мы должны найти убежище... Пойдем! — ее приказ был усилен внезапным потоком принуждения, таким сильным, что оно едва не сорвало Бара с его места, заставив его споткнуться.
— Ты — не она, — повторил он. А вдруг... она? Бар не знал, он полагался лишь на внезапное отвращение к ней, шевельнувшееся в нем.
— Я Кейтили! — она подняла руки и откинула капюшон. — осмотри на меня, дурак, и увидишь!
Теперь Бар был уверен — она сделала ошибку. На секунду она вышла на свет из своей личины. Она не была той девушкой на берегу!
— Ты не Кейтили, — убежденно сказал он. Она уставилась на него.
Всякое выражение исчезло с его лица. Теперь она реагировала так быстро, что он почти не имел времени подготовиться. Ее правая рука взметнулась и что-то бросила в него. Он увидел только искру света, но его тренированные рефлексы не пропали даже в мире сна. Он упал на землю, перекатился и снова вскочил легким и быстрым движением опытного невооруженного бойца.
Что-то ударилось позади него, оттуда вырвался огонь. Бар прыгнул, но не к девушке, а в сторону, как только ее рука снова двинулась. На этот раз огненная вспышка слегка коснулась его, и он почувствовал ожог.
Лицо ее стало безобразной маской, она плюнула в его сторону. Плащ ее закрутился вверх, как будто обладал собственной жизнью или подчинялся только ее воле; он обвернулся вокруг девушки, превратив ее в черный столб, снова скрыв ее лицо в своих бесформенных складках.
Эта черная колонна стала погружаться в землю. На тропе со стороны Бара трава обуглилась, и в ней еще горели красные огоньки. Но девушка исчезла.
В ночном воздухе чувствовался едкий запах. Но Бару казалось, что он был один, не считая только теней от деревьев.
— Геррет?
Он обернулся, взяв копье наизготовку... Еще одна тень шла к нему.
— Гэррет! — сказал голос, узнавая, но он не обманул Бара. Она что, хочет вторично сыграть в ту же игру? Он приготовился еще раз избежать атаки.
— Не выйдет, — сказал он, — ты не Кейтили.
— Нет, — ответила она, — но я та, которая делала сон.

Предыдущая страница 9 Следущая страница


Опасные сны 10

Бар внимательно оглядел ее. В самом деле, было небольшое различие между этой девушкой (он не хотел назвать ее имя даже мысленно) и той, которая только что исчезла, как будто земля разверзлась под ней.
— Если ты Мастер снов, то дай мне доказательство.
— Какого доказательства ты требуешь?
— Скажи... куда ты уходила и зачем?
Она не пыталась подойти к нему ближе.
— Куда уходила? Назад, к началу сна. А зачем? Не знаю. Знаю только, что та, которая хочет изменить наше путешествие, пыталась уверить меня, что ты умер.
— Почти так оно и было. Если человека можно убить сонным оружием, она показала концом копья на сожженную траву.
Настороженность, так действовавшая в нем, когда он стоял перед той, другой, теперь ушла.
— Как ты вернулась?
— Своей волей. — Яхач, казалось, была уверена в этом.
Бар покачал головой.
— Тени да сны... Как может человек сражаться с ними? Во всяком случае, у твоего двойника было оружие, которое смогло сделать это. — Он снова указал на обгоревшую землю и испепеленную траву и рассказал ей о той, что приняла ее облик, облик Яхач.
— Другой Мастер? — переспросила она. — Так значит ты не пошел по образцу... — Она глубоко вздохнула. — То, что было сломано, другое может изменить на свое.
— Так что мы не знаем, на что рассчитывать? — Он понял значительность ее тревоги.
— Возможно. Осталась только одна вещь, которую мы можем попробовать: подойти ближе к концу сна и попытаться ускорить его завершение. Пока она собирает силы и строит более сильный контроль над рисунком сна, мы сможем вырваться.
— А сумеем?
— Не знаю. Во всяком случае, она не смогла удержать меня своей иллюзией, когда вернула меня на курганы. Возможно, она не сможет удержать нас обоих, если мы желаем конца сна. Нелегкое дело — сохранять рисунок, хотя я не знаю, случалось ли когда-нибудь, чтобы клиент сам желал изменить его. Я твой Мастер, следовательно, связана с тобой; если мы будем работать вместе, мы станем сильнее...
— Ты думаешь, что мы можем... перепрыгнуть? — спросил Бар. Попробуем.
Но ему показалось, что в ее ответе есть тень сомнения:
— А что ты выбираешь? — Башню Килн-Нейм-У.
Она протянула руку, как это делала другая. И сходство этих жестов было так велико, что Бар секунду-другую не решался подойти, чтобы не оказаться обманутым... Но тут не было давления на него, выбор явно оставался за ним.
Он сделал два шага к ней и почувствовал, как она сжала его пальцы.
Прикосновение было чуточку холодным, и он чувствовал через этот контакт напряжение ее тела и сосредоточенность.
— Думай, — резко сказала она, — думай о Башне на море, на том самом море, которое мы видели... Думай о ней!
Он не знал хитростей и уловок мозга эспера, но если это для пользы дела, он, во всяком случае, может думать о Башне. И он, как умел, представил себе Башню, архаичную по стандартам его родного мира, но во всяком случае, близкую к развалинам у кургана. Он закрыл глаза, чтобы лучше построить этот мысленный рисунок, а затем ее прикосновение показалось ему чем-то жгучим почти с истребляющей силой, как будто их связывал сильнейший электрической удар.

ГЛАВА 8

Итак, это была Башня, усилия Яхач привели их к концу сна. Бар уставился на строение. Некоторое время тот мысленный образ, который он создал в мозгу, накладывался, как туманная мелодия, на реальность. Затем иллюзия исчезла, и он смотрел на строение, родное этому миру сна.
Башня была поставлена так, что пики утеса прикрывали две ее стены со стороны моря; стены стояли под прямым углом. Древняя кладка была так тщательно пригнана, что даже само время не могло нарушить ее. Поэтому строение вызывало такое тяжелое ощущение возраста, что это ощущение казалось почти видимым.
На пространстве, которое Бар оценил как два обычных этажа в высоту, не было никаких отверстий; выше находился треугольник клинообразных окон, оправленных в ромб. Они казались абсолютно черными, поскольку ни один солнечный луч не проникал в эти глубокие норы.
Еще один поразительный фокус: в путешествии, которая создала им объединенная их воля, они оставили за собой ночь, а здесь по мнению Бара, время подходило к середине дня.
Башня была сложена из тускло-красного камня, совсем не похожего на желто-коричневый камень утесов, наполовину укрывавший ее. В грубо сглаженной поверхности блоков искрились вкрапления кристаллов, отражающих солнце, так что здание казалось окруженным ожерельем из драгоценных камней.
— Кили-Нейм-У, — Яхач выпустила руку Бара. — Нам здорово повезло.
— Что Осдейв собирался здесь делать?
— Он протер этот блок, — она указала на один из камней на высоте плеча Бара — по-видимому, хорошо пригнанную часть основания Башни, — водой из Чаши Кровавой Смерти. Это должно было дать выход существу, которое всегда жило внутри, и Осдейв торговался с ним за Жезл Ара... чтобы он мог править.
— Поскольку у нас нет той Чаши, — сказал Бар, — не можем ли мы сразу сломать сон?
Она не ответила. Он перевел взгляд с Башни на девушку.
Ее лицо застыло, глаза не смотрели ни на него, ни на Башню, а куда-то вдаль, сквозь нее, что было перед ними.
— Я... не... могу... — Она с трудом выдыхала каждое слово, как будто перед этим долго-долго бежала.
— Мы же дошли до самого конца сна, почти... И ты не можешь прекратить его?
— Тогда мы сразу же попадем в рисунок, выбранный другим Мастером, высказала она горькую правду.
Бар принял ее ответ как должное. Ладно, значит, они не могут разбить сон, составленный Осдейвом, но должны следовать другому...
— Ты знаешь все, что знала Яхач. Ты должна знать, раз тебя инструктировали. Такое когда-нибудь случалось?
— Насколько я знаю, Яхач не было известно о таких перемещениях. Она Мастер десятого разряда. Это высший разряд по шкале Улья.
— Однако, должны быть разряды и выше, иначе мы бы не были захвачены.
Ты не можешь установить источник?
Слабая тень растерянности в ее глазах пропала. Теперь в них было напряженное выражение.
— Могу попытаться. Она... доберется до нас рано или поздно. Сон должен идти до самого конца, иначе врач Улья узнает, что тут несчастье.
Они... Фустмэм, если она участвует в том, что мы ищем, не посмеет врачу помешать вмешаться. Мы наверняка лежим там в настоящем глубоком сне. И поскольку наш сон ограничен во времени, та, что ткала новый рисунок, должна спешить. Мы отрезали среднюю часть приключений Осдейва и приблизили конец. Мне остается только ждать следующего хода, и это будет их ход.
Бару это не нравилось. Терпение было оружием, которое он культивировал в своих собственных операциях. Но то относилось к реальному миру, и тогда он имел некоторый контроль над будущим. Ему приходилось ждать нападений, но противник всегда работал на той основе, которую он, Бар, мог понять. А вот такая призрачная борьба его злила.
— А есть какой-нибудь способ установить защиту заранее? — спросил он.
Вместо ответа она сделала предупреждающий жест. Через секунду он зашатался под ударом — не физическим, хотя у него было ощущение, что некий гигант двинул его кулаком, направляя к Башне. В то же время Яхач поднесла руки к голове и вскрикнула от боли.
Эта... эта сила хотела толкнуть Бара к Башне, разбить его тело о каменные блоки. Но он не утратил соображения и снова воткнул копье в землю, чтобы удерживаться на месте. Тело его качалось туда и сюда под невидимыми ударами, но он крепко держался, стиснув зубы.
Его спутница упала на колени, ее руки все еще зажимали уши, из глаз сыпались слезы. Она стонала, и эти стоны отдавались в камнях вокруг.
Похоже, что они оба сражались с каким-то принуждением, которое почти превышало их сопротивление.
Башня перед глазами Бара затуманилась... Может, тот блок, на который недавно указывала Яхач, двинулся с места? То, что силилось управлять Баром, хотело швырнуть его туда, в темную щель отверстия. Если это была дверь, то ее очертания были очень неровными она больше походила на естественную тропинку между камнями.
Бар стоял крепко. Он не желал повиноваться. Яхач говорила, что они дошли почти до конца первоначального сна; следовательно, Бар может не принимать никакого нового рисунка. Он собрал все свое упрямство и волю и пользовался ими, как броней против ударов.
Девушка медленно встала на ноги. Ее лицо, мокрое от слез, все еще выражало боль, но так же и твердую решимость, равную решимости Бара.
Неправильно очерченное отверстие в основании Башни открылось полностью. Яхач говорила, что в подлинном сне существо, как она его называла, должно было выйти и договориться с Осдейвом. Но у Бара не было Таинственной Чаши Крови, которую желало существо. А то, что правило сейчас Баром, хотело, чтобы он вошел туда, а не ждал здесь.
Как и в клинообразном окне, в это отверстие солнце тоже не попадало.
И за его порогом — дыхание тьмы.
Выйдет ли существо? И как будет реагировать на то, что у Бара нет того, что обещал существу Осдейв? Бар покачнулся, когда принуждение нанесло еще более жестокий удар.
ОНО хочет видеть его внутри, в Башне... Нет уж, он не пойдет!
В первый раз за время этой борьбы Яхач заговорила:
— Этому другому Мастеру трудно приходится, чтобы держать нас двоих. Она снова обрела самообладание и независимый вид. — Когда я подниму руку, попытайся податься назад. Старайся из всех сил.
Она пристально уставилась на Башню; тело ее напряглось. За тем она подняла руку. Бар дернулся назад, вложив в это действие всю свою упрямую силу.
Шнур, как видно, лопнул. Бар упал, сильно ударившись о землю и, полуоглушенный, покатился. Девушка стояла прямо, как столб между ним и отверстием, которое наверняка было западней. Но теперь Бар почувствовал освобождение.
Яхач зашаталась и снова упала на колени, как будто ее прижал карающий груз. Даже не успев подумать, Бар выпустил копье, вскочил на ноги и одним прыжком преодолел расстояние до Яхач. Он крепко схватил ее за плечи и поддержал ослабленное тело.

ГЛАВА 9

Воздух вокруг них наполнился раздражением и злобой. Бар не мог бы сказать, почему он был так уверен в этих бестелесных эмоциях, он просто знал, что так оно и есть. И от этой угрюмой ярости он выиграл некоторую долю самоуверенности.
Другой Мастер не рассчитывала на столь сильную защиту со стороны их обоих, и ее дело в данный момент провалилось. Но только на данный момент в этом Бар не сомневался. Неожиданно проявление чужой воли кончалось даже злоба исчезла.
Яхач глубоко, почти с рыданием вздохнула, прошептав слабым голосом:
— Оно ушло.
— Но она попытается все это провернуть снова? — спросил он.
— Кто знает? Во всяком случае, у нее еще хватает сил держать нас здесь..
— Ты уверена?
— Ты думаешь, я не проверила? Да, мы тут прикованы, в сне Осдейва, но не знаю, каков будет его новый рисунок.
Бар посмотрел на щель в стене Башни. Он надеялся, что она теперь закроется, поскольку давящее на Бара принуждение войти туда ушло. Но отверстие не только осталось открытым, но и что-то явно угрожающее лежало в его густом мраке. Бару хотелось подойти и ткнуть туда копьем, но другая его часть сжималась при мысли о том, чтобы подойти ближе к этой загадочной крепости.
— Есть ли какой-нибудь способ, — он продолжал изыскивать возможные пути для бегства или хотя бы защиты, — продолжить импровизацию от конца известного сна Осдейва.
Она покачала головой:
— Я не подлинный Мастер. Поскольку я эспер, я могла точно перенять опыт Яхач, возродить его. Но у Мастеров Ти-Кри врожденный талант, и его укрепляют тренировкой с той минуты, как только он обнаружится. Многие из них почти не живут реальной жизнью вне своих снов. Я же знаю только то, что взято из прошлого Яхач и внесено в меня инструктажом.
— Значит, способа нет?
Но Бар отказывался признать поражение. Он не намерен покорно ждать, пока незнаемое станет им угрозой.
— Я не знаю...
Сначала ее слова едва проникли ему в мозг. Но когда их значение дошло до Бара, он быстро повернулся к ней; его злость на ситуацию вырвалась вопросом:
— Ты можешь не знать, но поразмыслить насчет этого ты можешь?
— Возможность есть, но весьма опасная... Она скоро сделает шаг; ты, наверное, чувствовал ее ярость, когда она не могла нас заставить подчиниться ее желаниям. Если мы позволим любой ее угрозе развиться полностью, то есть шанс, что я смогу связаться с нитью пряжи ее сна. Но тогда сон должен быть ее... не мой и не гибрид этого и другого.
— Но если ты обнаружишь связующую нить, что тогда?
— Если я смогу твердо держаться за нить, мы сможем проложить себе путь отсюда. Мастера полностью запрограммированы насчет одного важного фактора: они обязаны разрушить сон по требованию клиента. Я не могла сделать этого для тебя из-за этой замкнувшей нас ситуации. Сон был дублирован и уже перекрыт силой другого, очень мощного Мастера.
Бар подумал над ее словами. Все это ему вовсе не нравилось.
— Как далеко зайдет новый сон, прежде чем ты сделаешь это?
Она отвела глаза:
— Боюсь, достаточно далеко, чтобы сделать последствия очень опасными.
Тебе придется встретиться с неожиданной опасностью, какую она произведет, и удерживать ее, если я не обнаружу нить сна и не прикреплю нас к ней.
В этом была логика отчаяния, и Бар понял, что предлагала Яхач, хотя это дело далеко превосходило ее опыт. Он ничуть не сомневался в опасности такого действия, но другого выхода не было.
— Значит, будем ждать, пока она двинется, — решительно сказал он и добавил вопрос:
— Ты не знаешь, не можешь догадаться, кто она Фустмэм?
— Нет, Фустмэм обучает Мастеров, но сама Мастером быть не может.
Понимаешь, многие Мастера почти полностью отгораживаются от реальности; за ними ухаживают, как за малыми детьми. И те, кто о них заботится, не могут быть Мастерами как раз по этой причине. У Улья есть два Мастера, у которых умерли клиенты. Одна сама покалечилась в сонном мире, так что она хотя и жива, но... ее спящий мозг то ли мертв, то ли настолько поврежден, что до него нельзя добраться.
Другая необычна в том отношении, что ее потенциальные возможности были обнаружены лишь тогда, когда она достигла юношеского возраста. Такое вообще-то случается, но крайне редко. Каждая семья, в которой в прошлом появлялся Мастер, знает признаки, и ищет их с раннего детства, потому что найти такую — гордость для клана. И богатство... Такое позднее развитие время от времени случается, но это исключение из правил.
— Ты думаешь, что это она?
Яхач пожала плечами.
— Откуда мне знать? Два человека умерли во сне, который она пряла для них, но она сама не пострадала. Так что я могу дать тебе только факты.
— Ты видела ее? Разговаривала с ней?
— Нет. Улей держит своих высокоразрядных Мастеров отдельно друг от друга. Если Мастер не работает, он рассчитывает повысить свои способности к творению сна сбором информации. Она изучает ленты, собирает материал для своих снов. Те, кто бодрствует, ведут очень одинокую жизнь.
— Для каждого из этих умерших имелись основания, чтобы кто-то желал их смерти, — комментировал Бар. — Либо их богатство, либо их положение делало их уязвимыми. Так что, если кто-нибудь сумел договориться с Мастером, может быть, даже дал собственные ленты...
— Да, это может быть, — кивнула девушка. — Все мы прячем в себе какой-то личный страх. Если узнать природу этого страха и материализовать его на самой высокой волне...
— ...то человек может умереть или проснуться безумным! — закончил Бар. — Но такую информацию может дать только близкий человек.
— А как насчет твоего страха, — спросила она.
— Меня снабдили крепким фоном для установления личности, — смущенно ответил Бар, — но такое едва ли записано.
Он ходил взад и вперед, размышляя. Может ли сам Мастер извлечь из человеческого мозга его самый большой страх и материализовать его?
Когда он снова повернулся к девушке, то увидел, что она изменила позу и теперь пристально смотрит в черную дыру в Башне, которая так и осталась открытой. Тело ее снова было напряжено. Другого предупреждения ему не понадобилось. Что-то собиралось напасть, их враг двинулся снова. Но сколько Бар ни вглядывался в отверстие, он не видел ничего, кроме мрака.
Он встал и подошел, встав плечом к плечу с Яхач. Он хотел спросить, нет ли у нее намека на то, что ожидается, но побоялся нарушить ее сосредоточенность. Она уже дала ему понять, что ему придется смело встретить все, что ждало их, и держаться долго, чтобы Яхач успела добраться до нити сна. Что-то свернувшееся ползло в черной тени. Часть его высунулась вперед, как черный ищущий язык, двигаясь в свете и воздухе, как остроконечная лента мрака.
Бар инстинктивно отступил, потянув за собой свою путницу.
В этой видимости жизни было что-то, сжимавшее желудок Бара, покрывавшее его тело пупырышками, словно он стоял под ледяным ветром.
Острый конец поднялся с земли, помахал из стороны в сторону, как змеиная голова. На нем появились выпуклости, они звучно лопались и показывали красные угольки глаз.
Бар не мог определить, что это за существо. Хотя вид его вызывал в Баре какое-то непонятное болезненное чувство, он старался победить страх.
Возможно, не получив никаких сведений насчет его личных страхов, неизвестный Мастер воспроизвела фрагмент собственного больного воображения.
Черная лента медленно поплыла вперед. Голова перестала качаться, угольки глаз сфокусировались на Баре. Если голова была узкой, то пухлое тело, показавшееся в дверном отверстии, было вяло-жирным, с дрожащими бугорками на большей своей части.
— Нет!
Девушка рядом с Баром вскрикнула, подняла руки, как бы толкая ползущее чудовище обратно в его убежище. Лицо ее казалось маской отвращения и ужаса, а страх довлел надо всем.

ГЛАВА 10

Бар угадал, что случилось. Враг хотел напасть не на него, а на Яхач, поскольку оппозиция уже знала, что в такой битве девушка была более сильным противником.
От ползущего исходил зловонный запах, настолько густой и отвратительный, что Бар едва не подавился. Он взял девушку левой рукой за плечо и почувствовал, как дрожь пробегает по ее телу. Это ползущее чудовище было неизвестно только Бару, но не Яхач.
— Держись! — он встряхнул ее. — Это сон... Вспомни... Это сон!
Она не могла унять дрожь, но он видел, что ее голова шевельнулась.
Было ясно, что она сейчас не в состоянии делать то, что нужно — выследить нить сообщения с другим Мастером.
Бар поднял руку с округлости ее плеча к ее горлу и взялся за пряжку ее широкого плаща. Его пальцы отстегнули пряжку, и он быстро собрал в горсти длинную складчатую ткань.
— Встань позади!
Зажав копье в коленях, он обеими руками взял плащ. Ткань была очень плотной и шелковистой на ощупь. Он развернул плащ и, собрав все свое умение, раскрутил его в воздухе и швырнул его вперед.
Складки упали на чудовище и скрыли его. Прежде, чем существо освободилось, Бар бросился вперед и стал колоть копьем эту массу, шевелящуюся под плащом. Не в ушах, а в голове его послышался пронзительный визг, потрясший Бара, но не заставивший отступить. На плаще множились пятна, вонючая жидкость проступала сквозь ткань в щели, прорезанные копьем.
Однако, существо вроде бы не было убито, поскольку шевеление под разорванным и испачканным плащом не прекращалось. Бар колол, колол, колол.
Может, существо вообще нельзя убить?
Бар снова ощутил в воздухе жестокую злобу. Но чудовище наконец перестало шевелиться. Бар осторожно стащил с него вонючий плащ и принес копье для повторного штурма.
Яхач глубоко и прерывисто дышала, но когда Бар встретился с ней взглядом, он увидел в ее глазах понимание.
— Ты смогла сделать что-нибудь? — спросил он без большой надежды. Она была через чур потрясена появлением чудовища.
Но она кивнула:
— Кое-что. Еще недостаточно. Я должна попытаться снова. Я... я не рассчитывала на это, — она все еще вздрагивала, указывая на то, что лежало там.
— Это был твой страх?
Она покачала головой:
— Нет, не мой... ее... Яхач! Похоже, в меня вложили не только память Яхач.
Они помолчали. Эта атака была хитро организована... не для того, чтобы прямо захватить Бара, а чтобы лишить его поддержки истинного его Мастера. Если бы он был убит, были поражены бы обе цели второго Мастера.
Бар был убежден, что девушка испытала такой же страх, что и он. И когда она заговорила, Бар знал, что она тоже это понимает.
— Ослабить мою поддержку, — сказала она чуть слышно, — и тогда легко будет взять тебя — так она думала!
— Что следующее она пошлет? — спросил он и тут же понял глупость своего вопроса. Пусть его псевдо-Мастер и имеет талант эспера, но предвидеть, что сделает вражеский Мастер, она не могла, на это нельзя надеяться.
Раздался шум, но не из Башни, а откуда-то с утеса. Бар повернулся, и у него остановилось дыхание.
Может быть, враг и не имел представление о личном страхе Бара, но то, что было наколдовано теперь, что ползло по камням, пробудило бы тошнотворный страх в любом человеке, в чьих жилах есть хотя бы следы крови землян.
У каждой планеты свои опасности. Но есть наивысшая, которая повела в прошлом к отчаянным мерам, к сознательному выжиганию зараженных миров, пока страшная смерть не успела размножиться и перенестись каким-либо образом на большую часть галактики.
Это существо, ковылявшее к ним... Бар видел такие в предупреждающих три-ди; каждый агент обязан был запомнить их в самом начале обучения.
Хныкающее создание было когда-то человеком или гуманоидом, скрещенным с человеком-землянином, потому что только земляне были восприимчивы к тому, что приютило в себе это создание. Добавочным проклятием отвратительной болезни являлось то, что жертвы, носящие ее в себе, принуждались заражать своих товарищей. Прикосновение, дуновение дыхания из их полуразложившейся глотки... Тысячи и тысячи разных вещей могли переносить вирус... вирус, который имел собственную жизнь и питался не только телом жертвы, но и ее мозгом и внушал своему носителю, где и когда удобнее взять следующую свежую жертву.
Создание, уже умершее, как человек, ковыляло к ним, подгоняемое волей того, что убило его так безжалостно. Все инстинкты Бара гнали его бежать, хотя он понимал, что это не приведет ни к чему хорошему — если существо напало на их след, оно без устали будет преследовать их. Поскольку оно уже мертво, никакое оружие, кроме сжигающего луча, не разрушит его. И оно угрожало им обоим. Похоже, что тот Мастер решил теперь убить их одним ударом.
Бар уверял себя, что это сон, что только его согласие принять такие действия за реальность может дать существу власть убить его. Но знание этой болезни так глубоко вошло в него, что логика такого аргумента была явна слаба.
Море... Позади существа море, а утес... высокий. Если найдется способ скинуть существо назад с утеса, она выиграет время, потому что этому переломанному и объеденному телу понадобится немало времени на то, чтобы взобраться снова на такой барьер и пуститься за ними.
Бар, стиснув зубы, сделал пару шагов вперед и схватился за плащ, не обращая внимания на зловонную массу рядом.
— У тебя есть вторая веревка? — спросил он через плечо.
Девушка не ответила. Обернувшись, он увидел, что его спутница опять в состоянии транса. По-видимому, она не была так напугана омерзительным существом, неумолимо ползущим к ним; она старалась направить кошмарное создание обратно к его создательнице.
Волоча рваный и грязный плащ, Бар бросился к девушке. У нее и в самом деле оказалась веревка, прикрепленная к поясу. Бар сорвал ее, чуть не сбив девушку с ног, но она не обратила на Бара внимания.
Бар повернулся лицом к волочившему ноги ужасу. Веревка была для него новым оружием, но другого не было. Подпустить существо достаточно близко и ударить копьем — бесполезно, потому что это тело будет продолжать преследовать, пока его ноги не сгниют, да и в этом случае оно поползет на руках.
Бар раскрутил веревку над головой, как это делала на его глазах Яхач.
Это был весьма слабый шанс, но единственный. Он пустил петлю. Она пролетела по воздуху и охватила существо чуть пониже боков как раз в тот момент, когда оно качалось на камне, чтобы прыгнуть и приземлиться рядом с ними.
Но оно не прыгнуло, а упало, понуждаемое к этому веревкой.
Бар тут же бросил плащ на барахтающееся существо. Оно отбивалось; рука, представляющая почти голую кость, просунулась сквозь дырку в ткани.
Но Бар был наготове. Повернув копье, он жестоко ударил создание древком.
Дважды его оружие попадало в цель, откатывая существо обратно к краю утеса. Оно ухитрилось снова встать на колени, но Бар ударил в третий раз, вложив в удар всю свою силу, прямо в середину закутанной фигуры.
На этот раз удар отбросил существо далеко. Сначала ему показалось, что недостаточно далеко. Но существо, силясь встать, откачнулось назад и упало... вниз в море.

ГЛАВА 11

— Пока исчезло, — закричал он с облегчением, но, повернувшись к Яхач, увидел, что она даже не повернула головы. Она не была свидетельницей его маленькой победы. Губы ее шевельнулись:
— Иди сюда.
Она не сказала этого вслух, он прочел это по ее губам. Ее левая рука сделала неопределенное движение в сторону, словно собираясь что-то схватить. Бар бросился вперед и схватил ее за пальцы. Неужели она сделала это... нашла связь с врагом? Мог ли он поверить в это?
Мир Башни закрылся взрывом непроницаемой тьмы. Бар даже не чувствовал, держит ли он еще руку девушки и держится ли за что либо вообще. Было ощущение подъема сквозь мрак...
Значит, так кончается сон? Его последним ощущением было пробуждение нового страха: что, если они захвачены этим местом небытия... останутся здесь навеки? Дважды мелькнули искры света, поднимались туманные башни и скалы. У Бара было впечатление, что его тянут в двух направлениях одновременно. Затем пришла боль, но не в тело, а где-то в самой сердцевине.
Мрак держался стойко. И ощущение прохождения через это пространство было очень интенсивным. Потом произошел прорыв в черноте. Там, окутанные туманом, лежали не башни и не скалы, а тело, вытянувшееся на какой-то подпорке, которую никак не удавалось разглядеть.
И его тащило к этому телу.
Это был Мастер; ее голова была наполовину закрыта шлемом.
И тут Бара захлестнули сильные чьи-то эмоции. Не злоба, ударявшая его раньше — нет, это была нужда в действии, повелительная, требующая. И шла она не от Мастера, а откуда-то сверху.
Он следил за рукой, материализовавшейся неизвестно откуда; ее скрюченные как когти пальцы тянулись к шлему Мастера. И тут же беззвучное требование:
— Пора! Отдай мне... Пора!
В нем бессознательно возник ответ на этот крик. Он должен дать форму и субстанцию этой цепляющейся руке той частью энергии, которую мог собрать. Произошел быстрый переброс такой силы, какой они никогда не подозревали у себя, и он почувствовал себя опустошенным.
Рука стала более плотной, более реальной. Бар был совсем обессилен, а рука начала опускаться бесконечно медленно, легкими толчками, как бы преодолевая некое защитное покрытие, к телу Мастера.
Он уже не мог ничего дать, но должен был Если эта рука не выполнит свою миссию, они пропадут. Бар не знал, почему он уверен в этом, знал только, что это именно так, словно это входило в инструктаж.
Рука двигалась медленно... очень медленно. Бар так устал от своей опустошенности, он чувствовал, что упал бы от дуновения ветерка.
Согнутые пальцы слегка выпрямились и уже не напоминали когти. Палец повернулся и указал на грудь спящей.
Бар старался держаться. Ничто в прошлом не готовило его к такой борьбе. Все зависело от прикосновения пальца... Но оно должно произойти быстро, очень быстро!
Рука продолжала опускаться толчками, как будто энергия вливалась и выливалась из нее. Затем палец коснулся туманной фигуры Мастера, которая не приобрела никакой субстанции за все то время, пока Бар был с ней рядом — по крайней мере, так казалось.
Мастер дернулась, как будто палец был хорошо направленным острым стальным острием. Затем из-под шлема показался рот, губы шевелились, как бы произнося проклятия. Но Бар ничего не слышал.
Снова защелкнулась тьма, и он... потерялся.
Что-то больно ударило его. И эта боль была глубоко внутри... нет, он, чувствовал ее в своем теле. Вирус ужаса? Воображение Бара рисовало образ того, что карабкалось на утес, чтобы обладать им, Баром...
Задыхаясь, он открыл глаза. Человек с эмблемой врача склонился над ним, спокойно и оценивающе глядя на него. Бар заморгал. Он был ошеломлен и сначала не мог сообразить, где он.

Предыдущая страница 10 Следущая страница


11 Андре Нортон

— С вами все в порядке?
Даже эти слова, сказанные на бейзике, казались странными и шли как бы издалека.
Все его тело напряглось, когда он рывком поднял руку: шлема не было.
Бар вернулся! Узнавание влилось в него теперь теплым потоком. Он лежал на диване.
— А Яхач? — дрожащим голосом спросил он.
— Она в порядке, — успокоил его врач. — Но здесь близко есть что-то...
— Другая! — вспомнил Бар. — Другой Мастер.
Он увидел, как сузились глаза врача. Этот человек был откомандирован Советом, и его хорошо проинструктировали.
— Она... — голос, столь слабый, как и у Бара, заставил последнего повернуть голову.
Шлем Мастера был сброшен. На другом диване сидела худенькая девушка с кудрявыми каштановыми волосами. Ее бледное лицо обострилось, как у жертвы голода. Тонкие руки были сложены под грудью, и она так отличалась от боевой Кейтили, которую Бар знал в другом месте, что почти невозможно было приравнять это измученное бесцветное существо к его спутнице.
— Пойдем, — Яхач сделала попытку встать на ноги, но покачнулась и снова упала. Врач быстро повернулся к ней.
— Лежите спокойно! — приказал он.
— Нет? — прозвучал решительный ответ. — Мы должны... идти к... ней... немедленно!
Бар встал, покачиваясь. Он так ослаб, как будто вышел из кошмарного мира Башни серьезно раненый.
— Она права, — сказал он, обращаясь к врачу. — С этим надо покончить.
Он обрадовался, когда в поле его зрения шагнул вооруженный человек, и протянул руку, чтобы поддержать его. В это время врач с неодобрительным видом помогал встать Яхач.
— Где она? — спросил Бар.
— Потерялась... там... — не очень вразумительно ответила Яхач.
Когда врач выводил ее из комнаты, прямо перед дверью стояла Фустмэм с ничего не выражающим лицом. Она загораживала проход и не сделала ни одного движения, чтобы посторониться.
— По распоряжению ваших собственных лордов, — рявкнул врач, — дайте нам пройти.
— Улей нельзя брать силой! — резко ответила женщина.
— В этом случае можно. — Врач отклонил в сторону голову, и стал виден стражник... — Отойдите, или вас оттолкнут.
Спазм открытой ненависти исказил лицо Фустмэм:
— Вы слишком много себе позволяете, инопланетник. В Улье так не полагается.
— А для убийства им пользоваться полагается? — спросил Бар.
Она повернула к нему снова ставшее бесстрастным лицо:
— Это неправда. Ваши же собственные методы расследования доказали мою безупречность.
— Но вы держите небезупречного Мастера, — возразил врач, — и мы сейчас посмотрим на нее. А позднее будет расследование насчет ее обучения.
Возможно, вы раскроете тех, кто может дать Улью более темную репутацию, чем он имел до сих пор.
— Улей не виноват. Мастера не могут убивать... — Броня ее защиты оставалась не поврежденной.
— Могу засвидетельствовать, — сказал Бар решительно, — что они могут попытаться.
Слабость его прошла, он мог уже стоять без поддержки стража.
Яхач ничего не сказала во время этой перепалки. Лицо ее было пустым, тело еще более напряжено, когда она бросила всю свою энергию на поиск неизвестного им врага. Врач глянул на нее и кивнул:
— Посторонитесь!
На этот раз Фустмэм, пожав плечами, повиновалась. Правительница Улья, как видно, шла за ними, когда они прошли по холлу во второй коридор.
Теперь ее голос поднялся в новом протесте:
— Здесь нет комнат сна... Вы не должны входить в личные комнаты!
Врач даже не ответил. Его рука обнимала Яхач, поддерживая ее. Бар вообразил, что утрата сил эспера ради их возвращения была куда более серьезна, чем его собственные страдания. Однако, она шла вперед, ведомая необходимостью найти источник энергии, которая пыталась закрыть их в мире сна.
Она остановилась перед дверью в дальнем конце коридора и положила кончики пальцев на тамбур двери.
— Внутри... — Ее голосу не хватило силы.

ГЛАВА 12

По жесту врача стражник положил ладонь на замок двери. С минуту казалось, что замок воспротивится любому вмешательству извне, но затем он начал отходить в сторону, медленно и со скрипом.
Внутри слышался шум, что-то вроде хихиканья больного животного. Врач, глядя поверх плеча Яхач, был так ошеломлен, что Бар встал рядом с ним. Но врач тут же оттащил Яхач назад и загородил рукой проход перед Баром.
— Закройте это, черт побери!? — приказал он. И страж, с тем же выражением шока и ужаса на лице, снова задвинул засов. Но Бар все-таки успел бросить взгляд на то, что полулежало поперек дивана и пыталось встать: слепое, изъеденное лицо вопросительно повернулось к ним, тем, кого хотело заполучить.
Это существо недалеко ушло от того ужаса, что охотилось за ними с утеса. И тут были безошибочные признаки той же смертельной болезни. Бар сделал быстрое движение поддержать Яхач, пока медик повернулся к стражу с рядом приказов.
И Бар отвел девушку обратно в комнату сна. Когда он устроил ее на диване и сел рядом, обняв ее за плечи, она медленно сказала:
— Это... отдача. Но, что она замышляла против нас, стало частью ее самой.
— Как это могло случиться? — спросил Бар. Ему не хотелось вспоминать, что он видел в той комнате, и что должно быть уничтожено без всякой жалости и как можно скорее.
— Не знаю, — ответила Яхач, — но думаю, что она не настоящий Мастер, не такая, какие всегда были в Ти-Кри. И она сознательно пользовалась своей силой, чтобы убивать. Говорили, что она запоздалого развития... Может быть, она была и чем-то еще, мутанткой из рода Мастеров. Но я уверена, что она старалась послать против нас эту ползущую смерть, даже когда мы пробились в пробуждение. И тогда эта сила каким-то образом обернулась... против нее самой. Ее звали Динамис. Теперь нам надо узнать, откуда она явилась, и кто стоял за ней.
— Теперь уже не наша работа, — сказал Бар. — Пусть регулярные собаки идут теперь по этому следу.
Яхач вздохнула:
— Мы должны составить рапорт...
— С этим я вполне согласен. Но все остальное пусть делает организация. А мы, я уверен, заслужили внеочередной отпуск. Да, кстати, добавил он, помолчав, — как твое настоящее имя? Я отказываюсь отдыхать с Кейтили, хотя она и прекрасный боец, и с Яхач, Мастером снов...
Она вздрогнула:
— Я не Мастер снов!
И этим утверждением она как бы отмела все, что угрожало им, включая последний взрыв ужаса, обнаруженного в комнате Улья.
Бар улыбнулся:
— Конечно, ты не Мастер! Говорят, Аво-При — отличная планета для проведения отпуска. Но я хотел бы знать твое имя, чтобы вписать его в заявочный талон.
— Я — Ладия Тангели, — ответила она, и ее голос окреп. — Да, я и в самом деле Ладия Тангели! — Она как бы утверждала свою личность и уверяла, что в ней нет ничего от Яхач.
Бар кивнул.
— Прекрасно, Ладия Тангели, теперь ваш долг — отправиться в организацию, сдать записи отчета, а затем...
Она выпрямилась в полукруге его руки, как будто в нее влились новые силы.
— А затем... я подумаю о твоем предложении, — твердо сказала она.

Предыдущая страница 11


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ЧАСТЬ ПЕРВАЯ
    ИГРУШКИ ТЭМИСАН     (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 1)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 3)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 4)
  • ЧАСТЬ ВТОРАЯ
    КОРАБЛЬ В ТУМАНЕ     (Страница 5)
    • ГЛАВА 1 (Страница 5)
    • ГЛАВА 2 (Страница 5)
    • ГЛАВА 3 (Страница 5)
    • ГЛАВА 4 (Страница 5)
    • ГЛАВА 5 (Страница 6)
    • ГЛАВА 6 (Страница 6)
    • ГЛАВА 7 (Страница 6)
    • ГЛАВА 8 (Страница 6)
    • ГЛАВА 9 (Страница 6)
  • ЧАСТЬ ТРЕТЬЯ
    УХОДИ ИЗ МОЕГО СНА     (Страница 7)
    • ГЛАВА 1 (Страница 7)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    КОШМАР     (Страница 8)
    • ГЛАВА 1 (Страница 8)
    • ГЛАВА 2 (Страница 8)
    • ГЛАВА 3 (Страница 8)
    • ГЛАВА 4 (Страница 9)
    • ГЛАВА 5 (Страница 9)
    • ГЛАВА 6 (Страница 9)
    • ГЛАВА 7 (Страница 9)
    • ГЛАВА 8 (Страница 10)
    • ГЛАВА 9 (Страница 10)
    • ГЛАВА 10 (Страница 10)
    • ГЛАВА 11 (Страница 10)
    • ГЛАВА 12 (Страница 11)


Андре Нортон

Опасные сны

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin