Андре Нортон - Ночь масок

1 Андре Нортон

ГЛАВА 1

День выдался на редкость унылый. Земля, небо, здания — все было окрашено в одни и те же серые безрадостные тона. Ник Колгерн стоял, притулившись под нависающей аркой, спасаясь от дождя. Холодный, мелкий, наполняющий воздух хлюпаньем и шуршанием, он был под стать гнетущим мыслям, никак не покидающим его головы. Глаза Ника глядели в пустоту, тонкие пальцы машинально теребили и поглаживали перед выцветшей, свисающей с худых плеч куртки. Он дрожал от сырости и холода, но по-прежнему не делал ни единого шага к близкой двери. Слишком хорошо знал он, что ожидает его за этой дверью. Тот же серый цвет, только еще более тусклый, прогнившие нары и множественное дыхание людей.
Большие бараки Диппла... Особая зона для бродяг и отребья. Все, чем мог бы похвастаться обитатель здешних мест, — это право на угол, угол, который нужно было постоянно отбивать и отстаивать. На большее здесь не рассчитывали.
Правая ладонь Ника прикрывала нижнюю часть лица — привычка, которую он давно уже не замечал. Зыбкая защита от чужих взглядов, чужих кулаков.
Он прятал то, что располагалось ниже его больших голубовато-зеленых глаз.
Заметив людей, входивших во двор, он теснее прижался к стене. Они прошли, хлопнув дверью, не обратив на него никакого внимания.
Моук Варн и Брин Ник. В мире Диппла их по праву считали важными персонами. По праву... Ник поискал более подходящее слово, но не нашел.
Само собой, все его определения там, за воротами Диппла, не стоили и ломаного гроша. Важными персонами Моук и Брин были только здесь, внутри этих почерневших от сырости стен. Но это были границы его мира, и Ник безропотно принимал Диппл со всеми его законами и оценками в отношении других и в отношении самого себя. И если уж он слыл в этом мире неудачником, то, видимо, так оно и было, а не то, чтобы Моуку или кому-то другому взбрело в голову называть его так.
Впрочем, когда-то не существовало Диппла, не ведали ужасов космической войны. Когда-то, когда-то... Это было то далекое время, когда маленький мальчик был кем-то другим, совсем другим... Глаза Ника потемнели. Он неотрывно смотрел на косую сетку дождя и продолжал вспоминать. Все началось с войной. Да, именно тогда разразившиеся беды обдирающей в кровь метлой взмутили и подняли на поверхность все самое грязное и никчемное, небрежно и грубовато смели в смердящую кучу. Это и стало Дипплом — своим на каждой планете, месте, где было позволено догнивать в забытьи и нищете, где речь даже не заходила о людях. Они являли собой мертвое статистическое число, сноску в малочитаемой литературе, факт, о котором в свободном мире старались всячески забыть.
Война практически завершилась, но равнодушные с ненавистью, порожденные ею, продолжали жить. Они укрылись под глянцевые красочные слои, научились улыбаться, но при всем том не забывали напоминать о себе. Напоминать ежедневно...
Пальцы Ника плотно прижались к лицу. Загрубевшие шрамы, морщины...
Давным-давно лицо его покрывала маска, что была страшнее всяких кошмаров, и которую никогда уже ему не придется снять. Десять лет прошло с тех пор, как грузовой корабль попытался спасти маленькую колонию, волею судьбы оказавшуюся в пограничной зоне, контролируемой врагом. Неудачливого спасателя зацепили слепым залпом, заставив рухнуть на бесплодную планету.
Ник до сих пор недоумевал, что же позволило ему выжить, уцелеть в той беде. Как ребенок с разодранным обожженным лицом продолжал жить рядом с умирающим? Он продержался до того самого момента, когда, казалось бы ниоткуда, пришло спасение: люди в космической броне, нечаянно заглянувшие в отсек изувеченного корабля, где съежившимся комком Ник продолжал свою маленькую борьбу между жизнью и смертью. Он помнил тот их приход, окутанный хаосом впечатлений, затуманенный бредом и болью. И еще был страх. Страх перед неизвестностью, не отпускавший его ни на минуту. Именно тогда в его жизнь и вошел Диппл. Здесь же, на Корваре. Сначала больница, а позднее бараки. Тот самый Диппл, в котором ни на мгновение он не расставался с тоской, с отчаянным чувством одиночества.
Впрочем, иногда он мечтал — да! Он грезил о стране под другим небом и другим солнцем, более теплом и иного цвета. Но было ли это воспоминанием или только сном? Память хранила лишь разрозненные обрывки блеклой, потянувшейся с момента аварии череды дней. С тем лучезарным миром его связывал разве что именной диск, что нашли на его теле явившиеся на корабль люди. Ник Колгерн, имя, состоящее из стандартных символов, ровным счетом ничего не говорившее властям. На первых порах ему пытались задавать вопросы о его прошлом, но очень скоро прекратили, убедившись в полной его беспомощности. Кроме того, людей отталкивала его внешность. Обезображенное лицо не располагало к дружеским беседам, и, в конце концов, случилось то, что и должно было случиться: Ник превратился в отшельника, единственным развлечением которого стало чтение. Для книг и летописей не имел никакого значения тот факт, что Ник походил на человека лишь от уровня глаз до макушки головы, скрытой под копной жестких, как проволока, волос, цветом напоминающих черный янтарь. Он научился уходить в мир фантазий, заставляя трудиться собственное воображение. Он погружался в сладостные галлюцинации столь глубоко, что временами ему начинало казаться, что это и есть его настоящая жизнь. Диппл с его переполненными людьми бараками черным пугающим силуэтом уплывал в далекую мглу. На робкие уколы разума, пытавшегося вернуть его на землю, Ник не обращал внимания. Маленький мир грез был единственным из всего его небогатого имущества, что он по-настоящему ценил. Именно этот мир выгнал его под дождь. Он желал поскорее окунуться в грезы, хоть на короткое время забыть о бараках и сером унынии. Оттолкнувшись от стены, Ник побежал к темнеющей громаде склада. Скучающая в дверях охрана не заметила его. За все эти долгие годы Ник успел превратиться в первоклассного специалиста по части конспирации.
Пригибаясь и стараясь ступать бесшумно, в несколько секунд он достиг обычного своего укрытия. Крохотное отверстие между ящиками и полусгнившими досками, в которое едва мог протиснуться взрослый человек. Вытянувшись на расстеленном куске материи, Ник замер. Барабанная дробь дождя доносилась теперь приглушенно и действовала успокаивающе. Забыв о неудобстве, готовый вот-вот погрузиться в сон, Ник покорно закрыл глаза.
— ...должно быть, ты прав. Я поторопился...
Слова эти совершенно не вписывались в ту фантазию, что начинала уже обволакивать Ника. Они вызвали у него легкое раздражение. Их можно было бы пропустить мимо ушей, но что-то в голосе говорившего заставило Ника открыть глаза и прислушаться.
— Нельзя действовать, пока мы не будем абсолютно уверены.
— Да, но пока мы здесь рассиживаем и дожидаемся взлета, дело может принять действительно неважный оборот.
Ник перевернулся со спины на живот и начал как червь продвигаться по своему затемненному тоннелю к крайним ящикам. Он хотел рассмотреть беседующих. Добравшись наконец до ящиков, он приподнял голову. Глаза его уперлись во мрак. Разговор, который он услышал, наверняка носил конфиденциальный характер. Диппл был переполнен тайнами, и далеко не в первый раз Ник получал возможность прикоснуться к одной из них. И он прекрасно сознавал, что подобная осведомленность может оказаться чреватой для него.
— Повторяю, мы можем упустить свой шанс! Время идет, и слишком большая роскошь распыляться в этом деле. Это, надеюсь, вы понимаете?
Стовар! Ник видел внизу две фигуры, немногим отличающиеся от теней, но этот голос он знал. Здесь, на Диппле, Стовар был одним из тех, кого называли крупным хищником. По крайней мере, ни Моук, ни Брин не шли ни в какое сравнение с ним. Стовар ворочал делами, о которых они и не подозревали. До Ника доходили слухи, что он принадлежал к Воровской Гильдии, а для того, чтобы попасть в Гильдию, нужны были огромные средства. Обладая связями, как поговаривали, охватывающими половину Корвара, он не гнушался и торговлей краденым, всегда мог снабдить партией наркотиков.
Ника трясло. Подслушать даже самую малость из сказанного Стоваром могло означать верную смерть. Вцепившись в ящик, возле которого он лежал, стараясь унять взволнованное дыхание, Ник не осмеливался пошевелиться. Ему страшно было подумать о том, что будет с ним, если Стовар и его приятели поймут, что они не одни.
— Ладно, выбора нет, — человек, стоявший возле Стовара, говорил неторопливо и спокойно. — Но меня смущает то, что мы принимались за это дело уже дважды, и дважды оно обходилось нам в кругленькую сумму. И если мы снова направимся к Маргану, он обязательно поднимет цену. Не такой уж он осел, чтобы не понимать своей выгоды.
— Мы можем прижать Маргана.
— Хотел бы я знать, кому от этого не поздоровится. Стоит его припугнуть, и можете смело попрощаться с Бретреном. Готовы ли вы к этому?
Марган наш человек и он необходим нам. Кроме того, в своем деле он незаменим. Так что не стоит хитрить, Бретрен вступится за него, какой бы фокус мы не выкинули.
Бретрен! Только сейчас мозг Ника окончательно очистился от полусонных фантазий. Стовар, вероятно, пытался связаться с Бретреном — космической секцией Воровской Гильдии, что занималась сбором добычи в далеких пограничных мирах. О чем это ему говорило? Только об одном: сделка, на которую намекали говорящие, должна была быть очень крупной. Стовар возглавлял уголовный мир Диппла, но среди членов Гильдии он был наверняка лишь невзрачной пешкой, которой действительные властелины бросали лишь малые крохи со своего стола.
— Похвально! Но кое в чем наш друг безусловно прав. У нас совершенно нет времени.
Там внизу находился третий! Ник попытался уловить его тень, но не смог. Незнакомец стоял вне поля его зрения. Узнать Стовара Нику было несложно. С кажущимся безразличием к уродству Ника тот время от времени снабжал его мелкими поручениями, что было для Ника, пожалуй, единственным способом заработать на покупку книг...
— Согласен. Но третья попытка Маргана будет действительно выглядеть подозрительно. У нас могут быть неприятности.
— Серьезное предостережение, — отозвался невидимый третий. — Кажется, вы упоминали о том, что мы располагаем пятью днями? Это, в самом деле, так?
— Пять дней. А затем придется выжидать три планетных месяца, прежде чем совершить новую попытку.
— Пусть так. Мы подождем.
— Но... — Стовар попробовал возразить, но его перебили.
— Подумай! Разработать весь план, найти нужного человека — и все это за пять дней? Это невозможно! Когда-то я пытался выполнить нечто подобное, но вовремя сообразил, что забрать все с Корвара и добраться до звезд — это еще не все. Нужна длительная подготовка, и мы должны выждать эти три месяца.
— Но не забывайте, — подал голос Стовар, — мы ведь уже убедились, что Инэд успел предпринять кое-какие шаги против нас. Поэтому я считаю, что надежнее выполнить прямой бросок.
— Что совершенно невозможно, — холодно возразил его приятель. Уровень безопасности не слишком-то высок. Я имею в виду установку, разработанную Геригарцем. Никакой иной техникой мы попросту не располагаем. И разве не вы сами настаивали еще совсем недавно на необходимости соблюдать осторожность?
— Разумеется, осторожность прежде всего. Но каждая новая отсрочка это еще один шанс Инэду, чтобы вычислить нас.
Из темноты донесся тихий смех.
— Похоже, забрели в тупик, а, Стовар?.. А я, признаться, все-таки верю в свою звезду. Мы либо осуществим задуманное, либо...
— Поставим на всем крест! Некоторые детали операции до сих пор неосуществимы. Это самая дрянная ракета, которую я когда-нибудь видел!
— Похоже, ваш командир не совсем согласен со вами, Боувэй? Если желаете, вы всегда можете выйти из игры.
В ответ послышалось ворчание. Ник с напряжением прислушался. Что-то настораживало его в голосе третьего. Произношение было правильным, тон властным, но отчего-то Ник все больше склонялся к тому, что человек этот не принадлежал Дипплу. Обитатели бараков догадывались, что Гильдия имеет своего человека в Планетной Службе среди руководства порта. Могло оказаться и так, что человек этот был одним из этих троих.
— М-да... Три месяца, — пробормотал Стовар. На этот раз в его голосе слышалась нотка покорности. — А что будет, если по истечении трех месяцев мы так и не найдем нужного человека?
— Мы постараемся его найти. Во всяком случае, если верить прогнозу ФС, мы отыщем его.
Кто-то из собеседников скептически хмыкнул.
— Тогда почему бы вашей ФС не подсказать, где его искать? Может быть, этот человек даже не на Корваре. Вы думали об этом?
— Скорее всего, он все-таки здесь. Оглянитесь вокруг! Диппл превосходное сборище кандидатов!
— Не вижу ничего, кроме нагромождения грязи и своры оборванцев, презрительно высказался Боувэй.
— Это лишь на первый взгляд. Вглядитесь повнимательнее, и вы увидите иное. Здесь самый полный набор галактических рас, представителей более чем сорока миров. Осколки войны и кораблекрушений, согнанные в одно место без всякого разбора. Такой пестроты вы больше не увидите нигде.
— Ну, разве что в другом Диппле, — вставил Стовар.
— Согласен. Только где это? Ближайший от нас Диппл находится на Кали, шесть месяцев беспрерывного полета. Мы не можем себе позволить длительные поиски. Если ФС предполагает, что он здесь, то и нечего ломать голову, надо искать. Лучшего варианта вы все равно не предложите.
— Вероятно, вы правы. Придется искать его здесь... Надо сказать, здесь намешано всякого добра. Единственное, что объединяет этот сброд это внешнее сходство с людьми.
— А большего нам и не понадобится, — сказал невидимый Нику человек. Лишь бы он сумел пройти контрольные фильтры. Так что терпение, и мы...
Ник вздрогнул. То же сделал, наверное, и говоривший, оборвав фразу на середине. Резкий свист оглушил их. Тени Стовара и Боувэя застыли. Глядя на них ощутил, что во рту у него пересохло, часто и сильно забилось сердце. А в следующий миг каким-то шестым чувством он понял, что его заметили. Но каким образом?
Закричав, он рванулся, силясь высвободить ноги, но тот, кто ухватил его за лодыжки, был намного сильнее Ника. Он барахтался, цепляясь за пустоту, словно зверек, попавший в капкан, но не мог сдвинуть свое тело ни на сантиметр. Хватка незнакомца на мгновение ослабла, но только лишь для того, чтобы освободившейся мощью подхватить обессилевшего Ника и швырнуть его с высоких штабелей вниз, под ноги заговорщикам. Беспомощный, жалкий, он рухнул на землю не в силах ни говорить, ни сопротивляться.
— Крысенок, заглянувший не в свою нору, — процедил кто-то.
Нику не следовало подниматься. Едва он сделал это, вылетевший из темноты кулак обрушился на его челюсть. Съежившись, он ждал второго удара, но его не последовало. Вместо этого яркий луч резанул ему по глазам, и он невольно поднял руки, защищаясь от выжимающего слезы света.
— Только поглядите на него!
Кто-то ухватил Ника за волосы и грубо подтолкнул поближе к фонарю.
Ник зажмурился.
— Ты знаешь его, Стовар?
— Кажется, Боувэй уже сказал: крысенок, сунувшийся не в свою нору.
— Черт побери! Личико-то — что надо! Вполне достаточно, чтобы вывернуться наизнанку от ужаса. Стовар, а, может быть, нам использовать его? Или дать ему бластер, и пусть покончит с собой. Не думаю, что жить с такой рожей — большая радость.
— Какая у него рожа, это не так уж и важно, — голос человека, держащего фонарь, звучал вдумчиво и неторопливо. — Пожалуй, по росту и возрасту он подошел бы нам. Кто знает, возможно, это именно то, что нам нужно. Во всяком случае, одной проблемой было бы меньше.
— Вы действительно собираетесь использовать этого оборванца? удивился Боувэй. — Сказать по правде, не очень мне нравится эта затея.
— Твое дело. А я вот, напротив, начинаю верить, что госпожа Удача наконец-то улыбнулась нам. Если показать его Джине, она сделает из него все, что мы пожелаем.
— Как бы то ни было, с ним надо что-то делать. Он слышал нас, — это говорил Стовар. — Пожалуй, мы упрячем его в один из этих ящиков, и парочка ребят поможет перетащить его ко мне.
Последнее, что расслышал Ник, было недовольное ворчание Боувэя. А в следующее мгновение он стремительно погрузился в непроглядную тошнотворную тьму...
Он лежал на твердой неудобной поверхности. Кусок полотна, который обычно расстилался на полу убежища, куда-то пропал. И страшно болела голова, чего никогда не было прежде. Он выходил из своих снов наоборот поздоровевшим, с окрепшим желанием жить и терпеть свое горестное существование. Но сейчас все было иначе. Да и было ли это пробуждением?
Ник все больше начинал сомневаться в этом. Мысли его прыгали, и чувство тошноты странным образом концентрировалось в больной голове, а не в желудке, как обычно. Постепенно обрывочные воспоминания складывались в цельную картину. Продолжая оставаться в неподвижности, не открывая глаз, Ник лежал, последовательно кусок за куском выстраивая цепочку печальный событий, приведших его сюда. Склад, трое заговорщиков и внезапное нападение сзади. Да, все так и было. Они сумели заметить его и не позволили убежать. От напряжения мускулы Ника заныли. Сейчас он из всех сил вслушивался в окружающее, ловя малейшие шорохи, пытаясь выжать из них хоть малейшую информацию о сложившемся положении. Он лежал на чем-то твердом — это он уже определил, но прежде чем открыть глаза и выдать тем самым свое пробуждение, Ник хотел узнать все, что только представлялось возможным.
Издали донеслись приглушенные голоса, и вместе с ними долетел слабый неуловимо знакомый запах. Что-то сладковатое, со специфическим ароматом.
Ник догадался. Это был запах Канбианского вина, и единственный обитатель Диппла, кто мог позволить себе подобную роскошь, был, безусловно, Стовар.
Стало быть, Ник по-прежнему находился у него в руках.
Ник наконец-то осмелился открыть глаза, но взгляд его тотчас увяз в темноте.
Он попробовал пошевелить руками, но обнаружил, что справа и слева тело его стиснуто дощатыми стенками. Должно быть, глаза начинали привыкать к мраку, потому что он разглядел над собой тонкие щели в перекрытии ящика.
Открытие было не из приятных. В панике Ник попытался было сесть, но быстро понял, что не в состоянии сделать это. Ему приходилось мириться с обстоятельствами.
Итак, он в ящике, и ящик этот во владениях Стовара. Но, если он до сих пор жив, это говорило уже о многом. Они могли бы расправиться с ним еще там, на складе, и раз уж этого не произошло, стало быть, Стовар не собирался приканчивать его.
Бездействие вынуждало его к анализу ситуации, и Ник продолжал ворошить свою память. Он помнил, как что-то или кто-то ухватило его за ноги, помнил свой странный паралич после приземления. Только сейчас он сообразил, что забраться следом за ним в тесную нору никто из этих троих не мог. Значит, сила, швырнувшая его вниз, не принадлежала человеку. Но тогда что же?.. Впрочем, сейчас его интересовало не это, он размышлял о причине своего пребывания у Стовара. Кто-то из тех троих сказал, что Ник подходил им по росту и возрасту, и что его уродство не имело для них никакого значения. Но зачем он мог им понадобиться?..
Звук приближающихся шагов заставил его замереть. Шаги остановились совсем рядом, и крышка ящика отлетела в сторону. На Ника пристально смотрел загорелый до черноты незнакомец. Такой загар мог быть только у настоящего астронавта. Черты лица его были правильными, но глаза сидели столь глубоко, что невозможно было определить, какого они цвета. Гладко выбритую голову незнакомца украшал хохолок, казавшийся на расстоянии белым пером птицы. Губы незнакомца тронула легкая улыбка, и Ник почувствовал, что сковывающий его страх начал рассасываться.
Бронзового цвета рука протянулась к нему и, ухватив за ворот, поставила на ноги. Проделал все это незнакомец с удивительной легкостью так, словно Ник совершенно ничего не весил.
— Не волнуйся. Через минуту ты будешь в полном порядке.
Затекшие члены действительно вновь обретали чувствительность. С помощью того же незнакомца Ник перешагнул через стенку ящика и неуверенно присел на предложенный стул. Незнакомец устроился напротив него. Только сейчас Ник получил возможность разглядеть его целиком. Человек, вызволивший его из ящика, носил одежду астронавта, грудь его украшала тройная звезда капитана. Сложив свои огромные ладони на коленях, незнакомец чуть подался к Нику, и впервые за многие годы Ник не попытался прикрыть свое изуродованное лицо. С упрямым вызовом он ответно взглянул в глаза незнакомца, выставляя напоказ свои шрамы.
— Я был прав! — белый хохолок на голове незнакомца забавно дрогнул. Похоже, ты наш шанс.

ГЛАВА 2

Незнакомец продолжал с улыбкой глядеть на Ника. Казалось, сложившаяся ситуация забавляла его. Помедлив, Ник проговорил:
— Не понимаю, что вы имеете в виду.
— В этом пока необходимости нет. Давно у тебя такое лицо?
— Около десяти лет. Меня вытащили из обломков полуразрушенного корабля. Еще во время войны.
— М-да... И ты не пытался лечь на операцию?
Ник с трудом справился с нахлынувшим на него волнением. Но в словах спрашивающего не было ни отвращения, ни брезгливости, и Ник заставил себя ответить правдиво.
— Они пытались что-то делать с моим лицом, но ничего не вышло. Что-то там из-за кожи. Она отслоилась через несколько месяцев, а на повторную операцию они не раскошелились. Кому это нужно — тратить деньги на какого-то бродяжку из Диппла.
Незнакомец, сам того не подозревая, коснулся самой больной его темы.
Ник прекрасно знал, что здесь, на Корваре, существовал целый штат прекрасных хирургов и косметологов, которым было бы нетрудно вернуть ему человеческий облик. Но между ними и Ником стояла пропасть, широкая и непреодолимая. Он прекрасно представлял себе, сколько нужно было заплатить медикам за возню с пациентом, у которого столь плохо приживается искусственная плоть.
— Дело не поздно исправить сейчас.
Ник подавил вспышку ярости.
— К сожалению, я — не один из них, из семей элиты, — с трудом проговорил он. — Кроме того, при такой восстанавливаемости, как у меня, даже их кошельков может оказаться недостаточно.
— Не говори столь уверенно о том, чего не знаешь, — незнакомец поднялся на ноги. — Кроме того, нельзя сбрасывать со счетов и элементарное везение.
— Везение? — эхом отозвался Ник.
— Да, везение, черт подери! Слушай меня внимательно, малыш. Сейчас я скажу тебе нечто важное. Так уж вышло, что ты оказался кандидатом номер один. Мне понадобится твоя помощь, а взамен я мог бы тебе кое-что предложить. Что, к примеру, ты сделал бы ради своего нового лица?
Взгляд Ника застыл. Незнакомец говорил вполне серьезно. Что бы он отдал за свое новое — настоящее — лицо? Спросить такое у него?.. Он был поражен. Неужели незнакомцу еще нужно было отвечать?..
— Все, что угодно! — выпалил он.
— Отлично. Тогда с тобой стоит поработать... Стовар!
В дверях появилась знакомая Нику фигура.
— Я забираю у тебя Колгерна, — объявил ему незнакомец.
Мутные глаза Стовара равнодушно скользнули по лицу Ника. Он слегка нахмурился.
— Тебе виднее. Когда ты хочешь забрать его?
— Прямо сейчас.
Стовар пожал плечами.
— Как хочешь, Лидс. Если ты выбрал, то теперь это уже твоя забота.
Незнакомец, которого звали Лидсом обернулся к Нику.
— Ну, а ты запомни. Если ты хочешь получить смазливенькое личико, тебе придется сперва заработать его. Это понятно?
Ник кивнул. Конечно же, он понял. Все, чего жаждет душа, надо или зарабатывать или завоевывать. Он уже понял, что Лидс был одним из парней Гильдии или Бретрена, и нетрудно было догадаться о том, какого рода работу хотят ему предложить. Но это ничуть не смущало его. Это чепуха в сравнении с тем, что ему обещали взамен. Кроме того, любой бродяжка Диппла знал, что для него и ему подобных существует лишь один закон — закон тьмы. Закон света существовал для имущих, и только для них.
— Значит, поступим так, — незнакомец продолжал внимательно смотреть на него. — Слушай и запоминай. Ты — сын астронавта, моего бывшего командира. Я нашел тебя здесь и, поручившись перед властями, вызволил из Диппла. Думаю, охрана не будет возражать. Они только рады, когда вас становится меньше. Тем более, все будет исполнено вполне законно. Ты возьмешь что-нибудь из своих вещей?
Ник недоуменно дрогнул бровями. Что Лидс имел в виду? Устройство для чтения летописей, книги?.. Это было единственное имущество Ника, но и от него он мог сейчас с легкостью отказаться ради того, чтобы вырваться отсюда, стать новым Колгерном, свободным, и, может быть, счастливым.
Никогда ранее не испытываемое им чувство клокотало в груди. Чувство, связанное с замаячившими на горизонте надеждами.
— Нет, — Ник не в состоянии был управлять голосом, и его хватило только на это единственное слово.
— Хорошо! — та же бронзовая рука, что вытащила его из ящика, помогла Нику подняться на ноги. Запинаясь, он прошел через комнату и, минуя деловые апартаменты Стовара, равнодушно отметил про себя, что в одном из кресел сидит Моук Варн. Моук был тенью из прошлого и теперь не значил для него ровным счетом ничего. Это было одним из снов Ника, кошмарным, уходящим навсегда сном. Прошлые же его грезы, воплощенные в реальность, в эту мускулистую, поддерживающую его руку, властно вводили его в жизнь. Он был настолько опьянен, что даже не порадовался тому недоумению, что явственно проступило на лице привставшего Моука.
Они вышли во дворик, окутанный туманом, и голос Лидса стал более резким.
— А теперь слушай внимательно. Меня зовут Строуд Лидс. Я свободный торговец. Твой отец был моим командиром на Дневной Звезде, когда разразилась война. В одном из сражений на Иджоку он был убит, и в течение последних трех лет я искал тебя в Дипплах на разных планетах. Искал и нашел, понял, мой мальчик?.. Удача, конечно же, госпожа Удача! Я знал, что она сопутствует мне. Я бы не понял этого лучше, если бы не почувствовал тогда на складе, что кто-то подслушивает наш разговор. Держись за меня малыш, и частица Удачи сама собой перепадет и тебе!
Лидс подмигнул ему. На губах его играла улыбка игрока, собирающегося снять с зеленого бархата крупный куш. На вялых ногах Ник тщетно пытался приноровиться к широкому шагу капитана, перебирая в голове сказанное Лидсом. Он с трудом заставлял себя поверить, что происходящее с ним — не сон. Туман окутывал дворик, туман стоял перед глазами. Он почти не слышал бойких объяснений Лидса в регистратуре и машинально кивнул, когда тучный надсмотрщик поздравил его с нежданно привалившим счастьем. Все это и в самом деле походило на счастье. И он, который давно уже не помнил, как выглядит прекрасное лицо фортуны, начинал верить в нее с той же заразительной страстью, что и Лидс.
Вскоре они были уже за пределами Диппла. Немного отставая от своего властного спутника, Ник наслаждался новыми нахлынувшими на него ощущениями. Он мог бы пересчитать по пальцам те редкостные случаи, когда он оказывался за воротами Диппла. Больница и связанная с нею боль безнадежного приговора, магазин, в котором через третьи руки ему удавалось покупать дешевенькие книжки. О, когда-то в них заключалась вся его жизнь!
Как тщательно он сберегал ее от посторонних!.. И вот он уходил из Диппла насовсем, действительно уходил!
У ближайшего коммутатора Лидс торопливо набрал незнакомый Нику код.
Начинался дождь, второй за этот промозглый день, и капитан накинул на голову капюшон. Нику было нечем прикрыться и он стоял, слизывая с жесткой, покрытой рубцами кожи губ прохладную влагу. Его это ничуть не трогало.
Даже дождь здесь, вне бараков Диппла, казался совсем иным, чуть сладковатым на вкус и чистым.
Долго ждать не пришлось. Вызванный капитаном флиттер, взметнув брызги, приземлился в десятке шагов. Когда они уже садились на обитые бугорчатой кожей места, Лидс молча поглядел на парня. Он больше не улыбался. В лице его проглядывала какая-то пугающая жесткость.
— Я принял решение, но это еще не все. Многое зависит от того, что решат Джина и Искхаг.
Ник съежился. В его огромном, разросшемся до небывалых размеров счастье, появилась трещинка. И ядовитой струйкой через эту трещину начал просачиваться страх.
— Но, — продолжил Лидс, — поскольку многое в этом деле зависит от меня, думаю, они согласятся с моим выбором.
Бурлящее опьянение проходило. К Нику вновь возвращалась способность спокойно оценивать события. Он был счастлив, что Лидс вытащил его из Диппла, но он понимал также, что если дело, ради которого его взяли с собой, провалится, он вновь вернется в бараки. Иного места для его изуродованного лица не существовало. Корвар слыл планетой удовольствия.
Вся экономика планеты работала на обеспечение сытой роскоши для богатейших людей галактики. В этом мире Нику Колгерну отводилось лишь одно-единственное место — Диппл.
Флиттер отклонился от транспортный линий города и летел сейчас над внешним кольцом загородных вилл и особняков. Ник, обмирая, смотрел вниз на чудесные дома, пышную растительность, завезенную может быть из полусотни разных миров. Кто знал, доведется ли ему еще когда-нибудь видеть все это?..
Флиттер подпрыгнул в воздухе, одолевая живую изгородь кустарника, усыпанного великолепным сиянием похожих на капли воды цветов, и совершил посадку на крыше широкого, примостившегося на склоне горы здания. Выйдя из летательного аппарата, они стали спускаться в сад. Дождь продолжал лить, собираясь в шумные ручьи и устремляясь в водостоки, расположенные вокруг дома. Ник, подняв голову, увидел, как освободившийся от пассажиров флиттер резко взмыл в воздух, возвращаясь на городской таксодром.
— Давай, давай! — Лидс подтолкнул его вперед, поясняя тем самым, что времени у них не так уж и много. Внезапно дождь прекратился. Нику показалось, что их окутало мерцающее серебряное сияние, воздух пронзило низкое гудение. На мгновение сияние стало материальной поверхностью, но вновь затуманилось, растворяясь в воздухе, наподобие сахара, брошенного в воду. Они находились уже не под открытым небом, а в затемненной нише, из которой можно было видеть длинный коридор.
— Сюда!
Лидс шагал быстро, и Ник едва поспевал за ним. Стены, вдоль которых они двигались, были блестящие и гладкие, такого же серо-зеленого цвета, как и вся наружная часть здания. Постепенно у Ника сложилась убежденность, что они спустились не во внутренние этажи здания, а значительно глубже.
Возможно, это было подвальное помещение. Ник изумленно расширил глаза.
Стена, до которой дошел Лидс, отъехала в сторону, открыв вход в ярко освещенную комнату. Они вступили на красный, пружинящий под ногами ковер, и Ник бегло окинул взглядом находившихся в комнате людей. В креслах новейшей конструкции, какие Ник видел только на рекламных плакатах, сидели мужчина и женщина. Судорожным движением Ник попытался прикрыть лицо, но остановил руку на полпути. Что-то особенное во взгляде женщины остановило его. Может быть, отчасти это было то самое, что привлекло его в Лидсе. На лице женщины не отразилось ни брезгливости, ни отвращения. Она смотрела на него так, словно он был обычным парнем, ничем не отличающимся от сотен других людей. Присмотревшись к ней, он решил, что она значительно старше, чем показалось ему вначале. Светловолосая, с огромными голубовато-зелеными глазами, одета она была удивительно просто. Тонкими пальцами она держала молочного цвета пластину, время от времени поднося ее ко рту и слизывая с нее розовую пасту. Делала она это довольно непринужденно и ни на миг не сводила с него своих завораживающих глаз.
В соседнем кресле расположился мужчина, чье одеяние представляло полный контраст с бесцветной туникой женщины. Его распахнутая на груди рубаха была расшита драгоценными камнями. Голубоватого оттенка кожа, чересчур крупные нос и подбородок выдавали в нем чуждое Земле существо.
Небольшой, тщательно подогнанный по размеру черепа шлем покрывал его голову, и там, где у обычного человека располагались уши, Ник разглядел два медленно вращающихся полукруга. Из глубины полуоткрытого рта, меж синих полосок губ, двумя светящимися камешками выглядывали зубы.
Галактика была достаточно богата цивилизациями самых различных видов.
Корвар привлекал не только людей в привычном смысле слова. Ник слышал, что на планету прилетают и представители иных космических рас, но воочию убедиться в этом ему пришлось только сейчас.
Ни женщина, ни мужчина ни единым жестом не прореагировали на их вторжение. Молчание было тягостным. Наконец, отложив пластинку, женщина плавным шагом пересекла комнату и остановилась напротив Ника. Его рука снова потянулась к лицу. Женщина была одного роста с ним, но он никогда бы не подумал, что она обладает такой силой. Взяв его за запястье, несмотря на все его сопротивление, женщина заставила Ника опустить руку. С пугающим вниманием она продолжала рассматривать Ника и особенно его лицо, так, словно решала при этом увлекательнейшую задачу. Лидс слегка шевельнулся.
— Подойдет?
— Возможно, — тихо произнесла женщина.
— Какова вероятность того, что все пройдет благополучно? — скрипучим, лишенным интонации голосом спросил сидящий в кресле мужчина.
— Процентов семьдесят. Может быть, и больше. Сейчас посмотрим, женщина вернулась к своему креслу. Черный, незнакомый Нику аппарат, повинуясь ее команде, развернулся на своем столике, обратившись широким стеклянным раструбом к стене. Незнакомец в кресле надавил кнопку на подлокотнике и вместе с сидением тоже развернулся к стене. Женщина что-то сделала с аппаратом. Раздался щелчок и гладкая поверхность стены замерцала. Ник ахнул. Стена показывала в полный рост изображение молодого человека. Чем-то неуловимым он походил на него самого, но его лицо... Ник не сводил с него глаз. Правильные черты лица, нежная, загоревшая на солнце кожа. Парень, глядевший на них со стены, был симпатичным, хотя что-то в выражении его глаз выдавало затаенную грусть. Женщина шагнула назад и перевела взгляд на Ника, будто что-то про себя сравнивала.
— Он рассказывал, что первая операция по трансплантации плоти закончилась неудачей, — предупредил Лидс. Видимо, он хотел быть честным со своими компаньонами.
— Да?.. — она отсутствующим взглядом воззрилась на Лидса, снова посмотрела на изображение. — Искхаг! Ты видишь, какие у него волосы?
Кажется, я начинаю верить нашему Строуду. Все, что он твердит без конца о своей удаче, может действительно стать правдой. Эти волосы!..
Ник недоумевающе смотрел на светящуюся стену. Черные витые кольца, обрамляющие голову изображенного юноши, напоминали его собственную шевелюру. Странно, что они находили в ней что-то особенное.
— Похоже, что мы не зря доверились прогнозу ФС, — пронзительно проскрипел Искхаг. — Вероятность успеха в этой точке космоса превысила вероятность неудачи. И если только ты считаешь, что сумеешь преобразить его...
Женщина, которую по-видимому звали Джиной, небрежно пожала плечами.
— Думаю, я сумею это сделать, хотя гарантировать удачный исход пока не берусь. Если прошлая операция действительно прошла безрезультатно, то это вполне может повториться и сейчас.
— С того времени многое изменилось, Джина, — возразил Лидс. — Должны были появиться новые эффективные методы, ведь так?
Он вопросительно посмотрел на Искхага, и тот кивнул.
— Вероятно. Наша Джина попросту желает подстраховаться. Кстати, этот паренек понимает нас?
Прежде чем ответить, Лидс раздумчиво достал из кармана маленькую коробочку и, выщелкнув из нее таблетку, положил на язык.
— Понимает. И прежде всего он понимает, что свое новое лицо он должен заработать.
Женщина снова приблизилась к Нику. Ее длинная туника прошелестела по ковру.
— Так ты согласен ради этого поработать? Верно, мой мальчик?
До того, как он успел увернуться ее рука сделала неуловимое движение, и мягкие нежные пальцы легли на его несчастный подбородок.
— Ты правильно решил, — продолжала она. — Все в этом мире нужно заслужить. Даже те, кому от рождения отмерено богатство, время от времени должны делиться им... Я займусь тобой. О цене можешь не беспокоиться.
Впервые за все время своего пребывания в удивительном доме Ник набрался смелости, чтобы задать вопрос.
— Я что-то должен для вас сделать?
— Кое-что, — женщина отпустила его и обернулась к Строулу. — Расскажи ему, Лидс.
Прозвучало это почти, как приказ.
— Только не здесь, — Искхаг откатил свое кресло на прежнее место. Забери его к себе и посвяти в детали. У нас с Джиной есть еще о чем поговорить. Неплохо бы поберечь время.
Лидс улыбнулся.
— Но такие дела, как наше, нельзя решать в спешке. Можно ошибиться.
Не так ли, милейший?
— Я хочу лишь быстроты и четкости, капитан.
Женщина вновь взяла в руки пластинку с розовой пастой. Ее аккуратненький язычок лизнул неизвестное Нику лакомство. Взяв юношу за плечи, Лидс дружески подтолкнул его к выходу.
Миновав коридор и еще одну раздвигающуюся стену, они оказались в комнате, по роскоши обстановки ничуть не уступающей той, первой. Лидс кивнул Нику на диван.
— Ты голоден?
Не дожидаясь ответа, он приблизился к кнопочному пульту, расположенному в стене на уровне груди и набрал комбинацию цифр. Из той же стены бесшумно выехал столик с шестью или семью блюдами. У Ника, который не ел уже почти сутки, обморочно закружилась голова. Лидс снял крышечку с одной из тарелок и осторожно попробовал.
— Неплохо, попробуй.
Ник робко приступил к еде. Пища настолько отличалась от всего того, что он видел в Диппле, что с трудом верилось в реальность происходящего.
Это не могло называться пищей! Он даже не знал, из каких чудесных продуктов она приготовлена.
Когда непривычное ощущение сытости положило конец его трапезе, Ник откинулся на мягкую спинку дивана, подумав про себя, что этим великолепным ужином началась его новая жизнь, ведущая, может быть, в незнакомые земли и миры, с их неизвестностью и опасностью.
— А теперь поговорим, — Лидс нажал на кнопку, и столик послушно покатился обратно в раздвигающуюся стену.

ГЛАВА 3

Но капитан начал не сразу. Он долго и пытливо рассматривал Ника, словно что-то окончательно прикидывал про себя. Невольно съежившись, Ник вынужден был мобилизовать все свое мужество, чтобы скрыть смущение. Руку он так и не поднес к лицу.
— Поразительно! — пробормотал Лидс. — Хорошо... Надеюсь, ты понял, что тебе придется работать под руководством Гильдии?
— Да, — кротко ответил Ник.
— И ты не боишься этого?
— Не забывайте, что я житель Диппла, — Ник неожиданно подумал, что в действительности еще никогда не пытался по-настоящему определить свое отношение к существующим порядкам. Все обитатели Диппла ненавидели власть, ненавидели просто потому, что им не за что было любить ее. Они ненавидели свое положение, и в этой ненависти заключалась своеобразная форма протеста против тех, кто жил лучше, жил вне Диппла. Ник никогда бы не сумел наняться на работу, как не сумел бы и предложить себя ни одной фирме, замораживающей наемную силу для последующей продажи в другие миры. Ник был самым обреченным существом Диппла и потому не видел сейчас причины, чтобы гнушаться возможными связями с Воровской Гильдией.
— Разумно, — Лидс кивнул. — Джина собирается вернуть тебе человеческое лицо и, уверен, она справится с этим. Она хирург-косметолог первой категории.
Ник осмелел.
— То изображение на стене... Я буду выглядеть точно так же?
Сейчас ему хотелось верить, чтобы все, что он слышал о чудесах косметической хирургии, оказалось правдой. Джина принадлежала Гильдии, а могущество клана было широко известно. И Ник поспешил со вторым вопросом, опередив Лидса, который собирался ответить на первый.

1 Следующая страница


Ночь масок 2

— Это было изображение или живое существо?
Лидс хмыкнул:
— В определенном смысле это было живое существо. Некий дух, лишенный тела, — Лидс говорил загадочно. — Дух, которому ты в скором времени поможешь.
Возбужденный мозг Ника высказал страшное предположение. Как не мечтал он о лице, он мог бы с ходу назвать вещи, которые были для него дороже посулов Джины и Лидса. Очевидно, испуг в достаточной степени отразился на его лице, потому что капитан громко рассмеялся.
— Признайся-ка, что ты там навоображал себе? Думаешь, хотим отнять у тебя тело? Все не так, Ник. Ты должен стать героем из прекрасной, пока еще неосуществимой мечты.
Окончательно сбитый с толку, Ник молчал. Он решил слушать.
— Не знаю, увлекаешься ли ты политикой, скорее всего, нет, но наша операция связана с ней, — поудобнее расположившись на диване, Лидс снова достал свою коробочку с таблетками. — Не ошибусь, если скажу, что последнюю космическую войну нельзя считать законченной. То есть, все эти перестрелки эскадрилий и тому подобная чушь безусловно подошла к концу, но по-моему именно сейчас начинается главное — экономическая фаза все той же войны. Никто не получил то, чего хотел. Сражения принесли не только болячки, они разожгли аппетит. Можешь мне поверить, за кулисами идет крупная игра, и, само собой, Гильдия не может остаться в стороне.
Ник внимательно слушал. Он начинал понимать.
— Отчего-то мне думается, что сегодня у нас появился козырь, который мы можем ввести в игру.
— И этот козырь...
— Ты, — заключил Лидс. — Вернее, ты можешь им стать, если постараешься. А постараться тебе придется, потому что обратного пути уже не будет.
Ник Колгерн кивнул.
— Я готов к этому.
— А раз готов, слушай, — Лидс все еще улыбался, но глаза его смотрели напряженно. — Год назад лорд войск одного из миров под названием Небула послал своего единственного сына сюда, на Корвар. Он стремился запрятать его подальше. Видимо, кто-то пытался там его шантажировать. Словом, он укрыл мальчугана здесь на одной из охраняемых вилл, полной копии той, в которой мы сейчас находимся. Это особое здание, выстроенное по секретному проекту. Ни один посторонний не способен проникнуть в эти стены.
Ник с готовностью поверил сказанному. Все, что он успел повидать в доме, подтверждало слова Строуда.
— Два месяца назад, — продолжил Лидс, — военный лорд перестал беспокоить своих многочисленных шантажистов.
— Умер? — Ник не очень удивился кивку Лидса.
— И теперь его сын не представляет никакой важности в качестве заложника, но он владеет необходимой нам информацией. Он осведомлен о секретах, которые знал его отец, и которыми очень интересуются по крайней мере две партии. Одна из них — та, что сейчас у власти — считает, что юношу надо держать под замком. Другая мечтает о том, чтобы...
— Его убрали, — закончил Ник.
— Точно. Но они не могут добраться до него, кроме как через нас.
— А Гильдия в состоянии разрушить эту полукрепость?
— Мы можем это сделать, но, согласись, интереснее покопаться у этого паренька в мозгах. К сожалению, лорд тщательно поработал над ним. Его мозг накрепко заблокирован. Попытка напугать его приведет только к тому, что информация попросту сотрется.
— Но как же тогда к нему подступиться? — Ник был заинтригован.
С загадочной улыбкой Лидс включил стоящий на столе аппарат. Перед ними высветилась необычайная картина. Ландшафт, какого Ник не видел никогда в жизни, возвышенности абсолютно черного цвета, упирающиеся в желтые небеса. Извиваясь меж песчаных берегов, вдаль к горизонту текла мутная, напоминающая по цвету кофе, река. На берегу реки стоял темноволосый юноша, тот самый которого Ник видел на стене. Не сразу он понял, чем занят юноша, и, только приглядевшись, сообразил, что тот сдирает шкуру с огромного пресмыкающегося. Желтоватый свет играл бликами на покрытых металлом частях униформы мальчугана, но непокрытая голова его четко прорисовывалась на фоне светлого неба. Рядом со сраженным чудовищем стоял еще один мальчуган, выглядевший значительно моложе первого. Одет он был точно так же, и те же черные кудри покрывали его голову. В руках он держал оружие — некое подобие бластера. Он напоминал часового, охраняющего своего хозяина.
Лидс вновь нажал на клавишу и картина погасла. Глядя на него Ник ждал объяснений, и они тотчас последовали.
— Дети, лишенные сверстников, одиноки, — произнес капитан. — И именно одиночество толкает их на выдумки и фантазии. Они выдумывают себе друзей, которых не существуют в действительности. Наш Вэнди Наудин Аркама — тоже не исключение.
— Воображаемый друг, — тихо сказал Ник. — Но аппарат показал двоих.
— Эта одна из его фантазий. Запись мысленного воображения, так сказать. Ты убедился, что картинка, которую мы видели, отнюдь не напоминает сад, расположенный перед виллой. Это планета иллюзий, в которых находит утешение наш заключенный. Кажется, он даже назвал ее как-то по-особенному. Вивера... Слышал что-нибудь подобное?
— Но как? Каким образом вы смогли узнать, о чем он думает?
— Каким образом? — Лидс вздохнул. — Не жди от меня толковых объяснений. Не очень-то я разбираюсь в подобной механике. Знаю лишь, что Гильдия располагает самой дорогой аппаратурой. Есть и детекторы лжи, есть и кое-что посложнее. Такая техника, сам понимаешь, особо не рекламируется, но диапазон возможностей ее практически безграничен. Если бы не специальные усилия лорда, мы бы давно расшифровали все тайны Вэнди. Но, увы, юноша заблокирован, и любой контакт с кем-либо помимо пятерых доверенных ему людей исключен... — Лидс выжидательно посмотрел на Ника. Но давай предположим следующее. В один прекрасный день Вэнди выходит прогуляться в сад и встречает там Хакона.
— Хакона? Кто это?
— Ты только что видел его на картинке. Он сдирал шкуру с убитого животного. Вэнди воспринимает этих чудовищ, как вечных своих врагов и постоянно охотится на них со своим другом. Впрочем, я надеюсь, ты будешь видеться с Хаконом часто, — Лидс усмехнулся. — Стоит тебе только взглянуть в зеркало.
— Я должен встретиться с Вэнди в качестве Хакона, и он расскажет мне... — начал было Ник, но Лидс замотал головой.
— Все будет несколько иначе. Ты действительно встретишься с ним, но никаких вопросов! Ты предложишь ему отправиться с тобой в маленькое путешествие.
— В путешествие?
Лидс поморщился.
— На твои вопросы ответы сложнее, чем ты думаешь. Ты ведь не астронавигатор, и все сказанное мной прозвучит для тебя полнейшей бессмыслицей. Единственное, что тебе важно знать, это то, что у тебя будет персональная ракета, которой мы зададим нужный курс.
— Но зачем нам покидать пределы планеты?
— Нам нужно безопасное место, как ты не понимаешь! Только в таком месте у вас будет вдоволь времени, чтобы не спеша поговорить о самых различных вещах, в том числе и об интересующей нас информации.
— А что будет потом?
— Самый простой вопрос из всех, что ты задал, — Лидс бросил в рот одну из своих таблеток. — Вэнди будет переправлен обратно сюда. А ты на почетных правах войдешь в Гильдию с новым лицом и с новым будущим. А кое-кто из противников вскоре поперхнется информацией, что мы выудим с твоей помощью. Думаю, в конечном счете и сам Вэнди не против того, чтобы расквитаться за своего отца. Не очень-то я уверен, что лорд умер своей смертью.
— Но, может быть, имеет смысл разыграть все прямо здесь?
— Увы, — Лидс покачал головой. — Мы не можем охранять эту виллу до бесконечности. Если кто-то всерьез вознамерится уничтожить это местечко, мы вряд ли сумеем предотвратить подобные действия. В данном случае преимущество на стороне нападающего. Поэтому для вашей же безопасности мы придумали эту экспедицию. По нашим сведениям, за домом постоянно наблюдают оставленные покойным лордом агенты. Необходимо оторваться от них. Там в пути ты и разговоришь нашего дружка Вэнди. Ну как, ты еще не передумал?
Передумал ли он!.. Ник задохнулся. Цену, которую ему предлагали выплатить за его мечту, можно было даже не принимать в расчет. То, что он покупал, стоило много большего!
— Когда мы начинаем? — спросил он.
Лидс сунул коробочку с таблетками в карман и, потянувшись, ответил:
— Скорее, чем ты думаешь, Ник. Прямо сейчас.
Он оказался прав. События понеслись со стремительностью, поразившей Ника. Чем-то это напоминало некоторые из его фантазий. Бесконечные коридоры таинственной виллы, участливое лицо Джины и сверкающее металлом медицинское оборудование. Все это пестрым сумбуром отложилось в его памяти. Сознание Ника было не готово к такому внезапному повороту в жизни.
Ярким солнечным островком среди бесконечного тумана отпечатался лишь тот первый миг, когда Лидс поднес ему небольшое зеркало. Ник смотрел на себя и тихо смеялся. Он стал Хаконом! Огромная радость переполняла его, и он не отдавал себе отчета, что смех, рвущийся из его груди, больше похож на рыдания. Лидс стоял возле него и тоже невольно посмеивался. Он с удовольствием наблюдал реакцию потрясенного Ника.
— Отлично сделано, Джина! Ты настоящая кудесница! — похвалил он.
Ник заметил в зеркале приближавшуюся к ним Джину. Если Лидс с легкостью мог высказать похвалу, то у Ника просто не находилось слов. Он обернулся к ней, готовый броситься на колени, но замер, потрясенный выражением ее лица. Она смотрела на него холодно, с какой-то странной отчужденностью. Внезапно повернувшись, она вышла из комнаты. Какое-то время Ник глядел ей вслед, затем, рванувшись к зеркалу осторожно провел пальцами по щеке. Да, это был он, и на него смотрело его новое встревоженное лицо.
— Лидс! Что-то не так? — он ждал объяснений от капитана, боясь услышать что-нибудь касающееся его внешности. Больше всего сейчас он опасался вновь лишиться лица.
Улыбка на губах Лидса медленно потускнела.
— Видишь ли, Ник, — начал он медленно. — Такие вещи не делаются быстро. У нас было лишь три месяца без малого, чтобы превратить тебя в человека. В действительности же Джина убеждена, что процесс заживления кожи нужно было растянуть на год или даже полтора. Она не уверена, что все пройдет гладко. Ты должен вернуться на операционный стол в течение ближайших двух месяцев.
— Значит... — Ник больше не осмеливался взглянуть на зеркало. Значит, повторяется старая история. Плоть не желает прирастать к моим костям.
Та первая неудача произошла слишком давно. Он был почти ребенком, чтобы по-настоящему осознавать весь ужас случившегося, но сейчас он понимал, что возврат в прежнее состояние будет для него во сто крат мучительнее.
— Только не надо паниковать раньше времени, — сказал Лидс. — Тот метод, что применила Джина, достаточно эффективен, но, чтобы результат оказался стойким, полезно было бы подождать и полечиться еще с годик. Но, увы, у нас нет времени. Ты знаешь о нашем плане. Остается одно: ты выполнишь задание и вернешься назад в руки нашей Прелестной Дамы.
— Ты обещаешь это? — с дрожью спросил Ник.
Сильные руки Лидса легли на его плечи. — Могу поклясться тебе в этом чем угодно. Единственное условие информация, которую необходимо раздобыть. Если ты сделаешь это, Гильдия позаботится о тебе самым лучшим образом.
Ник не знал, радоваться ему или впадать в отчаянье. Он верил, что Гильдия вознаградит его за информацию, но информацию еще нужно было добыть...
— Хорошо, через два месяца...
— У тебя достаточно времени, чтобы справиться с заданием. Все, что тебе будет нужно в общении с Вэнди, мы заложим прямо в твой мозг.
Он говорил правду. Ник уже испытал на себе пару сеансов. Огромные аппараты посредством гипноиндукции постепенно вводили его в образ Хакона.
Ник должен был знать все, что знает о нем Вэнди. Он обязан был найти подход к сыну именитого лорда.
— А теперь — пошли, — Лидс ласково похлопал его по плечу.
Впервые за эти долгие недели Ник самостоятельно ступил за пределы знакомых ему комнат. По нетерпеливому шагу Лидса он догадывался, что время торопит их. Поспевая за ним, он ломал голову над тем, долго ли ему удастся играть роль Хакона, сможет ли он уговорить Вэнди. Он знал о мальчике уже достаточно много, и все же всего этого было наверняка мало для того, чтобы войти к Вэнди в доверие.
Тяжелое, опутанное проводами кольцо опустилось ему на голову, и словно из тумана долетел слабеющий голос капитана.
— Это последний сеанс, малыш. Ты будешь знать теперь о Вэнди все или почти все. Информация настолько глубоко войдет в твой мозг, что сможет опекать тебя от неверных действий. Главная твоя задача заслужить его доверие и пригласить на корабль...
Нику показалось, что никакого гипнотического сна и не было. Он снова уже стоял возле Лидса, который приглашающе кивал ему на дверь. Вот и все.
Они приступали к операции.
— Что произойдет на планете, на которую мы прилетим?
— Об этом не волнуйся. Тебе предоставят там всю необходимую помощь.
Они вышли не на крышу здания, как ожидал того Ник, а в густо заросшую часть парка. На небольшой полянке, открывшейся перед ними, стоял флиттер странного серебристого цвета. Еще один трюк для Вэнди. Они приблизились к летательному аппарату и забрались в кабину. Здесь Ник обнаружил, что они не одни. Незнакомый человек разместился на крайнем сидении. Лидс спокойно взялся за штурвал, что подсказало Нику, что курс не имеет определенного кода и должен оставаться тайной для окружающих. Человек позади Лидса что-то шепнул. Флиттер вздрогнул и единым рывком взмыл в воздух.
— Держись курса «два-четыре», — загадочно произнес третий пассажир.
Флиттер слегка наклонился, корректируя курс. Они как раз одолевали гряду гор.
— Вот то самое место, где ты увидишь его.
Ник понял, кого Лидс имеет в виду. С волнением он посмотрел вниз.
Флиттер снижался широкими кругами. Огромное здание, проблескнувшее из-за густой поросли, осталось чуть в стороне.
— Командуй, Джэй, — напряженно произнес Лидс.
Человек сосредоточенно смотрел на проносящийся внизу ландшафт.
— Сейчас!
Флиттер, как перепуганное существо, сделал стремительный бросок вперед, проскочил между высокими кронами деревьев и резко снизил скорость, почти зависнув над поросшим травой взгорком.
— Давай, Ник! Удачи тебе!
Ник прыгнул через распахнутый люк. Дерн, на который он упал, был мягким, и Ник совсем не ушибся. Поднявшись на ноги, он тотчас огляделся.
Флиттера уже не было видно. Очевидно он снова был за пределами опасной зоны. Ник хорошо помнил рассказ Лидса о том, как тщательно охраняется секретная вилла. Они тщательно просчитали вариант проникновения на территорию виллы. Флиттер мог миновать зону контроля лишь в одной-единственной точке, открытой на считанные мгновения аппаратами Снуппера. Впрочем, ничего удивительного. Комитет прогнозов Гильдии — тот самый таинственный ФС — с самого начала выдавал семьдесят три процента вероятности успеха проникновения. Первый шаг они совершили. Теперь основная работа была за Ником. Отряхнув свою покрытую металлическими застежками униформу астронавта, Ник спокойно двинулся вперед. Он был теперь Хаконом, и никем другим. На время он должен был забыть о Нике Колгерне. Шагнув за большой развесистый куст, он остановился.
На краю упрятанной среди деревьев поляны стоял на коленях черноволосый мальчуган. Все его внимание было приковано к прыгающей по траве твари, и он не заметил появления Ника.
Выйдя на открытое место, Ник тихо позвал:
— Вэнди!...

ГЛАВА 4

Тяжело, задыхаясь, Ник пробирался по темному тоннелю на далекий, едва проблескивающий свет. Ему казалось, что он лежал и шел одновременно.
Тоннель, и голубоватый металлический блеск, окруживший его ложе, странным образом соединились в его дремлющем сознании. Прикрыв глаза, Ник постарался сосредоточиться. Звон. Медленно нарастающий, давящий на уши...
Он порывисто приподнялся на локте. Они были в ракете! Кажется, Лидс говорил что-то о стартовом анабиозе, и если он очнулся, значит... Ник повернул голову и увидел Вэнди. Опутанный ремнями безопасности, юноша все еще спал. Ник неожиданно обратил внимание на тень, отбрасываемую длинными ресницами Вэнди на щеки, перевел взгляд вправо и заметил моргающий огонек на пульте. Они садились. Но куда? Лидс так и не объяснил этого. Ник знал лишь, что Корвар в своей планетной системе был единственным обитаемым местом. Значит, они были достаточно далеко, может быть, даже на той самой планете, что виделась Вэнди в его грезах.
Вэнди, Хакон и загадочная Вивера... Продолжая оставаться в лежачем положении, Ник ждал, когда закончится приземление, думая о том, насколько точно капитан предугадал все то, что произойдет с ним и Вэнди. Гильдия знала, на что шла. Увидев возникшего перед ним «Хакона», Вэнди не задал ни единого вопроса. Он воспринял его появление как должное. Операция началась без сучка без задоринки, и на взгляд Ника даже чересчур успешно. Он опасливо прикоснулся ко лбу и щекам. Сколько у него еще времени? Лидс говорил о двух месяцах, но сколько прошло с того самого момента, когда аппаратура корабля погрузила их в анабиоз? Корабли подобного класса, как рассказывал капитан, в состоянии были совершать скачки через гиперпространство. Но значит ли это, что у него еще достаточно времени?..
Из уст Ника вырвался стон. Как ему сейчас хотелось верить словам Лидса!
Если бы тот только смог сдержать свое обещание! Задача, которая еще совсем недавно представлялась ему простой и разрешимой, теперь все больше начинала пугать его. Успеет ли он выведать у Вэнди все то, что упрятал в него покойный лорд? Одно дело — доверие в игре, и совсем другое — если Ник начнет расспрашивать его о главных секретах отца...
Взвизгнув последней неприятной нотой, звон стих, и тотчас Ник ощутил нарастание тяжести. Вероятно, корабль садился как надо, но Ник давно уже не испытывал подобных перегрузок, и тело его невольно напряглось.
— Хакон! Что это?
Ник обернулся, увидев совсем рядом расширившиеся от страха глаза.
— Все в порядке, — Ник пытался подобрать верный тон. — Корабль садится.
Едва он договорил, как с ревом заработали тормозные двигатели.
Перегрузки возросли, вогнав их обоих в полубессознательное состояние.
Ракета вздрогнула и застыла. С трудом приподняв одну руку, Ник расстегнул держащие его ремни. Присев, поглядел в иллюминатор. Тьма окружала корабль, черная, как самая черная ночь на Корваре.
— Где мы, Хакон? — тонким, дрожащим голосом спросил Вэнди.
— На Дисе, — ответил Ник. Это название он узнал от капитана.
— Дис? — удивленно повторил Вэнди. Тем не менее, он немного успокоился. — А что мы здесь будем делать?
Освободившись окончательно от ремней, Ник подвинулся к юноше и проделал ту же операцию.
— Мы должны исследовать эту планету, — авторитетно сообщил он.
— И здесь тоже есть Микксы?
Под Микксами Вэнди подразумевал тех самых мифических врагов, которых Ник наблюдал в его заснятых видениях. Если сказать, что они водятся здесь, Вэнди тотчас заговорит об охоте на них. Но не объяснять же ему, что никаких Микксов в природе не существует.
— Я не знаю точно, водятся они здесь или нет, — осторожно сказал он.
— Для начала мы организуем небольшую вылазку.
— Хакон, взгляни-ка туда!
Ник быстро обернулся к иллюминатору. Во тьме неизвестной планеты смутно угадывалось какое-то движение. Часто вспыхивающие и погасающие огоньки приближались к кораблю. Это походило на свет покачивающегося в руке фонаря. Ник помог Вэнди подняться, и они вместе прошли в шлюзовой отсек. Прежде чем открыть выходной люк, Ник дождался легкого постукивания снаружи. Лязгнул замок, и влажный горячий воздух пахнул им в лица гнилым запахом. Вэнди тотчас закашлялся. — Отвратительный запах, — пожаловался он.
— Все в порядке, ребята?
Ник вытянул шею и разглядел внизу, у подножия корабля человека в защитных очках и с фонарем. Он приветливо взмахнул рукой и протянул Нику какой-то предмет.
— Привяжитесь и покрепче, ребятки. Здесь не то место, где можно теряться.
Ник понял, что ему протягивают ременные концы. Послушно обвязав себя и Вэнди, выбрался из люка. Вэнди вышел следом за ним, и через секунду они были возле незнакомца. Оба не прошли по планете и двух шагов, но уже ощутили, как тяжело здесь дышится. Лицо Ника покрыла испарина.
— Идите за мной, — их гид шагнул в темноту и почти сразу растворился в густом, столь похожем на дым воздухе. К счастью, он двигался не спеша, и ровная поверхность под ногами позволяла не спотыкаться. Чувствую, что необходимо поддержать своего спутника, Ник обнял Вэнди за худенькие плечи.
По мере удаления от огней корабля, глаза их все более адаптировались, выхватывая ранее не замеченные детали. Только сейчас Ник обратил внимание на то, что вся расстилающаяся вокруг них местность светится мутным переливающимся блеском. В небе не было ни единой звездочки, и прилипчивая маслянистая влага оседала на их костюмах крупными каплями.
— Хакон, — Вэнди поднял свою голову, и Ник встретился с его непонимающими глазами. — Почему этот человек не пользуется фонарем?
Выглядело это действительно странно. Через иллюминатор они видели колеблющийся свет фонаря, но сейчас их странный гид предпочитал не включать его. Тем не менее двигался он уверенно, так, словно видел все без фонаря. Может быть, дело заключалось в его необычного вида очках? Но разве не проще воспользоваться помощью электричества? Ник ощутил беспокойство.
Невольно он встал, загородив Вэнди от ведущего их человека.
— Эй, приятель! — окликнул он. — Почему бы не воспользоваться фонарем? Ночка выдалась темная.
— Ночь, — человек хрипло рассмеялся. — Сейчас середина дня!
Если он ставил своей целью смутить Ника, то цель была достигнута.
— Что это за день, когда кругом сплошная темень! — возразил он сердито.
— Увы, здесь несколько иное солнце, нежели то, к которому вы, вероятно, привыкли. Инфракрасное излучение.
Ник был озадачен. Он не мог похвастаться исключительным образованием и потому не понял объяснений гида. Зато Вэнди неожиданно для него кивнул со знанием дела.
— Поэтому-то вы и надели эти очки? — он не спрашивал, он утверждал.
— Все верно, — человек неожиданно остановился. Голос его взвился до крика. — Вниз! Немедленно вниз!
Ник бросился куда-то вбок, увлекая за собой Вэнди. Ноги его сорвались, и они покатились по крутому, покрытому слизью склону. Ник успел заметить, что их проводник, включив фонарь, высветил очертания чего-то огромного, движущегося прямо на них. Вспышка бластера пронзила тьму, и в десятке шагов от них неизвестное существо яростно зарычало. Ник едва успел отпрянуть в сторону. Черное и скрюченное, судорожно изгибаясь, скатилось по склону. Сверху донесся смех проводника. Ник ощутил, что ремень, привязанный к его поясу нетерпеливо дернулся.
— Следует поторопиться, иначе нам не избежать повторного нападения.
Местные хищники не упустят шанса полакомиться двумя подростками.
Они двинулись в путь и очень скоро Ник сообразил, что движутся они по каменистому, поднимающемуся вверх склону. Это походило на выложенную булыжником улицу, но Ник не был уверен в этом. Оборачиваясь, он увидел, что они оставляют за собой цепочку фосфоресцирующих следов. Вероятно, объяснение крылось в той слизи, которой здесь было покрыто абсолютно все.
Он подумал о том, что в случае чего найти дорогу до корабля будет несложно. Правда, что из того? Взлететь они все равно не могли. Программа полета была заложена еще там, на Корваре. И куда бы они полетели? Ник впервые задумался над тем, а есть ли у него дом? Диппл, его темные сырые бараки — было ли это его домом? Рука Ника машинально дернулась к лицу.
Нет. Он не хотел бы туда возвращаться ни за что на свете. Да и чего он собственно боится? До сих пор он находил с Вэнди общий язык, и можно было надеяться, что операция завершится успешно. Хотя он не ожидал, что им подсунут такую негостеприимную планету. Ник чувствовал некоторую растерянность. Он даже не понял слов незнакомца об инфракрасном светиле.
Как же он дальше будет играть роль Хакона? Ник окончательно запутался. Они попали на планету, на которой людской род не мог чувствовать себя в безопасности, на которой они были не в лучшем положении, чем всякий лишенный зрения.
Человек впереди замедлил шаг, и Ник с Вэнди заметили впереди полоску света.
Полоса становилась все шире и шире, пока не превратилась в дверной проем. Они вошли в помещение, и дверь позади них с металлическим прищелкиванием закрылась. Воздух здесь был более свежим, и Ник понял, что невидимые фильтры очищают его от запаха гнили. Мужчина обернулся к ним и неловким движением снял свои огромные очки. Загаром он напоминал астронавта и обладал коренастой приземистой фигурой. С невозмутимостью он шагнул в углубление в стене, и из невидимых отверстий на него брызнули струйки серого тумана. Выбравшись наружу, он жестом показал, чтобы они заняли его место.
— Зачем? — Вэнди недоумевающе изогнул брови.
— Вы не должны заносить это с собой, — согнутым пальцем мужчина показал вниз, на покрывшие пол желтоватые, масляно поблескивающие капли.
Ник опустил глаза и содрогнулся. В маленьких, стекающих с ног лужицах барахтались и тянулись щупальцами маленькие существа. Они росли прямо на глазах, ветвясь по пластиковому покрытию темными нитями. Это было страшнее, чем та напавшая на них тварь. Крепко взяв Вэнди за плечи, Ник решительно вошел с ним в нишу, подставив лицо пряному аромату струящегося газа. Когда с дезинфекцией было покончено, человек провел их во внутренний коридор. Вся система переходов была вырублена в мощном скалистом массиве, и большая часть помещений встречала их гулкой пустотой. Лишь однажды мимо них прошагали двое одетых в униформу людей. Оба они даже не взглянули в сторону юношей и их немногословного спутника. Ник ощутил растущее раздражение. Это было совсем не то, что он ожидал. Он готов был поклясться, что и Вэнди в своих мечтах и сновидениях отводил Хакону куда более активную роль. Ник обещал мальчугану приключение, но до сих пор приключением здесь и не пахло.
— А теперь сюда, ребятки! — мужчина кивнул в сторону прохода.
Машинально они подчинились его команде и, только убедившись, что перед ними всего-навсего комната, обернулись к проводнику. Но прохода уже не было. Массивная дверь загородила от них коридор. Не нужно было обладать особенной интуицией, чтобы понять, что их заперли. Еще не веря в то, что они пленники, Ник судорожно надавил на клавишу слева от двери. Но преграда и не думала исчезать.
— Хакон!
Ник медленно обернулся. Вэнди стоял между кроватью и столом с судорожно сжатыми кулаками. Брови его были насуплены. — Это... Это не сон, это реальность!
— Ты прав, — Ник отлично понимал замешательство юноши. В чем-то Вэнди напоминал ему его самого. Он тоже увлекался фантазиями и хорошо помнил свое изумление, когда Лидс впервые вывел его пределы Диппла. Но, черт подери, куда же подевался Лидс?! Ник предполагал, что капитан каким-нибудь образом встретит их здесь, но это не случилось. И он злился сейчас, что ему так мало рассказали о том, что ожидает их на этом загадочном Дисе.
— Хакон! Я хочу домой!
Это походило уже не на просьбу, а на приказ.
— Если ты не возьмешь меня домой, я...
— Что ты? — Ник хмуро присел на скамейку.
— Я позову Умара, — пригрозил Вэнди. Рука его потянулась к серебристой застежке кармана. Вытащив блестящий, оснащенный кнопками аппаратик, он взволнованно взглянул на безжизненное табло. — Он не работает, Хакон!.. Но... Но отец все равно найдет меня! Он пришлет сюда армию, лучших космодесантников!
Ник все так же хмуро смотрел на него. Стало быть, они даже не уведомили Вэнди о смерти отца... Он вспомнил, что и у него на поясе согласно мечтам Вэнди было изобилие всевозможного инвентаря. Во всяком случае с оружием они почувствуют себя увереннее. Он перебирал одну за другой металлические стержни и рукоятки и ощущал, как растет в нем сомнение. Слишком уж всемогущим должен был представлять его себе этот мальчуган. А что он мог? Он даже не знал камуфляж или нет все эти компактно уложенные по его карманам побрякушки. Он ничего не знал ни о Дисе, ни о том, что их здесь ожидает. Ему необходимо было поддержать веру Вэнди в себя, но каким образом он мог это сделать?
— Как бы то ни было, — он старался говорить убедительно. — Это приключение мы переживем вместе.
В ладони его оказался толстый стержень со сверкающим диском на одном из концов. По версии Вэнди такая штуковина должна была резать металл и камень мощным тепловым лучом. Но сейчас Ник использовал его в качестве зеркальца, в которое он с внутренним удовлетворением рассмотрел собственное лицо. Неужели ему предстоит лишиться этого изящного подбородка, этих румяных щек?.. Он должен был что-то немедленно предпринять. Ни в коем случае нельзя допустить, чтобы Вэнди заподозрил неладное.
— Почему мы здесь, Хакон?
В голосе мальчугана прозвучала истерическая нотка. Нику не оставалось ничего другого, кроме как попытаться импровизировать.
— Вероятно, намечается масштабная операция против Микксов. Этим людям нужна наша помощь, но они боятся, что мы передумаем и покинем их. Когда же охота завершится, твой отец свяжется с ними, и мы вернемся домой.
— Нет, — Вэнди решительно замотал головой. — Это не так, Хакон! Здесь наверняка замешан Лик Искхаг! О какой помощи ты говоришь, если они заперли нас! Они пытаются заманить на эту планету отца, устроив ему ловушку. Мы стали вроде приманки, как ты не понимаешь! Мы должны выбраться отсюда, Хакон!
Ник торопливо засунул свой «тепловой луч» обратно в кармашек. Ему не понравился тот яростный блеск, который появился в глазах этого юного существа. Если так пойдет и дальше, Нику не видать секретов лорда, как своих ушей. И откуда Вэнди знает об Искхаге? Ник почувствовал, что медленно впадает в панику. Он не готов был к решительным действиям, которых ждал от него Вэнди.
— Послушай, — он лихорадочно соображал. — Я ведь не могу действовать с завязанными глазами. Помнишь ту охоту за драгоценностями Караски? Нам помогли тогда зашифрованные записи на покинутом корабле. Без них бы ничего не вышло. Семь слов Сарда, ты помнишь их? Теперь мы должны располагать другой информацией...
— О какой информации ты говоришь? — глаза Вэнди враждебно заблестели.
Он был не простачком этот Вэнди!..
— Ты ведь помогал своему отцу, не так ли? Я знаю, что ты хранишь некоторые из его шифров. Это правда?
Вэнди упрямо затряс головой. Ник и не ожидал, что он выложит свои секреты по первому требованию.
— Подумай сам, Вэнди. Зачем-то ведь мы понадобились Искхагу.
— Он хочет добраться до моего отца! — незамедлительно выпалил Вэнди.
— Но для чего ему это нужно?
— Потому что отец не собирается сдавать свои полномочия. Он будет держать галактику под контролем, но Искхаг зарится на его земли.
Ник снова подосадовал на то обстоятельство, что мальчугану ничего не сообщили об отце. Интересно, из каких соображений? Из жалости или в угоду политике, черт бы ее побрал?
— Если Искхаг доберется до отца, он убьет его! — горячо продолжал Вэнди. — Гланогог падет, и вся гвардия будет перебита. Мы не должны допустить этого. Нам надо успеть выбраться отсюда!
Оттолкнув Ника, Вэнди метнулся к металлической двери и навалился на нее всем телом. Его худенькие плечи напряглись.
— Мы должны, Хакон! — он тяжело и часто дышал, силясь открыть запертую дверь.

ГЛАВА 5

— Вэнди! — сказал Ник резко. — Дубасить в дверь — не самый лучший способ выбраться отсюда. Ты не прошибешь ее своими кулачонками.
Смутно он подумал, что, зная чуть ли не все о фантазиях мальчика, самого Вэнди с его реальным миропониманием он не знает. Взывать лишь к одним романтическим порывам — занятие рискованное. В сущности Ник даже не мог сказать, сколько этому мальчугану лет. Различные ветви людского рода видоизменялись и адаптировались в столь отличных условиях, что длительность жизни варьировалась от семидесяти до трехсот лет.
Соответственно и молодые годы могли быть растянуты втрое, а то и вчетверо.
Вэнди мог быть мальчиком десяти-двенадцати лет, но он мог быть и в два раза старше.
Тем временем, отойдя от двери, Вэнди встал лицом к Нику. Челюсти его были сжаты, глаза выдавали недетскую решительность.
— Мы обязаны выбраться отсюда, Хакон!
— Согласен. Но это не так-то просто и нужно хорошенько обмозговать ситуацию.
Ник мечтал получить некоторую передышку, и к его великому облегчению мальчик, кивнув, опустился на скамью.
— Во-первых, даже если мы выберемся отсюда, нам понадобятся очки, произнес Ник.
— Очки и бластеры, — добавил Вэнди. — Если на нас нападут те твари, мы должны будем защищаться.
— К сожалению, этого недостаточно, — Ник начал перечислять трудности.
— Мы может и не найти наш корабль, а даже если найдем, то вернуться на Корвар невозможно. Звездолет с самого начала был настроен на строго определенный курс...
Почувствовав, что в поведении Вэнди что-то изменилось, Ник быстро взглянул на него. Вэнди сидел все так же неподвижно, но в глубине его золотистых глаз зажегся зловещий огонь.
— Ты... Ты не... — он не договорил. Ник сделал ему предупреждающий жест. Дверь позади мальчугана с лязгом распахнулась. Тот же астронавт, что привел их сюда небрежно выставил на столик пищевые контейнеры.
— Я хочу видеть капитана Лидса! — требовательно произнес Ник.
— Его здесь нет.
— Когда же он будет?
— Ему предстоит выполнить кое-какие дела, прежде чем прибыть сюда.
— Но кто-то ведь должен быть за него! — настаивал Ник.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

— Само собой. И этот кто-то желает тебя видеть. Его зовут Оркхаг.
Ник с беспокойством посмотрел на Вэнди, но мужчина истолковал его взгляд по-своему.
— Мальчуган останется здесь!
— Я вернусь, — пообещал Ник. Лицо Вэнди осталось безучастным. Ник колебался до тех пор, пока широкая ладонь не легла ему на плечо.
— Оркхаг не любит ждать.
Ник подчинился. На сопровождающего мужчину он почти не смотрел. Он гадал, что может означать для него и для Вэнди внезапное отсутствие Лидса.
Оглядывая каменную поверхность стен, он пытался определить, как давно построили эти помещения. Комнаты походили одна на другую, темные влажноватые пятна украшали пол и потолок. Они миновали длинные стойки с бластерами и штабеля каких-то пронумерованных грузов. Анфилада комнаток закончилась, и Ник ступил на широкий карниз, вправо от которого уходило затемненное пространство, в котором, словно лучи одной огромной звезды, сходились каменные коридоры. Нику подумалось, что это не что иное, как главный пост управления всей здешней системы жизнеобеспечения. Он удивился, что в полумраке огромного зала не было видно ни одного человека.
Карниз привел их к другому коридору, и, едва ступив в него, Ник ощутил слабое дуновение чего-то знакомого. Знакомого еще по Корвару. Нечто, напоминающее смесь табака и слабого наркотика. По мере их продвижения вперед запах усиливался, и с каждым вдохом этого тошнотворного запаха беспокойство Ника росло. Если его ведут на беседу с наркоманом, то трудно ожидать чего-либо хорошего.
Комната, в которую они вошли, представляла разительный контраст с тем, что видели они по пути сюда. По крайней мере обставить ее попытались с некоторой долей комфорта. Каменный пол укрывала разукрашенная циновка, на широкой койке лежало богато исполненное покрывало из птичьих перьев. На стене висел крупный кристалл, в прозрачной глубине которого в неподвижности замерли какие-то твари. В комнате было накурено. Ник разглядел лежащую на круглом столике трубку. В кресле возле столика сидел человек с кожей голубоватого оттенка и внимательно разглядывал искусной резьбы чашу. Он принадлежал явно к той же расе, что и Искхаг, хотя отличался от последнего менее щегольским одеянием. Красного цвета накидка и пояс, разукрашенный драгоценными камнями. Ноги же хозяина комнаты были облачены в обычные астронавтские сапоги. Он был без всякого оружия, хотя Ник разглядел на его поясе металлические петли, предназначенные для ношения бластера.
Сопровождающий Ника мужчина приветливо взмахнул рукой и, отойдя к стене, занял одно из свободных кресел. Неземлянин поднял голову и пристальным взглядом уставился на приведенного к нему юношу. Он не нарушал тишины, и Нику не оставалось ничего другого, как тоже молчать. Оркхаг опустил чашку на стол.
— Зачем ты прибыл сюда?
Тонкий голосок его прозвучал раздраженно. Для Ника вопрос не имел ровным счетом никакого смысла. Он должен был доставить Вэнди сюда и он доставил его. Лидс достаточно ясно определил его задачу.
— Заманив мальчишку на корабль, ты выполнил все, что от тебя требовалось. Ты не нужен здесь! На Дисе и без того мало пищи.
— Но капитан Лидс говорил совсем другое. Я еще не сумел разговорить Вэнди...
Оркхаг посмотрел на него так свирепо, что Ник примолк.
— Лидс... — он повторил это имя, словно ругательство. — Наш бравый капитан Лидс... Так что же он тебе говорил насчет Вэнди?
Ник насупился. Оркхаг явно играл против правил капитана.
— Я буду отчитываться только перед Лидсом.
— Каким образом? — Ник уловил в мертвенном голосе Оркхага насмешку. Сожалею, но, вероятнее всего, Лидс не появится здесь. По крайней мере в ближайшее время. Это не Корвар, и приказы здесь отдаю я. Ты подарил нам сына армейского лорда, и это замечательно. Мы сумеем воспользоваться этим подарком. Но это не твой мир и не твое солнце. Ты даже не способен увидеть его лучей. Эта планета не любит живых людей.
— Но вы живете здесь и даже построили такую огромную станцию, угрюмо возразил Ник.
— Мы ничего здесь не строили, — голова Оркхага качнулась. — Когда-то здесь действительно обитали аборигены, но беда этой планеты в том, что она слишком близко расположена к своему карликовому черному солнцу. Одна единственная вспышка сумела превратить землю, горы и леса в опаленный мир.
Все моря обратились в пар. Они и сейчас над нами — в виде грязной пелены туч. Ливни, что выпадают на наши равнины, не сравнятся с самыми жуткими дождями на Корваре. Если разумная жизнь и существовала здесь, то теперь от нее остались лишь эти безликие катакомбы. Ночные очки и бластер — это то, без чего жизнь среди этого пепла протянется не долее десятка минут. Ты веришь моим словам?
Ник ошарашенно кивнул.
— Стало быть, кое в чем мы понимаем друг друга. Эта база означает для нас и для тебя жизнь. За пределами ее начинается темная и необозримая смерть.. И на этом маленьком клочке жизни я единственный царь и Бог.
Поэтому, забудь о Лидсе и о надежде удрать отсюда. Поскольку сын лорда знает тебя, мы оставим пока на базе вас обоих. Нам не нужны лишние хлопоты с этим щенком, поэтому ты будешь удерживать его от истерик. Это и будет твоей основной задачей... А теперь, Фабик, уведи его обратно!
Осмысливая все, что услышал от Оркхага, Ник поплелся знакомой дорогой. На балконе следующий за ним астронавт неожиданно заговорил.
— Я никогда не видел тебя в компании капитана.
— Я был одним из членов его экипажа, — пробормотал Ник.
Фабик ухмыльнулся:
— Не надо считать меня дураком. Чтобы быть членом экипажа Лидса, тебе следовало бы быть лет на пятнадцать постарше. Но, как бы то ни было, теперь ты его человек, а потому сразу хочу предостеречь тебя. Оркхаг был прав, когда говорил, что он здесь царь и Бог. Не зли его, иначе с тобой разделаются в мгновение ока.
— Но у меня есть распоряжение капитана насчет мальчика!
Фабик пожал плечами.
— Я пытался предупредить тебя. Лидса здесь нет, стоит совершить один небольшой шажок — и ты обожжешься.
— На кого ты работаешь? — тихо спросил Ник. — На капитана?
— Пока я сам по себе, — Фабик неуверенно улыбнулся. — Это не то место, где можно дружить с оппозицией и испытывать судьбу. Я вовсе не желаю оказаться вне базы без очков и без бластера, — голос его снизился до шепота. — Такое здесь уже бывало. А тебе скажу так: если Лидс прибудет сюда, я рад буду поработать на него, но пока, увы, здесь правит Оркхаг. И я искренне советую тебе: придержи свой язык до прибытия капитана.
— Но я даже не знаю, как скоро это произойдет.
— Видимо, когда он сочтет это необходимым, — Фабик показал на отъезжающую в сторону дверь. — А сейчас залазь в свою нору и не пытайся протестовать.
Все еще озадаченный словами Фабика, Ник шагнул в комнату. Вэнди все еще сидел на том самом месте, где он оставил его. Остановившимся взором он глядел на тускло поблескивающую жестянку из-под концентратов. Вероятно, он был голоден, и Ник даже обрадовался этому. Он страшился затруднительных объяснений.
— Ты не против того, чтобы малость перекусить? А? — покрутив одну из жестянок в руках, Ник включил автоматический перегрев и, откупорив крышку, протянул баночку Вэнди. Его контейнер разогрелся так же быстро. Густой ароматный пар защекотал ноздри. Вэнди тускло глядел на пищу секунду-две, но на большее его не хватило. Он действительно был голоден. Они ели в молчании, и Ник мимоходом быстро подсчитал количество принесенных консервов. Дня на три или четыре хватит. Он нахмурился. Означает ли это, что все три дня они будут оставаться здесь взаперти? Это ему совсем не нравилось. Кроме того, теперь он знал, какое отношение испытывают здесь к капитану. Они были врагами Лидса, а, значит, и его врагами. Мысли его сделали вираж и перенеслись к виденному им посту управления. По размерам зала можно было прикидывать масштаб базы. Впрочем, если все эти комнаты и тоннели были выстроены аборигенами, информация о зале ему ничего не давала. Кто знает, что здесь было раньше? Может быть, целый город, упрятанный в массиве скал... Если бы знать побольше об устройстве этого лабиринта, о количестве сил, которыми располагал Оркхаг. В любом случае, пока Лидса здесь нет, вся их безопасность зависела от прихоти гуманоида с голубой кожей, любителя одурманивающих наркотиков.
С жестяным звуком Вэнди поставил опустевший контейнер на стол.
— Я хочу вернуться домой, — произнес он тихо, но решительно.
— Это невозможно, — так же тихо сказал Ник.
— Тогда я отправлюсь один!
До того как Ник успел вскочить на ноги, Вэнди подбежал к двери и ладонью надавил на чуть выступающую из стены панель. К удивлению Ника дверь медленно отползла в сторону. Бросившись к мальчику, Ник обхватил его поперек туловища и потащил к койке. Вэнди сопротивлялся, как дикая кошка.
Опустив его на койку, Ник попытался прижать его снова своим телом.
— Ну чего ты? Зачем? — он хотел успокоить разбушевавшегося мальчугана. — Пойми ты! Мы не может сейчас выйти отсюда.
Но почему дверь открылась? Фабик не запер ее — это очевидно, но почему, по какой причине? Намеренно или по оплошности? Может быть, подобным образом астронавт выразил свою привязанность к капитану? Или, напротив, сам Оркхаг хотел позволить им выскользнуть наружу и там погибнуть в когтях нападающих из темноты тварей?
Вэнди утихомирился, но глаза его по-прежнему сверкали. Ник прекрасно понимал, что он должен был что-то предпринять. Забрать с собой пищу, взять пару бластеров, очки и спрятаться в туннелях до прихода Лидса... Мысль показалась ему дикой, но он не отбросил ее. Он уже понял, что план, разработанный капитаном, не сработал. Все шло вкривь и вкось.
— Послушай, Вэнди! — Ник заговорил сбивчиво и торопливо. — Мы не сумеем уйти на своем корабле. Для этого нужно было бы полностью менять программу курса. Но у них здесь могут быть и другие корабли. Скоро должен прибыть капитан Лидс. Он сообразит, что что-то неладно, и обязательно прилетит на Дис. Если мы сумеем спрятаться в системе тоннелей, все будет в порядке... — он рассказал Вэнди обо всем, что он видел и слышал. По мере того, как он излагал все это, глаза Вэнди менялись. Он уже не смотрел на Ника рассерженным волчонком.
— Нам обязательно понадобятся очки, — подал голос сын лорда.
— Нет, нам нельзя выбираться наружу, — возразил Ник. — Мы там попросту погибнем.
— В любом случае, это лучше чем фонарь. И мы ведь не знаем, что нас ожидает. А если их корабль тоже за пределами базы? Тогда все равно понадобится выбираться отсюда.
Слушая его, Ник мельком подумал о своих давних фантазиях на Корваре.
Он воображал себе самое разное, порой связанное с героическим риском, но сейчас перед ним была живая, реальная опасность, и она разительно отличалась от тех невинных грез. Кроме того, он всерьез подозревал, что Вэнди все еще считает все происходящее неким подобием сна. Может, оттого он и проявлял столь безрассудную храбрость. Само собой, что придуманный им Хакон должен был поддерживать его, но беда заключалась в том, что Ник не был Хаконом, а происходящее не было сном.
— Хорошо! — он решился. Сорвав с кровати одеяло, он завернул в него банки с концентратами и затянул в неуклюжий узел. С трудом подавил возникшее желание сбросить с себя пояс с никелированной бутафорией. Кто знает, может быть, им пригодится и это? А бластеры они возьмут из тех стоек...
Осторожно, дюйм за дюймом Ник заставил отъехать дверь до конца.
Коридор встретил их все тем же размытым желтоватым светом. Прислушавшись, он сделал знак Вэнди следовать за собой. Дверь они тихо задвинули обратно.
Продвигаясь почти на цыпочках, они добрались до первой полуприкрытой комнатки. Ник заглянул в полумрак комнаты, и сердце его взволнованно застучало. Вэнди нетерпеливо дернул его за ткань куртки. Он тоже разглядел лежавшую на столе связку громоздких очков. Можно было войти и взять эту пару, но Ник не был уверен, что комната пуста. С того места, где они стояли, они могли видеть лишь половину помещения. А достать очки означало сделать три, четыре шага к столу...
Прежде чем Ник успел решить что-либо, Вэнди уже двинулся вперед.
Внутри у Ника похолодело. Он услышал отчетливое сопение. Кто-то находился слева от двери. Вэнди был уже у самого стола. У Ника не было возможности вернуть его и он только следил напряженными глазами, как, опустившись на четвереньки, Вэнди бесшумно приближался к столу. Кусая губы, он увидел, как правая рука мальчугана протянулась к небрежно брошенной связке. Ник услышал скрип койки. Хозяин комнаты ворочался, сонно причмокивая губами.
Тонкая рука сделала еще одно движение, и пальцы ее сомкнулись на очках.

ГЛАВА 6

Секунды показались Нику минутами. Он успел вспотеть от волнения.
Прижав очки к груди, Вэнди все так же бесшумно выбрался в коридор. На губах его играла довольная улыбка. Ник схватил его за плечи и оттащил подальше от дверей.
— Никогда больше не рискуй подобным образом! — шепнул он.
Вэнди не обратил на его тон ни малейшего внимания. Покачав в руке добычей, он ухмыльнулся.
— Я достал их!
— А если бы тебя увидели и схватили? Что тогда? Мы потеряли бы последующий шанс скрыться от них.
Теперь-то Ник прекрасно понял, каково приходилось мифическому Хакону.
Судя по тому, что знал он о сновидениях Вэнди, космические герои работали и путешествовали на равных. И, чувствуя себя более опытным и старшим, Ник, увы, не мог позволить себе поучать Вэнди. Мальчишка только разозлился бы на него. Он лихорадочно вспоминал излюбленные словечки Хакона, которыми можно было бы повлиять на благоразумие Вэнди.
— Мы должны трижды взвесить все, прежде чем что-либо предпринять, горячо заговорил он. — Твой промах мог бы означать для нас полный крах.
— Да ладно тебе! Главное, я достал их! Все уже позади. Вот если бы раздобыть еще одну пару...
Ник подумал, что это было бы чересчур большой удачей. Лучше бы им не рисковать снова. Он вспомнил заражающую веру Лидса в собственное везение.
Вот если бы и ему так!..
Они тронулись дальше. Единственным звуком, нарушавшим повисшее в коридорах безмолвие, было легкое дуновение очищенных струек воздуха, проникающего через множество зияющих в потолке отверстий. Ник сосредоточенно отсчитывал про себя двери. Стараясь припомнить за какими из них он заметил стойки с оружием. Один раз обоих напугало донесшееся из-за тонкой перегородки бормотание. Видимо, обитатель апартаментов бодрствовал или только что проснулся...
У входа в арсенал их постигло первое разочарование. Бронированные двери оказались запертыми. Они встревоженно переглянулись. Оба отлично понимали, что без бластеров им придется туго. Зубастые твари или посланники Оркхага, — в любом случае им не хотелось превращаться в легкую добычу. Ник яростными усилиями пытался сдвинуть с места упрямую защелку.
Она не поддавалась. А у него не было той силы, которой наделил его в своих мечтах Вэнди. В отчаянии он покосился на свой пояс. Может быть, что-то из этих игрушек поможет ему?
Он покрепче сжал цилиндрик «теплового луча» и заостренным краем упер в округлую ложбинку механизма защелки. Работая, словно рычагом, он начал медленно перемещать металлический стерженек замка. Теперь он мог приложить большее усилие. К его великой радости раздался щелчок, и дверь медленно отошла от косяка. Если помещение запирали, стало быть, никого внутри не было. Ник покосился на темноту комнаты и решительно взялся за очки.
Следовало проверить их в действии.
Нечто подобное он и ожидал и все же не смог удержаться от трепетного вздоха. Очки прекрасно исполняли свою функцию. Ник увидел полки с оружием, коробки и ящики. В комнате не было ни единой живой души. Он кивнул Вэнди, и они вошли внутрь.
Четыре бластера аккуратной шеренгой стояли в прорезях стойки. Взяв ближайший, Ник с облегчением убедился, что цифровой индикатор свидетельствует о полном заряде. Расправив ремень, он надел бластер на грудь. Вэнди то же самое делал со вторым бластером. Ник в нерешительности поглядел на него, но возражать не стал. Два ствола все же лучше, чем один.
Поглядев на остающиеся бластеры, он взял их в руки, внимательно осмотрел.
Все было достаточно просто. Он повернул их регуляторы на разряд и сунул под стоящий у стены шкафчик. К тому времени, когда Оркхаг хватится беглецов, оружие будет уже разряжено. Для того, чтобы снова зарядить их понадобится, вероятно, не так уж мало времени.
Он еще раз оглядел комнату. Они добыли очки, справились с бронированной дверью и обзавелись космобластерами. Может быть, действительно частица везения Лидса досталась и ему? Он тут же оборвал себя от радужных мыслей. Впереди предстояло самое трудное — выбраться из владений Оркхага или по крайней мере надежно затаиться. Вэнди коснулся его локтем и указал на дымящуюся от температуры стену. Ник и сам почувствовал, что становится жарко. Он уложил остающиеся бластеры стволами к стене, совершенно не зная, чем завершится разряд. Во всяком случае он надеялся, что стены выдержат. Выбравшись из помещения арсенала, они снова закрыли за собой дверь. Уперев конец своего нового оружия в механизм защелки, Ник дважды надавил на спуск. Теперь он находился в уверенности, что с этим «замком» людям Оркхага придется основательно повозиться.
Они добрались до того самого карниза, с которого открывался вид на пост управления. А что если им не обнаружить спуска? Ник завертел головой. Пространство, лишенное света, теперь не пугало его. На нем были волшебные очки! Внимательно осмотрев выстроенный в форме гигантской звезды вал, он понял, что ни Оркхаг, ни его люди никогда не спускались вниз. Зал выстроили для себя аборигены. Здесь не было ни лифта, ни лестницы. Ник решительно расстегнул на себе пояс. Часть узла тоже пошла на создание веревки.
— Мы спустимся вниз? — шепотом спросил Вэнди.
— Нет. Им нельзя оставлять следы. Я спущу тебя, а сам прыгну.
Рывками проверив надежность узлов, Ник прислушался. Подумав об Оркхаге, он пожелал ему мысленно вернуться к своей трубке и накуриться до глубокого сна.
Первым, как он и сказал, спустился Вэнди. Коснувшись ногами каменного пола, мальчик обвязал импровизированную веревку и махнул рукой. Вниз пошла связка с пищевыми концентратами. Теперь дело было за ним. Жестами он показал Вэнди, что надо делать, и мальчик понял. Развязав узлы, он быстро соорудил тряпичную кучу, этакую «подушку», на которую собирался прыгнуть Ник. Свист воздуха мимо лица, толчок в пятки, и целый, невредимый Ник поднимался на ноги рядом с Вэнди.
— И куда же теперь?
Вопрос Вэнди был к месту. Разницы между всеми этими разбегающимися в различные стороны тоннелями не было ровно никакой. На первый взгляд. Но от этого зависела их судьба, зависело то, как скоро найдут их, пустившись в погоню, и найдут ли вообще. Возможно, что одна из этих прорубленных в камне нор могла привести их прямиком к оставленному кораблю. Добравшись до него, они могли быть уверены, что рано или поздно туда же придет Лидс. Не подумает ли таким же образом Оркхаг? Стоит ему набрести на такую мысль — и найти беглецов для него не составит труда. Так куда же идти? Ник стоял в растерянности — налево, прямо, направо? Как бы то ни было, инопланетнику придется организовать несколько отрядов. И то, что он раздробит свои силы, отчасти внушало надежду. Ник наконец решился, выбрав проход, располагающийся справа.
— Сюда!
С бластерами наперевес они углубились в тоннель. Ник сразу же заметил укрепленные на стенах фосфоресцирующие пластины. Они словно указывали им путь. Кто знает, может быть, для аборигенов, несомненно обладавших совершенно иным типом зрения, эти пластины заменяли яркие факелы.
— Нам необходимо найти место, где можно было бы прятаться, — пояснил он спутнику. — Прятаться до тех пор, пока на Дис не прилетит Лидс.
— Но кто он такой, Хакон? Один из патрульных отца?
Ник криво улыбнулся. Строуд Лидс был, вероятно, кем угодно, но только не патрульным. К счастью, Вэнди не заметил его усмешки.
— Нет, он не патрульный. Но он тот человек, который может освободить нас из лап Оркхага.
Ник хотел верить собственным словам.
— Когда же он прилетит?
Прекрасный вопрос! Если бы только Ник Колгерн знал на него ответ!
Время! Вот что беспокоило его. Два месяца — не очень большой срок, и он не знал точно, когда же они истекут. Левая его рука невольно поднялась к лицу. Неужели снова придется припоминать старые привычки? На Ника нахлынули горестные воспоминания: Диппл, его черные мрачные обитатели, зуд, разлагающий кожу... Как же он не хотел возврата всего этого! Он тряхнул головой и взглянул на идущего рядом мальчугана. В этом отпрыске благородных кровей крылась тайна. Важная или неважная, но от нее зависела его судьба, и уже поэтому он должен был приложить все усилия, чтобы узнать ее и преподнести Лидсу.
— Честно говоря, не имею ни малейшего понятия, — признался он.
Вэнди удивленно взглянул на него.
— Но если мы будем постоянно прятаться, как мы узнаем о его прибытии?
Ник только прикрякнул. Разговаривать с этим парнишкой было не так-то просто. Вэнди смотрел на вещи достаточно трезво.
— Видимо, придется притаиться неподалеку от местной посадочной площадки.
— Значит, нам понадобится регулярно выбираться наружу?
Ник понимал, о чем спрашивает Вэнди. Единственная пара очков против беспросветной мглы, за которой прятались зубастые твари. Они балансировали между жизнью и смертью, прекрасно сознавая это. Но у них не было иного выхода. Они должны были вырваться из заточения и точно так же он должны сейчас пойти на новый риск, чтобы не прозевать появления капитана. Лидс означал для них спасение.
Взглянув в глаза Вэнди, он кивнул. Сейчас его более всего заботила мысль о том, куда ведет выбранный им тоннель. Выведет ли на поверхность Диса или напротив заставит спуститься на немыслимую глубину?
— Хакон, смотри! — Вэнди вытянул руку. То, на что показывал, располагалось чуть ли не у самого потолка и светилось зеленоватым мерцающим светом. Вытащив очки, Ник торопливо напялил их на глаза, маленьким рычажком подрегулировал резкость.
Без сомнения это было растение, странное и необычное, как, впрочем, и многое другое на этой недружелюбной планете. Мясистые наросты, облепившие влажную поверхность тоннеля. Вместо листьев Ник разглядел тянущиеся во все стороны тонкие змеистые ветви. Они скручивались в кольца, сплетались клубками и свешивались темной неряшливой бахромой. Приглядевшись, Ник увидел разлом в стене. И только тогда он сообразил, откуда взялось здесь это странное растение. Оно росло снаружи, на поверхности планеты и лишь какой-то своей частью проникло в образовавшийся пролом. Ник протянул было руку к переплетенным ветвям, но тут же отдернул. Нездоровый цвет растения внушал более, чем обычное беспокойство. На ум невольно приходило все слышанное ранее о силе растительных ядов. Но если они действительно наткнулись на пролом, ведущий наружу, они не должны было проходить мимо.
— Что это? — требовательно спросил Вэнди. Ник с опозданием подумал о том, что без очков мальчуган не мог видеть ни пролома, ни растения. Он продолжал, вероятно, лицезреть все то же расплывчатое туманное сияние.
— Возможно, выход наружу, — сказал он. — Если, конечно, мы сможем приоткрыть его.
Он повернул регулятор мощности на бластере на минимум и навел на спутанную массу. Вспышка полоснула по глазам, в одно мгновение превратив растение в обугленный комок. Запах горелого оказался таким неприятным, что им пришлось немного отойти. Ник повторно нажал на спуск. Вырвавшийся огонь поглотил остатки ветвей и наростов. Теперь они могли видеть очистившийся пролом, края которого тихо потрескивали от перегрева. Свет, недостаточно сильный, но тем не менее отчетливо различимый через оптику очков, проникал в тоннель. Оценив размеры дыры, Ник подошел поближе и, подпрыгнув, уцепился за зубчатый край. Пальцы обожгло. Но камень остывал быстро, и, терпеливо подтянувшись, Ник выглянул из пролома.
Тяжелый запах ударил в нос, заставив его закашляться. Клубы густого черного дыма медленно скользили по поверхности планеты. Казалось, огонь, уничтоживший растение, опалил всю планету. Жадными, приплясывающими язычками он разбегался от трещины, охватывая приземистый кустарник, заставляя скручиваться потрескивающие ветви. Ник стоял на дне неглубокой расщелины. Осмотрев пологие склоны, он решил, что они вполне преодолимы.
Вернувшись обратно в тоннель, он достал из узла один из пищевых концентратов. Им следовало подкрепиться. К тому времени, когда они насытятся, огонь сделает свое дело, очистит расщелину от ядовитых растений. Ник отчего-то не сомневался, что они ядовиты.
Покончив с едой, они выбрались наружу. Все произошло в точности, как и предполагал Ник. Помогая своему юному спутнику, он полез вверх по откосам. Вэнди оказался не очень-то проворным скалолазом, и для безопасности Ник обвязал его ремнем, прикрученным к поясу. Когда они достигли наконец верха, Вэнди обессиленно рухнул на землю. Голова его опустилась на согнутые колени.
— Все, Хакон. Я больше не могу. У меня дрожат ноги.
Ник видел это и без слов. Он и сам чувствовал себя уставшим. И все же заставил себя подняться на ноги и внимательно обозреть открывшиеся перед ним равнины.
Ландшафт был не слишком-то изысканным. Все видимое пространство было усыпано обломками скал. Все те же нездорового вида растения росли там и тут. Некоторые из них достигали в высоту нескольких дюймов, а иные размерами превосходили все известные Нику деревья. Сырой прогорклый воздух не насыщал легких, заставляя дышать широко раскрытым ртом. Совсем недалеко от них скалы громоздились друг на друга столь тесно, что выстроили некое подобие пирамиды. Так или иначе, они не могли двигаться дальше. Во-первых, они не знали, куда им идти, во-вторых, оба они нуждались в отдыхе. Нику подумалось, что где-нибудь среди скал они наверняка найдут более или менее приемлемое пристанище. Он помог Вэнди подняться и, придерживая за локоть, тронулся в направлении скал. Оба задыхались. Запахи, приносимые ветром, вызывали спазмы.
Они уже поднимались, карабкаясь по шершавым валунам вверх, когда прямо у них на глазах из-за камней выскочила тварь, увенчанная безобразным горбом. Двигаясь прыжками, она вспорхнула на вершину одного из скальных блоков и склонилась над грибковым наростом. Из широкой пасти высунулся длинный язык и, хлестнув по наросту, тварь переправила его в глубину своего безгубого бородавчатого рта.
Настороженно приподняв бластер, Ник двинулся дальше. А через пару шагов он разглядел чернеющий вход пещеры. Вернее, так ему показалось поначалу. Приблизившись ближе, он подумал, что это больше напоминает те самые тоннели, из которых они недавно выбрались. На всякий случай он дважды надавил на спуск. Он вовсе не хотел, чтобы в глубине этого подземелья им встретился какой-нибудь неприятный сюрприз. Чуть помешкав, он вошел под своды пещеры. Вэнди последовал за ним.
Ник не ошибся. Гладкая поверхность стен подтверждала предположение о том, что это искусственное сооружение. Серый вытянутый предмет попался ему на глаза. Ник машинально шевельнул его ногой, увидев, как с костяным перестуком предмет раскатился на отдельные кругляши. Его пробрал озноб.
Что это? Кости? Может быть, когда-то не очень давно в этом подобии пещеры жили аборигены? Продолжая сжимать рукоять бластера, он пристально вгляделся в темноту. Ему показалось, что далеко впереди виден едва различимый свет. Если это действительно было светом, то это служило еще одним доказательством того, что пещера являлась искусственным проходом.
Тоннель, пронизывающий гору насквозь... Они дошагали до источника света быстрее, чем он предполагал. Остановившись возле широкого пролома, со смешанным чувством они уставились на открывшуюся перед ними картину. Куда ни обращались их глаза, везде они видели гигантские руины. Массивные блоки, стены бывших зданий. Слева располагался обрыв, а чуть ниже еще один. Нику подумалось, что они стоят на самом краю лестницы, предназначенной для великанов. Впрочем, он не собирался спускаться к руинам. Во всяком случае сейчас. Они основательно подустали. Вэнди буквально валился с ног. Кроме того, место казалось достаточно безопасным.
Здесь их не так-то просто найти. Они могут укрыться в руинах, а если опасность покажется из-за этих обломков, напротив, выберутся из пещеры на поверхность. Кое-как Ник расстелил на мощеном полу одеяло и аккуратно уложил на него засыпающего мальчика. Сам сел поблизости, привалившись спиной к бугорчатому краю стены, устроив бластер на коленях. Погружаясь в сон, он на мгновение удивился тому, как долго он боролся с усталостью. Все тело до последней косточки требовало и просило сна.

ГЛАВА 7

Проснулся он от страшного громыхающего раската. Полный мрак окружал его со всех сторон. Схватившись за лицо, он с ужасом обнаружил, что очки пропали. Каменные стены продолжали дрожать и гудеть от непрекращающихся раскатов. Задыхаясь, он вскочил на ноги, ощупью приблизился к одеялу, на котором лежал Вэнди. Мальчика не было.
— Хакон!
Пронзительный крик донесся, как показалось ему, со стороны пролома.
Не отправился ли Вэнди к руинам?! Нашарив руками пролом, возле которого завершился их недавний маршрут, он выглянул наружу. Лишенные оптики глаза были совершенно беспомощны. Он почти ничего не видел. И неожиданно в паузах между сотрясением воздуха он отчетливо расслышал рычание. Ник тщательно напрягал зрение.
— Вэнди! — прокричал он. — Где ты!
Если мальчик и ответил ему, то из-за страшного грохота он все равно ничего не способен был услышать. Где-то на горизонте коротко высверкнула молния, и густой черный ветер с силой налетел на развалины, вздымая пепел и пыль. Ник постарался вспомнить, как выглядела эта местность вчера.
Здесь, перед самым проломом было открытое пространство, это он помнил совершенно отчетливо.
— Вэнди! — еще раз громко прокричал он.
Совсем рядом ослепительным огнем выстрелила вспышка. Трескуче занялось одно из гигантских растений, в несколько секунд превратившись в столб пламени. Бластер! Ник не сомневался в этом. Вэнди воспользовался оружием, может быть, желая подать ему знак. Выбравшись из пролома, Ник побежал навстречу огню. Ветер теребил пламя, перебрасывал его на соседние кусты, и снова Ник слышал угрожающее рычание. Где-то поблизости находился хищник. Перебравшись через одну из стен, Ник оказался на широкой, покрытой ровными плитами площадке. Тут он и увидел Вэнди.
Прислонившись спиной к каменной кладке и выставив перед собой бластер, мальчик стоял вблизи обрывистого котлована, с ужасом глядя на то грузное и большое, поднимающееся к нему наверх. Ник шагнул вперед и тоже увидел ИХ.
Каждая планета и каждый живой мир насыщен своими особенностями, своими красками и неповторимыми формами жизни. В своем роде то, что сейчас наблюдал Ник, было наделено мифической красотой. Удлиненные, покрытые густым мехом тела двигались грациозно, свиваясь и развиваясь, словно исполняли некий ритуальный танец. Головы их с необычными двойными ушами, сверкающими выпуклыми глазами поднимались и опускались в каком-то сложном непонятном ритме. Вэнди смотрел на них и не стрелял, и в следующее мгновение Ника озарило страшной догадкой.
— Вэнди! — выкрикнул он. — Отвернись от них! На них нельзя смотреть!
Мальчик, казалось, не слышал его. Замысловатые узоры, сплетаемые гибкими телами, горящие глаза зверей околдовали его. Ник настроил свой бластер на узкий пучок и вскинул оружие к плечу. Чтобы не попасть нечаянно в сына лорда, он прицелился несколько выше. Вспышка огненной дугой пронеслась над мохнатыми тварями и искристо ударила в каменные нагромождения. Он не задел хищников, но добился того, что глаза их погасли и, прекратив свой завораживающий танец, они обернулись в его сторону.
Огонь управлялся с остатками растительности, и с каждой новой секундой Ник видел все хуже и хуже. Это были совсем небольшие животные. Каждое из них не превышало в длину и трех футов, но действовали они слитно, как одно целое, и Ник отнюдь не заблуждался в искренности их намерений.
Торопясь, пока огонь окончательно не погас, Ник начал обходить руины, стремясь оказаться со скопищем хищных тварей на одной линии. Он по-прежнему боялся задеть мальчика. Словно чувствуя надвигающуюся опасность, животные следили за ним множеством глаз. Громовые разряды совершенно не пугали их. Еще несколько спотыкающихся шагов, и Ник оказался возле каменной кладки. Пространство вокруг него тускнело с катастрофической быстротой.
— Вэнди! — позвал он и протянул в сторону мальчика руку. — Очки!
Он продолжал смотреть только на этих притаившихся животных. Странно, но при звуках его голоса они проявили признаки беспокойства. Головы их приподнялись и закачались совсем как у змей. В ладонь Ника опустился ремешок с выпуклыми стеклами. А затем он услышал дрожащий голосок.
— Я прикрою тебя.
Ник одел очки и облегченно вздохнул. Он снова стал зрячим! В нем тут же окрепла уверенность.
— Вэнди! — он снова взялся за бластер. — Держись за мою куртку, будем медленно отходить.
Теперь он ясно видел, что произносимое им оказывает поразительное действие на шевелящуюся свору хищников. Они спешно перестраивались в некий полукруг, но границы, видимо, определенной ими же самими, по-прежнему не переступали. Каким-то неизвестным образом они чувствовали, что стоящий перед ними человек далеко не беззащитен. Ник пятился и недоумевал, отчего эти твари не пытаются атаковать. Они достигли уже края площадки, и палец его в готовности лежал на спуске. Снова налетел душный порыв ветра, и неожиданно хлынул дождь. Среди скопища хищников началось бегство. Одно мгновение, и Ник потерял их из виду. Первую беду выместила вторая. Из-за сплошной стены дождя было совершенно невозможно угадать дорогу назад. Ник слепо шарил по сторонам рукой, отыскивая опору или что-нибудь, что могло бы подсказать им, где лучше спрятаться от дождя. Вэнди дернул его, заставляя идти куда-то вправо. Оглянувшись, Ник убедился, что мальчик прав. Они находились возле ниши, образованной между двумя перекосившимися плитами. Ник с сомнением поглядел вглубь неожиданного укрытия. Они не могли знать наверняка, пустует ли оно. Но и здесь, на открытой площадке они не могли больше оставаться. Сила ветра была такова, что по воздуху летели уже небольшие обломки и растерзанная растительность. И все-таки осторожность была не лишней. Подняв бластер, Ник ударил в темноту ниши.
...Буря завывала за стенами. Они были недосягаемы для нее, но Ника беспокоила окружающая их мгла. На этот раз бессильны были даже очки. Кроме того, Ник тревожился, что в нишу рано или поздно начнет набираться вода.
Дождь, что хлестал снаружи, вполне способен был устроить вселенский потоп.
Обшарив стены вокруг себя, Ник обнаружил каменный выступ. Пожалуй, здесь они могли переждать дождь в относительной сухости. Он усадил Вэнди на каменный балкончик и вскарабкался за ним следом. Касаясь плечами и телом вибрирующего камня, они чувствовали нарастающую мощь непогоды. Дрожа, они прижались друг к другу.
— Это всего лишь ураган, Вэнди. Он быстро пройдет, — шепнул он. В замешательстве Ник ощутил, что не верит собственным словам. Он ничего не знал о Дисе и о его ураганах. Оркхаг утверждал, что жизнь Диса зиждется лишь в стенах базы. Все, что начиналось за пределами скальных стен, означало для простого человека верную смерть.
Неожиданно он вспомнил, с чего все началось. Вэнди взял очки и самостоятельно отправился исследовать развалины. Еще одна такая шутка, и все кончится для них самым печальным образом. Он поглядел на дрожащего мальчугана.
— Вэнди, зачем ты ушел? — Нику пришлось почти кричать. Грохот заглушал его слова.
Мальчуган ответил не сразу, а когда ответил, Ник расслышал в его голосе недобрый оттенок.
— Я хотел отыскать наш корабль.
— Но, Вэнди! Я говорил тебе правду. Даже, если мы найдем ракету, мы не сумеем взлететь на ней. Это автомат, настроенный на маршрут Диса, и я не в состоянии заложить новую программу.
Вэнди ничего не сказал на это. Лицо его было возле самого уха Ника, и временами он чувствовал его теплое дыхание. Что он там думал про себя оставалось для Ника полнейшей загадкой.
— Хакон! Здесь... Что-то над моей ногой! Ты видишь?
Ник недоверчиво повернул голову. Как мог Вэнди разглядеть что-то в подобной мгле? Или, может быть, это уловка?.. Он шевельнул регулировку резкости. Вэнди не обманывал его. С пугающей ясностью Ник увидел, что рядом с ними и в самом деле возникло что-то постороннее, чего раньше не было. Откуда оно взялось? Из глубины затапливаемого подземелья?.. Ник подался вперед.
Действительно, над правой ногой Вэнди на стене громоздилось некое фосфоресцирующее существо. Бесформенный зеленоватый нарост, напоминающий виденные ими растения. Но что-то тут же насторожило Ника. Чем-то это существо отличалось от растений. Всмотревшись, он заметил тлеющую искорку.
Она свисала с выступа на тонкой, величиной с волос нити, извиваясь, загадочно трепетала. Медленно, почти незаметно для глаза нить эта втягивалась в неподвижное тело, и прошло немало времени, прежде чем Ник понял, в чем заключается смысл происходящего.
Чуть ниже выступа, на котором они укрылись от воды, показалось еще одно существо. Четырехлапое, с густым мехом и странными ушами, оно напоминало тех тварей, что еще совсем недавно пытались атаковать Вэнди.
Неотрывно глядя на трепещущие в темноте искорки, животное робкими и неестественными шажками приближалось к наросту. Эти огоньки, словно подманивали жертву ближе и ближе. Затаив дыхание, Ник продолжал наблюдать.
— Что там происходит? — шепнул Вэнди. Тело его сотрясала крупная дрожь.
Ник сообразил, что мальчик без очков не видит того, что видит сейчас он. Прижавшись к лицу Вэнди таким же шепотом он коротко описал все, что сумел разглядеть.
— Это похоже на охоту. Они увлеклись настолько, что не замечают ни нас, ни бури.
Драма закончилась самым стремительным образом. По мере того, как длинные, оснащенные огоньками антенны укорачивались, приближающаяся жертва начинала проявлять легкое беспокойство. Может быть, она уже чувствовала близость врага?.. Хищник не дал ему времени на раздумья. В парящем прыжке он накрыл мохнатое животное, и темноту пронзили душераздирающие крики.
Забившись в его руках, Вэнди испуганно вскрикнул.
Тем временем схватка завершилась в пользу хищника. Жертва его больше не сопротивлялась.
— Хакон! Ей нужны мы! Слышишь?!
Ник не понял причины, что так напугала Вэнди. Ведь они были вооружены, и что им мог сделать этот мелкорослый хищник? В следующую секунду он почувствовал, что кровь отхлынула от его лица. Причины для беспокойства безусловно были. Странный нарост, придавивший безжизненное животное, изогнулся. Было такое ощущение, словно, приподняв голову, он смотрит на них невидимыми глазами. И снова появился мерцающий подманивающий огонек. Эта трепещущая искорка теперь явно предназначалась им. Ник поднял бластер и выстрелил.
Огненный пучок вонзился в тела обитателей Диса, и на мгновение у Ника сперло дыхание. Нет, он ничего не услышал, но он успел ощутить смерть зеленоватого хищника. Это походило на некий болезненный толчок в голову. С плеском обугленные тела упали вниз и тут же закружились в засасывающем водовороте, уносясь в бездонные глубины подземелья.
— Я уничтожил их, — шепнул он Вэнди. Всхлипывая, мальчик продолжал дрожать. — Не бойся, их больше нет рядом.
Он продолжал успокаивать Вэнди, смутно понимая, что мальчик напуган темнотой. Оказаться в состоянии слепца вблизи неизвестных хищников — такое способно было напугать любого взрослого, а уж тем более мальчугана, которому до совершеннолетия было так же далеко, как до родной планеты.
Если бы у них было две пары очков! Это станет началом катастрофы, превратив их в легкую добычу любого обитающего на Дисе хищника. Сейчас Ник склонялся к тому, что уход с базы был ошибкой. Уж лучше иметь дело с Оркхагом, чем оставаться в пустыне ночных ужасов. Ник покосился на окружающую мглу. Как только шторм утихнет, они постараются вернуться к тоннелю. Там они затаятся и, делая время от времени вылазки в жилые отсеки, будут узнавать новости о возможных изменениях на базе. Так или иначе Ник продолжал надеяться на скорое прибытие Лидса. А сейчас... Сейчас ему следовало успокоить своего спутника.
— Вэнди! — Ник попытался подобрать верные интонации. — Теперь мы в достаточной степени сознаем, что собой представляет Дис. Как только буря утихнет, мы вернемся на базу. Там мы по крайней мере будем в безопасности, ограничивающей общение с местными тварями. А сейчас нам ни в коем случае не следует бояться. У нас мощнейшие космобластеры. Вспомни, ты ведь не растерялся, когда эти твари окружили тебя. Если бы ты не поджег растительность, я никогда бы не добрался до тебя. Пока мы здесь и пока в руках у нас оружие, ничто не может угрожать нам!
— Но я ничего не вижу! — всхлипнул Вэнди.
— Ты... Ты уверен в этом? — Ник пристально поглядел в лицо мальчика.
— Ты сказал мне, что тварь находится поблизости еще до того, как я обнаружил ее. А ведь у меня были очки. Как же ты узнал о ней?
Он чувствовал, что, слушая его, мальчик постепенно перестает дрожать.
Голос Ника несомненно действовал на него успокаивающе.
— Я не увидел, а скорее догадался, что рядом что-то шевелится. А потом, приглядевшись, действительно заметил слабое свечение.
Ник размышлял. Сейчас он верил Вэнди, а, значит, из сказанного можно было делать определенные выводы.
— Вероятно, некоторые из здешних растений и животных имеют врожденную способность к свечению. Я даже думаю, что, возможно, располагая двумя типами зрения, мы вооружены в большей степени. Ты увидел то, чего не увидел я. Значит, нам обоим необходимо глядеть в оба, и мы не подпустим к себе ни одно живое существо.
Верна или нет догадка, Ник не знал. Но слова его возымели действие.
Вэнди заметно приободрился. Худенькие руки сына лорда сжали рукоять бластера.
— Наверное, ты прав, Хакон.
— И еще одно, — Ник кивнул на оружие. — Старайся не использовать его без особой надобности. Я не знаю, на какой срок хватит одного заряда.
Вэнди не собирался с ним спорить.
— Да, мы должны экономить энергию бластера... Хакон! Все эти развалины — что это? Неужели это все, что осталось от чужого города? Ведь это жутко! Совсем, как Хапердианская бездна.
Ник недоуменно приподнял брови, но тут же спохватился. Так называлось одно из мрачноватых мест в фантазиях мальчика. Это было не так уж плохо.
Коль скоро Вэнди возвратился к своим грезам, можно было смело судить, что страхи его прошли.

Предыдущая страница 3 Следущая страница


Ночь масок 4

— Да, я думаю, что когда-то эти руины были городом. Они действительно напоминают Хапердианскую бездну, хотя память не подсказывает мне, что мы встречали там каких-либо хищников с огоньками на хвосте.
Ник был рад, что Вэнди вновь обрел решимость, и лишь отчасти беспокоился о том, чтобы фантазии мальчика не выходили за грани разумного.
Тот Хакон, которого знал Вэнди, был из рода непобедимых, выходя живым и невредимым из самых кошмарных сражений, но Ник Колгерн был кем угодно, но только не Хаконом. Он прекрасно знал о своей уязвимости и мечтал выжить во что бы то ни стало.
Теперь, когда они приняли решение о возвращении в тоннель, им пришлось бороться с возрастающим нетерпением. Хуже нет, чем оставаться в неподвижности и ждать, но выбора у них не было. Вода все еще бурлила под выступом, через неравномерные интервалы доносились рокочущие раскаты грома. Ника ужасала одна мысль, что ураган может затянуться более суток.
Они просто не высидят в этой норе так долго. Они способны были отразить нападение хищников, но голод и дождь могли оказаться более сильными врагами. Ник уже и сейчас чувствовал подкрадывающийся голод, но все концентраты, включая и одеяло, остались в проходе под горой.
Время тянулось мучительно медленно. Вэнди задремал, прикорнув щекой к коленям Ника. Изредка сквозь сон он что-то бормотал на незнакомом языке. У Ника было вдоволь времени, чтобы обдумать случившееся и разработать план на будущее. Он не жалел ни о чем. Повторись тот решающий разговор с капитаном снова, он вновь подтвердил бы свою готовность лететь с мальчиком на Дис. Он делал это ради своего нового лица, ради своего будущего. И он не отказывался от надежды разузнать все секреты умершего лорда. Вэнди безусловно знал о многом, и нужно было лишь подобрать к нему нужный ключик.
Пальцы Ника машинально скользили по гладкой щеке, по подбородку правильной округлой формы. Ник был сейчас таким, каким хотел быть всю свою несчастную жизнь. Но сколько еще времени отпущено ему судьбой? Сколько пройдет дней, недель до того первого страшного момента, когда кончики пальцев вновь ощутят еще памятную шероховатость обезображенной кожи?
Отвлекаясь от мрачных мыслей, он обратил внимание на затихающий шум дождя. Вдоволь набушевавшись, ураган уходил. Даже если это всего-навсего временное затишье, им стоит воспользоваться им. Пролом, ведущий в тоннель, где они оставили одеяло и нишу, был где-то поблизости. Ник осторожно тряхнул Вэнди за плечо.
— Нам пора идти.

ГЛАВА 8

Придерживаясь руками за каменный выступ, Ник осторожно спустился в бурлящий поток воды. Он хотел убедиться в том, что течение позволит им передвигаться, сопротивляясь напору воды. Страхи оказались напрасными.
Уровень воды заметно спал, и ноги скрылись под водой не выше лодыжки.
Поверхность ее искристо поблескивала, рябила там и тут. Иногда целые островки ряби странным образом совершали самостоятельные передвижения.
Можно было подумать, что какие-то живые существа пытаются так же как они найти выход из западни, в которую увлекла их дождевая вода. Как бы то ни было, они вполне могли передвигаться пешком.
Ник вытянул руки и помог Вэнди спрыгнуть вниз. Держась друг за друга, вздымая брызги, они тронулись к выходу.
Дождь все еще стегал по земле косыми струями, но дикая необузданная сила ветра уменьшилась. Широкими потоками вода текла к краю обрыва и там низвергалась вниз пенным водопадом. Нику впервые пришла мысль о том, что когда-то в незапамятные времена город, возможно, был морским портом. Очень уж напоминали массивные срезы обрыва виденные им на рисунках летописей причалы. Однако, тайна развалин сейчас его не интересовала. Им необходимо было найти пролом, через который они выбирались.
— Держись крепче, — велел он мальчику. Ноги проваливались в невидимые под водой омутки, дождь по-прежнему сыпал чересчур густо, и им следовало принимать все разумные меры, чтобы не потерять друг друга.
Не веря глазам, Ник взглянул вправо от себя и радостно вскрикнул. Это было то самое «окно», через которое они несколько часов назад пытались рассматривать развалины города. Он живо подсадил Вэнди и, уцепившись за его руку, в свою очередь забрался под спасительные своды тоннеля. Вода сюда не дошла. Здесь по-прежнему было сухо, и, оглядевшись, Ник тут же нашел сложенные горкой жестяные банки из-под концентратов. Взяв в руки один из контейнеров, он раздавил капсулу подогрева и, сорвав крышку, протянул Вэнди. Пар, потянувшийся вверх, заставил его судорожно сглотнуть.
— Не спеши, Вэнди, — сказал он. — Ешь медленно.
Второй контейнер с готовностью распахнулся перед ним. Ник ел и не различал вкуса, настолько он был голоден. Он уже думал о том, как придется решать им проблему питания потом, когда они снова вернутся на базу. Если бы знать точно расположение всех комнат и переходов!.. Он с удивлением взглянул на банку в руках. Он опустошил ее и даже не заметил этого. Вэнди успешно заканчивал со своей порцией.
Сырость, казавшаяся удушающей до урагана, сейчас пропитала все и вся.
Густой отяжелевший воздух то и дело заставлял их прокашливаться. Оба дышали тяжело и шумно, как старые, больные люди. Малейшее усилие вызывало одышку и липкую испарину, выступающую на лице и на всем теле. На свою одежду Ник решил не обращать внимания, но Вэнди он велел раздеться и насухо вытереться одеялом. Снова облачившись в свой помятый костюм, Вэнди удивленно посмотрел вниз.
— Хакон, мои ботинки! Они светятся!
Ник недоверчиво покосился на ноги мальчика. Их в самом деле окутывало неясное сияние. То же самое было и с его обувью. Опустившись на корточки, Ник кончиком одеяла прикоснулся к ботинку Вэнди. Ощущение было такое, словно он стирал с кожи нечто студенистое. Теперь фосфоресцировало и одеяло. Ник более внимательно оглядел себя и мальчика. Кроме обуви светились ноги, и его пестро разукрашенный пояс тоже давал слабое свечение. Ник понятия не имел, опасно это или нет. Но даже если бы это чем-нибудь им угрожало, не уходить же им отсюда босиком!.. Он решил надеяться на лучшее.
Свернув одеяло в прежний узел и упаковав в него жестяные контейнеры, они зашагали знакомой дорогой. Теперь Ник более внимательно глядел по сторонам, сразу заметив, что растительности в тоннеле почти нет. Должно быть, прогуливающийся между стен ветер создавал для них не слишком-то благоприятные условия. Возможно, были и другие причины.
Вэнди шел впереди и нес узел. Держа бластер наизготовку, беспрестанно оборачиваясь по сторонам, Ник двигался следом. Пища вернула утраченные силы, а с силами возвратилась и бодрость духа. Окружающая темнота больше не страшила Ника. И у него и у Вэнди уже появился кое-какой опыт от общения с обитателями Диса. Необходимо было внимательно следить за окружающим и ни на миг не выпускать из рук оружие. Путь был знаком, и они шли уверенным шагом.
Они были уже возле выхода из тоннеля, когда Вэнди вскрикнул. Но Ник и без него поспешил вперед. Рука мальчика указывала на серую неровную поверхность планеты, на которую светящимся факелом садился огромный корабль. Сердце подскочило в груди Ника. Как здорово было бы, если б садящийся корабль принадлежал Лидсу! Это разом разрешило бы все их проблемы...
— Еще один! — громко произнес Вэнди.
Два корабля, третий! Радость Ника померкла. С небес спускалась целая флотилия. Это не походило на ту секретную миссию, которую собирался выполнять капитан. Может быть, в таком случае прав Вэнди, и перед ними были корабли его отца? Может быть, лорд вовсе и не умер и, разъяренный похищением сына, он выслал в погоню звездолеты с десантниками? И где, интересно, сейчас Оркхаг?
Дождь потерял свою непроницаемую силу, но, как видно, не собирался так скоро сдаваться. Нику подумалось, что вода наверняка стекает и в ту расщелину, через которую они выбрались на поверхность планеты. В таком случае путь их назад лишен был смысла. Они могли угодить в непроходимую топь. Здесь же, по крайней мере, было относительно сухо. Но самым важным ему казалось сейчас понять цель и происхождение прибывших на Дис кораблей.
Они продолжали пристально наблюдать за севшими кораблями, когда прямо над головами у них раздался адский грохот. Ник сразу сообразил, что никакими молниями тут не пахло. Это был залп с кораблей, расколовший скалистую почву, взрезавший ее дымящимися бороздами. С криком Вэнди соскользнул в распахнувшуюся перед ногами пропасть. Ник ухватил его за одежду, но сдержать падения не сумел. Вдвоем они покатились по горячему, потрескивающему грунту. Каким-то чудом Ник сумел уцепиться за какой-то выступ. Падение прекратилось. И тут же последовал новый взрыв. Откуда-то со стороны тоннелей, ведущих на базу. Град осколков сыпался вокруг вместе с каплями дождя. Может быть, это Оркхаг, накурившись наркотика, отдал приказ взорвать базу со всеми находящимися на ней людьми? Ник, сощурив глаза, попытался осмотреться. Все-таки это больше напоминало нападение.
Чужие корабли вступили в бой, противопоставив свои пушки огневой мощи космической базы. Как бы то ни было, спускаться сейчас вниз, к обнаженным стволам тоннелей, означало для них еще более худшую беду, нежели оставаться здесь. Нет ничего глупее, чем попасть под случайный огонь двух воюющих группировок.
— Надо уходить отсюда, — прохрипел Ник.
Вэнди лежал на земле, придавив его руку, и Ник постарался освободиться. Ему не понравилось, как выглядел мальчик. Лицо его было неподвижно, глаза закрыты.
— Вэнди! — Ник прикоснулся к нему и осторожно повернул к себе безвольно падающую голову. Струйка крови змеилась по лбу мальчика. Ник топливо прижался ухом к его груди. Взволнованный слух не сразу уловил учащенное сердцебиение. Вэнди был без сознания. Возможно, при падении он ударился головой о камни. Ник с беспокойством пошевелился. Они лежали на крутом склоне, и ему показалось, что грунт под ними медленно соскальзывает вниз, к недалекому обрыву. Вспышки непрекращающейся канонады багровыми всполохами освещали пространство. Царапая землю ногтями, Ник соорудил некое подобие окопа. Теперь, по крайней мере, они могли лежать, не опасаясь сорваться вниз. Шевельнувшись, Вэнди застонал. Ник рукой не дал ему перевернуться на бок. Скользкая и ненадежная почва могла выпустить их из своих обманчивых пут и препроводить на дно распахнувшегося от первого огненного удара ущелья. Вжавшись лицом во влажный рукав, Ник лихорадочно обдумывал сложившуюся ситуацию.
Тело Вэнди было, конечно, легче легкого, но трудность заключалась в том, что Ник не рисковал шевелиться. Взрывы расшатали почву, сделали неустойчивым все вокруг. Положение усугублял дождь. Стекая вниз, он собрался в небольшие ручейки и потоки и струился сейчас мимо их рук и ног, превращая одежду в мокрую, липнущую к телу материю. Он мог бы, пожалуй, вскарабкаться по склону один и там наверху соорудить что-нибудь, что помогло бы ему вытащить мальчика. Но мог ли он оставить его здесь? Вэнди находился в полубессознательном состоянии, и Ник был далеко не уверен, что при очередном взрыве мальчик сможет удержаться на склоне. Необходимо было выбираться с мальчиком. С величайшей осторожностью он вглядывался в путь, который предстояло им одолеть. И, только рассчитав все до малейших движений, трогался вперед. Вэнди он для удобства перевернул на спину.
Упираясь ногами, мальчик немного помогал ему. Уложив Вэнди на одеяло, Ник за один конец подтаскивал его к себе и снова полз. Лишь взобравшись чуть выше и имея возможность проследить колею, оставленную их телами, он поблагодарил судьбу за нечаянный подарок. Двумя мощными потоками вода хлестала справа и слева, огибая то место, где первоначально они закрепились. Не будь этого, они давно бы уже захлебывались в темноте одного из тоннелей. Забыв об усталости и сцепив зубы, он тянул сверток с мальчиком до тех пор, пока они не оказались на относительно ровном месте.
Передохнув, он заставил себя спуститься вниз за пищевыми контейнерами. На боль в разбитых ладонях он старался не обращать внимания. Все это было чепухой по сравнению с тем, что могло с ними случиться.
Он был уже недалеко от места, где оставил Вэнди, когда в третий раз содрогнулась земля. Яркое зарево на миг ослепило его. Прижавшись к грунту, он чувствовал его зыбкую дрожь. Мысль о том, что мальчик снова может соскользнуть вниз, рванула его наверх. Отчаяние сменилось радостью. Вэнди лежал там же, раскинутыми руками уцепившись за мокрые камни. Решив не рисковать, Ник, не дав себе передышки, ухватился за одеяло. Он двигался наобум, желая выбраться подальше от сбегающей воды, от грохочущих взрывов.
Они снова выходили к развалинам древнего города.
Ноги Ника почти не держали, спина и руки ныли от усилий, и все-таки заторможенно, как некий автомат, он заставлял себя делать шаг за шагом, возвращаться и подбирать контейнеры с пищей. Близкие вспышки уже не бросали его ничком на землю. Усталость заменяет порой храбрость, наполняя мозг и натруженное тело безразличием. Лишь иногда он садился на камни, пытаясь успокоить дыхание. Спертый воздух застревал где-то в горле, проходя в легкие тугими тяжелыми комками.
Оглядевшись, Ник скорее угадал, чем увидел, чернеющую сквозь завесу дождя нишу. То самое укрытие среди развалин, из которого они вышли всего час назад. Ему было и горько и смешно. Он потянулся руками к одеялу, но неожиданный звук сверху заставил его выпрямиться. Где-то над посадочным полем промелькнула черная тень. Она выныривала из облаков, временами приближаясь к развалинам, и возвращалась обратно. Ник не сразу узнал летательный аппарат. Это не было прогулочным флиттером. В воздухе с ревом проносился самый настоящий десантный крафт. Трассирующие нити тянулись к нему со всех сторон. Мастерски уклоняясь из стороны в сторону, пилот огрызался короткими вспышками огня. Ник отчего-то сразу подумал, что пилот, управляющий крафтом, наверняка состоял членом Гильдии. Это была неосознанная, подсказанная интуицией мысль, хотя в голове его по-прежнему царила путаница. Чужие корабли приземлились на Дис, буквально обрушившись на базу. Кто вел их? Лидс, пытавшийся устрашить Оркхага, силы правопорядка? Войска, посланные отцом Вэнди?..
Корабли сосредоточили весь свой огонь на крафте. Он все еще кружил над ними, небрежно увиливая от шквальных светящихся трасс. Ник с опаской смотрел, как тень машины вновь приближается к руинам, намереваясь очевидно зайти на очередной круг. И тут одна из вспышек полоснула по хвосту крафта.
Взвившись, аппарат раненной птицей запорхал в воздухе, пытаясь удержать равновесие. Ник невольно напряг мышцы, представив себе бешеные усилия пилота, мечущегося в тесноте кабинки. Болезненными рывками аппарат заваливался на бок. Его неодолимо тянуло к земле. Скользнув к мрачноватым колоннам, он скорее упал, чем приземлился. И все-таки перед самой каменной равниной пилоту удалось выровнять машину. Взрыва не последовало, и Ник подумал, что, очевидно, человеку за штурвалом удалось уцелеть. Аппарат лежал где-нибудь в пропасти под обрывом, чуть ниже разрушенного города.
Ник с тревогой посмотрел на далекие конические корпуса кораблей. Если решат взглянуть на обломки крафта, чего доброго они могут наткнуться и на них. Это никак не входило в планы Ника. Он не желал бы попасться в лапы ни одной из группировок.
Вэнди, открыв глаза, сидел на земле. Это отчасти утешило Ника.
Серьезное ранение поставило бы их в тяжелейшие условия. Но мальчик был цел и, возможно, даже мог передвигаться на своих двоих. Ника заботила сейчас возможная экспедиция по следам упавшего крафта. Если на Дис опустились люди лорда, наверняка они были снабжены всеми современными средствами поиска. Ник слышал множество страшных историй о том, как в погоню за провинившимися людьми пускали механических охотников. Эскадра, столь дерзко спустившаяся прямо на базу, вполне могла иметь на борту подобных роботов. Единственное, в чем Ник не сомневался, это в том, что им следовало понадежнее укрыться.
— Хакон, — Вэнди посмотрел на него тусклым взором. — Что там произошло?
— Многое, — Ник невесело улыбнулся. — Слишком многое, чтобы составить об этом ясное мнение. Но что бы там не происходило, нам опять нужно идти.
Вэнди стоически кивнул. На лице его заиграли слабые блики. Ник обернулся.
Сражение не прошло для планеты бесследно. Языки огня все выше вздымались над изувеченной землей. С шипучим треском растения перебрасывали пламя, подобно эстафетной палочке, дальше и дальше. Порыв ветра донес до них запах горячей копоти. Они закашлялись. Ник в замешательстве присел. Они могли бы укрыться в развалинах, но туда же ветер гнал дымные черные тучи. Кроме того, в развалинах им пришлось бы терпеть соседство тварей с густым мехом и хищников с искристыми огоньками.
Если же они начнут спуск в нижнюю часть города, миновав причалы, они рискуют оказаться поблизости от сбитого аппарата, куда вскорости могли нагрянуть наблюдатели со звездолетов. И все-таки, поразмышляв, Ник склонился в пользу последнего варианта. Нагнувшись над Вэнди, он заглянул раненому в лицо.
— Ты сможешь идти?
Вэнди не колебался. Он знал, как много зависит от его ответа.
— Думаю, что да.
С помощью Ника он медленно поднялся на ноги. Увязав пожитки, Ник закинул их узлом на плечо. Поддерживая Вэнди за локоть, он двинулся вдоль развалины, отыскивая какой-либо спуск вниз. Теперь, когда Вэнди передвигался с трудом, Ник мог полагаться только на свое зрение и на свою реакцию. И потому бластер был постоянно у него под рукой. Не жалея шеи, он осматривал горизонт и близкие камни.
Первый проблеск старой, уже, казалось, забывшей о юношах удачи мелькнул в их душах, когда, иссякнув, небо сменило гнев на милость. Ливень превратился в легкую морось. Воздух заметно просветлел, и Ник уже не щурился, пытаясь разглядеть очертания какой-либо приближающейся к ним скалы. В очках это походило на пасмурный день Корвара. И тут же вслед за первым судьба преподнесла им второй подарок в виде строений, обрушившихся вниз, на дно бывшей реки или бывшего моря. Теперь Ник почти не сомневался, что когда-то здесь существовала пристань для кораблей. Блоки, нагроможденные на «прибрежное» дно, образовали некое подобие лестницы, по которой можно было спускаться без риска свернуть себе шею.
Ступив с камней на «дно», они тотчас разглядели поблескивающую поверхность воды. Нет, это не было морем. Всего-навсего останки недавнего дождя, лужа, внушающая уныние. Она на глазах мелела, видимо, сливаясь через невидимый подземный канал. Помешкав Ник опустился на колени и погрузил в воду пригоршни.
До сих пор они держались на припасах, выданных им Фабиком. Но жаркая беготня вынудила прикладываться к воде достаточно часто. Они успели все выпить. Ник поднес наполненные пригоршни воды к лицу. Так или иначе, им все равно придется рискнуть. Да и почему нет? Все, что они совершали здесь, сопровождалось неизменным риском. Они ничего не теряли.
Присмотревшись к воде, Ник с удовлетворением отметил, что она не светится.
Потом уже на ум ему взбрела мысль о том, что и Вэнди и он успели вольно или невольно наглотаться воды. Они слизывали ее с губ, вдыхали с жарким воздухом. Будь в ней какой-нибудь яд, они давно бы ощутили его действие.
Он глотнул воды Диса. Рубикон был перейден.
— Вода, Вэнди! — Ник снова погрузил ладони в мелеющую лужу. Мальчик жадно выпил у него из рук. Они пили долго, пока на лицах у обоих не выступили крупные капли пота. Им следовало напиться впрок. Ник вовсе не был уверен, что подобная возможность будет предоставляться им всякий раз, когда они захотят пить. До того самого часа, пока они не разберутся, какие силы действуют на Дисе, им следовало полагаться только на свои запасы.
Впрочем, Ник только размышлял так. Он понятия не имел, каким образом они раздобудут необходимые им сведения. Они собирались укрыться в надежном месте, но тем самым они сознательно лишали себя любого доступа информации.
Увы, они не способны были управлять событиями. Обстоятельства повелевали их поступками и решениями. Они вынуждены были бежать, чтоб спасти свою жизнь. Именно так обстояло реальное положение дел.
Ник направил ковыляющего мальчика чуть в сторону. Он старался обходить нечастые островки растительности. Из-за своего нездорового цвета она по-прежнему не внушала ему никакого доверия. Дождь окончательно прекратился. Небо и горизонт просветлели настолько, что ему с трудом верилось, что для мальчика, лишенного очков, вокруг по-прежнему расстилалась непроглядная ночь. Тем не менее он старался не забывать об этом и вовремя подсказывал Вэнди о встречных препятствиях, помогая обходить их или перешагивать.
Несмотря на то, что Вэнди сумел прийти в себя, на долгий утомительный путь он не годился. Ник мог бы попытаться нести его на руках, но прекрасно сознавал, что долго не выдержит. Вместо одного спотыкающегося спутника станет двое — только и всего. Им необходим был отдых, даже самый краткий.
Ник постоянно думал об этом, но мысль о том, что они все еще чересчур близки к базе Оркхага, гнала и гнала его вперед.
Оглядываясь назад, он видел, как постепенно руины города превращаются в мутное возвышение. Они отошли от развалин бывшей пристани уже вполне прилично. Справа бугрилась неровная, взрытая черными норами гора. Впереди, уже не очень далеко высилась, преграждая им путь высокая скала.
Вытянувшаяся гигантской полосой справа налево, она напоминала неприступную крепостную стену. Во всяком случае в том состоянии, в котором они сейчас находились, они действительно не готовы были на преодоление препятствий.
Где-то среди иззубренного подножия этой скалы они должны были найти временное пристанище.

ГЛАВА 9

Ник сонно приподнял голову. День был в полном разгаре. Бывшее дно умершего моря парило клубами белесого пара, и город вдали укутался в плотную дымку. Ник спал возле самого входа в пещеру. В прохладной глубине найденного ими укрытия спал сейчас Вэнди. Сон был единственным их лекарством, и Ник искренне надеялся, что, пробудившись, мальчик окончательно придет в себя.
Глаза его скользнули по декоративному узору пояса. Красноватого оттенка пух покрывал пестрые разводы и кожаные петли накидки. Тот же пух, но более густой и пышный, виднелся на ботинках. Хотя они и умылись в лужах дождевой воды, смыть жирные, налипшие на одежду пятна они не смогли.
Видимо, на время пребывания на Дисе им придется распроститься с элементарной чистоплотностью. Условия планеты не позволяли ни как следует простирать одежду, ни как следует высушить ее.
Дымка становилась все гуще, плотным туманом покрывая окружающее.
Здесь были бессильны и очки. Ник уныло подумал о том, что кто угодно мог беспрепятственно подкрасться к ним и, выждав удобный момент, напасть. Ему начинало казаться, что и слух подводит его. Нику мерещились шорохи и звуки, в существовании которых он откровенно сомневался.
Впрочем, все его страхи могли оказаться довольно безосновательными.
За время, что они провели в уютной пещере, лишь раз их побеспокоила необычного вида тварь, вооруженная огромными изогнутыми когтями. Осмотрев их маленькими глазками, она прыгнула, но луч бластера отбросил ее на камни. И тут же отовсюду начали выползать маленькие зверушки, которые не замедлили устроить настоящее пиршество возле обожженного тела хищника. Это нападение лишний раз напомнило, что им не следует забывать об осторожности. Ник спал вполглаза, держа палец на спуске. Воображение его работало вовсю, оказывая недобрую услугу хозяину. Обеспокоенный мозг не выходил из напряженного состояния, и внутреннему взору то и дело представлялись невиданных размеров чудовища, вооруженные множеством оскаленных голов, шипастыми крыльями и тяжелыми когтистыми лапами. Если существовал предел прочности человека, то Ник давно уже достиг его.
Проснувшись в очередной раз и с тревогой прислушавшись к шепчущей на разные голоса тишине, он подумал, что долго не выдержит. Надо было будить Вэнди и передоверить это дежурство ему. Спать без охраны было для них непозволительной роскошью. Он с сомнением поглядел в сторону посапывающего мальчика. Не уйдет ли он отсюда, как в тот раз? Вэнди видел приземляющиеся корабли, и Ник не мог знать, поверил ли мальчик в его объяснения о войне двух группировок. Если он убежден, что звездолеты принадлежат людям его отца, он может попытаться покинуть его и сейчас. Ник более не строил иллюзий. Влияние «Хакона», его мифический авторитет здесь, на Дисе уже мало чего стоили. Мальчик относился к нему с подозрением, которое росло или уменьшалось в зависимости от обстоятельств. Он вынужден был терпеть сообщество Ника, потому что не имел под рукой никого более. Каков ни был этот «подозрительный» Хакон, но он делит с мальчиком трудности и, рискуя собой, защищал от врагов. Вэнди безусловно нуждался в нем и будет нуждаться и далее до тех пор, пока не повстречает кого-нибудь, кого знал раньше.
Мозг Ника устало застыл перед двумя дорогами, двумя решениями, не в силах остановиться ни на одном. Сознание его висело на волоске, балансируя над бездонной, влекущей пропастью. Последний усилием он заставил себя протянуть руку и коснуться ноги спящего.
— Вэнди, придется немного подежурить тебе. Я просто валюсь с ног...
Чуть позже, уже без очков, он отполз в глубину пещеры и вытянулся со сладостным вздохом. Он не был даже уверен, что Вэнди правильно понял его и занял наблюдательный пост у входа. Все это было уже далеко, очень далеко.
Веки, налитые свинцом, скрыли от утомленных глаз все и вся. Последней мыслью мелькнуло воспоминание о бластере и о спуске, на котором устало подрагивал палец.
Ему снилось что-то бесформенное, надвигающееся на него мохнатой тяжестью, наполняющее сердце и разум трепещущим ужасом. Зубастый змееподобный зверек, хихикая, приблизился к его ноге и начал дергать за каблук. Ник недовольно взбрыкнул ногой и проснулся.
— Хакон!
Вэнди и впрямь дергал его за башмак. Сев, Ник ладонями протер глаза.
Кругом снова лежала мгла, нарушаемая изредка люминесцентными искристыми вспышками.
— Хакон! Посмотри туда! Там...
Ник скорее угадал, чем увидел чернеющий контур фигуры мальчика. Рукой он показывал в сторону выхода, но что он имел в виду под этим «там» Ник не знал. Дважды моргнув, он постарался собраться с мыслями.
— Я не вижу, — пробормотал он угрюмо.
— Здесь, держи, — очки легли ему в ладонь.
Торопливо одев их, он обернулся в указанном направлении. Глаза шарили по местности, отыскивая так взволновавшее мальчика явление. Он готов был увидеть что угодно, но не увидел ничего, кроме песка и камней.
— Где же... — начал было он, но замолк. Он увидел ЭТО. А вернее — ИХ!
Недалеко от окаймленной скалами расщелины, лицом к тому, что когда-то было морем, стояла троица необычного вида существ. Туловища они держали чересчур прямо, головы держали высоко поднятыми. Вскинув бластер, Ник взял на прицел ближайшего из троицы. Его несколько удивила их неподвижность.
Они, казалось, не дышали, и ветер не шевелил их пышные, лежащие локонами на плечах гривы. Они не были живыми! Сообразив это, Ник опустил оружие.
Вероятно, один из древних художников создал этот ансамбль из камня или другого материала. Статуи напоминали существ, что пытались окружить юношей в развалинах города, отличаясь разве что более величественными размерами и пропорциями. На фоне светлых и оранжевых скал тела их казались почти коричневыми, глаза сверкали подобно драгоценным камням. Может быть, этот блеск неживых глаз и придавал им такую реальность. Эта троица кого угодно могла ввести в заблуждение. Береговые охранники, воздвигнутые здесь, как символ власти, призванный отпугивать нечаянных пришельцев.
Монумент в честь какой-нибудь давней победы...
Ник пригляделся. Там, за фигурами окаменевших существ было еще что-то. Или кто-то... Тень от скалы закрывала этот участок, не позволяя рассмотреть толком находящееся за статуями. Вероятно, эта же самая тень недавно прикрывала фигуры троицы. Вот почему Ник увидел их только теперь.
— Мне придется выйти туда и взглянуть на кое-что, — сказал он.
— Но животные — они увидят нас, — возразил мальчик.
— Они действительно выглядят неплохо, совсем как живые, но это всего лишь подобие памятника. Зато недалеко от них, мне кажется, есть что-то более интересное.
— Я пойду с тобой, — заявил Вэнди.
Ник со смущением поглядел на путь, который должен был проделать лишенный «зрения» мальчик. Неровный склон, усыпанный острыми обломками скал. Даже зрячему здесь будет не так-то легко пройти без ссадин и синяков. Что же говорить о Вэнди? Они не могли разорвать очки пополам. И все же по решительному виду Вэнди, он понял, что мальчика не переубедить.
— Хорошо. Но это будет не совсем просто. — Сняв с себя очки, он протянул их Вэнди. — Постарайся получше запомнить местность.
Вэнди послушно осмотрел склон и вернул очки.
— Мы пройдем, — сказал он просто. Ник невольно позавидовал его уверенности. Привязав мальчика к себе длинной, оторванной от одеяла полосой, он выбрался наружу. Осторожно ступая, они двинулись в путь. Вновь подняв голову, Ник обратил внимание на то, что тень от скалы чуть-чуть сместилась. И теперь...
Он резким движением навел бластер, не удержался от выстрела. Высокое мастерство неизвестного скульптора вновь обмануло его. Действительно, позади статуй стояло еще что-то, но и оно было лишь каменным произведением ваятеля. Темная неподвижная фигура.
Ник сделал еще один шаг и, прищурившись, затаил дыхание. Он готов был поклясться, что секунду назад фигура, которую он разглядел, была без головы. Сейчас же эта голова была на месте, и он тут же с ужасом убедился, что она поворачивается в их сторону. Большие выпуклые глаза внимательно осматривали скалы. Ник со вздохом утер взопревший лоб. Только сейчас до него дошло, что один из здешних хищников, тех самых, что они видел в руинах, использовал каменный постамент, как высотный наблюдательный пост.
Увидел ли он их?.. Ник за руку потянул Вэнди за ближайшую скалу.
Ввязываться в схватку с вышедшими на охоту обитателями Диса у него не было никакого желания. С другой стороны и здесь между валунов и камней сохранялась опасность встречи с ними. Вот если бы они находились на открытом месте, тогда бы Ник был спокоен за себя и за Вэнди. Пока в руках у них бластеры, любой замеченный хищник будет уступать им в силе. Главная задача — заметить это вовремя!
Шепотом он поведал Вэнди о том, что думает по поводу обнаруженных хищников. Он не сомневался, что зверь был не один. Пожалуй, им следовало покинуть эти гостеприимные скалы. На открытом пространстве бывшего морского дна они смогут с легкостью противостоять любой атаке.
Единственное «но» заключалось в том, что отрываясь от береговой линии, они рисковали заблудиться. Продукты у них подошли к концу. Дождевые лужи могли дать воду, но им нужна была пища. У Ника оставалась слабая надежда, что, оставаясь неподалеку от базы, они могли время от времени добывать пищу под носом у Оркхага. Удаляясь же в сторону моря, они теряли и эту слабую надежду.
Он снова посмотрел в сторону неподвижной фигуры. Она опять была безголовой. Этот факт и заставил Ника действовать. Объяснив Вэнди свои намерения, он решительно двинулся от скал по направлению к открытым равнинам. Выйдя на равнину, они пошли быстрее. Земля здесь была более ровной, а главное — Нику не приходилось постоянно предостерегать Вэнди, предупреждая о трещинах и камнях. В спину им мрачноватыми светящимися глазами продолжали смотреть статуи. Дымка, еще недавно окутывающая землю, практически рассеялась, позволив им чувствовать себя увереннее. Ник решил идти вглубь моря, но тем не менее, стараться не терять береговую линию из виду.
Спустившись ниже, они увидели проблески воды. Дождевые потоки образовали здесь целое озерцо, но как ни странно растительность селилась более скудно. Примерно через полчаса они миновали огромную скалистую возвышенность, поднимающуюся из середины озера. Когда-то вершина этой возвышенности, вероятно, была маленьким островком.
Не замедляя движения, время от времени Ник не забывал оглядываться.
Два или три раза ему почудилось какое-то смутное шевеление у далеких камней. Возможно, кто-то шел по их следам и до поры до времени старался остаться незамеченным. Если это стая тех мохнатых зверушек, то здесь, на открытой низменности они получат свое. В том обстоятельстве, что они покончили с остатками концентратов, было и свое маленькое преимущество.
Отныне Нику не приходилось нести громоздкий узел. Одной рукой он помогал пробираться вперед Вэнди, вторую не снимал с рукояти бластера. За время скитаний кое-какой навык в самообороне они успели приобрести.
— Хакон, у нас ничего на осталось из съестного? — Вэнди вслепую прикоснулся к его плечу. — Я голоден.
Ник машинально лизнул пересохшие губы. Последний раз они перекусили перед сном в той маленькой пещерке, оставшейся далеко позади. Вопрос о еде был сейчас, пожалуй, самым сложным. Нику уже не в первый раз приходила на ум мысль попытаться использовать в пищу кое-что из растительности на Дисе.
И всякий раз он чувствовал при этом брезгливое отвращение. Оставалось еще мясо. Мясо хищников, которые в свою очередь пытались полакомится двумя блуждающими путниками. Мысль эта так же не приводила в восторг, но, когда приходится выбирать между жизнью и смертью, с капризами желудка перестают считаться.
— Потерпи, — Ник постарался сказать это как можно спокойнее. Что-нибудь мы обязательно найдем...
Крик Вэнди заставил его вздрогнуть. Нервы у обоих находились в натянутом состоянии. Чуть впереди на мелководье происходило маленькое сражение. Хлопая крыльями, опушенная грязным пером тварь атаковала что-то кружащее и плещущее в воде. Наконец одна из атак завершилась успехом. С судорожно извивающейся добычей в когтях тварь взмыла в воздух. Две другие тут же помчались вдогонку, стремясь, вероятно, заставить выпустить добычу.
Удачливый охотник, испуская пронзительный клекот, метался в высоте, старательно избегая своих завистливых преследователей. Но тяжесть в когтях отвлекала его внимание. Ник увидел, как одна из тварей, набрав высоту, сделала стремительный рывок вниз. В попытке увернуться охотник неловко скользнул в сторону и с шумом столкнулся со своим преследователем. На миг в воздухе возник ком из трепещущих тел. Клубок дерущихся хищников, теряя перья, рухнул вниз, неподалеку от того места, где остановились Ник и Вэнди. Одна из тварей, отделившись от мешанины сплетенных когтей, внезапно кинулась на Ника. Слепая необузданная ярость ее маленького мозга бессознательно перекинулась на случайного человека. Она была уже совсем рядом, когда бластер Ника ударил коротким ослепительным пучком, отбросив существо на безжизненный песок. Подбежав к месту схватки, он склонился над тем, из-за чего, собственно, и разгорелось сражение. Чешуйчатое, очень похожее на рыбу существо, разве что — с более массивной головой. Вовремя взглянув в сторону дерущихся, он едва успел отскочить. Одна из птицеподобных тварей, странно подволакивая подраненное крыло, пыталась броситься на него и промахнулась. Ник выстрелил в нее и быстро перевел оружие на последнего из хищников. Но тот уже улепетывал, высоко подпрыгивая и резкими взмахами крыльев пытаясь оторвать себя от земли.
— Хакон! Что происходит? Где ты?! — Вэнди не на шутку перепугался.
Это слышно было по его голосу.
— Мы добыли себе пропитание, дружок, — Ник поднял с земли тяжелую тушку рыбины. Рассказав Вэнди о драке пернатых, он дал мальчику прикоснуться к рыбе.
— Ты уверен, что ее можно есть, Хакон?
— Думаю, что да, — Ник постарался не выдать колебаний в голосе. Все, что они попробуют здесь на Дисе, может оказаться ядом, но им надо было как-то жить, обходясь без концентратов. Когда-нибудь они все равно бы решились на этот шаг.
— Но как мы ее приготовим?
Ник ответил не сразу. У него самого не поворачивался язык, чтобы объяснить, что они вынуждены будут съесть ее сырой. Когда же он это сказал, Вэнди от удивления выронил рыбу на землю.
— Сырой?
— Но не здесь и не сейчас, — быстро добавил Ник. Он действительно не собирался начинать трапезу в месте, где в любой момент их могли атаковать другие хищники. Подвесив рыбу на пояс, он потянул Вэнди за собой.
Через сотню-другую шагов они пронаблюдали еще одну схватку на мелководье. На этот раз пернатых хищников было гораздо больше. Ник обратил внимание, что строением тела и размером крыльев они несколько отличаются от тех первых. Кроме того, он заметил, что, летая над водой, они стараются не касаться ее до самого последнего момента атаки. В движениях их просматривалась опасливая осторожность, словно озеро таило в себе некую угрозу. Это напомнило Нику о хищниках, которые могли преследовать их, хоронясь за камнями и песчаными дюнами. Он стремительно обернулся.
Расстояние до них было еще достаточно велико, но, видимо, покрытые густым мехом преследователи не считали более нужным скрываться. Двое из них стояли уже над трупом подбитой Ником твари и, принюхиваясь, скалили зубы.
— Пожалуй, нам следует поторопиться.
Ник беглым взором оглядел местность и кивнул на ближайшую возвышенность.
— Мы укроемся там.
День клонился к концу, и им действительно пора было задуматься о ночлеге. Цвета все больше тускнели, невидимое солнце покидало их, скрываясь за горизонтом. Он снова кинул взгляд на идущих по их следам. Их было уже больше. Стоя кружком, они поедали крылатого охотника, терпеливо уступая друг другу место возле туши. Это совсем не походило на ту дикую «трапезу», что еще совсем недавно Ник имел удовольствие лицезреть. Не было ни драк, ни дележки, ни грызни. Во всяком случае, эти меховые создания разительно отличались от обычных хищников. Ник хорошо помнил тот странный танец, которым они заворожили Вэнди. И кроме того... Ник кашлянул. Кроме того, они походили на те высившиеся среди камней и песка статуи. Может быть, в древности аборигены почитали этих животных настолько, что нашли уместным соорудить в их честь некое подобие мемориала? Ведь есть же на некоторых планетах животные, которых почитают священными и которые наделены правом неприкасаемости...
— Я не могу идти так быстро, — Вэнди заикался от усталости.
Споткнувшись, он чуть-чуть не упал.
Понимая, как необходимо им найти убежище до наступления двойной тьмы, Ник торопливо подхватил его под мышки. До возвышенности было уже рукой подать. Задыхаясь, в несколько приемов они вскарабкались по осыпающимся откосам и устроились в конце концов под каменным козырьком огромного валуна.
Привстав, он оглядел с возвышенности открывшийся перед ним вид.
Хищники с густым поблескивающим мехом по-прежнему неторопливо семенили по их следу. Ник не сомневался, что у него найдется, чем их встретить. Справа к возвышенности вплотную подходило озеро, слева был довольно крутой склон.
Чтобы добраться до них, преследователям надо было или переплыть озеро ил взять штурмом эту высоту. Ник удовлетворенно присел. Во всяком случае они нашли лучшее из возможных укрытий.
Отцепив рыбину от пояса, он достал нож и быстро очистил ее от крупной, поблекшей с наступлением тьмы чешую. Нарезав беловатое мясо на ломтики, он со вздохом взглянул на сидящего в ожидании Вэнди.
— Если мы не хотим умереть от голода, нам придется приучать себя и к такой пище.

ГЛАВА 10

— Вэнди! Что с тобой, Вэнди!
Придерживая мальчика за плечи, Ник с тоской ожидал, когда прекратятся жестокие конвульсии. Он никогда еще не видел подобных приступов. Чувство вины росло в нем. Те несколько кусочков рыбы, которые он дал Вэнди, казалось, содержали в себе тройную дозу яда. Но те же кусочки на самого Ника не оказали никакого пагубного воздействия.
Вэнди лежал ослабевший, негромко постанывая, а Ник, растерянный и испуганный стоял над ним. Может быть, попытаться дать ему воды? Но не вызовет ли она новый приступ? Ник всерьез опасался, что еще один приступ окажется роковым для его юного спутника. Вернуться назад в убежище? В этом действительно была хоть какая-то надежда. Только там, на базе Оркхага мальчику могли предложить лекарства и квалифицированную помощь. Стоило ли ему бояться опустившихся кораблей? Кто знает, может, на их борту находились сподвижники Лидса...
Голова Вэнди обессиленно перекатилась на его плечо. Присев рядом, Ник постарался устроить мальчика поудобнее. Придерживая Вэнди за затылок, он кинул нахмуренный взгляд в обступившую их со всех сторон ночь. Если он понесет Вэнди на руках, возвращаясь по собственным следам, он не сомневался, что рано или поздно повстречается с хищниками. А почему бы не предположить, что эта рвота лишь временное явление? Если он, Ник, чувствует себя прекрасно, значит, никакого яда не существует, и раз так, Вэнди должен вскоре почувствовать себя лучше.
Он вздрогнул. Как долго тянулся этот звук? Погруженный в свои мысли, он обратил на него внимание только сейчас. Ветер доносил обрывистый плеск снизу, со стороны озера. Высвободив правую руку, Ник вытащил из-за пояса бластер и выглянул, чуть приподнявшись над камнями. Было нетрудно увидеть источник звука. Черная понурая фигура двигалась вброд по отмели, пошатываясь, иногда падая и вновь подымаясь.
Человек!
На таком расстоянии Ник не мог разглядеть подробностей. Пока он видел лишь то, что человек был один. Внезапная догадка вспышкой высветилась в мозгу. Человек, движущийся в этом направлении, вполне мог быть тем самым пилотом подбитого крафта. Приблизившись к песчаному откосу, человек поднял голову, рассматривая выросшее перед ним препятствие. Ник с облегчением убедился, что это не Оркхаг и не кто-то из его людей. Глаза человека прикрывали такие же очки, как у Ника. Вероятно, решив про себя, что в этом месте подъем непреодолим, человек заковылял вдоль склона, постепенно приближаясь к тому самому спуску, к которому в свое время вышли Ник и Вэнди. Ник видел, что движение дается ему с трудом. Цепляясь руками за камни, он то и дело останавливался, хватая широко распахнутым ртом ускользающий воздух. Настороженно наблюдая за приближением незнакомца, Ник прислонил успокоившегося Вэнди к валуну и с бластером в руках залег у самого края откоса.
— Хакон?
Пораженный, Ник быстро оглянулся на Вэнди, хотя был уверен, что голос принадлежал стоящему внизу мужчине. Привстав, он уставился в обращенное к нему лицо незнакомца.
— Капитан Лидс!
— Собственной персоной, малыш. Но, увы, не совсем целый. Боясь, что тебе придется оказать мне небольшую услугу. Без твоей помощи я просто не доползу до вашего гнездышка. А укрытие нам всем понадобится и очень скоро.
— Они идут за тобой?
— Идут. Правда, это не те, про кого ты думаешь. Это не Патруль. На этом адском Дисе есть свои охотники, и парочка из них, похоже, движется по моим следам.
Ник съехал вниз по песку. Подхватив капитана под мышки, он с усилием, бережно потянул его вверх.
— Ты тяжело ранен?
— Ерунда! Вывихнул ногу, когда навернулся на эту чертову планету.
Ужасно не люблю чувствовать себя больным и беспомощным, а тут еще эти ночные твари. Один раз мне удалось отпугнуть их, но эти бестии не собираются терять надежду. У тебя есть какое-нибудь оружие?
— Два бластера. Правда, не знаю, много ли в них осталось энергии.
Лидс вскинул голову.
— Два бластера?! Отлично! Это, пожалуй, самая приятная новость, которую я узнал с тех самых пор, как покинул Корвар. Может быть, удача еще не совсем отвернулась от нас... Дела обстоят не слишком хорошо, малыш.
Во-первых, патруль засек меня на орбите и выслал за мной три корабля крейсерского класса. Все эти дни я тщетно петлял и уворачивался от их атак... Дай-ка мне руку...
Кое-как они одолели подъем, и по тому, как тяжело дышал Лидс, Ник понял, что капитан держится из последних сил. Увидев примолкшего Вэнди, он грустно кивнул. Опустившись на землю, Лидс внимательным взглядом окинул окрестности.
— Вы выбрали самое лучшее место, ребятки. Любой, кто попытается стащить нас отсюда, окажется в пределах досягаемости ваших пушек, — он покосился на Вэнди и шепотом спросил. — А что с ним?
Ник рассказал о взрывах, о беспамятстве Вэнди и наконец о том, как они отведали дисианской рыбы.
— Стало быть, у тебя больше нет продуктов, — задумчиво проговорил Лидс. — Видишь ли, я уже рассказывал тебе, что Вэнди заблокирован. Это достаточно серьезная вещь.
— Заблокирован? — Ник ничего не понимал.
— Да. Причем от всего постороннего: от незнакомцев, от пищи и тому подобного.
— Но он ел все то, что было в тех контейнерах, и прекрасно себя чувствовал!
— Это питание точно такое же, как на всех космических кораблях.
Стандартный земной рацион. От этого, конечно, они не стали бы блокировать его. Это тот минимум, который позволен его организму. Все остальное, включая и живность Диса, ему противопоказано.
— Да, но... — Ник замолчал, понимая всю беспомощность своих аргументов. С отчаяньем он припомнил, с какой безрассудной бездумностью оставил несколько банок вдавленными в расщелины одного из склонов. Это было еще в начале пути, и, торопясь, он использовал жестяные уступы, как ступени своеобразной лестницы. Тогда у них еще оставался запас пищи, и, кроме того, он всегда надеялся, что они сумеют добыть пропитание в пути.
Теперь же он ясно видел, что в тех оставленных на склоне банках заключалась жизнь Вэнди.
— М-да... — Лидс навалился спиной на камень и поджал под себя больную ногу. — Проблемка не из веселых, но... Думаю, выход у нас есть.
— Выход? — Ник с надеждой посмотрел на него.
— Патрульные корабли высадили десант и наверняка уже овладели базой.
Если так, то теперь у них найдется время и для нас. Они могут выслать разведывательную экспедицию по нашим следам. И когда они доберутся до нас, мы поторгуемся с ними.
— Но каким образом? — в отчаянии воскликнул Ник. — Что мы можем им предложить?
— Вэнди. Сын лорда в обмен на нашу свободу! Ты поступил разумно, выбравшись с базы. Удача вновь свела нас вместе, и это поможет нам выкрутиться из создавшегося положения. У нас есть мальчик, и не забывай об этом! Все наши кометы перевесили их жалкие созвездия! Ты играл когда-нибудь в такую игру, Ник? Звезды и кометы?
— Нет, но...
— Это игра для тех, кто верит в случай. Я верю в него, но еще я верю в мастерство. Настоящий мастер должен уметь выбирать для себя врагов.
Верный выбор обеспечит тебе знание всех их ответных шагов. Ты можешь загадывать наперед, а, значит, и можешь управлять событиями! Я знаю, что патруль согласится на многое ради мальчика. Ничего не поделаешь, Вэнди задействован в крупной игре. Он — нечто вроде важного залога.
— Залога?
— Даже больше, чем залога. Гильдия не прочь была вывести его навсегда из игры. Галактическая элита прочно держится за свою семейственность.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

Чистота крови и преемственность для них очень много значит. Мы знаем, что отец Вэнди держит ключевые позиции на Эбо. Он мешает Гильдии. И если он лишится сына, он лишится всего. Тем самым мы подтолкнем его к самоубийству.
— Но отец Вэнди мертв, — недоумевающе произнес Ник.
— Напротив, лорд Джеррел Аркама живее нас с тобой. По крайней мере, по последним сведениям чувствовал он себя вполне превосходно. Я слышал это от Искхага. Кстати, это он выплатил Гильдии кругленькую сумму за то, чтобы его избавили от мистера Аркама.
— Но тогда история, которую ты мне рассказывал вначале...
— Была всего лишь историей и довольно неплохой, если ты поверил в нее, — Лидс пожал плечами. — Поверь, наши ребята из Гильдии способны вытворять самые заковыристые штучки над человеческой памятью. Красивую сказку в меня записали, должно быть, чтобы я был пай-мальчиком, а заодно и для тебя. Я не более чем ты приветствую уничтожение детей. Но как бы то ни было, все сложилось к лучшему. Пребывание здесь Оркхага и его мания величия не входила в наши планы, но он вынудил вас бежать и тем самым невольно спас от нагрянувших кораблей патруля. Он свое получил. Получим и мы. Конечно, неприятно, что мальчишка заблокирован, но мы сможем держать его под замком до тех пор, пока Искхаг не добьется своих целей капитуляции гарнизона на Эбо. А тогда мальчишку можно будет отпустить. Я вовсе не желаю его смерти. — Лидс устало улыбнулся. — Все, что нам нужно сейчас, это чтобы патруль поскорее вышел на нас. И тогда мы найдем о чем с ними потолковать.
— Но если они придут и пообещают выполнить твои условия, ты вернешь им мальчика?
Лидс рассмеялся.
— Неужели я выгляжу таким глупцом? А, Ник? Все будет несколько иначе.
Мы не вернем им мальчишку, пока не получим корабли. И, только оторвавшись от них, мы мирно и тихо отправим Вэнди в одну сторону, а сами поспешим в другую. Они помчатся за ним по сигналам своих локаторов. К тому времени, когда они догонят его, мы уже будем в безопасности. План, конечно, не без недостатков, но это лучшее, что приходит сейчас в голову.
— Лидс, но пока они не вышли на нас, у Вэнди должна появиться какая-нибудь пища. Он может не дождаться помощи...
Капитан прикрыл ладонью глаза. Молчал он, должно быть, минут пять, и Ник не тревожил его, давая время на раздумья. Все-таки присутствие Лидса намного облегчило его положение. Ответственность, которая до сих пор лежала на его плечах, теперь основательной своей частью перелегла на плечи капитана.
— Я выпрыгнул из крафта, когда он уже пылал, — глухо заговорил Лидс.
— На борту был кое-какой запас, но он сгорел вместе с аппаратом... Ты говорил, что оставил несколько банок в трещинах, когда вы карабкались по скалам. Пожалуй, сейчас, чтобы спасти Вэнди, это единственный способ достать годное для него питание. Конечно, патруль мог уже прочесать тот район, но если двигаться осторожно...
— Ты хочешь, чтобы я отправился туда?
Лидс кивнул.
— Увы, из нас троих ты единственный способен на все. Я даже не спущусь с этого склона. Сейчас ты — единственный шанс этого паренька. Я буду ждать тебя здесь.
Должно быть, на лице Ника промелькнула тень сомнения. Слишком уж много неожиданных новостей сообщил ему Лидс. Капитан снова заговорил. На этот раз голос его звучал несколько торжественно. Он явно хотел, чтобы Ник поверил в его искренность.
— Клянусь чем угодно, что любая сделка, которую я совершу, будет иметь в виду нас обоих! Помни, шанс выкрутиться сейчас подарил мне ты.
Поэтому мы выберемся из этой передряги вместе. А если патрульные схватят тебя, скажи им правду о Вэнди и о том, где он находится. Они явятся сюда и вынуждены будут говорить со мной. Как бы то ни было, в этом деле мы для них — никто. Они охотятся за Искхагом, и в случае чего ты можешь даже намекнуть им, что я не прочь немного потрудиться в их интересах. Не очень-то мне по душе покрывать тех, кто отдает приказы об убийствах малолеток... Но это запасной вариант. Мне по прежнему кажется, что ты герой из удачливых и вернешься благополучно.
Лидс наклонился к Нику и ладонью откинул упавшую на глаза юноши черную прядь.
— Если попадешься им в руки, скажи, что Вэнди не очень-то тут счастлив. Пусть поторопятся. Это устроит нас всех.
Ник сидел тихо, опустив голову. Лидс убедил его. Но поддаться его словам — означало покинуть их здесь на возвышенности и отправиться в ночь, навстречу всему тому, что оставили они позади. Кроме того, он все еще в душе сомневался в правдивости очередной, услышанной от капитана истории.
Он поверил ему и тогда, на Корваре. А ведь речь шла о самом важном для него — новом лице!
Лидс словно услышал его мысли.
— Ты ведь не хочешь вернуться в свою прежнюю жизнь, Ник?
Юноша вскинул загоревшееся лицо.
— Но ведь у нас ничего не вышло! Весь план развалился. Гильдия палец о палец не ударит теперь, чтобы как-то помочь мне!
Он с напряжением ждал, что скажет на это капитан, и капитан не собирался отмалчиваться.
— Напротив! План действительно полетел к чертям, но разве по твоей вине? Ты делал свое дело честно, как обещал, ты сохранил для нас Вэнди.
Гильдия может злиться на Оркхага, но только не на тебя. Я тоже собираюсь замолвить словечко за Ника Колгерна, так что Гильдии придется выполнить свое обещание. Но если мы будем сидеть здесь и дальше, мы потеряем Вэнди и, стало быть, потеряем все, — Лидс качнул головой. — Это и в твоих интересах, как видишь. Ты выполнишь свою часть сделки, Гильдия — свою.
Ник и без того видел, что ничего другого ему не остается. Лидс разложил все по полочкам, но главное Ник знал и без него. Вэнди не мог долго оставаться без пищи. Капитан не мог самостоятельно передвигаться, Значит, задача возлагалась на него — Ника Колгерна. Подняв голову, он угрюмо всмотрелся в черноту ночи. Очки на глазах не на много улучшали видимость. Он все еще не оправился после трудного дня, а усталый человек делает ошибки сплошь и рядом. Он хуже слышит и видит. Так что поход предстоял нелегкий. Если он погибнет, пользы не будет ни ему, ни Вэнди.
— Я пойду утром, — пробормотал он.
— Прекрасно! — Лидс не собирался спорить. Для него тоже было очевидно, что идти ночью, со слипающимися от усталости глазами, невозможно. — Вполне возможно, что к утру они сами выйдут на нас. Таким образом, вопрос решится сам собой.
Пошевелившись, Вэнди привстал на локотках.
— Хакон, — он говорил сиплым шепотом.
— Я здесь, — отозвался Ник.
— Я хочу пить.
Лидс отстегнул от своего пояса флягу и протянул Нику.
— Это вода из озера.
Приподняв голову Вэнди, Ник поднес к его губам флягу. Сделав несколько торопливых глотков, Вэнди снова прилег.
— Болит, — сказал он. — Вот здесь, в груди. Наверное, я очень сильно отравился.
Ник наклонился над ним.
— Это пройдет. Попытайся заснуть.
Но Вэнди по-прежнему не закрывал глаза. Наоборот, он снова чуть привстал.
— Здесь кто-то есть... Кроме тебя, — он обернул лицо в сторону Лидса, и глаза его расширились. Он словно пытался проникнуть взором сквозь плотную мглу. — Он здесь! Рядом!
— Да. — сказал Ник. — Крафт капитана Лидса потерпел крушение, но он сумел добраться до этого места.
— Капитан Лидс, — хмуро повторил мальчик. — Он один из тех людей, из тоннеля...
— Он не из них, Вэнди. Он тот, кого мы ждали.
Опершись на руку Ника, Вэнди порывисто сел.
— Он один из тех! — выкрикнул он обвиняюще.
— Нет, — быстро возразил Ник. — Ты ошибаешься. Капитан Лидс прилетел сюда с намерением освободить нас. Он наш друг, Вэнди.
— Но он был одним из тех, что...
Речь Вэнди походила на горячечный бред, и Ник успокаивающе поглаживал его по руке. Нужно было во что бы то ни стало переубедить мальчика, иначе он просто не захочет оставаться с Лидсом один на один.
— Поверь мне, ты ошибаешься. Он только казался таким, но сейчас он хочет помочь нам. Помнишь, мы ждали его прибытия? Но за ним тоже была устроена погоня. Его ранили, и он, как и ты не может идти далеко.
— Хакон! — Вэнди повернулся к Нику, и глаза мальчика почти встретились с его глазами. — Ты можешь поклясться в этом — Тремя Словами?
Ник почувствовал, что краска заливает его лицо. Несмотря на все произошедшее с ними, этот мальчик по-прежнему цепко держался за свои фантазии. Мир грез было его последним прибежищем и бастионом. Одним из камней этого бастиона продолжал оставаться он, Ник-Хакон. И, отвечая, он должен был говорить горячо и искренне.
— Я клянусь тебе в этом Тремя Словами!
— Теперь ты веришь мне, Вэнди? — спросил Лидс, и Ник уловил в его голосе знакомые с Корвара очаровывающие нотки. — Хакон сообщил тебе правду. Я пришел сюда, потому что хотел помочь вам. Но я попал в переделку, чего никак не ожидал, и потому тоже на время вынужден хорониться в укрытии, вроде вашего. Теперь, мой мальчик, нам придется продержаться здесь какое-то время вдвоем.
— Хакон! — пальцы Вэнди вцепились в плечо Ника. — Ты собираешься куда-то уйти?
— Как только наступит утро, я отправлюсь на разведку, — Ник не знал, стоит ли говорить Вэнди о той блокаде, что препятствует нормальному питанию мальчика. Если до сих пор Вэнди ни словом не упомянул об этом и безропотно попытался съесть часть рыбы, не стоило и пугать его.
— Зачем? — Вэнди все еще держался за него.
— Мы должны быть осведомлены о всех передвижениях противника, ответил он. — Капитана Лидса могли проследить до самого озера.
Прозвучало это не совсем убедительно, но лучшего он не сумел придумать.
— Разведка может очень помочь нам, — поддакнул Лидс. — Кроме того, Хакон попытается найти кое-что из продуктов, которые мне пришлось оставить из-за своей ноги.
Вэнди с тяжелым отчаяньем вздохнул.
— Но это... это ведь не сейчас, а только утром?
Хватка его ослабла, и Ник с готовностью кивнул.
— Утром.

ГЛАВА 11

Ник шагал, с трудом преодолевая желание обернуться. Возвышенность с Вэнди и Лидсом осталась за спиной. Перепрыгивая через пересохшие русла недавних дождевых потоков, он настороженным взглядом окидывал лежащий впереди путь. На этой планете солнечных восходов не существовало. Воздух просто становился светлее, и более густой, чем обычно, туман напоминал о том, что наступило утро. Несмотря на дымку, обзор был вполне достаточный.
Во всяком случае Ник не сомневался, что успеет вовремя заметить опасность.
В определенной степени туман играл ему на руку, позволяя незаметно проделать большую часть своего пути. Оглядывая проплывающий мимо ландшафт, он пытался представить себе этот мир до катастрофы. Конечно же, здесь были моря и реки, шумели населенные города, и жители, обладая совершенно иным зрением, безусловно видели солнце, окружающие их горы, равнины. Этот мир был для них таким же ясным и чистым, как для большинства обитателей галактики их родные миры. Уже только из своих беглых наблюдений Ник делал вывод, что цивилизация, обитавшая на Дисе, достигла достаточно высокого уровня развития. Они воздвигали города, сооружали величественные памятники. Возможно, кое-кто из прежних жителей этих городов до сих пор уцелел в глубинах катакомб. Их можно было только пожалеть. Лишившись практически всего, они вынуждены были влачить жалкое существование.
Разговорившись этой ночью с капитаном, он попытался вытянуть из того что-нибудь об этой загадочной, окутанной вечным мраком планете. Но Лидс оказался никудышным источником сведений. Он знал лишь, что открытие Диса произошло случайно, и открыли планету не поисковые корабли, а корабли Свободных Торговцев, которые рыскали по всему звездному небу в надежде наткнуться на перспективные земли. А поскольку открытие произошло в неофициальном порядке, то и в каталоги планета не попала. Однако, Гильдии Дис был известен, так как все свободные предприниматели почитали за честь добрые отношения с верховной властью воровского сообщества и, не скупясь, делились ценной информацией. Таким образом, Дис постепенно превратился в один из центров нелегальной торговли. Чуть позже в одной из экспедиций, в которой принимал участие и Лидс, было открыто то самое место, где сейчас располагалась база. Гильдия с радостью ухватилась за шанс использовать фактически готовое укрытие. Небольшая модернизация внутренних помещений, и на свет появилась знакомая Нику база-опорный пункт Гильдии на Дисе.
Тоннели и их зубастые жители воровское сообщество не интересовали.
Напротив, многие из пиратской братии относились к черным ночным загадкам Диса с явной опаской. С изобретательностью истинного члена Гильдии была в скором времени придумана и своеобразная мера наказания. Провинившегося человека выставляли за дверь без очков и без оружия. Участь его была заранее предрешена. Никаких же особых исследований планеты по утверждению Лидса не проводилось. Таким образом, и торговцы и все прочие, посещающие планету, фактически знали лишь очень небольшую ее часть... Ник снова в который раз с сожалением подумал, что если бы Вэнди не был заблокирован, они вполне смогли бы прожить в этих суровых условиях. Впрочем, нужно ли это было самому Вэнди? Теперь-то он знал, с какой целью прибыл патруль.
Мальчика увезли бы обратно к яркому солнцу, вкусной пище и теплым морям.
Участь скрываться и обороняться ему не по праву...
Обострившееся за время пребывания на Дисе чутье подсказало Нику, что что-то впереди не так. Остановившись, он положил ладонь на рукоять бластера. Куст слева от его маршрута выглядел более, чем странно.
Приглядевшись повнимательнее, Ник понял, в чем заключалось его отличие.
Растительность, виденная им до сих пор, как правило фосфоресцировала, источая слабое свечение зеленоватого или багрового оттенков. Этот же куст был желтоватого теплого цвета. И...
Цвет чуть заметно перемещался!
Сначала желтизна находилась слева ближе к земле, но через несколько секунд она передвинулась чуть выше, оказавшись в средней части куста. Ник проследил, как медленно желтый цвет пересек весь куст и сосредоточился в правой половине. И дело было не в цвете. Ник был почти уверен, что нечто меняло свое положение за кустом, а, может быть, перемещалось и в гуще его мясистых листьев.
Ник проделал несложный эксперимент. Быстрыми шагами он обогнул куст и замер, наблюдая за реакцией цветовых пятен. Он не ошибся в своем ожидании.
Свечение вновь пришло в замысловатое движение, пытаясь угнаться за шагом Ника.
Глядя на этот куст, он ощущал растущее беспокойство. Но почему какое-то перемещающееся свечение так взбудоражило его? Мало ли здесь разных тварей... Правда, эта тщательно избегала его взгляда, продолжая оставаться невидимой. Ник вопросительно посмотрел вдаль, где стояли похожие кусты и вздрогнул. Он увидел то, чего смутно ожидал. Таинственное сияние исходило и от других кустов. Это походило на множество глаз, в упор разглядывающих остановившегося перед ними человека. Он мог бы отойти к обрыву — только таким образом он в состоянии был обойти все эти загадочные кусты стороной. Был и более простой выход. Одним легким нажатием он мог испепелить подозрительный кустарник, но ему не хотелось совершать необдуманное нападение. Могло оказаться так, что то живое, что селилось среди этой растительности, было вполне безобидно. Ник обернул голову.
Свист тонкий, почти неслышимый, долетел до его сознания. Некий призыв, отозвавшийся в мозгу пульсирующей болью. И еще раз — словно ржавый длинный нож прошелся смычком по его нервам. Теперь все эти сияния и огоньки замерли, уподобившись чужому и неприятному пристальному взгляду.
Ник понимал, что в любой момент можно ожидать атаки. Были ли это хищники, покрытые мехом, или какие-то другие неизвестные ему твари, он не знал.
Шагнув к обрыву, он в нерешительности остановился. Если он двинется вдоль пропасти, у него будет не слишком-то завидная позиция. Но не торчать же ему на одном месте весь день!.. Внезапно, каким-то единым интуитивным всплеском он осознал, что сейчас Они начнут! Он не смог бы объяснить, как он это понял, но, не задумываясь, подчинился внутреннему порыву и прыгнул на открытое пространство.
Кусты дрогнули, и скрывающиеся до последнего момента существа оказались в поле зрения. Они двигались стремительно, сначала на четвереньках, потом разогнув свои скрюченные тела. Ник ожидал, что это будут животные, но это были ЛЮДИ!
— Нет! — он отшатнулся назад. Нападавшие бежали беззвучно. Это были не беженцы Оркхага и не солдаты патрульных крейсеров. Голые эфемерные создания, вооруженные камнями и дубинами. Глаза их бессмысленно сверкали, руки с оружием были воздеты над головами. Ник нажал на спуск почти бессознательно. Обладатель дубины, усеянной шипами, рухнул на землю, и одновременно с его падением в мозг Ника ударил все тот же устрашающий свист. Руки его задрожали. Он не способен был бы выстрелить еще раз.
Впрочем, этого и не понадобилось. Еще один из нападающих нерешительно остановился возле тела упавшего собрата. Замерев над распростертым на земле человеком, он покачивался из стороны в сторону, и ноздри его широкого приплюснутого носа слегка подрагивали. Дикарь словно пытался принюхаться к незнакомому запаху. Только сейчас Ник получил возможность как следует разглядеть его. Рельефная мускулатура говорила о силе этих голых людей. И в то же время выглядели они чересчур истощенными. Бледная светящаяся кожа туго обтягивала кости. Поглядывая в сторону Ника, дикарь сдержанно рычал, и при этом губы его широкого рта чуть приподымались, обнажая крупные заостренные зубы. Глаза у дикаря были так глубоко посажены, что Ник видел лишь затаенный блеск из глубины темных впадин.
Отбросив тяжелый камень в сторону, дикарь вырвал из рук мертвого дубину. Качнув ею раза три или четыре, он удовлетворенно рыкнул. Его собратья, которые стояли между кустов, не решаясь приблизиться, отозвались завистливыми возгласами.
Напрягшись, слыша свое громко стучащее сердце, Ник ожидал в любую секунду повторного нападения. Но дикари были научены первым горьким опытом. Завладевший дубиной, оскалившись, начал медленно отступать. Они скрылись, как и возникли, в одно мгновение растворившись среди разлапистых кустов.
Ник обессиленно опустил руку с бластером. Кто они — эти вышедшие из леса люди? Представители угасшей цивилизации, люди, не угодившие Оркхагу и выставленные вон с базы? Ник следил, как множественное сияние перемещается в глубине кустарника. Они и не собирались отказываться от своих намерений.
Удалившись от места схватки, они тут же заняли новую исходную позицию, вытянувшись вдоль всего пути, который суждено было ему одолеть. Прямая атака оказалась неудачной, и теперь они готовились атаковать из засады.
Он мог сделать крюк, спустившись с обрыва и поднявшись чуть дальше.
Но почему он должен их бояться? Эта одичавшая горстка первобытных людей была бессильна против его бластера. Ник с досадой и некоторым недоумением покосился на свое мощное оружие. Он искренне хотел бы избежать еще одной подобной схватки. Но сознавали ли они, что свечение их тел обнаруживает все их племя перед любым врагом? Вероятно, нет. Может быть, это объяснялось особенностями здешнего зрения, а, возможно, доминирующим началом на этой планете были запах или слух.
Ник глазами отмерил дистанцию до открытой прогалины. Он мог попытаться добраться до нее и несколько иным путем. Дорога вдоль скал также выводила его к цели, но в этом случае он должен был почти соприкоснуться с этими туманными пятнами света. Надежда была на внезапность и скорость. Решившись, Ник рысью устремился вперед, пригнув голову, стараясь часто и глубоко дышать. Маневр его удался. Они явно не ожидали, что он помчится, обойдя их со спины. Пятна света тоже пришли в движение, но они торопились не за ним, а по направлению к скалистой береговой линии. Видимо, они решили, что цель его — скалы. Остановившись, Ник смотрел, как обнаженные фигуры быстро карабкаются вверх. Он не очень понимал, что они задумали: перехватить его наверху, если он туда полезет, или, забыв о нем и своем мертвом товарище, отправиться на поиски другой добычи? Ник с благодарностью прикоснулся к очкам. Без них он был бы здесь беззащитен. Неторопливо шагая, он постепенно успокаивал после недавнего своего броска дыхание и сердце. Ему лучше было поберечь свои силы на оставшийся путь.
Перед ним открылось то самое место, где крылатые твари дрались из-за рыбины. И где-то здесь же он видел хищников, покрытых мехом. Прежде чем продолжить движение, Ник внимательно осмотрел местность. Ничто не внушало тревоги. Повинуясь какому-то смутному чувству, он обернулся к оставшимся позади скалам. Человек с дубинкой стоял почти у самой вершины и в свою очередь смотрел вслед уходящему от них чужестранцу. У Ника появилось сильное подозрение, что дикари вовсе не отказались от задуманной ими охоты. В этом устремленном на него взгляде чувствовался затаенный смысл.
Ник отвернулся.
Миновав кучу аккуратно обглоданных костей, он поморщился. Чтобы сократить путь, он будет теперь двигаться дном моря. Здесь он ничего не опасался. Но вот когда начнутся руины... Самое место для засады! Он слишком плохо их знал, чтобы заранее продумать свой маршрут. К разлому придется добираться по прежним ориентирам. В противном случае он просто рисковал заблудиться.
Грубый гравий под его ботинками скрипуче проскальзывал. Этого не было раньше. Нюанс, над которым Ник мимоходом задумался. Почва под ногами стала заметно суше, и, стало быть, вода действительно довольно быстро покидала эти места. Возможно, в периоды между дождями здешний ландшафт превращается в раскаленную пустыню. Как бы там ни было, но двигаться стало намного труднее. Ноги начинали увязать в песке, в ботинки то и дело набивались мелкие камушки. Прислушавшись к своим сипящим легким, Ник поумерил темп ходьбы.
Двигаясь берегом озера, он заметил, что оно здорово обмелело. В воде уже не видно было какого-то беспокойного движения. Он не очень удивился, когда на одной из отмелей увидел поблескивающий металлом корабль. Нечто похожее на воздушный перевозчик... Не долго думая, Ник устроил себе передышку. Желудок настоятельно требовал пищи и, подобрав увесистый камень, Ник после нескольких попыток подбил тварь отвратительного вида.
Зубастая пасть, головка птицы, крылья и покрытое чешуей тельце. Подавляя в себе отвращение, он содрал с нее кожицу и, давясь, начал есть. Так или иначе, пища была всего лишь топливом, в котором нуждался его организм.
Пока он здесь, на Дисе, ему придется примириться с этим.
И снова шелестел под ногами темный песок, Ник двигался, понемногу приближаясь к скалистому рифу. Он уже решил, что устроится там на ночлег.
Ноги его заплетались, мысли путались в голове, удивляя его своей несуразной незавершенностью. Мелькали какие-то слова, названия, и Ник не мог понять их ускользающего смысла. Подняв руку, он прикоснулся к темени.
Опять эта пульсирующая боль. Она о чем-то ему напоминала... Дисианцы! Он остановился, пораженный этой догадкой. Медленно, слегка пошатываясь, обернулся, чтобы взглянуть на камни береговой линии. Там было пусто. Но ведь они могли и спрятаться. Явилась же к нему откуда-то эта тупая боль!..
Риф. Зубчатый островок среди однообразных долин. Ник смотрел на него почти с вожделением. Поневоле заторопившись, он упал и не сразу поднялся.
Сказывалась усталость всех этих последних дней. На короткий миг к нему пришла мысль, а не заболел ли он? Может быть, Вэнди действительно отравился тогда? Это объяснило бы его нынешнее состояние. Ник смутно подозревал, что не в одной усталости дело. Что-то тут было еще... Почти в забытьи он повернул назад, к возвышенности, на которой оставил Вэнди и Лидса, но вовремя опомнился. Встряхнувшись, он с надеждой устремил взор к близкому рифу. Спрятаться в его скалах и передохнуть. Только бы добраться туда!.. Рукой он машинально утирал мокрое от пота лицо. Один раз таким нечаянным движением он сбросил с себя очки и тут же закричал от ужаса. Это было бы самым страшным — очутиться в полной темноте. Руками он зашарил вокруг себя и чуть не заплакал от радости, когда пальцы его нашарили выпуклые линзы. Он почти не отдавал себе отчета в том, что происходит. Им двигала лишь одна мысль: как можно скорее добраться до рифа и укрыться в какой-нибудь расщелине.
Остаток пути для него прошел, как в тумане. Очнулся он лишь, когда добрел до подножия рифа и, остановившись, тупо уставился на вздымающуюся перед ним каменную стену. Если бы он в силах был забраться чуть выше!..
Блуждающий взгляд Ника скользил по отвесным скалам. Вспышки, множество вспышек, глаза, выжидающие и оценивающие степень его усталости.
Приступ страха вывел его из оцепенения. Увязая ногами в шуршащем песке, он поплелся вдоль камней, отыскивая подходящее укрытие. Мимо проплыли кости какого-то пресмыкающегося. Наверное, он был поблизости от той пещеры, в которой они укрывались с Вэнди. Тогда он убил какую-то подбирающуюся к ним тварь. Может быть, эти кости принадлежали ей? Еще чуть вперед. Руки его наткнулись на валун, возле которого он, вероятно, дежурил двумя днями раньше. Он слышал собственное шумное дыхание, заглушающее все шорохи и звуки вокруг. Сейчас он не смог бы услышать даже не очень осторожно приближающегося хищника. Глаза тоже отказывались служить ему.
На ощупь он отцепил от пояса бластер и положил его перед собой. Лишь крохой своего сознания он продолжал цепляться за окружающее. В этом окружающем что-то было не так. Ник не мог понять, что же с ним происходит.
Не было явной причины, чтобы настолько устать и не контролировать свои чувства. Это началось с того самого момента, когда он услышал тот пугающий свист дикарей. Ник с мычанием потер лоб и до боли вдавил в глазницы непомогающие очки. Нет! Он не должен нечаянно их сломать! Ник испуганно отдернул руку.
Он лежал, всхлипывая, в полной мере сознавая свою беспомощность. Он был в пещере, и перед ним лежал бластер, но он не мог сказать сколько-нибудь определенно, как долго он сумеет здесь продержаться. Его голова безвольно упала на руки, и он поплыл тяжелым, брошенным всеми кораблем, увязая в густом тумане, который с каждой секундой обволакивал его все больше и больше. Пульсирующая боль спустилась от затылка по позвоночнику вниз, конвульсии сотрясали его тело, ударив о камни столь сильно, что на минуту заставили его очнуться. Открыв глаза, он разглядел приближающуюся к нему тень. Приподняв оружие, он с силой надавил на спуск.
Луч прорезал тьму, пронесясь над головой лазутчика. Тень в нерешительности остановилась. Ник двинулся ей навстречу. Он должен был встретиться с ними в открытую. Только тогда у него оставался шанс уцелеть.
Глаза... Вокруг снова были ИХ глаза. Сияние, излучающее угрозу. Он не мог их сосчитать — одна пара, две, три... Они кружились вокруг него, танцевали, описывая в воздухе огненные круги. Ник закричал. В голове снова сверкнуло знакомой пульсирующей болью. Теперь он знал, что во всем были виноваты эти глаза. Они вызывали боль, заставляли его корчиться на земле.
Неожиданно ему подумалось, что свет, который он увидел, не мог принадлежать этим глазам. Он был вне их, и в нем заключалось спасение!
Оттолкнувшись от скалы, Ник пополз, загребая песок руками, прямо на свет. Там ждал его конец кошмарам. Ему надо было только добраться до источника света. Ругая себя за беспомощность, он напрягал последние уходящие силы.

ГЛАВА 12

Свет уплывал вдаль от него!
— Подождите! — крик Ника оглушил его самого. И свет или то, что скрывалось за ним, внезапно остановился. Ник не задумывался о его происхождении. Он уверовал в то, что только те, невидимые за светом, могли выдернуть его из царства бредовых видений. И он торопился к ним, не обращая ни на что другое внимания.
Он полз, хотя временами ему чудилось, что он бежит, совершая гигантские прыжки. Свет, разбившийся на два огненных прищура, терпеливо ждал его приближения. Шатаясь, Ник сделал попытку подняться, и в этот момент на него обрушилась волна ужасного прозрения. Ведь где-то он уже видел подобное! Хищник, огоньками подманивающий жертву... Он выступал сейчас в роли жертвы. Свет был обманом и ни чем иным!.. Ник ощутил незнакомый запах, и в следующий миг на него напали. Живое тяжелое обрушилось на его плечи, выбив из рук бластер. Пульсация в голове заставила Ника вскрикнуть. Барахтаясь на земле, он тщетно боролся с навалившимся на него дисианцем. К его удивлению руки, цепляющиеся за его шею, оказались достаточно слабыми. Придавив его своей тяжестью к земле, противник тем не менее не в состоянии был использовать свое преимущество.
После нескольких отчаянных рывков Нику удалось сбросить его с себя.
Усевшись, он хватал широко раскрытым ртом воздух и не пытался атаковать его снова. Проследив за его перепуганным взглядом, Ник увидел, как широкой шевелящейся массой со скал рифа сползают существа, напоминающие самые жуткие из его видений. Они уже окружили их, и кольцо движущихся тел неуклонно сжималось. Издав вопль, Ник почти бессознательно бросился на ближайшее чудовище. Это было лучше, чем сидеть и ждать надвигающейся смерти. Острые когти впились в его лицо, и болезненный всплеск потушил его сознание крохотным поворотом невидимого выключателя.
...Как долго можно пробыть в состоянии оцепенения? Первое чувство очнувшегося «я» — это чувство растерянности. Единственное, в чем Ник был уверен, это в том, что он жив. Память не торопилась приходить к нему на помощь, и в равной степени можно было предполагать любые, даже самые фантастические вариации его прошлого. Шаг за шагом он покидал царство небытия, смутно понимая, что пробуждение не сулит ничего хорошего. Именно это понимание и подсказывало ему не шевелиться и не торопить события.
Как когда-то на Корваре, через слух и другие нечаянные ощущения он пытался проанализировать сложившуюся ситуацию. К тому факту, что он жив, прибавилась интригующая деталь: воздух, проходивший через его легкие, был чист и сух. Он не вызывал кашля, одышки и сердцебиения. Может быть, благодаря этому прохладному освежающему воздуху, он и пришел в себя...
База!.. Это слово всплыло в его памяти одновременно с искаженным лицом Оркхага. Только на базе он мог бы дышать так свободно и легко. Но если база в руках противника, значит, отныне он пленник.
Ник сделал попытку пошевелиться и не очень удивился, что тело не подчинилось ему. Мысль о плене превратилась в уверенность. Слева от себя он расслышал ритмичное пощелкивание. Это походило на работу какого-то механизма. Несколько минут он вынужден был прислушиваться к этим бессмысленным щелчкам. Он по-прежнему был слеп и недвижим. Что же с ним произошло?
Он помнил риф, до которого он добрался, свет, выманивший его наружу и оказавшийся взглядом дисианца. А дальше появились чудовища. Он кинулся на них и... Вероятно, нынешние обитатели базы оказались свидетелями этой схватки и вовремя вмешались в нее, чтобы не допустить гибели Ника. Им нужен был Вэнди, но добраться до мальчика мог им помочь он — Ник Колгерн.
Он попытался облизать сухие губы, но не смог сделать и этой малости.
Паралич был полным. Послышались голоса и шаги, приближающиеся в его сторону. Двое подошли к нему и остановились возле. Тишина становилась для Ника невмоготу.
— Потрясающе! — голос говорившего был с едва уловимым акцентом. Конечно, такого мы не могли предвидеть.
— Все невозможно предвидеть, Командир. Совершенство — одно из недостижимых состояний. В данном случае можно сказать одно: результаты, которые мы получили из найденной записи, отнюдь неплохи. Ты ведь видел ее.
Увы, было ошибкой ограничить круг общения мальчика. Он выдумал себе друга, и вот этот друг перед нами.
— Да, это и есть тот самый мифический Хакон.
В последней фразе прозвучала недвусмысленная угроза.
— Не торопись. Не надо забывать, что это наша единственная ниточка к мальчику. Пока нам известно лишь то, что он вывел отсюда Вэнди незадолго до нашего появления.
— Но вы нашли его наверху одного!
— Мы нашли его, когда он по всей видимости возвращался на базу.
— И что из этого?
— Он спрятал нашего юного подопечного. Это несомненно! И теперь пришел сюда для переговоров. Эти синелицые подонки Оркхага прекрасно сознают, что на руках у них крупный козырь.
— И мы будем торговаться с этим отребьем?
— Командир. Мы можем оказаться в безвыходном положении. Эта планета исследована весьма скверно. Мы имели один след, но и тот оборвался.
Слишком уж отвратительный здесь климат. Если воспользоваться машинами, мы, конечно же, рано или поздно найдем мальчика, но не забывайте, что он заблокирован. Сомневаюсь, что у них достаточно пищи. Он может умереть, не дождавшись нас.
— Значит, ты предлагаешь пойти с ними на сделку?
— Нам нужно сохранить мальчика, Командир. Это наша главная задача.
— А потом?
— Потом мы твердо будем придерживаться буквы закона. Что касается этого юноши, то, скорее всего, он лишь одна из подставных фигур, орудие в руках подобных Оркхагу.
— Подумать только! — в голосе говорившего послышалась ярость. Торговаться с ворьем!.. Но, вероятно, ты прав. Мы переговорим с ним прямо сейчас?
— Разумеется.
Стягивающие его тело путы пропали. Ник открыл глаза и увидел стоящих перед ним людей. Одного из них он тут же определил в офицеры космофлота.
На нем была черная накидка, и грудь украшала двойная бриллиантовая звезда командующего эскадрой. Второй человек был так же черноволос, как сын лорда, на его загорелом лице читалось нескрываемое презрение. Обряжен он был ярче, чем патрульный офицер. Расшитый узорами темно-красный плащ, сверкающие остроносые сапоги. Несмотря на красноречивый взгляд смуглолицего и его дрожащие губы, Ник отчего-то ощутил страх не перед ним, а перед невозмутимым офицером. От военного веяло холодом и силой.
Человек в пестром плаще заговорил первым:
— Где мальчик?
Вопрос прозвучал как выстрел. Ник облизал сухие губы и неуверенно поднялся. Отчасти он успел успокоиться. Все развивалось так, как и предвидел Лидс. Вэнди превратился в разменную монету, на которую они должны были выкупить собственную жизнь.
— Вэнди в безопасности. Пока.
— Я спросил, где?
Ник еще не отошел от своего замороженного состояния и потому не сумел увернуться от удара. Он пришелся в челюсть и чуть было не вернул юношу назад, в наполненное туманом бессознательное подпространство. Когда дымка перед его глазами рассеялась, он увидел, что офицер держит за руку мужчину в плаще.
— Пожалуй, так вы от него ничего не добьетесь.
Ник с надеждой взглянул на офицера. Он мог сейчас взывать лишь к его логике. Человек в красном выглядел взбешенным.
— Вы правы. Я пришел сюда не за этим.
— Но ты знаешь, где Вэнди, верно? Тебя послали сюда заключить с нами сделку?
Ник не спешил поддакивать. Вытерев рукавом струйку крови, просочившуюся из разбитых губ, он мрачно сказал:
— Кто вам сказал это? Я пришел за продуктами. Мальчик не может обходиться без пищи. Впрочем, как и вы.
— Что?! — человек в плаще ринулся на него, но офицер торопливо встал у него на пути.
— Спокойно, Командир! — он обернулся к Нику. — Итак, у вас кончилась еда?
— Совершенно верно. Подножный корм не годится Вэнди, вы это сами знаете.
— Но тогда верните его нам, черт подери! — взорвался Командир. Зачем он вам?
Ник мог бы объяснить это в двух словах, но он предпочитал говорить с представителем патрульной службы.
— Почему вы убежали с базы?
Вопрос был столь неожиданным, что Ник сказал офицеру правду.
— Они... Они хотели убить его.
— Кто «они»?
Ник не видел причины скрывать их нехитрую предысторию.
— Инопланетянин. Его зовут Оркхаг. Кажется, он командовал здесь.
— М-да... А чего добивался ты? Ты знаешь на этой планете другое укрытие?
— Нет, — Ник помедлил. Рассказывать то, что не касалось непосредственно координат мальчика, было безопасным вариантом разговора.
Кроме того, всю эту информацию они вполне могли вытянуть из него с помощью сканирующих машин.
— Продолжай. Ты выбрался с мальчиком на поверхность планеты, чтобы спрятаться. Но на что ты надеялся?
— Я ждал, что рано или поздно прибудет кто-нибудь, кто переубедит Оркхага.
— Раскол в рядах Гильдии? — офицер недоуменно приподнял брови и хмыкнул. — Что ты знаешь об этом?
— Очень мало, — Ник с осторожностью подбирал слова. — Но Оркхаг действовал вопреки полученным мною инструкциям.
— Инструкции? Интересно...
Ник взглянул в глаза офицера и понял, что догадка его близка к истине. Они наверняка уже просканировали его. Все, что он им рассказывал, было своеобразной проверкой его полномочий.
— Охранять мальчика, — Ник помешкал. — Мы знаем, что в Вэнди заложена секретная информация.
Командир шагнул к нему.
— Информация? У Вэнди? Но у мальчика ничего подобного нет. Ты лжешь!
Офицер чуть повернул голову. Ник быстро проследил за его взглядом.
Машина, издающая то самое монотонное пощелкивание, стояла за его спиной.
Ник никогда не видел сканера, но сейчас он был уверен, что это именно она, машина, читающая мысли. Патрульный офицер невозмутимо покачал головой.
— Он говорит правду. Во всяком случае, это то, что ему сообщили. Так что это за информация?
В общих чертах Ник изложил им историю номер один, рассказанную ему Лидсом еще на Корваре.

Предыдущая страница 5 Следущая страница


Ночь масок 6

— И ты веришь этому?
Ник покосился на сканер. До сих пор он производил хорошее впечатление на машину. Что будет дальше?
— Я верю в это, — заявил он решительно. Он и в самом деле ХОТЕЛ верить в это.
— Но, когда ты оказался здесь, Оркхаг преподнес тебе явный сюрприз?
— Вы правы.
— И ты решил бежать. Зачем?
— У нас не было выхода. От Оркхага не приходилось ждать хорошего. Я хотел спрятаться и дождаться капитана.
— Капитана? Ты говоришь о Строуде Лидсе?
Ник не удивился, что офицер назвал имя Лидса. В конце концов, они могли это разузнать от взятых в плен людей Оркхага.
— Да, о нем.
— И мальчик сейчас у него?
— Да.
— Где?
Здесь-то и начинались основные трудности. Он мог солгать, но сканер немедленно бы разоблачил его. Ник прибег к хитрости.
— У меня нет карты, чтобы показать. Но я мог взять вас с собой и довести до того места.
Машина позади него промолчала. Он это понял по их лицам. Ободренный своим небольшим успехом, он снова решил напомнить о продуктах.
— Мне кажется, мы теряем время. Мальчику нужна пища и как можно быстрее.
Командир вспыхнул.
— Что ж, прекрасно! Ты поведешь нас!
— Капитан будет оставаться на том же месте, где ты оставил их? спросил офицер.
В этом Ник не сомневался. Даже, если бы Лидс надумал переменить место, найдя более надежное укрытие, он навряд ли добрался бы туда без посторонней помощи. Кроме того, на его попечении был Вэнди, не менее больной и ослабленный. Посмотрев офицеру в глаза, Ник кивнул.
— Тогда поторопимся! — Командир шагнул к Нику и грубым толчком подтолкнул к двери.
— Минутку терпения, Инэд! — патрульный офицер прошел через комнату и взяв со стола замысловатую чашу, вернулся назад. — Выпей это!
Ник с опасением посмотрел на жидкость, наполняющую чашу до краев. Он был наслышан о приемах и методах секретных служб, способных сделать человека слабым и послушным вот такими же невинными на вид снадобьями. Но под давящим взглядом офицера и Командира он неуверенно принял в руки чашу.
— Не бойся, это не наркотик. Ты должен быть в форме, и это поможет тебе обрести ее. Обычный рацион патрульного.
Нику ничего не оставалось, как только поверить ему. Он и в самом деле здорово ослабел. Жидкость показалась ему теплой, но едва он проглотил ее, в груди и животе тотчас потеплело.
— Но нам понадобятся очки, — сказал он. Ему вдруг подумалось, что они могут лишить его возможности видеть. Почему бы и нет? Он был бы полностью в их руках...
Офицер недоуменно взглянул на него и пожал плечами.
— Само собой. Каким же по-твоему образом мы обнаружили тебя возле тех скал?
В голосе его прозвучала насмешка. А, может быть, он понял истинную причину опасений Ника.
— Мы идем? — нетерпеливо спросил Инэд. Офицер забрал у Ника пустую чашку.
Пройдя коридорами базы, они очутились в шлюзовом отсеке. По дороге к ним присоединилось еще человек шесть в униформе патрульных с оружием, висящим на поясе. Один из них протянул ему очки.
— Ну, чего же ты встал? — недовольно вопросил Командир.
— Я... Я не знаю этот путь, — Ник находился в растерянности. — Мы уходили не через шлюз.
Видя недоверие на их лицах, он сбивчиво рассказал о тоннеле и трещине, через которую они выбрались наружу. Спокойно выслушав его, офицер кивнул.
— Хорошо, пойдем так, как ты говоришь.
— Этот щенок пытается обмануть нас! — вскричал Командир. Лицо его побагровело.
Офицер успокаивающе прикоснулся к его локтю.
— Навряд ли. Ему это совершенно ни к чему, — он повернулся к Нику. Показывай!
Вооруженный отряд вернулся назад. Добравшись до затемненного зала с постом управления, он спустились вниз и углубились в указанный тоннель.
Люди Командира включили яркие фонари, и им не пришлось спотыкаться в темноте. Уже через каких-нибудь десять минут они стояли перед знакомой Нику трещиной. Только теперь отверстия не было. Земля и камни плотно забили выход, которым воспользовались в свое время Ник и Вэнди.
— Это, должно быть, взрывы, — пробормотал Ник. — Когда вы атаковали базу...
— Расчистить проход, — велел офицер сопровождающему их эскорту.
Один из патрульных снял с пояса оружие, на вид более грозное и тяжелое, чем бластер, и навел ствол на завал. С гудением толстый слепящий луч ударил в разлом.
Через пару минут путь был расчищен. Подождав, когда оплавленная земля, разлившаяся подобием лавы по стенам и бетонному полу, остынет, они осторожно по очереди выбрались наверх. Ника пустили лишь третьим по счету.
Впрочем, он и не рассчитывал быть первым.

ГЛАВА 13

В точности повторять пройденный с Вэнди маршрут не было никакой нужды. Поэтому, срезав довольно большой угол, они добрались до городских развалин несколько в ином месте. Ник был спокоен. Отсюда видна была береговая линия, и при всем желании они не могли теперь заблудиться.
Двигаясь по улицам, они внимательно осматривали руины. Солдаты патруля знали свое дело. Ник не слышал ни разговоров, ни шуточек. По сосредоточенным взглядам людей было видно, что они в любой момент готовы открыть огонь. У самого Ника оружие отобрали, но в компании этих парней он мог с полным основанием чувствовать себя в безопасности.
— Каким образом вы нашли меня? — он обернулся к офицеру.
— Совершенно случайно. Один из наших людей заметил тебя, когда ты ковылял к рифу, прямо навстречу поджидающим тебя хищникам. Когда они набросились на тебя, нам пришлось здорово поработать лучами. К счастью, ты был цел и невредим.
Это согласовалось с воспоминаниями Ника. Он хорошо помнил, как внезапно обмякло тело напавшего на него дисианца. Тогда он не понял причины овладевшей дикарем слабости, сейчас же все становилось на свои места. Аборигена и всех тех чудовищ перестреляли из бластеров, не дав приблизиться к важному пленнику.
Они оставили позади город и спустились на дно бывшего моря. Отряд двигался быстро, и несмотря на благотворное действие согревающего напитка Ник начинал задыхаться. После очищенного воздуха базы, атмосфера планеты казалась поистине ужасной. Он заметил, что и другие испытывают затруднения с дыханием. Командир Инэд, шагающий впереди него дышал часто, с глухим прикашливанием. Но что-то было еще, что необъяснимо тревожило Ника.
Видимость ухудшалась прямо на глазах. Вскинув голову, он остановился.
Далекая вспышка у горизонта подсказала ему причину тревоги. — Не задерживайся! — тяжелая рука подтолкнула его в спину.
— Надвигается шторм. Там впереди...
Командир обернул к нему раздраженное лицо.
— Что впереди?!
— Ты что-то заметил?
Это спросил патрульный офицер. Ник предпочел объясниться с ним.
— Если это шторм, то очень скоро мы можем оказаться под проливным дождем. Сейчас мы в низине, и если хлынет ливень...
Офицер понял его. Он внимательно оглядел местность.
— Нам надо позаботиться об укрытии, — добавил Ник.
Вероятно, и до Командира дошла сложность положения. Он вопросительно посмотрел на офицера.
— Что ты думаешь об этом, Баркет?
— Думаю, что он прав. Место, где мы сейчас стоим, похоже на бассейн, куда стекают дождевые воды. Погода на Дисе непредсказуема, и если мы не выберемся отсюда раньше ливня...
— Но мы не можем идти назад! — желчно возразил Инэд. — Мы должны найти мальчика сегодня!
Офицер в нерешительности пожевал губами.
— Ну-с, Хакон... У тебя есть какие-нибудь предложения? Успеем ли мы дойти до рифа до того, как разразится буря?
Ник не имел об этом ни малейшего понятия, но что он знал совершенно определенно, это то, что нельзя терять времени.
— Чтобы успеть укрыться, мы должны поторопиться. Надо не идти, а бежать, — Ник снова с тревогой оглянулся на полыхающий вспышками горизонт.
— Бежать, как можно быстрее!
Они вняли его совету. Подчиняясь команде Командира, солдаты припустили рысцой. Они решили достичь рифа раньше дождя.
Облака черные, с багровым оттенком кружили уже над самой головой.
Грохочущие молнии ослепляли, подстегивая наподобие гигантского бича. Часто дыша, Ник обратил внимание, что рядом с людьми мелькают и напряженные тела животных. Значит, он не ошибся в своем предположении. Шторм двигался следом за ними, и им нельзя было терять ни минуты. Возможно, им даже стоило вернуться в развалины города. Там по крайней мере была хоть какая-то защита от непогоды.
Чернота вокруг них сгустилась настолько, что двое из солдат включили фонари. Желтоватый свет пятнами скакал перед ними, время от времени выхватывал из тьмы спасающихся животных. Ник мимоходом поразился их количеству. У него мелькнула мысль, что отряд вооруженных людей мчится в середине огромного, обезумевшего от страха стада.
Страшный раскат грома оглушил его. Молния ударила совсем рядом. Это было почти так же невыносимо, как тот пугающий свист, рождаемый губами дисианцев. Хотя дождя еще не было, но влага уже чувствовалась в воздухе.
Ник представил себе, как через минуту-две им придется бороться с ревущими потоками воды, и ему стало неуютно. Он начинал уставать. Ноги все чаще спотыкались о камни. Ник испугался, что вот-вот рухнет на землю. И в этот момент хлынул дождь. Он оправдал все худшие опасения. Это были не капли и не струйки щекочущей воды. Гигантский нож мясника грубым взмахом распорол набрякшие небеса, и на землю ударил настоящий водопад. Он сбивал с ног, прижимал к земле своей бьющей тяжестью. Ник шевелил раскрытым ртом, но воздуха не было. Кругом сверкала и бурлила разъяренная вода. Прикрыв рот ладонью, Ник с трудом сделал пару шагов и упал. Потоки, несущиеся в низину, доходили уже до колена, и его тут же подхватило, ударяя о встречные камни, поволокло в пенную тьму. Он уже не видел поблизости ни одного из людей Инэда. Тщетно царапая руками дно, Ник пытался подняться.
Его спас вынырнувший из мглы человек. Ник даже не в состоянии был рассмотреть его лицо. Вдвоем, придерживая друг друга, они двинулись навстречу потокам. Левая рука Ника нашарила шероховатую поверхность камня.
Это была их надежда! Якорь, за который можно было уцепиться. Ник подтолкнул руку патрульного к валуну, и тот мгновенно сообразил, о чем хочет сказать ему Ник. Сейчас они не были врагами, превратившись в товарищей по несчастью. Обстоятельства вынуждали их помогать друг другу.
Погода грохотала и сверкала всполохами молний. Они не знали, как скоро это кончится. Все, что им оставалось — это держаться за камень, не давая возможности разгулявшейся стихии оторвать их от опоры. Ник чувствовал, что руки у него начинают неметь. Уровень воды продолжал повышаться, хлещущие волны ударяли в грудь. Если это продлится час, они не выдержат. Силы тела иссякнут, пальцы разожмутся, и их подхватит торжествующим течением... Если бы не было так трудно, Ник давно бы уже запаниковал. Он дышал воздухом напополам с водой. На зубах скрипел песок, а мышцы сводило болезненной судорогой. Своего попутчика он не видел. Стена низвергающейся сверху воды сократила видимость до жалких сантиметров.
Должно быть, на какое-то время он впал в беспамятство. Мозг, измученный борьбой, пытался окутаться пеленой шокового состояния. Ник прислушался. Шторм... Да! Шторм без сомнения шел на убыль. С огромной скоростью он пронесся над ними и, вероятно, теперь бушевал уже за многие мили от них. Грохот превратился в рокочущее ворчание, а вода, издавая пугающее шипение, мчалась, замедляя скорость. Шипение... Ник посмотрел на кружащие буруны и в недоумении поднял голову. Он уже мог видеть, но лучше бы он этого не видел. Зубастая тварь, спасавшаяся на вершине валуна, подкрадывалась к Нику. Из приоткрытой пасти вырывалось то самое прерывистое шипение. Ник в ужасе откачнулся назад. Камень вырвался из-под его рук и тотчас исчез. И тут же раздался человеческий крик. Секундой позже машущий руками патрульный вынырнул из воды поблизости от Ника. Юноша не стал колебаться. Вдвоем у них было больше шансов уцелеть. Выкинув руку, он поймал человека за плечо. А через секунду их ударило о камень, и Ник вцепился в него свободной рукой. Теперь он чувствовал под ногами дно, и это вдохнуло в него надежду. Его спутник, должно быть, чувствовал себя плохо. Медленно, шаг за шагом они продвигались в сторону мелководья. Ник чувствовал, что дно поднимается, и это придавало ему сил. Дождь прекращался, и с глаз спадала мутная пелена. Снова, в который раз Ник испытал смешанное чувство потрясения от внезапного перехода от полной слепоты в зрячее состояние. Он оглянулся на своего спутника. Это был Баркет, патрульный офицер. Но... На Баркете не было очков!
Все было просто. Ник мог видеть, а Баркет нет. Несчастье случившееся с офицером в одно мгновение уравняло их. Ник волок его по мелководью, еще не зная толком, что ему делать с офицером патруля.
Задержавшись, чтобы передохнуть, он бегло осмотрел Баркета. Офицер был жив, но лоб его рассекала глубокая рана. Ник вспомнил того хищника, укрывавшегося на вершине валуна. Не теряя времени даром, Ник отцепил от пояса офицера бластер и сумку с питанием. На первый взгляд продуктов было вполне достаточно. Во всяком случае теперь он мог на какое-то время обеспечить Вэнди полноценным питанием. Теперь перед ним был выбор: уйти, оставив Баркета здесь или же попытаться докричаться до остальных патрульных. Ник в замешательстве огляделся. Он не мог оставить Баркета в таком состоянии, это было ясно. Но он не мог и мешкать.
— Очнитесь! — он встряхнул офицера за плечи. Подносить к губам Баркета воду не было необходимости. Дождь по-прежнему осыпал влажную землю мелкой моросью. — Очнитесь же, Баркет!
Застонав, офицер открыл глаза. На лице его тотчас появилось выражение испуга.
— Темно...
— У вас нет очков. Их сорвала та тварь, что атаковала вас.
Рука Баркета слепо провела по лицу.
— А ты... Кто ты такой?
— Я Хакон... — Ник помедлил. — А теперь слушайте меня внимательно.
Ваша сумка с продуктами у меня. Я оставляю вам фонарь и ухожу. Дождь скоро закончится, и вы сможете просигналить вашим товарищам.
Говоря это, Ник чувствовал угрызения совести. Человек на Дисе — даже с фонарем — беспомощен. Если товарищи Баркета не найдут его...
— А у тебя... У тебя есть очки? — прищуренные глаза глядели мимо лица Ника.
— Да, но я не собираюсь отдавать их вам!
Рука Баркета метнулась к поясу, пальцы безуспешно зашарили по пустой перевязи.
— Ты забрал и оружие...
— Я оставляю фонарь.
— Но ты все равно не уйдешь далеко.
— Может быть. Но я должен успеть доставить продукты для мальчика.
Офицер печально усмехнулся.
— Хорошо, пусть будет так. В конце концов, Вэнди действительно нужны продуты. Но неужели ты уйдешь, не спрятав меня? Ты же знаешь о здешних хищниках.
Он протянул руку, но Ник предпочитал действовать чуть иначе. Обойдя сидящего на земле патрульного, он ухватил того за пояс и помог ему подняться. Легонько подтолкнул вперед.
— Я буду подсказывать дорогу, — сказал он. — А вам лучше включить фонарь.
Перекинув сумку с продуктами через плечо, он шагал позади Баркета.
Свет фонаря широким конусом разрезал впереди лежащую тьму. Этого было достаточно, чтобы Баркет не спотыкался. Они прошли совсем немного, когда откуда-то сверху раздался крик. Это походило на предупреждающий сигнал, как если бы какая-то разведывательная группа или часть их отряда достигла рифа и с его вершины заметила идущих.
Офицер сделал попытку обернуться, но Ник опередил его. Толкнув Баркета, он одновременно рванулся в сторону. Скользнув мимо массивных валунов, он побежал, выбирая направление наобум, стараясь уйти от доносившихся криков, как можно дальше. И лишь когда в груди у него отчаянно закололо, а перед глазами поплыли искристые круги, он перешел на шаг. Он все еще не верил, что случай помог ему обрести свободу. Это, вероятно, и не позволяло ему оборачиваться. Он боялся убедиться в обратном.
Дождь прошел. От земли снова молочными клубами поднимался пар. Даже если они бросятся его искать, в таком тумане это будет чрезвычайно рискованным предприятием. Ник остановился.
Под ногами была яма, над которой курился отвратительного запаха дымок. Должно быть, в то место ударила молния, испепелив почву и скудную растительность. Чуть дальше Нику пришлось пересечь вброд мутный поток. По направлению течения он сориентировался. Вода текла в сторону понижающегося морского дна, поэтому нетрудно было сообразить, в какой стороне находился берег.
Это ночное путешествие оказалось самым тяжелым из всех тех, что довелось ему совершить на Дисе. Действие напитка давно прошло. Борьба со стихией превратила его в ослабленного, ни на что не годного горе-скорохода. Земля ускользала из-под ног, то и дело начинала угрожающе покачиваться. Очки затуманивались, и, задерживаясь, он вновь и вновь протирал их рукавом куртки.
Добравшись до берега озера, он рухнул на землю и лежал так, пока сознание его не прояснилось и дыхание не стало более редким и глубоким.
Подняв голову, он тупо смотрел, как ходят и плещутся под поверхностью воды крупные серебристые тени. Мертвый мохнатый зверек плыл, относимый ветром, вздрагивая от торпедных атак подводных хищников. Его передернуло от этой картины. Поднявшись на дрожащие ноги, он медленно двинулся знакомым берегом к возвышенности, на которой его ждали Вэнди и Лидс.

ГЛАВА 14

Путь оказался длиннее, чем он думал. Прошедшая буря изменила очертания озера. Оно разлилось, затопив места, по которым он прежде проходил вполне свободно. Из-за густого тумана он вынужден был не спешить, тщательно высматривая впереди себя дорогу. Впрочем, быстро он двигаться и не мог. Когда он наконец добрел до возвышенности, у него не было сил даже порадоваться своему успеху.
Теперь это было уже островом. Вода окружила возвышенность поблескивающим кольцом. Помешкав, Ник ступил в воду. Он помнил тех плавающих под водой тварей. Было бы просто глупо погибнуть сейчас в конце столь нелегкого пути. Он вздрогнул. Лицом вниз мимо него медленно проплыло тело дисианца... дисианец?! Здесь?.. Ник посмотрел вверх и заторопился.
Мокрый, оскальзываясь на крутом склоне, он взобрался на скалы и закричал:
— Лидс! Вэнди!
Ответа не последовало. Его окружали туман и недобрая тишина.
Оглядываясь, он терялся в мучительных догадках. Он даже предположить не мог, что придет на пустое место. Лидс не мог уйти самостоятельно из-за вывихнутой ноги. Вэнди был обессилен. Куда же они могли деться?
— Лидс!
Ник стоял перед каменным козырьком, под которым еще совсем недавно они укрывались втроем, и молчал. В укрытии никого не было. Тщетно он пытался собраться с мыслями. Мозг отказывался думать, отказывался понимать окружающую действительность. Может быть, шторм?.. Ветер мог сбросить их вниз, а волны бы довершили начатое. Ник вернулся к обрыву. Он не верил, что его друзья могли пропасть. В конце концов, Лидс знал планету лучше многих других и наверняка предвидел приближение бури. А если так... Ник почувствовал, что в нем замерцала слабая надежда. Действительно, Лидс мог просто перебраться в другое место...
Стая существ с кожистыми крыльями, каркая и крича, приземлилась недалеко от него. На когтистых лапах они тронулись было в его сторону, но Ник поднял бластер и ударил в песок. Искристая вспышка отпугнула хищников, но Нику было уже не до них, он спускался вниз. Он забыл об усталости и страхах. Перед ним маячила пустота, огромная и безликая. Он был один, совершенно один! В Лидсе и Вэнди были все его мечты о будущем, о лице. Без них он оставался один на один с разгневанными солдатами патруля. Ник почти побежал. Он не верил и не хотел верить, что его друзья погибли. Он обязан был найти их!
Спустившись к воде, он побрел вдоль скалистого берега, намереваясь обогнуть остров кругом. Глаза его шарили по поверхности озера, руки судорожно сжимали тяжелый бластер. Наверное, когда чудо желаемо, оно действительно может происходить. Ник уловил слева от себя слабое сияние.
Скалы и нагромождение колючих веток... Царапая ладони, Ник разбросал ветки и увидел фонарь. Заряд его был на исходе, но он еще светил желтым угасающим огоньком. Это без сомнения был знак! Знак для него! Фонарь был вставлен в трещину между скалами и закреплен древесным сучком. Как бы то ни было, но сюда они добрались живыми и невредимыми. И, вероятно, дальнейшие события вынудили их оставить для него метку. Ник напряженно соображал. Он не мог понять, почему Лидс попытался скрыться от дождя в этой пещере. Поднявшаяся вода могла превратить укрытие в мрачную могилу.
Но Лидс, конечно же, должен был понимать это. А раз так... Выдернув из расщелины фонарь, Ник шагнул внутрь.
Даже, если это и было пещерой, то размеры ее впечатляли. Задрав голову, Ник закричал:
— Лидс! Где вы?
Гулкое эхо повторило его призыв, рокочуще зашумело отголосками. Свет от фонаря едва освещал путь. Через несколько шагов Ник наткнулся на фосфоресцирующие наросты. Они густо покрывали каменный пол пещеры, но что-то тут было не так... Ник опустился на колени. Губы его разъехались в улыбке. Они были живы! Две пары следов цепочками тянулись вдаль.
Продавленный растительный покров прекрасно сохранил следы. Значит, и Вэнди был на ногах. Собравшись с силами, они спустились сюда и двинулись вглубь... Ник устремился вперед. Пещера имела заметный наклон. Пол постепенно поднимался. Теперь было понятно, зачем они пошли сюда. Вода не могла залить пещеру. Время от времени Ник останавливался и кричал, но ответа по-прежнему не было. Радость его подувяла, уступив место подозрительности. Каким образом Лидс мог подниматься на эти уступы с больной ногой? Это не укладывалось в голове Ника. И сама пещера... Как мог капитан в короткие сроки найти столь надежное укрытие? Или ему помогла его всегдашняя удача?..
Ник остановился. Все говорило за то, что он очутился в просторной зале. Это чувствовалось по звукам. Давящее ощущение близких стен исчезло.
Он сделал в нерешительности шаг, но, передумав, вернулся обратно. Надежнее было двигаться вдоль стены.
Подсвечивая себе тусклым, мутноватым лучом фонаря, он прошел несколько футов и удивленно вгляделся. Стена, которой он касался кончиками пальцев, напоминала стены, виденные им на базе. Природа не в состоянии была бы создать такую ровную, без единого выступа поверхность. Снова дисианцы? По спине его пробежал неприятный холодок. Он не хотел бы встретить их еще раз.
Размеры подземного пространства внушали все больший трепет. Он шел и шел, слыша далекий ухающий отзвук своим шагам. Похоже, что гигантская галерея тянулась вдоль всей полосы прибрежный скал. Чувство неуютности не покидало его. Кто бы ни выстроил эти катакомбы, он был здесь чужим.
В очередной раз остановившись, он набрал полную грудь воздуха:
— Лидс!
Звенящее многоголосое эхо пошло метаться в черном, зажатом каменными громадами пространстве. Ник невольно отшатнулся, — настолько громко дохнул в лицо его собственный усиленный крик. Прислушиваясь к грохочущим перекатам своего незатихающего голоса, он вздрогнул. Ему показалось...
Нет, он в самом деле расслышал далекий отклик. Кто-то ответил ему!
— Вэнди!
Та же вибрация скал, дразнящее эхо закоулков пещеры. На этот раз ответа не последовало. Поколебавшись, Ник снова зашагал вдоль стены, не выдержал, побежал. Через какое-то время он завернул за угол. Мерцающий свет фонаря вырвал из темноты забитые камнями отверстия в стене. Чем это было? Выходы наружу, окна?.. Ник встал, как вкопанный. Один из проходов чернел перед ним пугающим провалом. Это было похоже на приглашение, Возможно, отклик действительно донесся отсюда. Иначе он не был бы столь приглушенным. Ник сделал шаг, но в нерешительности оглянулся. Что-то подсказывало ему не спешить. Здесь, в этой непроглядной черноте его оружие могло оказаться бесполезным. На своем печальном опыте он успел уже убедиться в коварстве дисианцев. Если пещеры принадлежали им, то в любую минуту можно было ожидать нападения.
Мучительно прислушиваясь к предательским отзвукам своих шагов, он двинулся вглубь коридора. Ему пришлось идти пригнувшись, потолок и стены сходились здесь чрезвычайно тесно. Прекрасное место для ловушки! Ни на минуту его не оставляло ощущение чего-то давящего, вызывающего неосознанный страх. Чтобы отвлечь свое разгулявшееся воображение, он начал считать шаги. Десять, двенадцать, двадцать... Он сбился со счета. Далеко впереди замаячил слабый свет. Ник подобрался. Громко стучащее сердце мешало ему прислушиваться к звукам извне. Он полагался лишь на зрение и на блеклую лампу фонаря.
Шагом проржавевшего робота он вошел в освещенную залу и тотчас поднял бластер.
Сначала ему показалось, что пещера заполнена отвратительного вида рептилиями. Они были всюду: огромные, бугристые, с переплетающимися толстыми щупальцами. Лишь секундой позже он сообразил, что это всего-навсего необычные растения. Из стены напротив бесшумной струйкой сбегала вода. Туда-то и тянулись могучие корни растений. Мясистые листья наполняли пространство мягким фосфоресцирующим светом. И от них же, как понял чуть позже Ник, исходил тяжелый тошнотворный запах. Дрожащая рука с бластером обессиленно опустилась.
— Это ты, Ник?
Он порывисто обернулся. Только сейчас он заметил человека, спрятавшегося за одним из растений. Это был Лидс и он был один, без мальчика, без очков. Глаза его напоминали глаза патрульного офицера.
Напряженно щурясь, он пытался разглядеть вошедшего.
— Да, это я, — хрипло ответил Ник.
— Ты достал продукты?
— Да, но где Вэнди?
Лидс невесело усмехнулся. Он сильно сдал за последнее время. Сейчас это было особенно заметно. Черты лица его заострились, глаза еще больше утонули, мерцая из глубины нездоровым блеском. Перешагнув через клубок корней, Ник приблизился к капитану.
— Буря миновала?
— Да, — Ник снял с плеча сумку с продуктами и сбросил на пол. — Вот продукты. Но я, кажется, спросил о мальчике.
Лидс кивнул.
— Я понял... Но если бы я знал, где он. Ты, вероятно, напридумывал уже Бог знает каких ужасов. Успокойся, малыш. Я не собирался обманывать тебя. Я не прикоснулся к нему и пальцем, он ведь наш единственный шанс.
— Но что произошло?!
— У меня была пачка укрепляющих таблеток. Мощный тонизатор. Жаль, что я вспомнил о них так поздно. Все из-за ноги... Словом, я дал их ему, и он пришел в норму. А затем мы увидели, что надвигается шторм и поняли, что надо уходить. Причем мальчишка основательно посопротивлялся. Он не сознавал надвигающейся опасности, думал, что на вершине мы сможем продержаться до твоего прихода. В общем, мы двинулись вдоль скал и отыскали эту пещеру. К сожалению, я недооценил своих сил. С такой ногой я вымотался в два счета, и парнишка живо смекнул это.
— Что он сделал?
Лидс снова усмехнулся.
— Он сорвал с меня очки и, сбив с ног, отобрал оружие. Сейчас он, должно быть, уже далеко. Впрочем, ты еще сможешь его догнать, если пустишься в путь прямо сейчас. Хорошо, что ты явился сюда без патрульных.
Славное бы вышло положеньице!..
— Но почему он это сделал?
Ник ничего не понимал. Покуситься на очки — это еще понятно, оказывать неповиновение незнакомому человеку — тоже, но пуститься в путь в одиночку?.. Впрочем, один раз Вэнди уже выкинул подобный фокус в развалинах города. Вероятно, он просто плохо знал мальчика.
— Он заблокирован, и в этом вся разгадка, — сказал Лидс. — Он мог бы остаться с тобой, но не со мной. Твое отсутствие заставило его уйти сразу же, как только он ощутил прилив сил.
Лидс, помолчав, добавил:
— Думаю, нет необходимости напоминать тебе, что если патруль схватит нас без мальчика, с нами обойдутся достаточно жестко.
— Я знаю это, — Ник вспомнил разъяренное лицо Командира Инэда. — Я успел побывать в их руках.
Он коротко поведал капитану о своих злоключениях.
— Нам надо обязательно найти мальчика, — заключил Лидс. — Ради самих себя. Блокировка гонит его прочь от меня, но, встретив Хакона, он вернется.
— Где он сорвал с тебя очки?
— Прямо здесь. Кстати, не самое плохое место. Тут я еще хоть что-то вижу.
— Сколько же прошло времени после того, как он ушел?
— Прекрасный вопрос!.. Увы, все, что я помню — это удар по голове.
Сколько я пролежал здесь, не имею ни малейшего представления.
Ник мог только посочувствовать Лидсу. Угроза поимки патрулем, больная нога, да еще теперь это нападение перепуганного мальчишки.
— Поешь, — Ник вытащил из сумки один из пищевых концентратов. — У него есть фонарь?
— Нет, тот единственный мы оставили для тебя, как подсказку о нашем местоположении.
Ник пытался угадать, куда же двинулся Вэнди: дальше по галерее или обратно через тот кошмарный зал. Все зависело от мощности заложенной в мальчика программы. Они не могли предсказать, куда она погонит его.
Тем временем, пока он размышлял, Лидс успел подогреть жестянку с пищей. Ароматный дымок потянулся к сумеречному потолку.
— Хорошо, что здесь есть вода, — пробормотал он. — Во всяком случае смерть от жажды нам не грозит.
Вода... Ник приблизился к трещине, из которой она вытекала. При желании сюда можно было протиснуться, особенно человеку с комплекцией Вэнди. Присев на корточки, он принялся рассматривать растительность, густо покрывающую пол. Если бы мальчик прошел здесь, он оставил бы следы, но никаких следов Ник не видел. Или Вэнди ушел другим путем, или же следы успели исчезнуть. Все зависело от того, как давно здесь прошел мальчик.
Ник обошел пещеру, внимательнейшим образом всматриваясь в переплетения зеленоватых стеблей и листьев. Тут были другие трещины, но нигде Ник не обнаружил каких-либо следов.
— Должно быть, он ушел обратным ходом, — предположил он.
Капитан покачал головой.
— Сомневаюсь, что он осмелился на это без фонаря. Все время, пока мы двигались сюда, он испытывал настоящий ужас. Особенно он испугался в том огромном зале. Навряд ли он решился бы вновь пройти через него. Может быть, он двинулся через трещину с ручьем?
— Но там чисто. Я не обнаружил ни единого следа. Он не мог пройти, не задев этих стеблей.
Ник поглядел под ноги. Его собственные следы четкими отпечатками обозначились на полу. Капитан поставил опустевшую жестянку перед собой.
— Ты не думаешь, что патрульные могут последовать за тобой?
Помня Инэда, Ник не сомневался в этом. У них был приказ найти мальчика во что бы то ни стало. Внезапно, Лидс быстрым движением схватил его сумку. Ник с изумлением глядел. Ощупав пальцами грубую кожу, капитан перевернул сумку верх дном и показал Нику на маленький, кубической формы бугорок.
— Датчик! Они все оснащены этими штуковинами.
Ник побледнел.
— Я не догадался осмотреть сумку, — виновато пролепетал он.
— Ты просто не знаешь всех их хитростей. М-да... Возможно, что уже в эту минуту они подходят к нашему островку.
— Если они найдут нас...
— Все закончится самым печальным образом, — заключил Лидс. — Нам следует опередить их и найти Вэнди, как можно быстрее.

Предыдущая страница 6 Следущая страница


7 Андре Нортон

ГЛАВА 15

Ощупав пальцами вшитый в материю датчик, Ник в сотый раз обругал себя за неосмотрительность. Он обязан был принять меры предосторожности.
Возможно, офицер намеренно не возражал ему, отдавая сумку. Каждый из них имел датчик. Для них явилось настоящей удачей то, что он не удосужился исследовать свой трофей. Потеряв его из виду, они продолжали контролировать каждый шаг беглеца. Если раньше они о чем-то могли договориться, превратив возвращение мальчика в некое подобие сделки, то теперь патрульные могли неторопливо обложить их со всех сторон и, воспользовавшись удачным моментом, отнять Вэнди без всяких обещаний свободы и неприкосновенности. Впрочем, сейчас у них и отнимать было некого. Лидс и «Хакон» очутились в сложнейшем цейтноте. Не имея ни сил, ни средств, ни времени, они должны были найти Вэнди до того, как это удастся патрульным.
Ник поглядел на капитана. Он не мог оставить его здесь в столь беспомощном состоянии. Уйти на поиски Вэнди значило сдать капитана в руки Инэда. Ник не хотел обманывать себя. Но прежде всего следовало избавиться от датчика. Ник проследил взглядом за сбегающим по каменному руслу ручейком. Разветвляясь на два рукава, он исчезал между переплетенными растениями в трещинах стен. Одна из них был достаточно широкой.
Поднявшись, Ник приблизился к ней и, размахнувшись, швырнул пустую сумку в журчащую темноту. Некоторое время датчик теперь будет плыть по воде, заставив идти патруль по ложному следу.
Лидс, прищурившись, следил за его действиями.
— Разумно! — похвалил он. — Ты подаешь успехи, малыш! Но это лишь небольшая отсрочка. Уверен, что скоро они будут здесь.
— Мы постараемся оторваться от них. Вся задача заключается в том, что нам нужно выбрать верное направление.
Со вздохом Ник снова начал осматривать выходы из пещеры. Итак, Вэнди ушел отсюда, бросив Лидса, и предположительно это случилось час или два назад. Может быть, больше, но не намного. Ник пытался в уме отсчитать время с того самого момента, когда хлынул ливень. К этому часу они были уже в лабиринте. Лидс уверен, что мальчик не осмелился идти обратной дорогой, но не растворился же он в воздухе...
Ник раздраженно обернулся.
— Вероятно, он все-таки решил вернуться. Нигде никаких следов.
Лидс снова покачал головой.
— Ты не представляешь себе, как трудно было его тащить через тот зал.
Он постоянно твердил, что там кто-то есть, и нас вот-вот схватят. Он боялся не просто темноты, а того, кто мог бы скрываться в ней.
— Да, но он забрал твои очки и бластер, — возразил Ник.
— Очки на этой планете, да еще в глубоких пещерах, — это почти ничто.
Ты и сам это знаешь.
Ник молчаливо вынужден был согласиться. Здесь, на Дисе во многом приходилось полагаться на слух, на запах, на органы чувств, о которых в нормальных условиях человек ни за что бы не догадался. Ведь чувствовал он близость дисианцев. А этот их свист... Может быть, это совсем и не свист, а своего рода телепатия?..
Вновь двинувшись вдоль стены, Ник удвоил внимание. На этот раз он осматривал все: малейшие уступы, пол справа и слева от себя, стены и низко нависающий потолок. Вэнди не мог покинуть эту пещеру, не оставив следов. И они действительно остались.
Ник увидел след на каменном уступе возле стены, а, взглянув чуть выше, обнаружил и выход. Небольшое округлое отверстие, притаившееся на высоте человеческого роста.
— Вот он! — Ник облегченно вздохнул. В первый момент он был просто рад, что разрешил наконец вставшую перед ними задачу. И лишь секундой позже с беспокойством подумал о том, что для хромающего и обессиленного капитана это может оказаться чересчур тяжелый путь, — Ты сможешь забраться сюда? — он взглянул на Лидса. Тот спокойно улыбнулся и заставил себя подняться, подтянув тело на руках.
— Как видишь, стоять я могу. Если мне чуточку помочь, я сумею и двигаться. Поверь мне, мысль о том, что я могу попасться в руки патруля, способна сделать меня достаточно резвым.
Взобравшись первым, Ник протянул ему руки. Хотя капитан и бахвалился, этот небольшой подъем дался ему с большим трудом. Стараясь скрыть навалившуюся на него усталость, он кивнул вниз.
— Ты снова хочешь оставить продукты? Если мы догоним нашего юного друга, нам придется его кормить. На таблетках он долго не продержится.
Кстати, это единственное обстоятельство, говорящее за то, что мы все-таки догоним его. Действие тонизаторов кончается достаточно быстро.
Спрыгнув вниз, Ник стянул с себя мокрую накидку и увязал концентраты в узел. Когда-то он уже делал это и, взвалив узел на плечи, он мрачно усмехнулся своим воспоминаниям.
Вскарабкавшись в отверстие, он протиснулся мимо капитана вперед. Тот ухватил его за ремень.
— Отныне на двоих у нас одна пара глаз и три здоровых ноги.
— Я не буду идти быстро, — пообещал Ник.
Если насчет ног капитан не ошибся, то с глазами его предсказание не сбылось. Стоило им удалиться от пещеры, переполненной фосфоресцирующими растениями, как очки превратились в бесполезную ношу. Им пришлось идти на ощупь. Мысль о том, что им следует двигаться быстрее, выводила из себя.
Они оказались в положении кротов, брошенных под слепящее солнце.
Единственное, что облегчало путь, это ровное покрытие под ногами. И тому и другому приходило на ум, что проход этот — неестественного происхождения.
Над стенами и полом без сомнения заботливо потрудились неизвестные им каменотесы.
Во время коротких остановок, ожидая когда капитан отдышится, Ник внимательно вглядывался под ноги. Кое-где еще можно было разглядеть следы Вэнди. Там, в пещере, он несколько раз прошелся по фосфоресцирующей растительности, что позволяло теперь видеть отпечатки его ботинок. По мере того, как они продвигались, светящиеся контуры на полу тускнели. А в скором времени Ник с грустью убедился, что уже не способен рассмотреть их.
— Капитан! — он замер на месте. — Слушайте!
Лидс, не сразу сообразивший, в чем дело, налетел на него, и они чуть было не упали. Из темноты доносился знакомый свист.
— Что случилось, Ник?
— Дисианцы, — прошептал Ник. — Они уже охотились за мной, когда я уходил за продуктами. Сейчас они, должно быть, преследуют Вэнди.
— Дисианцы? Кто это? Аборигены?
Ник коротко рассказал капитану о всех своих столкновениях с представителями гуманоидной цивилизации Диса. Лидс изумленно присвистнул.
— Я слышал кое-что о местных жителях, но воочию ни разу не видел их.
Выходит, что мне повезло... Эти люди — не из приятных собеседников.
— Их навряд ли можно уже называть людьми, — удрученно возразил Ник. Скорее, дикари. Дикари и охотники.
Он всерьез волновался за судьбу Вэнди. Если его, вооруженного и готового встретить опасность лицом к лицу, выманили и одолели, то что уж говорить о мальчике. Он ничего не знал о дикарях и может стать легкой добычей этого страшного свиста.
— Если мы не успеем вовремя, они прикончат его! — горячо шепнул Ник.
Лидс не возразил ему ни звуком.
Собравшись с силами, они поспешили вперед. Одной рукой Ник по-прежнему ощупывал стены, но вторая рука его лежала на бластере. Оба тяжело и шумно дышали, но даже дыхание не могло заглушить тянущийся издалека тонкий, проникающий под черепную коробку свист. Какое же дьявольское оружие изобрели эти полулюди! Ник чувствовал, что дрожит.
Нервы его уподобились струнам, и длинный нескончаемый звук теребил и теребил их. Ник от души надеялся, что Вэнди не растеряется. Какой-никакой, а опыт у мальчика уже был. Он должен был знать, что путешествуя по Дису ожидать чего-либо хорошего не приходится.
— Ник! Кажется, впереди свет, — отрывисто произнес Лидс. Слова его чередовались с неровным дыханием.
— Вижу, — Ник невольно ускорил шаги.
Коридор, которым они шли, оборвался. Они находились в зале, стены которого фосфоресцировали.
— Черт подери, — ошарашенно пробормотал Лидс. — Неужели мы вернулись на базу?
— Этого не может быть, — сказал Ник неуверенно. Он тоже видел, что коридоры и зал похожи на те, что он имел возможность лицезреть еще совсем недавно, будучи в гостях у Инэда. — Нет, Лидс, тут что-то не то. Мы слишком далеко ушли от базы.
— Да, вероятно. В конце концов, все эти системы созданы здешними аборигенами, так что стоит ли удивляться, что мы обнаружили еще одну.
Ник взглянул на капитана. Тот едва держался на ногах. Если они и дальше отправятся вдвоем, они могут не успеть предотвратить нападение дикарей.
— Пожалуй, нам стоит разделиться, — Лидс словно прочитал его мысли. Я уже мало на что гожусь. Оставь мне пищу, фонарь и бластер и беги.
Ник размышлял. Если он оставит здесь бластер, то каким образом он поможет Вэнди?
Он свалил под ноги капитану жестянки с концентратами и протянул фонарь.
— Лидс, тебе придется пока побыть без оружия. Я должен отбить Вэнди от дисианцев.
— А если эти милые парни завернут сюда? — устало спросил капитан. — У мальчика ведь есть оружие, да и у тебя кое-какое снаряжение.
Он показал рукой на бутафорские приспособления, крепящиеся на поясе и на груди Ника.
— Это? Но ты ведь знаешь, что это подделка. Оружие, выдуманное Вэнди.
— Не совсем. Может быть, они и не годятся для тех целей, которые придумал Вэнди, но они могут кое-что другое.
Ник вспомнил, что уже использовал один из металлических стержней, когда открывал дверь склада. Возможно, Лидс в чем-то прав. Но ведь ему нужно серьезное оружие.
— Вот, например, эта штучка. Ты наверняка даже не пытался испробовать ее, — Лидс снял с пояса Ника блестящий предмет. Немного он напоминал бластер, но был значительно легче и меньше размерами.
— Я думал, — пролепетал Ник. — Это тоже игрушка...
Он вспомнил, что по фантазиям Вэнди это орудие должно было обращать все живое в камни. Неужели такое действительно было возможно?
— Помимо разнокалиберной мишуры мы снабдили тебя и некоторыми полезными вещами, — сказал Лидс. — Наведи эту штуку на середину пещеры и испробуй ее.
Ник взял оружие. Отведя руку, нажал на спуск. Мгновением позже он зажимал ослепленные глаза.
— А теперь сними очки! — приказал Лидс.
Ник подчинился. Жмурясь, оглядел зал. Свет по-прежнему искрился вдоль серых мрачноватых стен, но уже не слепил.
— Что это? — спросил он.
— Выдумка Крича. Специально для планет, подобных Дису. Для зрения, восприимчивого к инфракрасному излучению, эта вспышка опасна. На несколько секунд противник будет ослеплен. Время вполне достаточное, чтобы предпринять контрдействия. Но на время выстрела надо или зажмуриваться или снимать очки.
Ник с изумлением глядел на угасающий свет.
— Но почему ты не рассказал об этом раньше?
— Всему свое время, малыш. А, честно говоря, мы не очень рассчитывали, что все так обернется. Выдумка оказалась неплохой, но никто всерьез не полагал, что она тебе пригодится. Я слишком уверовал в свою счастливую звезду.
— Другими словами, ты просто не доверял мне, — горько произнес Ник.
В этом был весь Лидс. Слова и фразы об удаче, о счастливых звездах и везении. А для легковерного Ника всегда находилась нужная история с очередным объяснением.
— Итак, бери изобретение Крича и оставляй мне бластер.
Молча Ник взял в правую руку бластер, а в левую изящный и легкий излучатель. Он словно взвешивал ценность того и другого, прикидывая, что окажется более грозным в схватке с дикарями. В возможностях излучателя он убедился, но с другой стороны бластер был все-таки оружием.
— Тебе стоит поторопиться, — нетерпеливо произнес Лидс. — Еще немного, и тебе не зачем будет любоваться этими вещицами.
— Да, конечно, — рассеянно сказал Ник. — Патруль и дисианцы... Нам надо спешить.
— Нам, и прежде всего тебе, — тихо добавил капитан. — По-моему, ты давно уже не смотрелся в зеркало.
— В зеркало? — тупо повторил Ник. А через секунду его охватил ужас.
Он быстро поднес ладонь к щеке и провел вниз до подбородка. На коже появились грубоватые складки!
— Увы, Джина оказалась права, — безжалостно продолжил Лидс. — Твое новое лицо просуществовало недолго. Я не знаю, как быстро все произойдет, но если в ближайшее время ты не нагонишь Вэнди, может статься так, что ему придется повидать Ника Колгерна, которого он знать не знает и уж, конечно, которому он не будет подчиняться.
Ник позабыл обо всем: о Вэнди, о дисианцах, о патруле. Сейчас он боялся только одного — потерять свое лицо, свое новое и зыбкое «я». Но он УЖЕ терял его! Кончики пальцев не обманывали Ника. День-два, и все вернется: серые будни, мрак и страхи Диппла...
Его рука с бластером медленно потянулась к лицу. Он знал простой и верный выход. Огненным пучком в эти готовые выползти на кожу шрамы и ожоги! Как же он ненавидел свое уродство. Он был еще Хаконом, но он уже не верил в эту румяную загорелую оболочку. На кой дьявол это нужно, если все вернется?!
Он не ожидал от Лидса такой прыти. Подскочив к нему, капитан вывернул ему кисть.
— Только без глупостей, малыш! Еще не все потеряно, помни об этом.
Единственное, что ты должен сейчас сделать, это догнать мальчишку.
Это прозвучало почти как приказ. Машинально Ник принял из рук капитана узелок с продуктами и, развернувшись, двинулся вперед слепыми шагами.
— Живее, дружок! Ты должен успеть!
Ник послушно прибавил шагу. Да. Лидс был, как всегда, прав. Вэнди необходимо было найти до того, как он перестанет быть Хаконом. Какое-то время он шагал, не замечая ничего вокруг. Мысли его продолжали крутиться вокруг Джины, ее мрачных сбывающихся предсказаний. Но в конце концов он заставил себя очнуться. Если оставался еще шанс вернуться к Джине, он обязан был им воспользоваться. Ноздри его дрогнули. Он уловил знакомый запах. Тот же, что был в пещере, в которой он нашел капитана. Может быть, стоило крикнуть?.. Но если услышат дисианцы? Не ухудшит ли его крик положение?
Коридор сделал резкий поворот, стены внезапно сузились. Наклонившись, Ник разглядел тусклый отпечаток. Вэнди прошел здесь совсем недавно.
Протиснувшись в узкий разлом, Ник вошел в просторную пещеру. Внимательно оглядел тусклые, молчаливые стены. Внезапно, у него появилось ощущение, что за ним наблюдают. А в следующую секунду он увидел свет.
Сияющее пятно выплыло ниоткуда, прямо из воздуха. И оно двигалось!
Ровные, колебательные движения. Ник уже был знаком с подобными ловушками.
Отшатнувшись к стене и, подняв перед собой излучатель, он настороженно наблюдал за покачиваниями пятна. Если бы у него был бластер!.. Он выжег бы себе дорогу среди всех этих животных и полуживотных!.. Ник медленным движением стянул с себя очки. У него не было времени ждать.
Глубокая ночь окружила его, но, странно, он разглядел то, что не мог рассмотреть в очках — легкий светящийся контур существа чуть ниже пляшущего пятна. Теперь это уже было не догадками. Существо, затаясь, продолжало подманивать Ника. Должно быть, оно видело или чувствовало его по запаху.
Держа перед собой излучатель он шагнул вперед и выстрелил.

ГЛАВА 16

То, что должно было казаться для инфракрасного зрения губительной вспышкой, для обычного зрения оказалось вполне терпимым. Резкий визг ударил по ушам Ника. Существо, притаившееся в нескольких шагах от него, подскочило на своих длинных, странно перегибающихся во все стороны ногах и опрокинулось на спину. Свет дрожал в воздухе, позволяя прекрасно разглядеть и второго хищника. С рычанием по земле катался дикарь. Глаза он зажимал ладонями. Должно быть, существо было для него чем-то вроде гончей собаки. Как бы то ни было, Ник вывел их на некоторое время из строя.
Бросившись вперед, он сделал попытку обогнуть корчащееся животное. Но, видимо, почуяв его, оно взмахнуло одной из своих отвратительных членистых лап. Ник едва устоял на ногах. К счастью, удар отбросил его ближе к выходу, а не назад. Царапаясь, существо тщательно пыталось снова подняться на ноги. Свет постепенно угасал. Уже у самого выхода Ник оглянулся. Дикарь не только сумел подняться, но, и, вытянув руки, уже шагал следом за Ником.
Вскинув излучатель, Ник дал еще одну вспышку.
Он бежал по петляющему коридору, и сумка с продуктами больно колотила его по бедру. Окружающая мгла заставила его снова одеть очки, и сразу стало светло. Позади несся протяжный свист. Наверняка дикарь звал соплеменников на помощь. Возможно, даже, что помощь эта спешила по тому же проходу, по которому бежал сейчас Ник. Сердце его отчаянно колотилось. Он еще слышал слабеющее за спиной повизгивание и свист дикаря. Несколько раз он оборачивался, но погони за собой не обнаружил. Впрочем, это еще ничего не значило. Он уже успел убедиться, что аборигены много хитрее, чем можно было предположить. За действиями их крылась особая звериная мудрость. Они могли просчитать его маршрут, подготовить засаду, выйти против него не с пустыми руками. Если он хочет выйти победителем в этой схватке, он должен держать ухо востро.
Снова он входил в фосфоресцирующий зал. Тошнотворный запах и те же перемешавшиеся витыми корнями растения. Никаких мерцающих пятен.
Пошатываясь от усталости, он доплелся до противоположной стены и привалился к прохладным камням. Бег по переходам вымотал его вконец. Если так пойдет и дальше, он просто не справится с возложенной не него задачей.
Прислушавшись, он по-прежнему ничего не услышал. Либо преследователи оторвались от него, либо задумали какую-то хитрость. Позволить себе отдыхать более минуты он не мог.
Неровным шагом он вновь углубился в коридор. Куда же подевался мальчик? Он добрался до поворота, свернул за угол и очутился в огромном полуосвещенном зале, из которого лучами звезды убегали в черное пространство темные тоннели. Это была копия поста управления на базе. С приглушенным стоном Ник опустился на корточки. Пока ход не разветвлялся, у него оставалась надежда добраться до Вэнди, но сейчас он ощутил полную беспомощность. Темнота тоннелей смотрела на него черными ехидными провалами, и он чувствовал, как к горлу его подступают слезы. Спокойно! Он должен был сосредоточиться!.. У него еще оставалась возможность определить путь, которым отправился Вэнди. Но перед этим он должен был поесть. Целый день у него не было во рту маковой росинки. Последнее, что он ел, была та самая чашка с тонизирующим питьем. Еда!.. Он горько усмехнулся.
Концентраты подогрелись быстро. Ник открыл крышку и принялся за еду.
Пожалуй, он вовремя вспомнил о том, что надо подкрепиться. Еще бы немного, и он просто рухнул бы где-нибудь на дороге. Ник с удивлением взглянул на опустевшую банку. Он прикончил ее в два счета. Тепло от желудка быстро расходилось по телу, восстанавливая утраченные силы. Вот уж чего он не мог допустить, так это сна! Ник с трудом поднялся на ноги.
Итак, перед ним пять тоннелей, пять шансов найти и упустить мальчика.
Нет, это было невозможно. У него не было ни сил, ни времени, чтобы обследовать все пять тоннелей. Ему надо было отдохнуть. Хотя бы самую малость...
Он и не заметил, как очутился на земле. Спина мягко привалилась к тонкому желанному камню. А в следующую минуту он уже бежал, задыхаясь, по бесконечной веренице переходов. Среди грациозных тел то и дело мелькали членистые безобразные лапы, и с дубинами в руках мчались свистящие дисианцы. Свора настигала его, хватала за одежду. Напрягая силы, он отбивался от них руками, продолжая свой кошмарный бег. Земля пропала, он ринулся в пустоту. Пропасть кружила его далеко наверху. Ник с ужасом всматривался вниз, туда, куда вот-вот он должен был упасть, но падение оказалось мягким. Ник был цел и невредим...
Рука его потянулась к лицу и тут же суматошно зашарила вокруг. У него не было очков! Или преследователи успели сорвать их с него? Он не мог вспомнить, чтобы кто-то из них дотягивался до его лица.
— Где же они? — в отчаянии пробормотал он.
— Если ты об очках, то они у меня.
Ник вздрогнул. Выходит, он спал! Спал самым неосторожным образом, а Вэнди дождался когда он уснет и снял с него очки! Хорошенькое дело!.. Или это не Вэнди? Он все еще не мог собраться с мыслями.
— Вэнди? — неуверенно спросил он. Горло его пересохло, и вопрос прозвучал сипло. Ник прокашлялся. Непроницаемая тьма по-прежнему окружала его, и тьма эта не собиралась ему отвечать.
— Кто это? Вэнди?
— Ты не Хакон. Настоящего Хакона никогда не было!
Ник медленно сел. Вот и все. Мальчик сделал наконец вывод, который ему следовало сделать еще там, на Корваре. Он раскусил его, и Ник понятия не имел, чем все это может закончиться.
— Ты не настоящий! — это звучало уже как обвинение. — Ты один из них!
Ник поднес руку к лицу. Значит, это уже видно. Сначала заметил Лидс, а теперь и Вэнди.
— Ты один из них, — обвиняющим тоном продолжал мальчик. — И я могу оставить тебя здесь, как капитана. Он тоже был одним из них.
Ник справился со своим замешательством.
— Ты говоришь «один из них». Что ты имеешь в виду?
— Один из врагов отца. И этого достаточно, чтобы я оставил тебя здесь.
— И куда же ты отправишься? — спросил Ник. Только сейчас он в полной мере прочувствовал всю безнадежность положения.
— Я выберусь наружу. Я знаю, что патруль ищет меня. Ни дикари, ни хищники не помешают мне. Сейчас у меня появились, благодаря тебе, продукты. Так что счастливо оставаться!
Ник услышал звук удаляющихся шагов.
— Вэнди! — он в панике вскочил на ноги и бросился на звук шагов. Тело его с размаху ударилось о стену. Упав, он в отчаянии застонал. Мальчишка оставил его. Без очков, без продуктов. Возвращаться назад? Через логово дисианцев к беспомощному капитану? У него оставался лишь один выход. Он должен был довериться слуху и пытаться идти за Вэнди. Рано или поздно мальчик вынужден будет остановиться, и тогда он поговорит с ним.
Вытянув руки, он двинулся вперед. Стена, о которую он ударился. Чуть левее — вот и проход! Все, что у него осталось, это слух и осязание, и их он обязан был использовать с наивысшей отдачей. Просто потому, что это было единственным способом выжить в сложившихся обстоятельствах.
Неожиданно вспомнив, Ник суматошно зашарил по поясу. Излучатель! Вэнди, конечно же, не обратил на него внимания. Значит, он был не безоружен!
Чутко прислушиваясь к далеким шагам мальчика, он двигался, стараясь ступать с наибольшей осторожностью. Вэнди не спешил, но Ника тревожило другое. Мальчик мог видеть. В любой момент он мог обернуться, а под рукой у него бластер. Кто знает, что думал сейчас о нем мальчик. Во всяком случае, если он сбил с ног капитана, он мог поднять руку и на него. Ник ни на секунду не забывал о том, что он уже не Хакон. Для Вэнди он был незнакомцем, «одним из врагов его отца». И блокирующая программа заставляла бежать мальчика, бессознательно искать путь наверх, к патрульным военного лорда.
По мере того, как они продвигались по тоннелю, Ника все больше удивляла та уверенность, с которой Вэнди ориентировался в системе лабиринтов. Может быть, это действовала та же программа?
Ник сделал еще несколько шагов и остановился. Задумавшись, он на несколько секунд упустил из-под контроля движение мальчика. Чувствуя растущее беспокойство, он медленно вжался в стену. Повисшее молчание помогло ему сделать правильный вывод. Он почти воочию увидел, как, подняв бластер, Вэнди стоит чуть впереди него и всматривается в прячущуюся тень.
Ник не сомневался, что его заметили.
— Вэнди! — его мозг лихорадочно подбирал нужные слова. — Ты бросил меня. Бросил, несмотря на то, что фаннарды преследуют нас по пятам. Тебе прекрасно известно, что бы они со мной сделали.
Ник выпалил это единым махом. Фаннарды — слово, вовремя всплывшее в его памяти. Невидимые охотники за людьми. Еще одна выдумка из мира грез этого мальчугана. Зачем Ник вспомнил ее? Блокировка, все из-за нее. Он вновь должен был стать Хаконом, пусть ненадолго. А, значит, еще оставалась небольшая надежда. Надежда переубедить озлобленного мальчика, заставить слушать себя.
— Ты молчишь? Стало быть, я прав, — продолжил он. Украдкой он коснулся невидимой мальчику щеки. Нет, он еще не потерял облик Хакона.
Лишь в некоторых местах на коже выступила нездоровая шероховатость.
— Здесь нет никаких фаннардов, — голос Вэнди прозвучал угрюмо и недоверчиво.
— Почему ты так уверен в этом? Ты ведь знаешь, что их нельзя увидеть даже через очки.
Он услышал шаги. Но на этот раз Вэнди приближался к нему.
Остановившись совсем рядом, мальчик крикнул:
— Говорю тебе, что ты лжешь! Ты не Хакон, и здесь нет никаких фаннардов!
Ник был рад, что мальчик не убежал от него, но следовало не медлить с ответом. Наверняка этот сорванец внимательнейшим образом изучал его мимику.
— Ты ошибаешься. Они следуют за нами по пятам. Через одну из их ловушек я едва прорвался, разыскивая тебя. Если ты мне не веришь, можешь идти дальше и бросить меня здесь. Я хотел только предупредить тебя.
— Но это вовсе не Ущелье Тантов! Здесь не может быть охотников-невидимок!
— Верно, это лабиринты Диса, но, тем не менее, они обитают и здесь.
Как бы то ни было, за нами идут опытные следопыты. Если ты не знаешь отсюда выхода, они скоро настигнут нас.
— Я не знаю выхода, — тихо произнес мальчик.
— Жаль. Я тоже не знаком с этими лабиринтами, — Ник помолчал. — Как насчет того, чтобы выбраться отсюда вдвоем?
Мальчик долго не отвечал ему. Сцепив зубы и стараясь выражать внешнее спокойствие, Ник ждал.
— Держи!
Что-то пролетев по воздуху, ударилось Нику в грудь и упало под ноги.
Наклонившись, Ник начал шарить по полу.
— Возле твоей правой ноги, — холодно подсказал Вэнди.
Ник переместил ладонь и напрягся. Это не было очками, как того он ожидал. Юный путешественник швырнул ему кусок древесины, обвязанный веревкой. Прекрасно!.. Его собирались вести на поводке, словно домашнее животное!
— Ты... Ты не веришь мне? — спросил он.
— Не знаю. Но, Хакон ты или нет, но это мой путь, и я поведу тебя. Я не хочу, чтобы мною командовали. Поверь мне, так будет надежнее для нас обоих.
Ник мысленно поразился произошедшей с Вэнди перемене. Он уже мало походил на того пугливого мальчика, каким был всего несколько дней назад.
Запутавшись в мире реальностей, он решил взять власть в свои руки. В конце концов, даже если перед ним был настоящий Хакон, этот Хакон обязан был подчиниться его законам и его решениям. Равноправие кончилось. Нику ничего не оставалось делать, как смириться с отведенной ему ролью. Играть по правилам Вэнди — еще не самое плохое. Кто знает, может быть, дальнейшие события заставят мальчика изменить свое отношение к нему. Ведь раньше Хакон мог командовать...
— Вэнди, — он старался, чтобы голос его звучал убедительно. — До того, как началась буря, я шел к вам в сопровождении патруля твоего отца.
Наводнение и ураган разбило наш отряд. Я потерял их, но, тем не менее, думаю, что они так или иначе доберутся до пещер. Поэтому самое разумное для нас — это двигаться назад навстречу патрульным...
Слова его оборвал язвительный смех. Ник в замешательстве замолчал.
— Не очень-то логично, Хакон! Значит, надо идти назад? А как же быть с коварными фаннардами? Не ты ли только что убеждал меня в том, что они преследуют нас по пятам?
— Да, это так. Но не забывай, что я сумел прорваться через одну из их ловушек, а у меня не было оружия. С твоим же бластером мы сможем одолеть их. Кроме того, я уверен, что они давно уже поджидают нас где-нибудь впереди. Они знают, что мы движемся в этом направлении. Если мы повернем назад, это будет для них неожиданность.
Вэнди молчал. Вероятно, слова Ника отчасти убедили его.
— И еще, — Ник спешил закрепить свою маленькую победу. — Здешние аборигены используют одну хитрость, которую мне удалось раскусить.
Ник рассказал мальчику о колеблющемся пятне света и о том, что он видел без очков. По вниманию, с которым его слушали, он понял, что заинтересовал Вэнди.
— В одном из тоннелей я видел гигантских червей, — в свою очередь сообщил Вэнди. — Мне пришлось потратить на них с десяток выстрелов. Они тоже светятся... Но, Хакон, идти обратно неразумно.
— Напротив. Этот путь мы уже успели изучить. Мы не заблудимся, а преодолеть препятствия нам поможет бластер и наша выдержка. И потом, ты уверен, что где-нибудь впереди мы не встретимся с чем-то, против чего окажется бессильным даже твое оружие? А повернув назад, мы будем двигаться навстречу патрулю.
— Хорошо, — нерешительно проговорил Вэнди. — Сделаем, как ты говоришь.
— Вот и ладно, — одобрил Ник. — Но для начала я бы не возражал, если бы ты вернул мои очки.
Он сразу понял, что допустил просчет. Мальчик еще не до конца поверил ему. Веревка резко натянулась.
— Нет! Ты пойдешь без очков. Это поможет тебе понять то положение, в котором не так давно пребывал я сам. Помнится, тогда вы, господин Хакон, не спешили делиться со мной очками.
Ник промолчал. Что он мог сказать? Отчасти Вэнди был прав. А, может быть, он прав был и во всем остальном? Мальчишку использовали в грязной игре грязные политиканы. Не по своей воле он находился здесь, и злость, прорвавшаяся в нем, была вполне объяснима.
Веревка снова натянулась, как бы отдавая молчаливый приказ, и Ник покорно двинулся вперед.

ГЛАВА 17

Ник хлебнул на Дисе уже немало самого разного, но испытать подобное унижение ему пришлось впервые. Подчиняясь рывкам веревки, спотыкаясь о невидимые камни, он шел за мальчиком, не пытаясь возмущаться и роптать.
Время от времени он выдумывал какой-нибудь вопрос и задавал его мальчику, не всегда надеясь на ответ. Их роли переменились. Вэнди стал сейчас не просто лидером, он хладнокровно играл роль маленького диктатора.
— Кстати, ты не голоден? — спросил Ник участливо.
— Не беспокойся. Я поел, пока ты спал в том зале.
Мальчик снова усмехнулся. Подавив в себе желание взорваться, Ник бодро продолжил разговор.
— Отлично! Путь у нас долгий. Значит, ты выдержишь. Кстати, что ты там видишь?
— «Кстати», — передразнил его мальчик. — Я вижу, что стены потихоньку начинают светиться. Тебе это о чем-то говорит?
— Кое о чем, — Ник остановился. — Стой!
— В чем дело, Хакон?
Ник знал, в чем дело. За время своего пребывания на Дисе он успел проникнуться недоверием ко всякому свечению. Если оно возникает перед тобой, жди опасности. Отравленные стебли растений, пушистые хищники, дисианцы... Что было сейчас? Напрягая зрение, он смотрел вперед. Он тоже начинал видеть мерцающее облако впереди них. На первый взгляд действительно казалось, что фосфоресцировала стена. Но отчего же не светятся стены справа и слева?

Предыдущая страница 7 Следущая страница


Ночь масок 8

Его настороженность передалась мальчику. Ник услышал, как он попятился.
— Что ты видишь, Вэнди? Расскажи поподробнее! — попросил он.
— Еще не знаю, — пролепетал мальчик. — Но мне кажется все же, что это не приманка, о которой ты говорил. Оно гораздо больше и неподвижно, но...
Теперь я что-то начинаю чувствовать.
Это тоже не было новостью. Каждый второй обитатель этого неласкового мира обладал телепатическими способностями. Темнота, как ни один другой фактор, располагает к гипнотическому эффекту. Ник почувствовал, как пальцы мальчика коснулись его руки.
— Оно... Оно хочет, чтобы мы приблизились к нему! — шепот Вэнди перешел в торопливый поток слов. — Хакон! Это очень большое животное! Я боюсь, что бластер против него не поможет!
Не имея очков, Ник думал то же самое. Подобной величины мерцание не мог породить ни дисианец, ни его гончая. Кроме того, присутствие незнакомого существа он уже чувствовал всем телом. Животное несомненно пыталось воздействовать на них, и сила этого воздействия неуклонно нарастала. Как если бы кто-то неведомый с каждой секундой все гуще и гуще оплетал их вязкой паутиной.
— Оно зовет нас! — шепнул Вэнди.
Мальчик стоял уже, прижавшись к нему всем телом. Внезапно, он дрогнул и шагнул вперед, слепо, как лунатик. Ник ухватил его за плечи и рванул на себя. Он тоже ощущал желание двинуться навстречу сиянию, но сознание опасности удерживало его от опрометчивого шага. Держа одной рукой вырывающегося мальчика, второй — он нашарил у него на поясе подвешенные очки.
— Хакон!.. Оно требует. Я должен быть там!..
Ник суетливо пытался надеть очки, но одной рукой это было не просто выполнить. Мальчик продолжал вырываться, колотя его кулаками. Теперь он уже молчал. Швырнув его на пол, Ник одним рывком натянул очки. И сразу окружающее стало ярким до нетерпимости. Переход от полного мрака к свету оказался не очень-то приятным. Воспользовавшись его замешательством, Вэнди вскочил на ноги и бросился навстречу мерцанию. Ник глядел и ничего не понимал. Он не видел никакого животного. Туманное сияющее облако. И тем не менее угроза исходила именно от него. Ник не сомневался в этом. Вероятно, они повстречались с еще одной формой жизни на Дисе, совершенно отличной от всего того, что они видели прежде.
Неестественно подняв голову, Вэнди бежал в сторону мерцающего сияния.
Ник выхватил излучатель. Может быть, свет и не подействует на источник угрозы, но мальчик будет на время ослеплен. И это даст шанс хотя бы остановить его. Сдернув собственные очки, Ник нажал дважды на спуск.
Две ослепительные вспышки озарили своды пещеры. Вскрикнув, Вэнди схватился за глаза и рухнул на камни. Ник располагал несколькими секундами.
Подскочив к стонущему мальчику, он подхватил его под мышки и рывками потащил назад. Не сразу он обратил внимание, что гипнотическое воздействие на них прекратилось. Вспышки, подобно ножам, рассекли опутавшую их паутину. Они были свободны!
Продолжая тянуть мальчика, Ник не торопился одевать очки. Света в коридорах было более, чем достаточно.
Он считал уже, что они вырвались, когда их настиг новый телепатический удар. На этот раз он не манил и не звал, он стегнул по сознанию огненным бичом, заставив остановиться. Ник еще продолжал прижимать к себе обмякшее тело мальчика, но ноги его сами делали предательские шаги в обратном направлении. Он громко стонал, пытаясь превозмочь ту страшную силу, что навалилась на них.
Рухнув на колени, он выпустил Вэнди. Опираясь одной рукой о камни, второй он снова достал излучатель. Виски ломило. Он слабо соображал, что делает. Палец дрогнул на спуске, и снова всплеск клубящегося света освободил их. Вэнди поднялся на четвереньки. Ник ухватил его поперек туловища и поставил на ноги. Их могла сейчас спасти только скорость. И они побежали на подгибающихся ногах, поддерживая друг друга руками, с каждой секундой все дальше уходя от опасности.
Очки Ника болтались на шее. Он не торопился одевать их. Свет еще мерцал за спиной, и, кроме того, в любую секунду излучатель мог снова пригодиться.
Вбежав в знакомое помещение зала, из которого начинались тоннели, он помог Вэнди присесть на каменный выступ и, прислушавшись, натянул на глаза очки. Он надеялся, что по крайней мере из опасной зоны они выскользнули. И все таки лучше было не задерживаться. Протянув мальчику руку, он устремился к коридору, из которого они недавно вышли.
К облегчению Ника, Вэнди довольно быстро пришел в себя. Шаг его стал тверже, он уже не нуждался в постоянной поддержке.
— Хакон, что это было?
— Не знаю. Эту штуковину я встречаю впервые.
— Ты думаешь, она станет преследовать нас?
— Сомневаюсь. Ее оружие не нуждается в передвижении.
Ник настороженно всматривался в темноту. Они постепенно выходили из фосфоресцирующего пространства, приближаясь к царству чернильной мглы.
Успев уже познакомиться с коварством дисианцев, Ник был уверен, что рано или поздно они опять повстречаются с дикарями.
— Вэнди, ты не потерял бластер?
— Нет, но, кажется, что заряд уже на нуле.
Ник посмотрел на оружие, подвешенное к поясу мальчика. Чуть выше рукояти красным предупреждающим огоньком мигал индикатор. Вэнди был прав.
Энергии бластера, вероятно, хватит на выстрел или два. Это очень не понравилось Нику. Оставалось надеяться на излучатель, но кто знает, надолго ли хватит и его. Им следовало беречь заряды.
Они двигались уже в полной тьме. Свет остался далеко позади. Короткий отдых не принес успокоения. Вэнди немного оправился, но было очевидным, что недавнее происшествие глубоко потрясло его. От недавней самоуверенности мальчика не осталось и следа. Сидя на корточках, Ник постарался собраться с мыслями. Вэнди совершил большую ошибку, когда на свой страх и риск двинулся не тем коридором. Они тут же наткнулись на светящееся чудовище. Сейчас они шли прямиком к тому месту, где он оставил Лидса. Вэнди был с ним, и если они доберутся до капитана, а потом до отряда Инэда, все останется позади. Два «если»... Ник с отчаяньем подумал, что с иссякшей энергией оружие их стоит не многого. Оставалось лишь надеяться на старую удачу, которая, казалось, так долго не изменяла им.
Тяжело вздохнув, он поднялся на ноги.
— Пойдем, Вэнди.
— Нет! — голос мальчика едва заметно дрожал.
— Что с тобой?
— Я чувствую, что оно снова где-то впереди и поджидает нас.
— Этого не может быть, — мягко произнес Ник. — Мы покинули тот тоннель, и чудовище теперь далеко позади.
— Нет, Хакон, нет! — Вэнди поднял голову. — Ты не понимаешь. Оно совершенно не походит на всех тех, кого мы видели до сих пор. Значит, и передвигается оно совершенно иначе!
— Но не может же оно пройти прямиком через стены? — Ник не уловил убежденности в своем голосе. Что собственно он знал о том, чего могут или не могут существа Диса? Здесь все было несколько иное — начиная от неба и до глубоких подземелий.
— Но посуди сам, Вэнди, не можем же мы сидеть здесь до бесконечности.
Кроме того, не забывай, что там, куда мы идем, находятся патрульные твоего отца. Если мы объединимся с ними, нам не будут страшны никакие чудовища. Я видел их оружие. Оно намного мощнее нашего.
— Я не хочу идти, — упрямо повторил Вэнди. Но голос его был тих. Он и сам понимал, что бездействие — далеко не выход.
— Прислушайся. Разве ты чувствуешь тот ужас, который накатил на нас в том лабиринте?
— Нет, но он может начаться каждую секунду.
— Тебе это только кажется, — твердо сказал Ник. — Нам надо отправляться, если мы хотим спастись.
Мальчик нехотя поднялся, и они медленно тронулись в путь.
...Свет возник, когда оба они окончательно успокоились. Он замерцал далеко позади, и, оглянувшись в очередной раз, Ник тут же заметил его. Не произнося ни звука, он сжал плечо мальчика.
— Быстрее, Вэнди!
Голос выдал его. Впрочем, Вэнди догадался об опасности и без этого, потому что в следующее мгновение их настиг знакомый свист.
— Что это, Хакон!
Очередная свистящая волна перекрыла его слова, и Ник сморщился, словно от зубной боли.
— Дисианцы, — выдавил он. — Это они!
Как ни странно, на лице мальчика отразилось облегчение. Видимо, страх перед тем существом был сильнее всего остального. Неизвестный противник был для него лишь только еще одной неприятностью. То существо казалось нематериальным и неодолимым. Дисианцы же, по рассказам Ника, были такими же, как они, из плоти и крови... Ник подумал, что очень скоро мальчику придется убедиться в том, что дисианцы ничуть не лучше той светящейся туманной твари.
Они почти бежали. Свист не прекращался ни на миг, настигая их всюду, куда бы они не повернули. Ник хорошо помнил о проворстве дикарей. В беге они не могли с ними состязаться. И все-таки самое страшное заключалось в этом гипнотическом свисте. Он завораживал, наполнял бессмысленным животным страхом. Нику показалось, что свистит не один дикарь. Теперь это походило на целый хор. Если так, то им придется очень тяжело.
— Хакон! — Вэнди плакал. — Мы не уйдем от них!
Оба уже в полной мере оценили мощь давящего на них свиста. Ник обратил внимание на свои дрожащие руки, и это помогло ему преодолеть накатывающий на него страх.
— Они зовут нас, — шепнул он. — Такая уж у них охота. Да только они не дождутся, что мы пойдем на попятную.
Он говорил первое, что приходило на ум, стараясь ободрить и себя и мальчика.
— Хакон! Они обошли нас!
С упавшим сердцем Ник поглядел вперед. Вэнди не ошибся. Далеко впереди тоже теперь мерцал свет. Только... Ник радостно вскрикнул. Это был конец того длинного тоннеля, в котором они сейчас находились. Возможно, это была та самая пещера, где он оставил Лидса!
— Вэнди! — он хлопнул мальчика по спине. — Это совсем другой свет!
Нам надо торопиться туда!
Но торопиться им следовало в любом случае. Свист достиг оглушающей силы. Мельком Ник подумал о том, что Лидс навряд ли окажется в силах помочь им. Главные свои надежды Ник возлагал на патруль. Если бы Инэд со своими солдатами были уже неподалеку от них!
В голове у него пульсировала знакомая боль. Мальчик тоже едва ковылял, шатаясь из стороны в сторону. Обоим приходилось теперь цепляться за стены, чтобы не упасть. Свет был так близок и так далек. До него можно было добежать на одном вздохе, но бежать они были уже не в состоянии.
Свист оборвался. Внезапно, словно по взмаху невидимой дирижерской палочки. Но Ник тут же понял, что это означает. Тишина была лишь паузой перед нападением. Дисианцы подкрались вплотную к ним и, видимо, готовы были броситься в атаку. И Ник нисколько не удивился, когда в десятке шагов разом зажглись колеблющиеся огоньки. Гончие дисианцев! Они стремительно летели к беглецам.
— Вэнди! Бластер! — крикнул он.
Мальчик и не думал противиться, когда он рванул с его пояса оружие.
— Беги! — крикнул Ник. — Беги к выходу!
Выставив перед собой оружие, он быстро пятился. Кажется, Вэнди послушался его. Ник слышал удаляющиеся шаги. Если Лидс присоединится к ним, у них появится еще один бластер! Ник продолжал стремительно пятиться.
Он что-то пугающе выкрикивал и взмахивал бластером. Спуск он нажал в самый последний момент. Угол излучения был поставлен на максимум, и первый же выстрел расшвырял нападающих. Тьма наполнилась визгом и рычанием. Вторая волна нападающих приближалась более осторожно. Они видели судьбу первых и не торопились навстречу смерти. В свою очередь Ник не торопился применять бластер. Индикатор на матовой панели потух. Это значило, что выстрела могло и не последовать, и Ник продолжал отходить, веря, что Вэнди успел добраться до капитана, и каждый его шаг был теперь маленькой победой.

ГЛАВА 18

Они неотвратимо приближались к нему. Ник по-прежнему не видел ни одного дикаря. Зная об опасности, которая таилась в руках у чужестранца, они благоразумно пустили впереди себя гончих. Короткие туловища, пасть, напоминающая челюсти насекомых, и отвратительные членистые ноги. Передышка после выстрела оказалась короткой. Ник разглядел, что в передних конечностях гончих появились осколки камней. Твари оказались гораздо умнее, чем он предполагал вначале. Он чувствовал, что они затевают против него нечто иное, не похожее на обычную атаку.
Камень величиной с кулак ударил его по плечу. И тут же еще один снаряд вскользь задел его голову. Ник действовал чересчур медлительно, чтобы успевать уклоняться от бросков этих тварей. От попадания в кисть рука его тотчас онемела. Способ нападения, к которому они прибегли, был прост и надежен. Чуть-чуть не выронив бластер, Ник с криком отшатнулся в сторону. Палец его судорожно надавил на спуск.
Выстрел на этот раз оказался коротким. Бластер превратился в бесполезную ношу. И все-таки свое действие последний огненный всплеск оказал. Трое или четверо камнеметателей корчились на полу. Ник, низко пригнувшись, побежал. Дальше!.. Как можно дальше, пока они не опомнились...
— Хакон!
Кричали недалеко. Значит, Вэнди все-таки добрался до капитана!..
— Я здесь, — выдохнул он. Руки его уперлись в края разлома.
Мгновение, и он рухнул на пол среди ветвистых фосфоресцирующих стеблей. В двух шагах от него журчал ручей. Он добрался до них! Он хотел подняться, но не смог. Эхо звенело в голове. Голоса, которые он слышал, двоились и троились, превращаясь в смутный неразличимый гул. С трудом он заставил себя приподняться, но боль в плече ударила по глазам россыпью багровых искр.
— Ты меня понял, малыш?
Ник узнал властные нотки голоса Лидса. Капитан! Он здесь, рядом!
Значит, они спасены. Бластер защитит их от дикарей!
— Надо торопиться!..
Ник повернул голову.
— Дисианцы! Они следуют за мной по пятам!
Рука Ника метнулась к лицу. Очков не было. Может быть, они слетели с него при падении? Он тщетно напрягал зрение, пытаясь рассмотреть Лидса и Вэнди.
— Наш дружок очнулся? — насмешливо спросил Лидс. Ник не поверил своим ушам. На мгновение он даже усомнился, что слова принадлежат капитану.
Кто-то, хромая, приблизился к нему.
— Капитан, я пытался остановить их, но заряд бластера подошел к концу. А теперь мои очки...
— Зачем они тебе? — из темноты усмехнулись. — Не настолько уж я жесток, чтобы оставлять тебе их. Поверь мне, уж лучше не видеть того, что здесь произойдет. Извини, но нам надо идти. Ты сам говоришь, что дисианцы будут здесь с минуты на минуту.
— Я... — Нику казалось, что он чего-то мучительно не понимает. Боюсь, что я не смогу двигаться самостоятельно.
— Само собой, — капитан отошел от него. — Лучшее для тебя оставаться, где ты есть.
— Но...
— У нас нет времени на прощание. Мы уходим, Хакон.
Последнее слово капитан произнес с нескрываемой издевкой.
— Ты хочешь сказать, — Ник был настолько потрясен, что с трудом подбирал слова, — что вы... вы меня бросите?
— Ты догадлив, мой мальчик. Мы отправляемся навстречу патрулю.
— Без меня? — Ник все еще не мог поверить в случившееся.
— Без тебя... Вэнди, поторапливайся. Они уже где-то рядом. Думаю, наш дружок их немного задержит.
— Лидс!
Это был крик отчаянья. Ник слепо шарил вокруг. Слух его уловил удаляющиеся шаги. Что-то сбивчиво говорил Вэнди, но твердый обаятельный голос капитана спокойно и убеждающе не соглашался.
Ник уцепился за один из фосфоресцирующих корней и кое-как поднялся.
Мозг его лихорадочно работал. Душа же была разбита и растоптана. Это было хуже, чем потеря обещанного лица. Его предал человек, которому он доверял до последней минуты. Возможно даже, что предательство входило в его планы с самого начала. Теперь все становилось на свои места. Истории, противоречащие одна другой, суровое выражение на лице Джины. Может быть, она была против того, чтобы делать ему временное лицо, но это было основной приманкой Гильдии. Обещая повторную операцию, Лидс мог вытворять с Ником что угодно. Говоря о двух месяцах, они не шутили. Даже по доброй воле он бы не ушел от них. Лицо было якорем, на котором они могли удерживать, не прибегая ни к каким запугиваниям. Гильдия оставалась Гильдией и отнюдь не собиралась тратить деньги на неизвестного бродяжку из Диппла. Они держались за него ровно столько, сколько требовалось для дела.
Операция потерпела крах, и его участь стала зависеть лишь от пожеланий капитана. До тех пор, пока Лидс сознавал необходимость услуг Ника, он и не думал отказываться от них, терпеливо выдумывая истории одну за другой.
Сейчас же дело было сделано. Вэнди находился у него в руках, а договориться о судьбе одного человека было неизмеримо легче. Кроме того, капитан упростил и задачу отхода. Действительно, наткнувшись на Ника, дисианцы могли и не последовать дальше.
Ник скрежетал зубами. Отчаяние, готовое прорваться слезами, вскипело в нем неожиданной злостью. И именно эта злость помогла ему двигаться. Он еще помнил, в какую сторону удалились голоса. Двигаться вслепую было для него не в новинку. Правая рука прошлась ощупью по поясу. Излучателя не было. Лидс предусмотрел и это. Что ж... Это только прибавило ему сил.
Продвигаясь вперед и цепляясь руками за стену, он постоянно ждал нападения сзади, но ничего не происходило. Может быть, дисианцев устрашил последний его выстрел? Потеряв стольких слуг, не отказались ли они от повторных атак? Если это было правдой, то кое-какой шанс у него еще имелся. Он мог смириться со своей гибелью, но его бросало в яростный жар при одной мысли, что те, по чьей вине он погибнет, останутся безнаказанными.
Нет, он не винил Вэнди. Мальчик был в праве не доверять ему. Пусть смутно, но по-видимому он сознавал, что его используют в каких-то корыстных целях. Отсюда и жесткость, проявляемая по отношению к неожиданному спутнику, вынырнувшему из сновидений. Но капитан!..
Напрягая силы, Ник ковылял вперед. По крайней мере он сделает все от него зависящее, чтобы не позволить Лидсу благополучно улететь с Диса!
Путь показался ему бесконечным. Один раз Ник чуть было не потерял сознание, ткнувшись разбитым плечом в невидимую стену. Все, чем он располагал, состояло из ослабленных рук и ног, да горстки решимости.
Нервы, издерганные этими днями на планете мрака, откликались на каждый шорох. Собственное хрипящее дыхание порой начинало казаться ему рыком подкрадывающегося животного. Картины прошлого пестрым несвязным сумбуром всплывали перед воспаленным мозгом, и он рассматривал их с тупым безразличием. Флиттеры, корабли, ливни и пушистые хищники, гипнотизирующие своим удивительным танцем. Может быть, это было и не самое худшее погибнуть здесь. Вэнди рассматривал это как опасное, но увлекательное приключение, почему бы и ему не смотреть на это так же... В конце концов, там в сырых и полусгнивших бараках Диппла он мог бы провести долгую безрадостную жизнь, но нужно ли это было ему?
Нечастые прояснения рассудка возвращали его к печальной действительности. Сначала Хакон, потом Вэнди... Ник уцепился за эту мысль.
Да, теперь он не сомневался, что и Вэнди ждет нечто похожее на его судьбу.
Лидс не отдаст его патрулю. Старому и опытному члену Гильдии безусловно потребуются гарантии, а главной гарантией был сам Вэнди. Пока мальчик с этим пиратом, капитану нечего опасаться. Патруль пойдет на любые уступки.
Утихшая было злость вновь вскипела в груди Ника. Сейчас он готов был простить Вэнди всю его былую подозрительность. И прежде всего потому, что видел в нем товарища по несчастью.
Мертвенно-бледный свет подсказал ему, что где-то вблизи пещера, подобная той, в которой Лидс оставил его. И тут же до Ника донеслось приглушенное бормотание. Удвоив осторожность, он крался вперед, забыв о боли и усталости. Он не собирался обнаруживать себя раньше времени.
Сделав последние два шага, он медленно выглянул из своего укрытия. Не будь здесь фосфоресцирующей растительности, Ник навряд ли разглядел бы своих недавних попутчиков, но слабый свет позволил ему рассмотреть фигуры сидящих людей. Руки у мальчика были связаны. Он сидел неподалеку от своего конвоира. Лидс же неторопливо вскрывал банки с концентратами.
Опустив глаза, Ник зашарил по каменному полу. Если бы сейчас ему тот камень, что угодил ему в голову! Уж он бы знал, куда его метнуть...
Движения капитана были медлительны и лишены всяческой суетливости. Судя по всему, он чувствовал себя более, чем уверенно. Глядя, как он ест, Ник ощутил спазматическое подрагивание в глубине живота. Но Лидс не спешил прекратить его мучения. Насытившись, он предложил еду Вэнди. Мальчик не стал отказываться, но есть ему пришлось с помощью капитана. Лидс так и не развязал ему руки.
— Я надеялся, что твои друзья подоспеют к нам, но они очевидно заблудились, — с усмешкой произнес капитан. — Вероятно, их сбил с толку тот трюк, что выкинул твой дружок. Он кинул сумку с радиодатчиком в ручей.
Но кому, как не мне знать, что у тебя есть кое-что получше датчика. Я не ошибаюсь, Вэнди?
Мальчик не ответил ему. Нику показалось, что лицо его насуплено.
— Можешь не отвечать, но я-то знаю, что это так. Ты можешь сделать экстренный вызов, и тебя услышат. На этот раз обязательно услышат, потому что они внимательно слушают.
Дрожащий голос мальчика возразил ему.
— Я сделаю вызов, а вы уничтожите всех, кто сюда подойдет.
— Напротив, мой мальчик! Я встречу их с распростертыми объятиями.
Посуди сам, зачем мне стрелять в них? Вернуть тебя любящему отцу — лучшее и единственное, что мне остается. Взамен мне подарят свободу и жизнь. Как видишь, я откровенен с тобой.
— Хакон сказал...
Лидс рассмеялся.
— Бедный мой мальчик, попробуй уяснить одну простую вещь. Хакона нет и никогда не было! Фантазия, которой воспользовался этот крысенок из Диппла! Некий Ник Колгерн, который не заслуживает абсолютно никакого внимания. Он даже не член Гильдии!
— Зато вы уж наверняка один из членов этой воровской команды, — зло бросил Вэнди.
— И опять мимо, — капитан продолжал благожелательно улыбаться. — Я представляю Гильдию, пока меня это устраивает, и не более того! Думаю, кое-кому из наших не понравился бы тот факт, что я возвращаю лорду его сына в целости и сохранности, но, как видишь, меня это не очень-то тревожит. Все, что требуется от тебя, это рассказать командиру патруля правду.
— Это какую же правду?
Лидс изобразил на лице удивление.
— Я-то думал, что ты все уже понял. Я пробрался на Дис, чтобы освободить тебя. Всю жизнь питал огромное уважение к лорду, династии Аркама и членам его семьи. Мне пришлось потрудиться, и дело выгорело. Я освободил тебя от того, кто сманил тебя с Корвара. Разве это не так?
— Но что будет с Хаконом? — тихо спросил Вэнди.
— Если ты спрашиваешь об этом крысенке Колгерне, то думаю, что ничего особенного. Останется в той пещере. Впрочем, если патруль заинтересуется его персоной, возражать я не собираюсь, — Лидс великодушно развел руками.
— Но он говорил, что за ним гонятся дисианцы, и я тоже их видел. Он рисковал собой. Что, если он погибнет?
Капитан пожал плечами.
— Ничего не поделаешь. Это Дис. Если бы я начал заниматься им, кто знает, что бы случилось с тобой. Ты меня интересовал больше, и я вынужден был забыть об этом отщепенце из Диппла. Еще раз пойми, он никто. Он обманывал тебя от начала и до конца.
— И не только он, — медленно проговорил мальчик.
Лидс вздохнул.
— По-моему, мы только теряем время. Не пора ли установить связь с твоими друзьями? Вероятно, Инэд чертовски обрадуется, услышав твой голос.
— Инэд? Он возглавляет патруль? — Вэнди оживленно поднял голову. Хорошо, но... Каким образом я свяжусь с ним, если руки у меня связаны?
— Не обижайся. Вынужденная мера, только и всего. Я освобожу твою руку, пока одну. Я ведь прекрасно изучил тебя. Ты маленькая скользкая рыбка, у которой помимо всего прочего есть остренькие зубки. Я бы очень не хотел упустить тебя. Особенно сейчас.
Пока капитан возился с узлами, Ник прикидывал расстояние, которое следовало одолеть ему, чтобы завладеть бластером. При его слабости это казалось невозможным. Ему ничего не оставалось делать, как продолжать свое безрадостное наблюдение. Он увидел, как Вэнди встряхнул затекшей рукой, а потом вытащил из-за пазухи небольшую коробочку. Прижав передатчик к самым губам, он что-то быстро зашептал. Капитан внимательно наблюдал за ним.
Глядя на его напряженное лицо, Ник заметил нечто странное. Он даже не понял сначала, что же его насторожило. Цвет! Цвет лица Лидса медленно менялся. Ник взволнованно сжал кулаки. Что-то происходило в маленькой пещере, но ни Лидс, ни Вэнди этого не замечали. Ник торопливым взглядом обежал своды пещеры. Но что он мог рассмотреть в этом беспросветном мраке?
Редкие фосфоресцирующие контуры и чернильная мгла... И все-таки он увидел ЭТО!
В дальнем углу из ничего, из воздуха формировалось нечто светящееся и пульсирующее, туманными отростками ощупывающее вокруг себя пространство.
То самое существо, от которого им едва удалось убежать. Ник с ужасом смотрел, как оно быстро растет. Значит Вэнди был прав, предполагая, что чудовище может проходить сквозь стены?..
— Ну что, есть связь? — осведомился Лидс.
— Да, но... — Пальцы Вэнди выронили передатчик. Он увидел чудовище и открыл рот в беззвучном крике. Лидс проследил глазами в направлении его взгляда и торопливо вскочил. Бластер в его руке сверкнул вспышкой. И еще раз. Свечение продолжало разрастаться. Нику показалось, что чудовище небрежными глотками всосало в себя энергию оружия. Выстрелы ничуть не замедлили его роста. И капитан и Вэнди медленно попятились.
Существо не спешило нападать и не использовало своей телепатической мощи, оно просто заполняло пещеру своей бестелесной субстанцией.
Ник напряженно следил за чудовищем. Пожалуй, в одном Лидс прав. Кем бы ни был этот Ник Колгерн, с ним покончено раз и навсегда. И если так, то пусть уж конец будет достойным. В какие-то секунды в нем произошел перелом, превратив приближающуюся смерть в нечто нестрашное, само собой разумеющееся.
— Капитан! Это чудовище боится излучателя! — крикнул он. — Ты слышишь меня, Лидс?!
Капитан продолжал пятиться, ничего не слыша. Расширенными от ужаса глазами он смотрел только в сторону расплывающегося по пещере сияния.
Вэнди сообразил быстрее. Изумленно взглянув на Ника, он тут же перевел глаза на Лидса. Единственная свободная рука его метнулась к излучателю.
Неизвестно, что об этом подумал Лидс, во всяком случае, ухватив мальчика за локоть, он с силой отшвырнул его назад. Тем не менее Вэнди успел выхватить излучатель. Оружие полетело на землю. Ник более не раздумывал.
Собравшись с силами он бросился к излучателю. Краем глаза он успел заметить, что Вэнди борется с капитаном. Может быть, Лидс сошел с ума?..
Схватив излучатель за серебристую рукоять, Ник быстро перекатился чуть в сторону. Капитан уже спешил к нему. Лицо его было перекошено. Очки и злобная гримаса превращали его в пугающую маску. Отвернувшись, Ник прицелился в мерцающее чудовище и выстрелил.
Ему показалось, что воздух наполнился стоном. Полыхающее зарево стиснуло затрепетавшее сияние, сжало до неуловимо малых размеров. Ник огляделся. Вытянув перед собой руки, Лидс слепо шагал в сторону чудовища.
Словно почувствовав приближение человека, последнее трепетно запульсировало, вытянуло навстречу туманные щупальца.
— Лидс! — выкрикнул Ник. А, может быть, это было и не криком. Неясный шум наполнял пещеру, изменяя звуки до неузнаваемости. Как бы то ни было, капитан не обратил на возглас ни малейшего внимания. Сделав последний роковой шаг, он прикоснулся к туманному сиянию и с хрипом рухнул на колени. А в следующее мгновение Ник сделал отчаянную попытку броситься наперерез Вэнди. Мальчик, покачиваясь, шел следом за Лидсом. Пальцы его вцепились в лодыжку мальчика, и они покатились по земле. Чудовище вновь разрасталось. Капитан исчез в ядовитом сиянии, растворился в кислотной субстанции, и тотчас последовало оживление завораживающей пульсации. Свет быстро угасал. Удерживая вырывающегося мальчика, Ник с отчаянием шарил вокруг рукой в поисках излучателя. Он выронил его, когда боролся с Вэнди.
На туманное сияние он старался не смотреть. Что-то коснулось его плеча, и он вскинул голову.
— Ложись на пол и молчи!
Перед ним стоял офицер патруля. В руках у него был тяжелый, снабженный широким раструбом агрегат. Оружие, подобных которому Нику еще не приходилось видеть.
— Спокойно, Вэнди, это помощь, — он лег рядом с мальчиком.
С ревом всколыхнулся воздух. Ослепительный сноп огня метнулся к мерцающему чудовищу.

* * *

Окно располагалось чересчур высоко, чтобы Ник мог заглянуть в него, но он и с закрытыми глазами мог бы сказать, что там, за кирпичными стенами пылает яркое солнце. Лучи его теплыми игривыми зайчатами скакали по обоям, по одеялу, под которым лежал Ник.
Снова ему приходилось гадать о том, где он находится. Но на этот раз можно было не таиться и не задерживать дыхание. Наслаждаясь игрой солнечного света, он медленно вспоминал все то, что произошло с ним за последнее время. Колеблясь, он не знал, что же назвать сном: всю его жизнь, втиснутую между днем, когда его нашли на разрушенном корабле и днем возвращения с Диса, или же то, что он ощущал теперь.
— Хакон!
Он отнюдь не был уверен, что ему это не послышалось. А даже если и не послышалось, то что с того?
— Хакона нет, — медленно произнес он и обернулся. В дверях комнаты стоял Вэнди. Умытый, причесанный, совсем не похожий на того затравленного паренька, каким привык его видеть Ник на Дисе. Да и видели ли они друг друга? Там была ночь, кромешная ночь, в которой жили, разговаривали и воевали одни лишь призраки. Рядом с Вэнди стоял высокий черноволосый мужчина, в котором Ник без труда угадал отца мальчика. Это получилось само собой, рука Ника беспомощно потянулась к нижней части лица. Он был уже не на Дисе, спасительной тьмы не было, и сам он перестал быть Хаконом. Ник не сомневался, что печальные прогнозы Джины успели сбыться.
Отец Вэнди подошел к нему и отвел его ладонь в сторону.
— В этом нет необходимости, Хакон. Если хочешь, можешь полюбоваться на себя в зеркало. Думаю, ты не будешь оспаривать тот факт, что наши врачи ничуть не хуже врачей, нанимаемых Гильдией.
Сердце Ника бешено застучало. Словно из тумана на него глянуло знакомое и в то же время незнакомое лицо. Черные вьющиеся волосы, смуглая гладкая кожа и перепуганные глаза.
— Это неправда! — вырвалось у него.
— Что именно? — осведомился лорд Аркама. — То, что ты сейчас перед собой видишь или то, что говорил тебе о возможностях медицины некий капитан Лидс?
— Я... — Ник растерянно шевелил губами, не зная, что сказать.
— Хорошо, об этом после. А сейчас поговорим о Хаконе.
— Хаконе?
— То есть, о тебе. Как ты только что убедился, ты Хакон и останешься им навсегда.
— Но Хакона никогда не было в действительности! — выкрикнул Ник.
— Да? — брови лорда Аркама удивленно изогнулись. — Странно... Кто же в таком случае составил моему сыну компанию на Дисе?
Ник опустил голову. Ему было трудно смотреть в эти пытливые глаза.
— Я вынужден был обманывать Вэнди, — пробормотал он.
— Не трудись, — лорд приподнял правую ладонь. — Не стоит. Того, что мы знаем, вполне достаточно, чтобы сделать соответствующие выводы. Сейчас меня главным образом интересует тот занимательный факт, что мнимый Хакон оказался действительностью. При всех своих возможностях я бы не смог предложить сыну подобное чудо. Уж не знаю, что он там нафантазировал, но, видимо, многое. Он жаждал спутника и товарища, защитника и храброго опекуна. И на мой взгляд ему повезло. Его мечты стали реальностью.
— Но я Ник Колгерн, — тихо произнес Ник. — Хакон — это маска.
— Пусть так, но по-моему она тебе к лицу. Думаю, и ты тоже так считаешь. Словом, Вэнди не собирается отказываться от тебя, а я не собираюсь отказывать ему.
— Но я увел его с Корвара, — пролепетал Ник. Он уже и сам не знал, чего он добивается. К счастью, терпения у лорда было более, чем достаточно.
— А на Дисе ты его спасал и не раз. Разве не так? И разве не ты рисковал при этом жизнью? Я высоко ценю неприкосновенность моего сына. Ты обеспечил ее. И теперь я позабочусь о твоем будущем. Но при одном маленьком условии... Мы забудем о несчастной жизни некоего Колгерна и свыкнемся с существованием Хакона.
Рука Ника вновь поднялась к лицу, но сейчас он хотел лишний раз убедиться, что зеркало не обмануло его. Все, что говорил сейчас лорд, казалось слишком нереальным. Этому следовало найти подтверждение, и пальцы нашли это подтверждение. Кожа была гладкой и нежной. Прикасаться к ней казалось настоящим волшебством. Он и не заметил, как к нему приблизился Вэнди.
— Ты неплохо выглядишь, Хакон! Это правда.

Предыдущая страница 8 Следущая страница


9 Андре Нортон

Ник не сумел сдержаться, веки его жалобно моргнули, и пальцы ощутили на щеке мокрое. Он смотрел сквозь заволакивающий глаза туман на Вэнди и на лорда Аркама и молчал. Слишком многое он мог им сказать сейчас. На это не хватило бы его сердца, его нервов. И потому он молчал.

Предыдущая страница 9


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 1)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 2)
    • ГЛАВА 6 (Страница 3)
    • ГЛАВА 7 (Страница 3)
    • ГЛАВА 8 (Страница 4)
    • ГЛАВА 9 (Страница 4)
    • ГЛАВА 10 (Страница 4)
    • ГЛАВА 11 (Страница 5)
    • ГЛАВА 12 (Страница 5)
    • ГЛАВА 13 (Страница 6)
    • ГЛАВА 14 (Страница 6)
    • ГЛАВА 15 (Страница 7)
    • ГЛАВА 16 (Страница 7)
    • ГЛАВА 17 (Страница 7)
    • ГЛАВА 18 (Страница 8)


Андре Нортон

Ночь масок

Цикл: "ДИППЛ" - 2

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://artefact.lib.ru/
Дизайн помог разработать Elfin