Андре Нортон - Неведомые звёзды

1 Андре Нортон

Посвящается Патрику Терри, потому что он был так любезен, что одобрил мою работу.

Глава 1

Даже самый заурядный караван-сарай обыкновенного космопорта, мало приспособленный для приема вице-президента или какого-нибудь высшего инопланетного чиновника, был все же слишком хорош для того скудного запаса кредиток, что хранился в моем поясе. Каждый раз, когда я вспоминал, каким тощим стал теперь мой пояс, у меня все холодело внутри, а пальцы сводило судорогой. Лишь остатки чувства собственного достоинства, а может быть, самоуверенности не давали мне окончательно сдаться. Мои ноющие ноги и унылые мысли свидетельствовали о том, что я дошел до той точки, когда теряют надежду и дожидаются последнего неотвратимого удара. Опасность уже подстерегала меня. Я мог лишиться самой большой ставки, которой когда-либо в жизни рисковал ради выигрыша, - стоявшего в порту на хвостовых стабилизаторах корабля, которым я был бы в состоянии любоваться прямо из отеля, если бы стал вице-президентом и занял одну из венчавших здание комнат с настоящими окнами.
Купить корабль оказалось не трудно, но теперь он был в простое, и портовые сборы, а также плата за космодромное обслуживание съедали все больше и больше средств - это стоило значительно дороже, чем я наивно предполагал еще месяц назад. Я не мог взлететь с планеты без аттестованного пилота в штурманской рубке корабля, каковым я сам не являлся и которого никак не мог найти.
С самого начала все казалось так просто! У меня явно началось помрачение рассудка, когда я ввязался во все это. Вернее, когда меня ввязали! Мой взгляд остановился на двери, ведущей в номер, и я уже подумывал самое плохое о спутнике, который дожидался меня за ней.
Прошедший год, конечно же, не был для меня таким безоблачным, чтобы заставить поверить в том, что мне охотно сопутствует удача. Все началось как обычно. Я, Мэрдок Джорн, занимался своими делами с не меньшим усердием, чем это делал бы любой подмастерье бродячего торговца драгоценностями. Нельзя сказать, что наша жизнь - моя и моего хозяина Вондара Астла - проходила без происшествий. Но на Танфе, в вихре дьявольской "священной" стрелы, она окончательно разорвалась на части, которые уже невозможно было собрать.
Мы не испугались, когда жертвенная стрела зеленорясых жрецов попала между мной и Вондаром - пришельцы никогда не служили мишенью их дьявольского искусства. На нас лишь набросилась толпа из таверны, очевидно, из тех, которые были слишком рад, что выбор не пал на кого-нибудь из них. Вондар погиб от удара ножом, а за мной охотились по глухим улицам темного города, чтобы принести в жертву своему очередному кровожадному идолу. Мне пришлось дорого, заплатить за спасение на корабле вольных торговцев.
Но я попал из огня да в полымя: как только я оказался в космосе, со мной начали происходить такие невероятные события, что, если бы кто-нибудь рассказал мне подобное, я бы принял это за бред, вызванный вдыханием гипнодыма. Достаточно сказать, что меня оставили в космосе на произвол судьбы вместе со спутником, чье появление в моей жизни было не менее невероятным, чем его внешность. На белый свет он появился вполне естественным путем: его родила судовая кошка. Дело только в том, что его отцом был черный камень, хотя в это могут поверить немногие, даже из тех, кто привык к необычным вещам. Иит и я были притянуты камнем предтеч.
Камень предтеч! Его вполне можно считать причиной всех моих бед.
Впервые я увидел его в руках моего отца - это был тусклый, безжизненный камень, вставленный в большое кольцо, что носят на перчатке скафандра. Его сняли с погибшего пришельца на безымянном астероиде. Можно только гадать, как давно погиб его предыдущий владелец, - если учитывать средний возраст планеты, это могло произойти и миллионы лет назад. Отец знал его секрет, и он приводил его в восхищение. Фактически он и умер из-за него, передав мне это грозное наследство. Именно камень предтеч, водруженный на мою собственную перчатку, через пустоту космоса притянул меня и Иита к брошенному командой дрейфующему судну - очевидно, именно тому кораблю, на котором когда-то летал последний владелец камня. Там мы взяли спасательную шлюпку, доставившую нас на планету лесов и развалин, где, чтобы сохранить свою тайну и свои жизни, мы сражались как с воровской Гильдией (которой бросил вызов мой отец, хотя когда-то сам числился уважаемым членом в ее высших сферах), так и с Патрулем.
Один чайник с камнями предтеч нашел Иит. На другой мы оба натолкнулись совершенно случайно. Я буду помнить это странное место до конца своих дней. Тайник был тщательно оборудован во временной гробнице, где также хранились тела нескольких видов инопланетян, как-будто камни предназначались для оплаты их возвращения домой, на отдаленные и никому не известные планеты. Мы знали часть их тайны. Камни предтеч обладали свойством усиливать любую энергию, с которой они контактировали, и, активизируясь по очереди, притягивались к себе подобным. Правда, Иит отрицал, что планета, на которую мы случайно попали, была месторождением этих камней. Мы использовали тайники для торговли, но не с Гильдией, а с Патрулем, и эта сделка принесла нам достаточно кредиток, чтобы приобрести собственный корабль плюс выданные с большой неохотой чистые документы и право уйти, куда заблагорассудится. Купить корабль предложил Иит. Иит, существо, которое можно было легко раздавить, случайно наступив на него, обладал свойствами, которые делали его могущественнее любого известного мне вице-президента. Хотя иногда я задумывался, не продолжает ли его о лик неуловимо изменяться, в основном он походил на свою мать - кошку. Почти весь покрытый шерстью, за исключением хвоста, ступней и передних конечностей, которые походили скорее на человеческие руки, чем на кошачьи лапки, он обладал продолговатым гибким телом, на его голове торчали маленькие, близко посаженные ушки. Но, как он утверждал, значение имел лишь присущий ему разум. Он был не только телепатом: знания хранившиеся в его памяти, могли соперничать с содержимым прославленных библиотек Закатана, которые веками битком набивались информацией. Иит никогда не рассказывал, кем - или чем - он был на самом деле. Но я очень сомневался, что когда-нибудь смогу освободиться от него. Я мог возмущаться непреклонностью, с которой он иногда направлял мои поступки, но какая-то сила крепко привязывала меня к нему - иногда я размышлял о том, не применял ли он свое обаяние целенаправленно, чтобы подчинить меня себе, но, если это и была ловушка, то сконструированная весьма искусно. Он не раз говорил мне, что наши дружеские отношения необходимы, что я составлял одну, а он - другую часть одного большого целого. И я не мог не признать, что только благодаря ему мы так благополучно пережили стычку с Патрулем и Гильдией, сохранив при этом камень предтеч. Так что именно Иит настоял на поисках источника камней. Некоторые детали, которые я заметил, когда мы обнаружили тайник на безымянной планете, убедили меня, что о неизвестной цивилизации или конфедерации цивилизаций, которая впервые использовала камни, Иит знал больше, чем рассказывал. И он был прав в том, что цену на камни будет устанавливать тот, кто узнает тайну их происхождения, не будучи подло заколотым ножом, сожженным или дезинтегрированным. Корабль мы нашли на разрушенной верфи у Саларика, который был искушен в торговле даже лучше моего хозяина, а последнего я до этого времени считал непревзойденным.
Я сразу признал, что без Иита против такого искусства я бы не продержался и десяти мину и сдался бы, став владельцем покосившейся на проржавевших хвостовых стабилизаторах рухляди.
Но Саларики происходят из семейства кошачьих, а кошка-мать, очевидно, передала Ииту способность к взаимопониманию с подобными ей существами. В результате нам досталось неплохое судно.
Корабль не отличался новизной, и в соответствии с требованиями Регистра его много раз перестраивали, но Иит был убежден в его хорошем состоянии. Он был невелик - как раз такой, какой нужен для планеты, на которую мы собирались лететь. Кроме того, по настоянию Иита окончательная сумма наших расходов предусматривала предполетную подготовку корабля и транспортировку его в космопорт уже готовым для вылета. Но теперь из-за отсутствия пилота он стоял здесь уже слишком много дней. Если бы у Иита было тело гуманоида, то его квалификации хватило бы, чтобы справиться с управлением. В любой области науки познания моего спутника казались безграничными; он мог уклониться от прямого ответа на вопрос в лоб, но его исключительная уверенность всегда убеждала меня в том, что он действительно всегда знает, что делает.
Итак, у нас был корабль, но не было пилота. Расходы на аренду взлетной площадки росли, а взлететь мы не могли. И та незначительная сумма, что осталась у нас после приобретения корабля, была уже на исходе.
Если бы я нашел покупателя на спрятанные в моем поясе самоцветы, то денег хватило бы на несколько дней жизни в припортовом отеле. Эта проблема тоже занимала мои мысли. Как ассистент и подмастерье Вондара я был знаком со многими солидными покупателями камней на самых разных планетах. Но они доверяли именно Астлу и сотрудничали только с ним. Попробуй я работать самостоятельно - и мое будущее стало бы непредсказуемым, скорее всего крушение честолюбивых замыслов ввергло бы меня в пучину черного рынка, заполненного ворованными камнями и дешевыми подделками. И там я бы лицом к лицу встретился с Гильдией, что пугало меня даже больше, чем опасность потерять чистые документы.
Но не заниматься всеми проблемами сразу, а начинать с самой неотложной - таково мое правило. Нам нужен был пилот, чтобы взлететь, и мы должны были найти его как можно быстрее, иначе рисковали потерять корабль, даже не побывав на нем в космосе.
Ни одно из солидных бюро по найму не могло предложить готового при нашей зарплате принять участие в предприятии, которое казалось отчаянной авантюрой, даже если не знать, что я не мог предоставить никакого путевого контракта. Мне оставалось попробовать воспользоваться услугами тех, кто был уволен или внесен в списки пилотов, которым запрещено работать на главных линиях, тех, кто был вычеркнут из справочников бюро за какие-нибудь ошибки или нарушения закона. А для того, чтобы встретиться с таким человеком, мне нужно было посетить окрестности порта - тот район города, куда даже Патруль и местная полиция ходили только группами и лишь при крайней необходимости, район, где правила Гильдия. Показываться там означало для меня напрашиваться на неприятности: похищение, просмотр разума и любые другие незаконные способы изъятия моих знаний. А Гильдия все запоминала слишком хорошо и надолго.
Был еще и третий путь. Я мог от всего отказаться - развернуться кругом и уйти от двери, запор которой я уже приготовился привести в действие при помощи большого пальца, устроиться на работу в одном из ювелирных магазинов (если бы нашел такой), забыть о диких мечтах Иита.
Взять и выбросить этот камень из пояса в ближайший мусороприемник и избавиться от последнего искушения. То есть стать обыкновенным законопослушным гражданином.
Я испытывал чрезвычайно сильный соблазн поступить именно таким образом. Но во мне было слишком много от Джорнов, чтобы я поддался этому искушению. Приложив большой палец к двери, я одновременно отправил внутрь мысленное приветствие. Насколько я знал, запоры в припортовых отелях настраивались на отпечаток большого пальца жильца, и обмануть их было невозможно. Но любой секрет когда-то раскрывается, а Гильдия известна тем, что для достижения своих целей, покупала, или самыми разными способами добывала такие изобретения, о возможности существования которых Патруль не мог даже и подумать. Если бы нас здесь выследили, то внутри меня мог поджидать комитет по встрече. Так что для собственного спокойствия я решил мысленно связаться с Иитом.
Я замер на месте, приложив большой палец к дверной панели: то, что пришло в ответ, сначала озадачило меня, а затем показалось подозрительным.
Иит был там. Ответ на мое приветствие убедил меня в этом. Наши разумы контактировали достаточно долго, и я смог бы уловить даже более слабый сигнал. Но сразу после этого Иит замкнулся и сконцентрировался на чем-то своем. Мои неуклюжие попытки пообщаться с ним провалились. Единственное, что меня отчасти успокаивало - это то, что непосредственной опасности не было, так как он не послал мне никакого предостережения.
Прижав палец к запору, я наблюдал, как дверь уходит в стену, и ждал, что появится за ней.
Это была маленькая комната - конечно, не ячейка для перелета в анабиозе, но и далеко не роскошные апартаменты. Разнообразные предметы обстановки могли скрываться в стенах. Комната была непривычно пустой, потому что Иит убрал все стулья, а вместе ними обеденный и письменный столы и кровать в стены, освободив освещенный единственным светильником покрытый ковром пол.
Светильник отбрасывал на пол круг ослепительного излучения (я сразу отметил, что он был установлен на максимальную мощность, и где-то в подсознании начал прикидывать, сколько будет добавлено к нашему счету за такую перегрузку). Затем я увидел то, что было установлено прямо в центре круга, и остановился изумленный.
Здешний отель, как и все подобные заведения, наряду с туристами принимал и тех, кто приезжал по делам. В вестибюле располагался магазин с астрономическими ценами, - где можно было купить сувенир и даже подарок для семьи. Обычно на его полка красовались причудливые поделки местных мастеров, купив которые можно было доказать, что вы были на Фебе, и всякие экзотические мелочи, завезенные сюда с других планет, чтобы привлечь внимание нетребовательного путешественника. В таких магазинах часто продавались уменьшенные, но очень точные изображения представителей местной фауны. Некоторые из них для придания максимальной схожести с оригиналом из меха или из перьев, причем самые маленькие зверюшки и птицы нередко изготовлялись в натуральную величину.
Яркий свет в комнате освещал чучело пукха. Этот зверек жил на Фебе.
Сегодня утром я задержался в зоомагазине (увлекшись, несмотря на заботы), рассматривая троих живых пукхов. Я по достоинству оценил их привлекательность. Даже чучело выглядело роскошно.
Этот экземпляр был не намного больше Иита, когда тот, сутулясь, группировал свое длинное тонкое тело, но обладал совсем другой фигурой пухлой и округлой, очень симпатичной на мой взгляд. Светлый серо-зеленый мех делал его похожим на водяную разновидность парчового вовена с Аструдии. Мягкие округлые подушечки передних лап не имели когтей, при том, что зубов у него было достаточно: зубами пукхи переламывали свою еду листья тича. Уши не были заметны на его круглой голове, но между теми местами, где по логике они должны были быть, сверху шарообразного черепа проходила похожая на веер широкая грива из длинных тонких волосков, что придавало зверьку особую прелесть. Большие зеленые глаза были немного темнее меха. Чучело, сделанное в натуральную величину, было очень красивым и наверняка очень дорогим. О том, как оно сюда попало, я не имел ни малейшего представления. Я сделал шаг вперед, чтобы получше рассмотреть его, но резкий щелчок мысли Иита пригвоздил меня к полу. Это было не конкретное послание, а общее предупреждение не вмешиваться.
Не вмешиваться во что? Я перевел глаза с чучела пукха на моего соседа по комнате. Хотя я много всего пережил с Иитом и думал, что достаточно изучил его, чтобы не удивляться никаким поступкам моего странного товарища, на этот раз ему удалось испугать меня.
Я увидел, что он сидит, сгорбившись, на полу у самого края круга яркого света и вперившись в чучело так пристально, как будто наблюдал приближение какого-то врага. Только теперь Иит уже не был вполне Иитом.
Его тонкое, почти змеиное тело не только сгорбилось, но как-то укоротилось и стало более округлым, словно пародируя внешность пукха. Кроме того, его темная шерсть посветлела и приобрела зеленый оттенок. Окончательно сбитый с толку, зачарованный происходящим у меня на глазах, я видел, как он превращается в пукха, изменяя конечности, форму головы, цвет и все остальное. Затем он юркнул на свет и, присев на пол рядом с игрушкой, повернулся ко мне лицом. У меня в голове прозвучала его мысль.
- Ну как?
- Вот это ты. Я показал пальцем, но полностью в своем выборе уверен не был. Иит скопировал игрушку до последнего волоска гривы, до последнего клочка мягкого зеленоватого меха и стал ее двойником.
- Закрой глаза! - Его приказ поступил так быстро, что я без разговоров подчинился. Слегка раздраженный, я тут же открыл глаза и снова увидел двух пукхов. Я понял: он хотел, чтобы я еще раз нашел его. Но даже при самом внимательном изучении я не обнаружил никаких различий между игрушкой и Иитом, который продолжал сидеть абсолютно неподвижно. В конце концов, я протянул руку, поднял того из них, кто был ближе ко мне, и понял, что это чучело. Я почувствовал, что Иит доволен происходящим.
- Зачем это? - поинтересовался я.
- Я уникален, - прозвучало ли самодовольство в этом замечании? Значит я привлекаю внимание и меня можно вспомнить и узнать. Мне нужно принять другой облик.
- Но как ты сделал это?
Я опустился на колени, чтобы внимательно рассмотреть его поближе, и еще раз поставив игрушку рядом с ним, стал сравнивать их в поисках каких-нибудь незначительных различий, но так и не смог заметить ни одного.
- Это дело разума. - Он, похоже, раздражался. - Как мало ты знаешь.
Существа твоего вида замкнулись в оболочке, которую они сами себе изобрели, и я вижу, что ты прикладываешь слишком мало усилий, чтобы вырваться из нее. Его мысль не совсем ясно отвечала на мой вопрос.
Несмотря на все, что ему удавалось сделать раньше, я все еще отказывался принять тот факт, что Иит может переделать себя в пукха. Он легко вторгся в мои размышления.
- Подумай обо мне как о галлюцинации, - с раздражающим меня высокомерием подсказал он.
- Галлюцинация!
А вот в это я мог поверить. Я никогда прежде не видел такой точной и искусной галлюцинации, но были такие чужеземцы, которые весьма убедительно выполняли подобные фокусы, и я слышал достаточно много правдоподобных историй, о том, что те, кто поддавал я внушению, под его воздействием могли увидеть любое предложенное изображение. Может, сейчас и я поддался обману, потому что долго общался с Иитом и время от времени он руководил мной? А будет ли этот его фокус действовать и на других?
- На кого мне захочется и так долго, сколько мне захочется, - резко отмел он мои непроизнесенные сомнения. - Это еще и осязаемая иллюзия потрогай!
Он протянул мне свою пушистую переднюю конечность, и я прикоснулся к ней. На ощупь она слегка отличалась от игрушки - тем, что была живой, а не просто частью набитого мехового чучела.
- Да.
Он убедил меня. Иит был прав, как бывало очень часто - достаточно часто, чтобы раздражать этим такое менее логичное существо, как я.
Настоящий Иит был слишком непривычным, и он бросался в глаза даже на космодроме, где постоянно толкутся чужеземцы со странными зверьками. Нас могли узнать по нему. Я никогда не сомневался в способностях Гильдии и ее шпионской сети.
Но если ими записан облик Иит, то уж тем более они зафиксировали на своих розыскных лентах меня! Они наметили меня в жертвы задолго до моей встречи с Иитом. Сразу после убийства моего отца, когда они не могли не понять, что именно я взял из его разгромленного офиса камень предтеч, так и не найденный их человеком. Они поставили ловушку, в которую угодил не я, а Вондар Астл. Тогда они поставили вторую ловушку на корабле вольных торговцев - ту, которую расстроил Иит, хотя я узнал об этом лишь по же. На планете руин они все же захватили меня и держали до тех пор, пока Иит снова не освободил меня. Так что у них было невероятное количество шансов записать меня для своих ищеек - этот факт признавать было страшно.
- Тебе нужно тоже подумать о маскировке для себя. - Спокойный приказ Иита вторгся в мои тревожные раздумья.
- Я не могу! Вспомни: ведь возможности моего вида ограничены, раздраженно парировал я.
- Твои возможности ограничены ровно настолько, насколько их ограничил ты сам, - невозмутимо ответил Иит.
На коротких и толстых ногах пукха он поковылял к противоположной стене, причем по пути снова превращался в Иита, распрямив свое тело; трудно было поверить, что даже его гибкие мышцы и ткани могут так удлиниться. Одной из лап-рук ему удалось достать до кнопки, и из стены появилось зеркало. В нем я увидел себя.
Я ничем особенно не приметен. Миллиарды мужчин из расы терранцев имеют такие же темные волосы, как и я. Мое лицо широко в области глаз и слегка сужается к подбородку - оно не отличается чем-нибудь особенно красивым или, наоборот, уродливым. У меня зелено-карие глаза, а брови, как и ресницы, черные. Много времени проводя в космосе, я начал бороться с бородой, как только она начала расти. В шлеме скафандра борода причиняет неудобства. Из этих же соображений я коротко стригу волосы. Мой рост соответствует среднему росту представителя моей расы, а количество конечностей и органов - требованиям моего вида. Меня можно принять за кого угодно, если просто окинуть взглядом как проходящего незнакомца, но идентификационные образцы, которыми обладает Гильдия, непременно укажут, кто я есть.
Как обычно плавно двигаясь, Иит снова пересек комнату, без усилий, как это мог только он, прыгнул с места ко мне на плечо и устроился сзади на шее так, что его голова лежала на моей, а лапы-руки свисали по обе стороны моей головы на уровне ушей.
- Итак! - начал он. - Подумай о другом лице - о любом.
Получив это задание я поначалу обнаружил, что не могу его выполнить.
Я смотрел в зеркало и видел там только свое отражение. Я ощущал нетерпение Иита, но это только мешало мне сосредоточиться. Вскоре его нетерпение ослабло, и я понял, что он хотел проконтролировать мой выбор.
- Подумай о другом. - Он не требовал, скорее уговаривал. - Закрой глаза, если иначе не получается...
Я попробовал, пытаясь вызвать в воображении определенную картину лицо, которое не было моим собственным. Не могу сказать, почему я выбрал Фаскила, но каким-то образом из моей памяти выплыло неприятное выражение лица моего молочного брата, и я сосредоточился на нем.
Оно был неотчетливым, но я упорствовал, мысленно выстроив длинный узкий контур - его нос, таким, каким в последний раз его видел, выступающим из торчащих на верхней губе волос. Фаскил Джорн был родным сыном моего отчима. Хотя мне всегда думалось, что по духу я был родным сыном Хайвела Джорна, в то время как Фаскил казался чужим. Я представил багровый шрам на лбу Фаскила в том месте, где начинают расти волосы, добавил раздраженный изгиб его губ, характерный для него в последние годы, и получил наконец в воображении цельную картину.
- Смотри!
Я послушно открыл глаза и взглянул в зеркало. Несколько секунд я остолбенело смотрел на кого-то. Это точно был не я, хотя и не Фаскил, насколько я его помнил, - но странная, искаженная комбинация из нас обоих.
Я не получал удовольствие от этого зрелища. Моя голова все еще была зажата в тисках иитовых объятий, и я не мог отвернуться. Но пока я смотрел, туманный образ Фаскила потускнел, и я снова стал самим собой.
- Ты видишь - это возможно, - прокомментировал Иит и, отпустив меня, скользнул по мне на пол. - Это ты сделал. - Частично. С моей помощью произошел только прорыв. Твой вид использует лишь малую часть своего мозга. Этим вы удовлетворяетесь. Такая бесхозяйственность - это ваш вечный позор. Практика научит тебя. А с новым лицом тебе не придется бояться идти туда, где можно найти пилота.
- Если мы когда-нибудь найдем его.
Нажав кнопку, я извлек из стены кресло и со вздохом сел. Мои тревоги тяготили меня.
- Нам придется нанять человека из списка штрафников, если мы вообще кого-нибудь найдем.
"Т-с-с-с-с-с..."
Никакого звука, только ощущение его у меня в голове. Иит мгновенно оказался у входной двери, прижался к ней, весь обратившись в слух, и казалось, что он слушал не только ухом, но все тело служило ему для этой цели. Я, конечно же, ничего не слышал. Эти комнаты были полностью экранированы и защищены звукоизоляцией. Чтобы проверить это, я мог использовать стенной комнатный детектор. Космодромные стены как раз из тех немногих мест, где можно быть абсолютно уверены, что вас не подсмотрят, не подслушают и не проконтролируют каким-либо другим способом. Но защита помещений не было достаточно изощренной, чтобы противостоять таким способностям, какими обладал Иит, и по его настороженности я догадался, что извне приближалось нечто подозрительное, чего нужно опасаться. Потом он повернулся, и я подхватил его мысль. Я открыл небольшое отделение для багажа и, мгновенно свернувшись, он спрятался там. Но его мысли не спрятались.
- Патрульная ищейка идет сюда, - предупредил он, и этого было достаточно, чтобы подготовить меня.

Глава 2

Световой сигнал над дверью, сообщавший о приходе гостя, еще не зажегся. Я поспешно извлек предметы обстановки из стен и расставил их так, чтобы помещение не вызывало подозрений даже для тренированного взгляда опытного патрульного.
Патруль многие сотни лет был самой большой организацией по поддержанию законности в Галактике, он всегда ревниво относился к своей власти, и там не забыли и не простили того, что мы с Иитом смогли доказать ошибочность предъявленного мне обвинения в нарушении закона (это ложное обвинение, несомненно, сфабриковала Гильдия). То, что мы осмелились заключить соглашение и вынудили власти выполнить его условия, чрезвычайно задело их. Мы спасли их человека, без преувеличения вырвали его самого и его корабль из когтей воровской Гильдии. Правда, он отчаянно сопротивлялся нашим попыткам торговаться, но ему пришлось уступить и согласиться на наши условия. Даже сейчас воспоминание о том, как мы добились соглашения вызывает у меня тошноту, потому что для этого Иит на мгновение объединил наши разумы - мой и патрульного. И после этого смешения осталось что-то вроде незаживающей раны.
Как известно, каждый вид воспринимает окружающее в соответствии со своим чувственным аппаратом, или, точнее, в зависимости от того, какое содержание он выделяет из сообщений, получаемых от своих органов чувств.
Таким образом, несмотря на всю схожесть нашего мира с миром зверя, птицы или чужеземца, мы все же ощущаем его по-разному. К счастью, существуют определенные барьеры (я говорю "к счастью" после того, как узнал, что может случиться, если барьеры снять), ограничивающие восприятие реального мира на приемлемом для нас уровне. Мы не готовы к совмещению разумов. Этот патрульный и я узнали предостаточно, даже слишком много друг о друге, чтобы понять, что соглашение может быть заключено, а условия его будут выполняться. Но я решил, что скорее с голыми руками пойду на лазерный излучатель, чем снова повторю такой фокус. Официально у Патруля не было к нам претензий, лишь недоверие да чувство неприязни, чем мы пренебрегали. И я думаю, они были рады тому, что, хотя им пришлось выбросить белый флаг, Гильдия все еще держала нас на мушке. И вполне могло быть, что после того, как мы взлетели с базы Патруля, нас воспринимали как приманку для какой-то будущей ловушки, которая будет поставлена на главарей Гильдии, - эта мысль не давала мне покоя. Когда загорелся предупредительный сигнал, я в последний раз быстро оглядел комнату и пошел посмотреть в дверной глазок.
Мое внимание привлекло запястье, стянутое черно-серебряным браслетом Патруля.
Я открыл дверь.
- Слушаю вас.
Увидев его, я перестал сдерживаться и мои слова прозвучали с неприкрытым раздражением. На нем была не униформа, а скорее причудливо украшенная обтягивающая туника туриста из внутреннего мира. Патрульный обязан поддерживать себя в хорошей физической форме, поэтому на нем она смотрелась лучше, чем на морщинистых, пузатых личностях, которые встречались здесь в холле. Но это еще ничего не значило, потому что на мой взгляд этот фасон был излишне вульгарным.
- Великодушный человек Джорн...
Он не спрашивал мое имя, а его глаза гораздо внимательнее смотрели в комнату за моей спиной, чем на меня.
- Снова то же самое. Что вам нужно?
- Поговорить с вами... - наедине.
Он двинулся вперед, и я бессознательно сделал шаг назад, прежде чем сообразил, что он не имеет права заходить без разрешения. Меня отвлек его браслет, и это дало ему небольшое преимущество, которым он максимально воспользовался. Прежде чем я успел возразить, он вошел, и дверь закрылась за ним.
- Мы одни. Говорите.
Я не предложил ему сесть и не сделал ни одного гостеприимного жеста.
- У вас возникли трудности с пилотом.
Теперь он смотрел на меня, продолжая время от времени шарить взглядом по комнате.
- Это так.
Было бессмысленно отрицать очевидную истину.
Возможно, он тоже не хотел тратить время, поэтому сразу перешел к делу.
- Мы можем сотрудничать...
Это действительно удивило меня. Когда мы с Иитом покидали базу Патруля, нам показалось, что власти базы ликовали, толкая нас на неизбежное катастрофическое по своим последствиям столкновение с Гильдией.
Но информация о камнях предтеч, которую они получили от нас, состояла лишь из предположительного местоположения тайников, и они, очевидно, подозревали, что настоящий источник мы все еще держим в секрете.
Фактически же мы знали не больше того, что им рассказали.
- Как сотрудничать? - переспросил я, не рискуя сразу связаться с Иитом, хотя мне очень хотелось узнать его мнение об этом предложении. Не известно, какое секретное оборудование использовал Патруль. Вполне возможно, что, зная о телепатических способностях Иита, они применяли какое-нибудь особое устройство, чтобы прослушивать наши переговоры.
- Рано или поздно, - сказал он рассудительно, как бы смакуя каждое слово, - Гильдия доберется до вас. Но к этому я был готов уже давно.
- Итак, вы хотите использовать меня в качестве приманки в какой-то своей ловушке.
Он даже не смутился.
- Можно и так смотреть на это.
- Только так и можно. Вы что же, хотите внедрить кого-то из ваших на наш корабль?
- Чтобы защитить вас и, конечно, для того чтобы мы были начеку.
- Очень альтруистично. Но я говорю "нет".
Бесцеремонное предложение Патруля убедило меня в том, что им что-то противостоит.
- Вы не сможете найти пилота.
- Я начинаю задумываться, - (а к этому моменту я действительно начал думать об этом), - о том, насколько мои теперешние трудности связаны с вашей организацией.
Он не подтвердил, но и не опроверг мое предположение. А я был уверен, что не ошибся. Как пилот может быть внесен в черный список, так и наш корабль мог попасть в тайный список прежде, чем мы получим возможность совершить первое путешествие. Теперь, опасаясь лишиться лицензии пилота, никто не подпишет нам бортовой журнал. Так что мне придется обратиться к мрачному уголовному миру, если из этого вообще что-нибудь выйдет. Если я не поднимусь в космос со ставленником Патруля за пультом управления, мне скорее всего, придется наблюдать, как корабль ржавеет, стоя на хвостовых стабилизаторах.
- Если вы попытаетесь нанять кого-нибудь из черных списков, то Гильдия легко сможет подсунуть вам своего человека, и вы даже не узнаете об этом, - добавил он спокойно, будто был абсолютно убежден в том, что я все равно приму его предложение.
Это действительно было возможно. Но лишь в том случае, если бы я не взял с собой Иита. Даже если бы память предлагаемого пилота была заблокирована или стерта с целью утаить его хозяев, мой спутник смог бы извлечь следы пропавшей информации. Но я надеялся, что мой посетитель и те, кто послал его сюда, не знали об этом. Мы не могли скрыть, что Иит телепат, - но самого Иита...
- Я предпочитаю сам ошибиться в выборе, - позволил себе надерзить.
- И погибнуть от этого, - равнодушно продолжил он, затем еще раз оглядел комнату и неожиданно улыбнулся. - Игрушки здесь - не пойму зачем.
- Быстрым и уверенным движением хищной птицы он наклонился и поднял пукха за гриву. - Кроме того, это дорогая игрушка, Джорн. Если ты не открыл денежную реку, у тебя уже должны заканчиваться деньги. Поэтому я и удивляюсь: зачем тебе понадобилось чучело пукха.
В ответ я скорчил гримасу.
- Я всегда готовлю для своих гостей небольшие сюрпризы. Вы обнаружили его. Можете взять его с собой - хотя бы для того, чтобы убедиться, что это не футляр для контрабанды. Вы знаете - так бывает. Я торгую драгоценностями - что может быть лучше игрушечного пукха, чтобы вывезти в нем с планеты несколько камней?
Он, усмехнувшись, бросил игрушку в ближайшее кресло и, направившись к двери, бросил через плечо:
- Джорн, когда тебе надоест биться головой о каменную стену, набери "один ноль". И мы предоставим тебе человека, за которого мы ручаемся, что он не передаст тебя Гильдии.
- Конечно, - он передаст меня Патрулю, - продолжил я. - Я сообщу вам, когда буду готов стать наживкой.
Он даже не попрощался, просто вышел. Я резко закрыл за ним дверь и поспешно выпустил Иита. Задумчиво разглаживая шерсть на животе, мой чужеземный спутник сидел на полу.
- Они считают, что мы у них в руках.
Я пытался расшевелить его - хотя он уже должен был извлечь из своего сознания все самое существенное, если только наш гость не защитился экраном.
- Что он и сделал, - подтвердил мои подозрения Иит. - Но его защита была не совсем полноценной, он использовал лишь то, что твои соплеменники изобрели, чтобы защититься от механических способов фиксирования мысленных волн. Они не в состоянии, - продолжал он самодовольно, - противостоять способностям моего типа. Но действительно, они убеждены, что мы сидим у них на ладони, - при этом он протянул руку с раскрытой ладонью, - и им нужно только сжать пальцы - вот так, - его когтистые пальцы согнулись, сформировав кулак. - Какое невежество! Ну что ж, теперь, когда мы узнали самое плохое, нам лучше всего быстро продвигаться вперед.
- Ты думаешь? - угрюмо спросил я, энергично собирая свою дорожную сумку. Мне было понятно, что оставаться в окружении шпионов Патруля было бы неразумно. - Но куда мы пойдем теперь?
- В "Ныряющий дракон", - Иит ответил таким тоном, будто ответ был очевиден и он удивлялся тому, что я сам не додумался до этого.
На мгновение я растерялся. Упомянутое им название ничего для меня не значило, было лишь понятно, что речь идет об одном из притонов, которые скрывались в марке Окрестностей космопорта - в последнем месте в мире, куда рискнет сунуться нормальный человек.
Но в настоящий момент я больше всего беспокоился о том, как выбраться из здания, чтобы нас не выследил Патруль. Я уложил свое последнее чистое белье и отсчитал три кредитки. Снимающему номер каждое утро на маленьком настенном диске выставляется ежедневный счет. И если этот счет не оплатить вовремя, комната запирается непреодолимым силовым полем. Закон позволяет владельцам гостиниц пользоваться подобными мерами предосторожности. Я опустил кредитки в прорезь под диском, и надпись погасла. Обеспечив нам таким образом возможность выйти из комнаты, я должен был теперь продумать, как это сделать. Я повернулся и увидел, что Иит снова стал пукхом. На мгновение, пока он сам не пошевелился, я замешкался, сомневаясь, какой из пушистых зверьков был моим спутником. Прижав Иита к себе одной рукой и держа в другой сумку, я выглянул в коридор и, убедившись, что он пуст, вышел. Когда я повернул к шахте гравилифта, Иит сказал:
- Налево и назад!
Я подчинился. Его указания привели меня в незнакомое место, к другой гравишахте - той, через которую прибывали роботы-уборщики. Хотя я и оплатил счет, здесь тоже могли сработать контрольные устройства. Этот выход был предназначен только для машин и одна из них громыхала сейчас, приближаясь к нам.
Это был комнатный официант-разносчик, обыкновенный ящик на колесах, его крышка была усеяна кнопками для выбора блюд. Коридор не был предназначен для людей и чужеземных гостей, поэтому мне пришлось буквально вжаться в стену, чтобы пропустить робота.
- На него! - скомандовал Иит.
Я не представлял себе, что он задумал, но в прошлом он вытащил меня из многих переделок, и я знал, что обычно у него есть план спасения. Итак, я бросил Иита и сумку на крышку официанта, потом, стараясь быть осторожным, чтобы ненароком не нажать ни од ой кнопки, запрыгнул туда сам.
Очевидно, для робота мой вес ничего не значил. Он не замедлил свое ровное движение вдоль коридора. Но я с трудом удерживал равновесие на ящике, на котором не было даже за что ухватиться.
Я едва не закричал, когда робот без остановки съехал с пола коридора в гравишахту. Но гравитация поддерживала его, и он опускался так устойчиво, как будто подо мной была подъемная платформа, при помощи которой в космопорте из рейсового корабля выгружаются багаж и пассажиры.
На следующем уровне к нам присоединился уборщик, но, очевидно, машины были оборудованы следящими устройствами, потому что они не только не столкнулись, но даже не коснулись друг друга. Сверху и под нами в полумраке шахты я смог разглядеть других опускающихся робослуг: вероятно наступило время окончания утренних работ.
Мы продолжали опускаться. По мере того, как мелькали посадочные площадки, я подсчитывал этажи, и с каждым оставленным позади этажом мне становилось спокойнее: я знал, что мы все ближе продвигаемся к цели. Но когда мы добрались до первого этажа, перед нами оказалась только ровная стена, а моя опора продолжала опускаться.
По моим подсчетам, мы остановились на глубине около трех этажей. На этом уровне официант перестал опускаться и, продолжая везти нас на своей верхней крышке, выкатился в кромешную лязгающую металлом темноту, от чего моя кожа покрылась мурашками. Иит ничего не мог сказать по этому поводу.
Когда я осмелел настолько, что включил переносной фонарь, то увидел вокруг себя лишь яркие отблески от машин, которые поспешно и ловко двигались в разных направлениях по полу просторного помещения. Здесь не было никаких признаков человека.
Теперь я боялся слезть с моего перевозчика, потому что не знал, будут ли следящие устройства разнообразных деловито снующих вокруг роботов воспринимать меня как препятствие и объезжать. Я никогда не задумывался над работой отдела обслуживания отеля и даже не мог представить такое хозяйство.
Похоже, что официант знал, куда ему необходимо двигаться, потому что он уверенно покатился вперед и подъехал к стене с узкими щелями. Машина приникла к одной из щелей, и я решил, что он сгружает объедки во что-то вроде мусороприемника. Здесь был не только официант. Кроме него разгружался и уборщик.
В луче света фонаря было видно, что стена не доходила до потолка, а это означало, что по верху ее можно было попытаться выйти из этого полного роботов подвала - хотя этот путь вполне мог привести нас в тупик.
Я осторожно стал на ноги, Иит взял фонарь своими короткими лапами пукха. Забросить на верх стены сумку было легко, труднее пришлось с моим мохнатым спутником, потому что его новое тело не было приспособлено для таких приключений. Оказавшись наконец наверху, он уселся на стене, держа фонарь зубами: его зубы удерживали крепче лап.
Ориентируясь на него, я стал на цыпочки и ухватился за верхний край стены, хотя побаивался, что мои пальцы сразу соскользнут с ее гладкого края. Потом усилием, которое показалось мне достаточно мощным, чтобы разорвать мышцы, я вытолкнул свое тело на неудобную узкую поверхность.
Кроме того, что она была узкой, она еще и отчаянно шаталась под моими ногами, и я с ужасом представил себе способы уничтожения сваленного за стеной мусора, в частности посредством сжигания, а также конвейерную ленту, убегавшую в измельчитель отбросов.
Надо мной - так низко, что мне пришлось согнуться - нависала крыша всего ангара. Осторожно посветив фонарем, я обнаружил, что стена, на которой я скорчился, как дорога, ведущая в пещеру, уходила в темное отверстие в другой стене, с которой она стыковались под прямым углом.
В поисках выхода, таща за собой сумку, я начал пробираться к отверстию. К счастью, Иит в моей помощи не нуждался и балансировал позади меня на широких ногах пукха.
Когда я добрался до этого отверстия, я обнаружил, что оно достаточно велико для меня. Луч фонаря высветил прикрепленную к стене лестницу, которая, похоже, была предназначена для людей, обслуживающих технику.
Поздравляя себя с удачей, я был готов как можно скорее стать на лестницу, потому что мне делалось дурно от доносящегося до моих ушей жужжания, лязганья движущихся машин. Чем быстрее я выберусь из этого ангара, тем лучше.
Лапы Иита не были приспособлены для того, чтобы карабкаться по перекладинам, и я подумывал, не придется ли ему сменить свой облик, чтобы подняться по лестнице самостоятельно. У меня не было никакого желания нести его - я просто не знал, как это у меня получится.
Но даже если он и мог быстро изменить себя, то не нашел нужным это сделать. Таким образом, в конце концов мне пришлось повесить сумку за спину и расстегнуть тунику так, чтобы Иит, сидя на моих плечах, наполовину забрался под воротник. Сумка и Иит очень мешали мне удерживать равновесие, когда я начал карабкаться по лестнице. Кроме того мне пришлось отказаться от фонаря, потому что третьей руки для него у меня не было.
Хотя я не имел представления, куда поднимаюсь, в этот момент мне больше всего хотелось выбраться из темной страны робослуг. Возможно, я слишком привык полагаться на предупреждения Иита о возможных неприятностях. Но мы не общались с тех пор, как забрались на официанта.
- Иит, что там впереди? - настойчиво спросил я, когда понял, что лестница заканчивается.
- Ничего - пока.
Его мысль была едва различима, словно шепот, как будто его сознание было занято какой-то другой более важной проблемой.
Через несколько секунд я дошел до конца лестницы - протянув руку в поисках очередной перекладины, я больно ударился о твердую поверхность и на ощупь обнаружил там округлое углубление, которое должно было означать выходной люк. Убедившись, что это действительно люк, я нажал на него сначала слабо, потом посильнее. Меня встревожило то, что крышка не поддалась. Если этот выход оказался бы запертым, то нам оставалось только вернуться назад, в подвал к роботам, а об этом я не хотел даже думать.
Но мой последний отчаянный толчок, должно быть, привел в действие удерживавший крышку тугой механизм, и она поддалась, пропустив немного света. У меня хватило терпения, чтобы некоторое время подождать какого-нибудь предупреждения от Иита.
Ничего от него не получив, я выбрался из люка и оказался в помещении, на стенах которого располагалось множество труб, приборов и разных различных устройств, что было похоже на центр управления роботами. Так как здесь никого не оказалось, а в ближайшей стене виднелась самая обыкновенная дверь, я искренне вздохнул от облегчения и принялся приводить себя в порядок, вытащив Иита из туники и тщательно застегнувшись.
Внимательно осмотрев одежду, я не нашел следов путешествия по недрам космодромного караван-сарая, так что на улице я не должен был привлекать внимание. Я не сомневался в том, что эта дверь обязательно выведет меня на свободу. На самом же деле она привела меня к чрезвычайно маленькому гравилифту. Я установил индикатор на уровень улицы, и лифт доставил нас к короткому коридору, оба конца которого заканчивались дверьми. Одна из них вела к загороженному дворику, предназначенному для багажных транспортеров.
Как можно быстрее я перепрыгнул через один из них и оказался в переулке, где транспортный катер из космопорта разгружал какие-то тяжелые ящики.
- Сейчас!
Иит сидел у меня на плече, его тело пукха было хуже приспособлено для такой езды чем его родное тело. Я почувствовал, что его лапы сжали мою голову с двух сторон так же как и тогда, когда мы стояли перед зеркалом.
- Погоди!
Я представления не имел, что он задумал. Время шло, мне было неудобно, но он не изменил своего положения. Я был уверен, что он использует свою собственную мыслительную энергию, чтобы создать мне маску.
- Это лучшее, что я смог сделать...
Лапы отпустили мою голову, и я поймал его, когда он повалился с моих плеч. Он дрожал от полного истощения, глаза его закрылись, дыхание стало отрывистым. Раньше я лишь однажды видел его таким измочаленным, едва не потерявшим сознание, - когда он объединил мой разум с разумом патрульного.
Закинув на плечо сумку, я пошел по тротуару, неся Иита, как ребенка.
Обернувшись и глянув на здание, я определился с направлением. Если бы за мной следили, способ, каким мы покинули здание, не запутал бы преследователя, и сейчас он был бы как на ладони.
Переулок вывел меня на переполненную деловую улицу, предназначенную для перевозки грузов из космопорта. Шесть большегрузных полос посредине и две легковых по обеим сторонам от них оставляли для единственной очень узкой пешеходной дорожки очень мало места, и она едва не задевала стены домов, мимо которых проходила. Я не привлекал внимание, так как пешеходов было достаточно много, в основном обслуживающий персонал космопорта. Я поставил сумку между ног и движущаяся дорожка понесла меня вперед. Иит назвал "Ныряющий дракон", о котором я все еще ничего не знал, но я не собирался посещать Окрестности до захода солнца. Туристов водили там организованными группами по определенному маршруту, и любые дневные посетители слишком привлекали внимание. Поэтому я хотел пока где-нибудь укрыться. Лучше всего было бы найти новую гостиницу. Руководствуясь тем, что я называл наитием свыше, я выбрал заведение прямо напротив отеля "Семи планет", из которого только что так необычно вышел. Эта гостиница была ниже по классу, что вполне устраивало меня, учитывая мои истощенные ресурсы. Особенно удачно получилось то, что, вместо человека, которого обычно держали в бюро для престижа, здесь оказался робот, - хотя я и понимал, что мои данные теперь будут записаны в его памяти. Я не знал, сработали ли здесь ухищрения Иита по изменению моей внешности. Я получил диск для запирания двери, поднялся на гравилифте в самый дешевый коридор третьего этажа, нашел свою комнату, установил замок и, только зайдя внутрь, наконец позволили себе расслабиться. Теперь эту дверь могли одолеть лишь при помощи сверхлазера.
Уложив Иита на кровать, я подошел к зеркалу, чтобы посмотреть, что он со мной сделал. То, что я увидел, не было новым лицом, это было мутное неотчетливое пятно, и я не смог долго смотреть на свое отражение: неприятное зрелище выводило меня из душевного равновесия.
Я сел в кресло возле зеркала. И по мере того, как я заставлял себя смотреть на свое отражение, мне казалось, что неприятная раздвоенность уходит, все ярче, отчетливее и реальнее становились черты моего собственного лица.
Я сомневался, что, когда придет время уйти отсюда, Иит снова сможет так изменить меня. Подобная нагрузка, особенно тогда, когда должны были быть наготове его телепатические способности, была недопустима. Так что мне придется показать свое лицо тем, кто охотится на меня. Но не могу ли добиться нужного эффекта собственными силами? Моя попытка с лицом Фаскила, конечно, провалилась, и мне пришлось прибегнуть к помощи Иита. Но, допустим, я не буду пытаться измениться так сильно? На этот раз Иит не делал мне нового лица, он только прикрыл меня какой-то странной маской, на которую мне было трудно смотреть. Может быть и не нужно менять все лицо, а только часть его? Я ухватился за эту идею. Иит не стал обсуждать эту тему.
Я посмотрел на кровать. Скорее всего, он спал. Если попробовать не убирать что-нибудь с лица, а, наоборот, добавить что-то такое, что привлечет внимание и, таким образом, затенит остальные черты. Совсем недавно, когда Иит лечил меня от чумы, моя кожа была покрыта пятнами. Я слишком хорошо помнил те отвратительные багровые полосы. Нет, не надо этого! Мне не нужно было, чтобы меня принимали за жертву чумы. Вот, может быть, какой-нибудь шрам... Я мысленно, вернулся к тем временам, когда мой отец содержал ломбард возле космопорта на моей родной планете. Много космонавтов заходили в подсобное помещение, чтобы продать свои вещи, о происхождении которых лучше было не расспрашивать слишком подробно. И многие из них имели безобразные шрамы или еще какие-нибудь отметины. Шрам - да. Но - где и какой? Заживший шрам от сильного удара ножом, лазерный ожог, глубокий шов от какого-то неизвестного ранения? Я остановился на лазерном ожоге, который мне приходилось наблюдать, - это было бы вполне уместно в таком районе, как окрестности. Представив шрам как можно более отчетливо, мысленно нарисовав его, я вперился взглядом в зеркало, направляя все силы, чтобы сморщить и обесцветить кожу на левой скуле и щеке.

Глава 3

Это управление противоречило всему моему естеству. Если бы я не видел, как это делал Иит, как под его воздействием частично изменялся мой облик, я бы не поверил, что это вообще возможно. Теперь я был готов проверить, смогу ли я сделать это сам, без помощи Иита. Время от времени меня раздражала моя зависимость от мутанта, который был склонен верховодить. Я начал готовить себя к преобразованию, призывая на помощь все свои знания. Познакомившись с Иитом, я использовал любую возможность развить телепатические способности, которые могли у меня обнаружиться.
Моему племени не свойственно согласиться с тем, что существо, слишком похожее на животное, может превзойти человека - хотя в галактике термин "человек", конечно, относителен и подразумевает прежде всего определенный уровень развития интеллекта, а лишь потом гуманоидные очертания. Этот факт мои соплеменники тоже приняли с трудом, лишь преодолев многочисленные врожденные предрассудки. Мы прошли много испытаний, пока не усвоили это.
Как можно тщательнее я закрыл каналы моего сознания, загнав поглубже тревожные мысли об отсутствии пилота, о тающих запасах кредиток и о том, что совсем скоро на меня начнется охота, которую я не увижу и не услышу, а смогу только ощутить. Этот шрам должен стать самым главным, единственным предметом, существующим в моем сознании.
Я сосредоточился на отражении в зеркале, на том, что я хотел там увидеть. Возможно, Иит как обычно был прав - мы, терранцы, не использовали свои возможности до конца. Неожиданно я вздрогнул, появилось такое ощущение, будто в той части моего "я", которая стремилась овладеть способностями Иита, кончик невидимого пальца лег на кнопку и сильно ее нажал. Я почувствовал, как мое тело сотрясла вибрация, за ней последовал поток уверенности в том, что я смогу сделать все, что захочу, опьяняющая уверенность, которую с тревогой зафиксировала некая часть моего раздвоенного со знания.
Но лицо в зеркале... Да! У меня был этот уродливый рубец - не свежий, который сразу бы выдал меня наблюдателю, но темный и заросший, как если бы его вовремя не залечили при помощи пластического восстановителя или же сделали это слишком небрежно так вполне могло произойти с невезучим членом экипажа корабля или с беженцем после бандитского налета на какую-нибудь планету.
Так натурально! Не особенно желая касаться этой грубой, безобразной кожи, я все-таки поднял руку, чтобы проверить подлинность шрама. Иллюзия Иита была не только зрительной, но и осязаемой. Достиг ли я такого же результата?
Я прикоснулся к лицу. Нет, все же не был равен Ииту и вообще вряд ли когда-нибудь смогу сравняться с ним. Хотя в зеркале было видно, что мои пальцы прикасались к шраму, я не ощущал ими никакого рубца. Но визуально шрам был на месте, а лучшей защиты и не требовалось.
- Это начало, многообещающее начало...
Моя голова дернулась, я вздрогнул и пришел в себя. Иит сидел на кровати и рассматривал меня немигающими глазами пукха. Я испугался того, что отвлекся, и снова посмотрел в зеркало. Но мои опасения были напрасны: шрам оставался на месте. Я действительно сделал правильный выбор - он отвлекал внимание, полоса зарубцевавшейся и потемневшей кожи заслонила все лицо - это было не хуже маски.
- Насколько устойчив этот шрам? Если я выйду из комнаты и углублюсь в Окрестности порта, то при необходимости я не смогу сразу найти укромное место, чтобы в безопасности сосредоточиться и восстановить свое уродство.
Круглая голова Иита наклонилась немного набок, он критически осматривал результаты моей работы.
- Это небольшая иллюзия. Тебе хватило мудрости начать с мелочи, прокомментировал он. - Думаю, что с моей помощью он продержится до утра.
Именно столько нам и нужно. Теперь мне нужно изменить свою внешность...
- Тебе? Зачем?
- Хочешь продемонстрировать свое бесстрашие? - У него исчезла пушистая грива. - Понесешь пукха в Окрестности?
Он как всегда был прав. Деньги, которые платили за живого пукха, весили больше чем сам зверек. Принести его в Окрестности означало попасть под лазерный луч или, если повезет, получить приветствие парализатором, при этом Иита запихнули бы в сумку и от если к перекупщику краденого. Я досадовал на свою недогадливость, хотя она, конечно, объяснялась тем, что я был сосредоточен на создании шрама.
- Ты можешь поддерживать его, да, но не всем своим сознанием, сказал Иит. - Ты еще много не знаешь.
Я промолчал. Иит изменялся на моих глазах. Пукх расплывался, исчезал, как будто это была корка пласты, которая разваливалась в космическом холоде на мельчайшие, недоступные человеческому глазу кусочки, затем он снова стал Иитом с его необыкновенной, привлекавшей внимание внешностью.
- Это так, - согласился он. - Но я не должен быть виден. Мне не нужно меняться. Просто придется отводить взгляды смотрящих, не позволяя им видеть меня.

1 Следующая страница


Неведомые звёзды 2

- Как ты сделал с моим лицом, когда мы шли сюда?
- Да. А темнота поможет. Мы идем прямо в "Ныряющий дракон".
- Почему?
В ответ кто-нибудь из моих соплеменников вздохнул бы преувеличенно раздражено. Мысленное излучение моего спутника было беззвучным, но содержало тот же смысл.
- В "Ныряющем драконе" мы можем встретить подходящего пилота. И не надо тратить время на расспросы, откуда и как я знаю об этом. Это действительно так. Я не знал, сколько информации Иит мог извлечь из находящихся поблизости разумов; впрочем, я и не хотел знать этого. Но его сегодняшняя уверенность убедила меня, что теперь у него был конкретный план нашего спасения. У меня же не было ничего, чтобы предложить взамен, поэтому спорить я не стал.
Иит неожиданно, как он это умел, прыгнул ко мне на плечо и устроился там в своей любимой позе, свернувшись вокруг моей шеи, как безжизненная пушистая шкурка. Я последний раз окинул взглядом свое отражение в зеркале чтобы убедиться, что мое творение было таким же убедительным, как и несколько минут назад. Я ощутил гордость, когда увидел шрам, хотя и знал, что позже не смогу обойтись без помощи Иита. Итак, приготовившись, мы вышли и стали на движущуюся дорожку, ведущую к порту, чтобы сойти с нее на первом же повороте в темноту Окрестностей. Смеркалось, тучи, как клубы дыма, расползлись по темно-зеленому небу, в котором одинокой жемчужиной света показалась первая из лун Тебы.
Но Окрестности не спали, когда мы добрались туда. Яркие вывески на разных языках (хотя общеупотребительным здесь был бэйсик) образовывали символы, понятные для космонавтов разных видов и рас, рекламировали разнообразные товары или неведомые удовольствия. Многие вывески представляли собой вредное для глаз мельтешение красок, которое должно было привлечь представителей негуманоидных рас. Поэтому я счел за благо не поднимать глаза от мостовой. Звучали также смеси звуков, способные оглушить прохожего и разносились запахи, от которых хотелось спрятаться в космический скафандр, чтобы отдышаться. В этом лабиринте улиц можно было подумать, что вы оказались в ином - не просто опасном, но и враждебном мире. Я не представлял, как смогу в этой неразберихе найти "Ныряющий дракон", о котором говорил Иит. А, теряя слух и задыхаясь, слоняться по улицам и переулкам Окрестностей означало лишь искать неприятностей. На моем поясе не было оружия, а в руке я нес дорожную сумку, так что, наверное, уже с десяток пар глаз присмотрели меня в качестве жертвы.
- Направо, - мысль Иита острой бритвой полоснула по каше в моей голове.
С трескучей главной улицы я свернул направо, и шума, как и света, стало меньше, хотя значительно меньше стало и воздуха. Но было похоже, что в отличие от меня, Иит знает, куда идти. Мы снова свернули направо, потом налево. Здесь были такие жуткие притоны, что я боялся даже заглянуть в какой-нибудь из них. Мы быстро приближались к последнему из этих смердящих кабаков, предназначенных для посетителей, не рискующих появляться на главных улицах. Ныряющий дракон, вернее очертания этого омерзительного существа светились вокруг двери заведения. Художник изобразил его так, что посетитель как бы входил в открытую пасть дракона, - что было, возможно, выразительным предсказанием судьбы неосмотрительного посетителя. Уличное зловоние усиливалось здесь парами от напитков и дымом наркотиков. Я узнал запах двух наркотиков, несущих верную смерть тем, кто решился на их употребление. Но темно здесь не было. По стенам чрезвычайно правдоподобно извивались светящиеся копии изображенного на входе дракона. И хотя кое-где свет погас из-за неисправности, в общем здесь было достаточно светло, чтобы разглядеть если не то, что наливалось в стаканы, кувшины и графины, то хотя бы лица посетителей.
В отличие от подобных мест в более цивилизованных частях космопорта, в этом заведении отсутствовали настольные приспособления для заказа блюд, как и протирающие все и вся робоуборщики. Подносы разносили гуманоиды или чужеземцы, вид которых вызывал от ращение. Некоторые из них были явно женского пола, о других можно было только догадываться. И честно говоря, если бы я даже захотел пить здешнюю отраву, то не сделал бы заказа, если бы меня собрался обслужить ящероид с двумя парами рук. Ящероид обслуживал три расположенные вдоль стены кабинки, причем делал это чрезвычайно быстро - тут очень кстати оказались его четыре руки. В первой кабинке сидела очень пьяная компания ригелиан. Во второй, съежившись, сидело что-то большое серое и бородавчатое. В третьей кабинке неуклюже сидел терранец, одной рукой подпиравший голову, локоть его руки твердо опирался о стол. Он был одет в давно не стиранную оборванную униформу космического офицера.
Один из знаков различия все еще держался ворота туники на нескольких вытянутых нитках, но на груди отсутствовала лента с символом корабля или порта приписки, только темное пятно на этом месте говорило о том, что у него имелось когда-то свидетельство респектабельности.
Найти нужного человека среди этих отбросов общества было нелегкой задачей. С другой стороны, пилот на борту был нужен нам поначалу лишь для того, чтобы получить разрешение на взлет. Я не сомневался, что мы с Иитом сами сможем установить автоматику. Поэтому единственное, что было важно для нас в поисках пилота, - чтобы человек из черного списка не оказался наркоманом.
- Он пилот и курильщик фэша.
Я не хотел бы знать все, что сообщил Иит. Дым фэша не вырабатывает привычки, но он временно искажает сознание, а это уже опасно. Человек, который получает от этого удовольствие, конечно, не может быть надежным пилотом. Если этот отверженный нюхает его сейчас, мне придется искать другого человека. Правда, я подумал, что фэш весьма дорог и не по карману завсегдатаю "Ныряющего дракона".
- Не сейчас, - ответил Иит. - Мне кажется, он пьет вивер...
Это самое дешевое спиртное вполне могло довести до такого состояния, в котором мы нашли его под пульсирующим светом люминесцентного червя.
Правда, этот болезненный зеленых свет мог еще и усилить омерзительность его вида. Пилот приподнялся, пододвинул к себе кувшин и наклонил голову чтобы поймать губами торчавшую из него трубочку. Когда мы подошли к его кабинке, он продолжал пить. Возможно, я бы не обратил на него внимание. Но замызганная эмблема на воротнике говорила, что он пилот, а таких я здесь больше не заметил. Кроме того, это был единственный гуманоид, лицу которого я мог хоть вполовину поверить, да и Иит не возражал. Он не поднял голову, когда я сел на скамью напротив, но ко мне скользнул официант-ящероид, и я показал на пьющего, потом поднял палец, заказывая угощение для моего незнакомого соседа по кабинке. Тогда, тот, не отрывая губ от трубочки, посмотрел на меня. Его брови нахмурились, потом он выплюнул трубочку и невнятно пробормотал:
- Черт! Что бы ты ни предложил - я не покупаю.
- Ты пилот, - пошел я в атаку.
Подошедший ящероид швырнул на стол новый кувшин. Я вынул десятку, и рука из его второй пары выхватила кредитку так быстро, что я даже не заметил, как она исчезла.
- Ты опоздал. - Он отодвинул от себя уже пустой кувшин и пододвинул к себе следующий. - Я был пилотом.
- Системная лицензия или глубокий космос? - спросил я.
Он помолчал, трубочка была в миллиметре от его губ.
- Глубокий космос. Хочешь посмотреть? - В его ворчании слышалась насмешка. - А тебе-то какое до этого дело?
Это характерная примета курильщика фэша - во время вдыхания дыма он временно становится воинственным, но течение эмоций изменяется так, что между приемами наркотика, в тех случаях, когда должен ярко разгореться гнев, обыкновенно случаются только вспышки вялой раздражительности.
- Наверное, нужно. Хочешь работу?
Он засмеялся, похоже, с искренним удовольствием.
- Снова ты опоздал. Я уже прирос к планете.
- Ты предлагал показать свой диск. Его не конфисковали? - допытывался я.
- Нет. Но только потому, что никто об этом не позаботился. Я не летал уже два года. Я весьма болтлив сегодня, правда? Может, они намешали чего-нибудь развязывающего язык в это пойло?
Он уставился на кувшин с тупым интересом, как будто рассчитывая увидеть, как что-нибудь взлетит с его вздутой поверхности.
Он сжал губами трубочку, но одновременно расстегнул потертый ворот туники и дрожавшей рукой вынул сильно потертый чехол, который бросил на стол, но не пододвинул ко мне, как будто ему был безразличен мой интерес к его содержимому. Я взял чехол как раз в тот момент, когда очередная вспышка света со стены осветила находившийся внутри него диск.
Он принадлежал некоему Кано Рызку, пилоту аттестованному для галактической службы. Диск был выдан около десяти лет назад, а возраст пилота определен приблизительно, потому что он родился в космосе. Но что заставило меня вздрогнуть - так это крохотный значок, выгравированный под его именем - символ, который свидетельствовал о том, что обладатель его является вольным торговцем. Люди, которые были склонны рисковать в стороне от монополизированных большими объединениями постоянных линий, одинокие страстные исследователи после нескольких столетий космических путешествий все больше и больше выделялись в отдельное сообщество вольных торговцев.
Свои корабли они считали домами, не высаживались надолго на планеты и проникали в такие глубины космоса, куда добирались только разведчики-первопроходцы. Они не могли принимать участие в аукционах, где продавались новооткрытые миры, поэтому им приходилось продолжать рискованные исследования, получая малые доходы и надеяться лишь на причуды судьбы, которая может порой подарить счастливчику удачу. И такое случалось достаточно часто, чтобы удерживать их в космосе.
В клане вольных торговцев как правило женились только на своих, если вообще женились. Они разместили в космосе базы и обустроили астероиды, на которых временами вели семейную жизнь. Но деловых отношений с рожденными на планетах они не поддерживали. И встретить в порту брошенного на произвол судьбы пилота, подобного Рызку, - притом что вольные торговцы обычно поддерживали друг друга, - было так неожиданно, что дух захватывало.
- Это правда. - Он не отрывал глаз от кувшина. Наверное, ему уже надоело наблюдать такое удивление. - Я никого не ограбил, чтобы добыть этот диск.
Это действительно было правдой, потому что такие диски всегда носились на теле. Каждый диск соответствовал химическим процессам, протекающим в организме его истинного владельца, и если бы кто-нибудь попытался использовать его, то нанесенная на нем информация давно бы самоуничтожилась.
Расспрашивать, что привело вольного торговца в "Ныряющий дракон", было бессмысленно. Такие расспросы могли рассердить его, и тогда я не смог бы заключить сделку. Но уже сам факт, что он был вольным торговцем, говорил в его пользу. Очень сомнительно, то на запланированный мной полет согласился бы пилот - неудачник из объединения.
- У меня есть корабль, - откровенно сказал я, - и мне нужен пилот.
- Поищи в Регистре, - пробормотал он и протянул руку.
Я закрыл футляр и положил диск ему на ладонь. Сколько правды нужно было сказать, чтобы заставить его работать на меня?
- Мне нужен человек, который исключен из списков.
Мои слова заставили его взглянуть на меня. У него были большие и очень темные зрачки. Он наверняка был чем-то одурманен, но совсем необязательно, что это был фэш.
- Ты, - сказал он через мгновение, - не контрабандист.
- Нет, - ответил я.
Контрабанда была стоящим занятием. В то же время, Гильдия так ее контролировала, что только ненормальный мог попробовать заняться этим самостоятельно.
- Тогда кто же ты?
Его взгляд стал более доброжелательным.
- Тот, кому нужен пилот... - снова начал втолковывать ему я, когда меня вдруг уколола мысль Иита:
- Мы слишком долго здесь находимся. Приготовься вывести его.
Мы замолчали. Я не закончил предложение. Рызк внимательно смотрел на меня, но, похоже, не видел. Затем он хмыкнул и оттолкнул в сторону недопитый второй кувшин.
- Спать, - пробормотал он. - Уйдем отсюда.
- Да, - согласился я. - Идем со мной.
Я шел слева и, поддерживая под локоть, помогал ему передвигаться на неуверенных ногах. К счастью, он достаточно хорошо контролировал свое тело, чтобы идти самостоятельно. Хотя он и был на несколько сантиметров ниже меня, я не смог бы тащить его на себе, потому что от жизни на планете он растолстел.
Ящероид шагнул в нашу сторону, как будто хотел преградить нам путь, и я почувствовал, как пошевелился Иит. Не знаю, может, он внушил ему предупреждение, как до того, очевидно, внушением заставил идти Рызка. Так или иначе официант резко свернул в ближайшую кабинку, освободив нам путь к выходу. Заведение мы покинули без каких-либо препятствий. Выйдя из Окрестностей, я попробовал ускорить движение, но оказалось, что Рызк, хотя и переставляет ноги, но идти быстрее не может. Меня же подгоняло ощущение что нас преследуют или, по крайней мере, наблюдают за нами. А что произошло - присмотрела ли нас в качестве подходящей жертвы очередная банда или же кто-то разгадал нашу маскировку, я не пытался разобраться. И то и другое было опасно.
В темноте ночи стали видны прожекторы космопорта, в свете которых проплывавшие над нашими головами луны планеты потускнели и стали мертвенно-бледными. Самым главным теперь было пройти через ворота и пересечь космодром, чтобы добраться до стоянки наше о корабля. Если Патруль, а, возможно, и Гильдия, продолжали следить за нами, то, пусть мы и оторвались от них в городе, все равно кто-нибудь должен был поджидать нас возле корабля. И мой шрам, если он все еще на мне, мог не выдержать личностной проверки на последнем контрольном посту. Возможно, чтобы спастись, придется бежать, а вот этого Рызк как раз и не мог. На первом контрольном посту я не задержался дольше, чем это было нужно для проверки наших с Рызком идентификационных дисков. Какая-то часть его одурманенного мозга выполняла внушения Иита, поэтому, когда потребовалось, он неловко достал диск из-под туники. Потом я нашел способ двигаться быстрее.
Неподалеку был припаркован носильщик - дорогая услуга, которой я не воспользовался бы для перевозки дорожной сумки. Но теперь было не до экономии. Поддерживая и подталкивая, я подвел к нему Рызка. Возить на нем пассажиров запрещалось, но сейчас меня не заботили такие мелочи. Я уложил Рызка на платформу и, прикрыв его водонепроницаемым чехлом, так, чтобы изменить контуры, положил на него свою сумку, чтобы казалось, что я везу багаж. Потом я установил номер сектора, где стоял мой корабль, вложил кредитку и запустил носильщика. Я был уверен, что если по пути Рызк не свалится с него, он вскоре подъедет к аппарели нашего корабля. В то же время мы с Иитом должны были добраться до корабля кратчайшим и самым безопасным маршрутом. Я огляделся в поисках чего-нибудь подходящего. Возле аппарелей внутрисистемной ракеты туристического класса толпилось много пассажиров, и еще больше опоздавших направлялись к ней. Многих из отлетающих провожали родственники или шумные компании друзей. Я присоединился к такой группе и старался идти так, чтобы держаться в хвосте процессии. Мои спутники провожали двоих мужчин, одетых в форму Охраны, ко которые, очевидно, направлялись на чрезвычайно нежелательную для них работу на Мемфору, следующую планету системы, имевшую репутацию далеко не веселого места. Компания состояла в основном из мужчин, и мне казалось, что я не особенно заметен среди них. Я бы не смог найти лучшего прикрытия.
Но достигнув входа в ракету, мне придется расстаться с ними и направиться к своему кораблю. Как раз в это время я буду особенно отчетливо виден.
Я обогнул толпу провожавших, стараясь не привлекать к себе внимания.
Кроме того, мне показалось, что Иит использовал пелену для отвода взглядов. Мне очень хотелось быстро побежать или укрыться под чем-нибудь вроде панциря краба. Но об этом я мог только мечтать. Теперь я не смел даже оглянуться, потому что уже этим движением мог насторожить наблюдателя. Впереди я увидел медленно движущегося по курсу носильщика.
Моя сумка не свалилась, а это означало, что Рызк не шевелился. Носильщик подъехал к аппарели и остановился, дожидаясь, чтобы с него сняли груз.
- Постовой... справа... Патруль...
После этого предупреждения Иит ожил. Я не посмотрел туда, где он обнаружил наблюдателя.
- Он приближается?
- Нет. Он снимает на пленку носильщика. У него нет приказа предотвратить вылет - только убедиться, что ты действительно улетаешь.
- Чтобы знать, что наживка готова и им остается только приготовить ловушку. Очень ловко, - прокомментировал я.
Но теперь дороги назад не было, и в этот момент я и вполовину не боялся Патруля так, как боялся Гильдии. В конце концов для Патруля я представлял какую-то ценность - пришло время для принесения наживки в жертву. Но я чувствовал, что вне планеты они не смогут так просто использовать меня в своих целях. Я все еще имел то, о чем они не подозревали, - камень предтеч. Так что я не подал виду, что знаю о постовом. Под его наблюдением я стащил Рызка с платформы носильщика, провел его к аппарели, затащил внутрь и загерметизировал корабль. Я уложил свою добычу в одну из двух кают, расположенных палубой ниже, привязал его там, взял с собой его пилотский диск и вместе с Иитом забрался в штурманскую рубку. Там, чтобы удовлетворить портовые власти, я установил диск Рызка в идентификатор и приготовился к взлету. Иит подсказывал мне, как управляться с автоматикой. Но у меня не было пленки с маршрутным заданием, и это означало, что в космосе придется работать Рызку, иначе следующий порт мы сможем найти лишь случайно.

Глава 4

Итак, мы не могли войти в гиперпространство до тех пор, пока Рызк не ввел координаты для прыжка. Поднявшись с планеты, мы остались внутри системы, а это было еще опаснее. В то время как за движением корабля в гиперпространстве следить было невозможно, найти его внутри системы очень просто. Поэтому, придя в себя после стартовых перегрузок, я сразу расстегнул ремни безопасности и пошел за пилотом.
Наш корабль, "Обгоняющий ветер", был побольше кораблей разведчиков, но не так велик как суда вольных торговцев класса Д. Когда-то он служил личной яхтой одного из вице-президентов. Это подтверждали многочисленные заплаты в тех местах, откуда были грубо вырваны дорогие предметы обстановки. Потом его использовали внутри системы на грузовых линиях.
Саларик купил судно для перепродажи после того, как Патруль конфисковал его за контрабанду.
Кроме обычных помещений для экипажа, на судне было еще четыре каюты.
Правда три из них были переоборудованы в трюм. Особенно, меня устраивал установленный здесь удобный для торговца драгоценностями сейф с запорным устройством, которое открывалось только с помощью личного отпечатка.
Судя по опечатанным кронштейнам и отметинам на палубах и переборках, "Обгоняющий ветер" когда-то был оборудован строго запрещенными боевыми джей-лазерами. Но сейчас корабль был безоружен.
Я оставил Рызка в единственной пассажирской каюте. Когда я вошел, он, дико озираясь, пытался выпутаться из ремней безопасности.
- Что?.. Где?..
- Ты в космосе, на корабле в качестве пилота. Я решил сказать ему все сразу, не пускаясь в пространные разъяснения. - Мы все еще в системе, но готовы идти в гиперпространство сразу после того, как ты установишь курс.
Он часто заморгал, и, как это ни странно, его обмякшее от планетной праздности лицо изменилось, стало понятно, что когда-то этот человек был другим. Он протянул руку и приложил ладонь к переборке, как будто только это прикосновение могло заставить его поверить, что все услышанное правда.
- Чей корабль? Его речь неожиданно стала отчетливее, изменившись подобно лицу.
- Мой.
- А кто ты такой? - Он, прищурившись, посмотрел на меня.
- Мэрдок Джорн. Я торгую драгоценными камнями. Иит неожиданно, как он это умел, прыгнул со стола на край кровати и присел там, сложив на коленях свои передние лапы.
Рызк перевел взгляд на Иита, потом снова посмотрел на меня.
- Хорошо, хорошо! Но мне нужно выспаться.
- Нет, - услышал я мысль, которую Иит отправил Рызку, - только после того, как ты введешь курс.
Пилот вздрогнул, потом потер руками лоб, как будто желая стереть то, что появилось у него в сознании, миновав уши.
- Курс куда? - спросил он, как будто пытаясь отогнать появившуюся от употребления фэша или вивера галлюцинацию.
- В квадрат 7-10-500.
В течение последних недель, когда я боялся, что мы уже никогда не попадем в космос, у меня было более чем достаточно времени, чтобы детально продумать свои планы. Чем быстрее мы начнем зарабатывать на дорогу, тем лучше. Кроме того, я многому научился у Вондара, поэтому надеялся на удачное начало.
- Я не прокладывал курс уже... уже... - Его голос затих. Он еще раз приложил руку к переборке. - Это... это же корабль! Я не сплю?
- Это корабль. Теперь ты можешь отправить нас в гиперпространство? Я больше не скрывал свое нетерпение.
Двигаясь сначала несколько неуверенно, он вскочил с кровати. Но, очевидно, ощущение того, что он находится на корабле, действовало на него тонизирующе, уже на трапе он набрал хорошую скорость и легко вбежал в штурманскую рубку. Не дожидаясь, чтобы ему предложили кресло пилота, он сел и внимательно осмотрел показания приборов.
- Квадрат 7-10-500. - Это был не вопрос, скорее заклинание, вызывавшее старые знания. - Сверхдальний сектор...
Наверное, я не смог бы найти лучшего пилота, чем оставшийся без корабля вольный торговец. Пилот с какой-нибудь обыкновенной линии мог не знать окраинных дорог, которые теперь становились моими охотничьими тропами.
Сначала медленно, а потом все быстрее и увереннее, Рызк нажимал кнопки пока на небольшой электронной карте слева от него не вспыхнул ряд формул. Он прочел их, затем внес исправления и произнес обычное предупреждение:
- Гиперпространство.
Убедившись, что он уверенно делает свое дело, я устроился в другом кресле, а Иит свернулся на мне, приготовившись к болезненным ощущениям, сопровождающим прыжок в гиперпространство для межгалактического перелета.
Раньше мне приходилось проходить этот барьер только на пассажирских судах, где для облегчения перехода в салон выпускался специальный успокаивающий газ.
Когда мы переходили в чуждое нам измерение, корабль молчал и эта тишина угнетала. Наконец Рызк оторвался от пульта, разминая пальцы. Он повернулся ко мне лицом, и я увидел совсем другого человека.
- Ты... Я помню тебя - в "Ныряющем драконе". Он нахмурился. - Ты... у тебя другое лицо.
Я совсем забыл о шраме, он уже должен был сойти.
- Ты убегаешь от кого-то? - выпалил Рызк. Раз уж он находился на корабле, который в случае нашей неудачи мог стать мишенью, ему, конечно, следовало знать правду.
- Возможно...
- Но я не имел намерений распространяться о прошлом, о секрете в моем поясе, о том, зачем нам нужно разыскивать в неисследованном космосе неведомые звезды. Тем не менее, "возможно", конечно, ничего не объясняло.
Мне нужно было продолжать.
- Я скрываюсь от Гильдии.
Он без околичностей узнал самое худшее. В конце концов, пока мы снова не опустимся на планету, он не выпрыгнет с корабля.
Он внимательно посмотрел на меня.
- Пытаешься перепрыгнуть всю туманность, да? Ты оптимист, не правда ли? - Если даже мое признание и ошеломило его, он ничем не выдал этого ни выражением лица, ни ответом. - Итак, когда мы доберемся до сверхдальнего сектора и опустимся на планету - на какую кстати? - нас встретят расцвеченным боевыми лазерами праздничным салютом!
- Мы опустимся на Лоргал. Ты знаешь эту планету?
- Лоргал? Ты решил спрятаться на этой куче песка, камней и адского солнца? Почему? Я могу предложить тебе гораздо более приятные места.
- Несомненно, он бывал там. Я ни разу не произносил вслух название планеты, на которой хотел дебютировать в качестве покупателя камней, поэтому я не мог заподозрить, что Рызка нам подсунули. Лоргал был действительно угрюмым, местом с адскими ветряными бурями и другими стихийными бедствиями в придачу. Но у тамошних аборигенов можно было выменять дзораны. И я знал, какие камни нужно выбрать, чтобы получить за них сумму, которой хватило бы на полгода полетов.
- Я не ищу убежище. Мне нужны дзораны. Ведь я же говорил тебе, что скупаю драгоценные камни.
Он недоверчиво пожал плечами, но ему пришлось удовлетвориться моим объяснением. Тем временем я запустил вахтенную ленту и подвинул к нему регистратор и штемпельную подушечку, чтобы он отпечатком своего большого пальца подтвердил контракт.
Рызк изучил ленту.
- Годовой контракт? А что если я не подпишу и оставлю за собой право покинуть судно в первом же порту? В конце концов я не помню, чтобы мы о чем-нибудь договаривались до того, как я проснулся от взлетной тряски.
- И как скоро ты думаешь найти другой корабль, чтобы улететь с Лоргала?
- А откуда ты знаешь, что я посажу тебя именно туда? Лоргал это самая плохая планета в сверхдальнем секторе. Я могу установить любой курс, какой захочу.
- Ты думаешь? - поинтересовался Иит.
На этот раз пилот испугался. Он уставился на мутанта, и взгляд его отнюдь не отличался дружелюбностью.
- Телепат! - Он процедил это слово как ругательство.
- Более того, - поспешил добавить я. - Иит способен сделать так, чтобы все на корабле происходило в соответствии с нашими желаниями.
- Ты сказал, что тебя преследует Гильдия и что ты хочешь нанять меня на год. Для первой посадки ты выбрал эту чертову дыру. И теперь еще этот... этот...
- Мой компаньон, - подсказал я, когда он запнулся подбирая подходящее слово.
- Ты говоришь, что этот компаньон может заставить меня делать то, что будет ему нужно.
- Тебе лучше не проверять это.
- Что же я за это получу? Зарплату пилота?
Его претензии были вполне обоснованны. Я был готов к большим требованиям.
- Могу предложить торговую долю.
Он замер. Я увидел как вздрогнула его рука, как пальцы сжались в кулак, который, если бы он не сдержался, угодил бы в меня. Я понял, что неприятен ему, потому что знаю его прошлое. Ему очень не понравилось то, что предлагая ему вознаграждение я употребил этот термин вольных купцов.
Тем не менее, он кивнул.
Затем он прижал свой палец к подушечке и продиктовал номер своей лицензии и имя в регистратор; таким образом он формально вступил в должность пилота на один год, с отсчетом времени по шкале планеты, с которой мы только что поднялись.
Пока корабль находился в гиперпространстве заняться было практически нечем, что было предметом особой заботы на первых исследовательских и торговых судах. Праздный человек это источник беспокойства. Чтобы занять руки и ум, члены экипажей таких судов обычно занимались разными ремеслами.
Но если Рызк и увлекался чем-то подобным раньше, сейчас он ничего такого не делал.
Тем не менее, он, как и я, регулярно занимался в гимнастической каюте, поддерживая слабевшие от длительного пребывания в невесомости мышцы в хорошем состоянии. Через некоторое время он похудел и стал стройным мужчиной, совсем не похожим на того пьяницу, которого мы подобрали в Окрестностях.
Большую часть времени я разбирал кипу записей, которые получил, преодолевая сопротивление Патруля. Я пытался найти в них информацию о базах Вондара Астла. О некоторых я знал сам, о других могли сообщить закодированные пленки, в которых разобраться было особенно трудно. Вондар был не просто торговцем камнями. Он мог обеспечить себя, работая на любой внутрисистемной планете ювелиром или розничным торговцем. Но по натуре он был неугомонным бродягой не хуже разведчика-первопроходца.
Его мастерство ювелира было мне недоступно, я успел усвоить едва ли десятую часть его знаний о камнях. Эти записи я получил как единственный определенный законом ученик Вондара, и на этом наследстве должен был строить свое будущее. Другого варианта мне не представилось. Поиск источника камня предтеч был слишком рискованным предприятием, и мы не могли приступить к нему, не имея денег.
Я просматривал пленки, сосредоточиваясь на том, чего не усвоил непосредственно от Вондара. Время от времени меня угнетало мое собственное невежество, и я подумывал, не Иит ли это каким-то образом впутал меня во все происходящее.
Правда, я был убежден, что, даже если это и было так, я все равно никогда ничего не узнаю наверняка, и для собственного душевного спокойствия лучше не терзать себя понапрасну. Самым главным сейчас было не забывать о конечной цели и, многократно перепроверяя и анализируя информацию, прокладывать наш будущий маршрут.
Я решил начать с Лоргала, потому что там практиковался самый обыкновенный обмен. Для моей первой самостоятельной сделки мне нужна была именно такая простота. Хотя я максимально сократил расходы по оснащению "Обгоняющего ветер", часть наших скудных денежных средств пришлось потратить на покупку товаров для обмена. Эти товары занимали почти треть трюма корабля. Большая их часть предназначалась для Лоргала.
Племена лоргалиан кочевали от одного источника воды до другого по планете, большую часть поверхности которой покрывали продуваемые ураганным ветром песчаные пустыни и вулканы (некоторые из них действовали, днем из их кратеров поднимался дым, а ночью виднелись красные отсветы); мертвенно-бледная растительность пряталась на дне крутых оврагов, поэтому лоргалиане обычно были заняты поиском еды для своих постоянно пустых желудков, и воды, которая часто надолго исчезала с планеты или, точнее, в планету.
Я был здесь лишь однажды вместе с Вондаром, он добился тогда великолепного результата благодаря небольшому, работавшему от солнечной энергии преобразователю. Эта машина перерабатывала грубые листья местной растительности в высокопитательную пищу, выходившую маленькими, длиной в палец, блоками, каждого из которых хватало одному человеку на пять пыльных ветреных дней, а одному из их грузных животных на три дня. Машина была несколько громоздкой, но зато простой в управлении и не имела сложных механизмов, которые бы не могли поддерживать в рабочем состоянии технически безграмотные люди. Единственным ее недостатком оказалось то, что для ее перевозки нужно было запрягать двух вьючных животных - но это не отпугнуло вождя племени, жаждущего получить божественный дар от богоподобных пришельцев.
Прохаживаясь по разным складам, где продавалось имущество исследовательских кораблей, я обнаружил подобный преобразователь, который был вполовину меньше того, что мы обменяли раньше. Я смог купить лишь две такие машины, но надеялся, что они с лихвой окупят наши расходы.
Я разбирался в дзоранах и знал конъюнктуру рынка. Эти драгоценные камни были скорее органического происхождения, чем минералами. Лоргал когда-то обладал чрезвычайно влажным климатом, в котором произрастала самая разнообразная растительность. Все исчезло довольно неожиданно после ряда вулканических извержений. Какой-то газ убил некоторые растения, и затем их стебли попали в изломы поверхности и после того, как расщелины закрылись, были сильно сжаты. Дзораны получились в результате воздействия этого давления в сочетании с газом, впитанным растениями.
Необработанные дзораны похожи на кусочки коры иногда (при большом везении) с погибшим внутри насекомым. Но после огранки и шлифовки они становились пурпурно-зелено-голубыми с проходящими внутри нитями серебра или мерцающего золота. Иногда попадались прозрачно-желтые экземпляры с мерцающими блестками бронзы, - наверное, цвет зависел от разновидности растения или газа, его убившего.
Кочевники часто находили россыпи необработанных дзоранов и до появления первых торговцев из внешнего мира использовали их в основном для изготовления наконечников для копий. Дзоран можно было заточить тоньше иглы, которая проникнув в тело, ломалась и несмотря на неглубокую ранку вызывала сепсис, убивая в конце концов свою жертву.
Внешний слой дзорана содержал ядовитое вещество, поэтому первичную обработку нужно было проводить, защищая руки перчатками. После удаления верхнего слоя камень легко обрабатывался, причем использование высокой температуры давало лучшие результаты чем применение резца. Затем, после сильного охлаждения, камни окончательно затвердевали и больше не поддавались никакой обработке. Так что огранка дзоранов была весьма сложным процессом, но их окончательная красота ценилась очень высоко, и даже необработанные, они стоили хороших денег.
После Лоргала я хотел полететь на Ракипур, где необработанные дзораны можно продать жрецам Манксферы и купить взамен местные жемчужины. Оттуда мы могли направиться на Роган за сапфирами или... Но загадывать так далеко вперед было бессмысленно. Я давно понял, что торговля - это та же азартная игра, и заботиться нужно прежде всего о самом ближайшем будущем.
Пока я изучал пленки, Иит слонялся по кораблю. Иногда он садился на стол рядом со мной и заинтересованно просматривал какую-нибудь пленку, иногда сворачивался в клубок и спал. Через некоторое время, по-видимому, устав от безделья, ко мне начал заглядывать Рызк и вскоре его обычное любопытство перешло в неподдельные интерес.
- Роган, - комментировал он, когда я просматривал пленку Вондара об этой планете. - Тэкс Торман получил право торговать на Рогане еще в 3949 году. Он хорошо на этом заработал. Хотя он не занимался сапфирами. Он летал за шелком. Это было еще до того, как чума уничтожила пауков-прядильщиков. Они так и не разобрались в причинах эпидемии, хотя у Тормана были свои соображения на этот счет.
- Какие же? - спросил я когда он умолк.
- Это произошло тогда, когда объединения пытались вытеснить вольных людей - так он по-своему называл вольных торговцев.
- Для этого они шли на все. Торман в синдикате из пяти вольных кораблей смог обойти объединение Бендикса и купил на аукционе Роган.
Аукцион должен был пройти по сценарию объединения, но судья с Сервея разоблачил их, и подкупленный ими аукционист не смог перенастроить компьютер. Так что их низкая ставка была превышена, и Торман добился своего. Ему просто повезло. Бендикс мошенничал именно потому, что знал они поставили на эту планету.
- Ну вот... - четыре года синдикат Тормана действительно преуспевал.
Потом чума положила этому конец. Трое капитанов разорилось. Им хватило ума заплатить за два года вперед. Но Торман никогда не доверял Бендиксу и ждал чего-нибудь такого. Хотя конечно, не было никаких доказательств, что к этому приложили руку люди объединения. Но с тех пор, как вольные торговцы имеют собственную конфедерацию, подобные номера у объединений больше не проходят. Я видел роганские сапфиры. Их нелегко найти, да?
- Было бы легко, если бы попасть туда, откуда они появляются. Но находят только обломки, которые весной вместе с галькой приносят паводки северных рек. Многие старатели пытались перейти через хребет Ножа, чтобы добраться до месторождений сапфиров. Большинство из них пропало без вести.
Там начинается проклятая земля.
- Легче купить, чем добыть самому, да?
- Иногда. Иногда все как раз наоборот.
Нас тоже подстерегают разные опасности. Мне не понравились его расспросы. Но он уже заговорил о другом.
- По желтому сигналу мы выходим из гиперпространства. Где ты хочешь сесть на Лоргале, на западном или на восточном континенте?
- На восточном. Как можно ближе к руслу Черной реки. Ты же знаешь, ведь там нет настоящего космопорта.
- Я не был там уже очень давно. Все могло перемениться, даже космопорт. Район Черной реки. - Он посмотрел на переборку как будто за моей спиной на нее проецировалась карта. - Мы сядем в Большой Горшок если только он снова не начал дымить.
Большой Горшок был достопримечательностью Лоргала - у этого гигантского кратера было сравнительно гладкое дно, поэтому он служил импровизированным космопортом. Правда когда я однажды был на Лоргале мы приземлились в другом месте, но судя по тем сведениям, которые до меня доходили, Рызк выбрал самое лучшее место для посадки на восточном континенте.
Большой Горшок находился в стороне от череды питьевых колодцев, в которые, пересыхая, превращалась Черная Река и вдоль которых пролегали тропы кочевников, но в хвостовой части корабля находился одноместный катер. На нем можно было добраться до ближайшего стойбища, не пытаясь пройти по развороченной стихийными бедствиями земле, что для инопланетян было практически невозможно.
Я взглянул на диск часов. Он был темно-синим - это означало, что до появления желтого цвета осталось совсем немного. Рызк встал и потянулся.
- Нам потребуется четыре цветоизменения, чтобы после выхода из гиперпространства достигнуть орбиты Лоргала и одно, если повезет, чтобы приземлиться там. Как долго мы пробудем на планете?
- Не могу сказать точно. Все зависит от того, как быстро удастся найти стойбище и разложить переговорный костер. Пять дней, десять, две недели...
Он скорчил гримасу.
- Для Лоргала это слишком долго. Но ты хозяин, у тебя свои планы.
Надеюсь, ты управишься побыстрее.
Он ушел в штурманскую рубку. Я убрал ленты. Конечно, на Лоргале засиживаться не хотелось. Для меня он был лишь средством, чтобы добраться до цели, слишком еще туманной и неопределенной.
Вскоре я тоже поднялся в штурманскую рубку и устроился там во втором кресле. Хотя я и не мог дублировать действия Рызка, я все же хотел наблюдать подлет на обзорном экране. Это было мое первое совершенно самостоятельное коммерческое предприятие, поэтому успех или неудача значили для меня очень много. Возможно, Иит так же сомневался, как и я, потому что, хотя он свернулся в привычной позе у меня на груди, его сознание было для меня закрыто.
Когда мы вынырнули из гиперпространства, я убедился, что не напрасно доверился Рызку, потому что сиявший перед нами желтый диск был, конечно, Лоргалом. Он не перевел корабль в автоматический режим, а бегая пальцами по приборной панели, установил курс, чтобы вывести корабль на орбиту этой золотистой сферы.
Когда мы вонзились в атмосферу, поверхность планеты стала просматриваться отчетливее. Виднелись величественные следы старых высохших морей, чрезвычайно соленые остатки которых скрывались теперь в глубоких впадинах. Континенты располагались на возвысившихся над почти исчезнувшими морями плато. Очень скоро стали видны разорванные цепи вулканических гор, покрытая лавой долина реки, раскинувшаяся между ними пустыня.
Затем показался похожий на оспину Большой Горшок. В то время как мощные двигатели корабля выводили нас на посадку, я заметил внизу нечто такое, что меня насторожило.
Приземлившись, мы подождали несколько очень напряженных мгновений, чтобы наверняка убедиться, что сели на все три стабилизатора. Так как в рубке не прозвучал сигнал тревоги, Рызк включил обзорный экран, чтобы осмотреть окрестности нашей стоянки. Так и есть! Я почти сразу же увидел, что в Большом Горшке мы были не одиноки.
Неподалеку стоял еще один корабль. Абсолютно очевидно, что это было торговое судно. Предстояла жесткая конкуренция, потому что с Лоргала выгодно вывозить только дзораны. А годового запаса камней одного племени слишком мало для двоих покупателей, тем более, если одному из них нужно было максимально заработать, чтобы выжить. Я мог только предполагать, кто из бывших конкурентов Вондара сидел сейчас возле костра переговоров и что он предлагал для обмена. Единственной моей надеждой было то, что соперник не привез такой же преобразователь и поэтому у меня был слабый шанс превзойти его.
- Соседи, - прокомментировал Рызк. - У тебя будут проблемы?
Этим вопросом он отделил себя от любой моей неудачи. Он всего лишь на службе и, если я разорюсь, получит свою долю после продажи корабля.
- Разберемся, - только и смог сказать я, расстегивая ремни, чтобы попытаться на катере найти лагерь кочевников.

Глава 5

Мне повезло, что я побывал здесь раньше, хотя тогда за удачу в сделке отвечал Вондар а я лишь наблюдал за его работой. Теперь успех зависел от того, насколько хорошо я запомнил все необходимое. Кочевники были гуманоидами, но не терранского вида, так что общение с ними требовало особых знаний. Даже терранцы и выходцы из терранских колоний не всегда могли договориться между собой о точном значении многих слов, об общих обычаях или нравственных принципах, а общение с различными чужеземцами только увеличивало путаницу.
Лучшее, что у меня было, - малогабаритный преобразователь поместилось в хвостовом отсеке катера. Я пристегнул словарь-переводчик и убедился, что вода и аварийный запас пищи на месте. Иит уже устроился внутри, дожидаясь меня.
- Желаю удачи. - Рызк приготовился открыть люк. - Держись контактного луча.
- Об этом я ни за что не забуду! - пообещал я.
Мы находились на одном корабле, вместе обеспечивали его работу, в конце концов, мы были две особи одного вида в чужом мире, поэтому несмотря на то, что у нас было мало общего, мы, хоть и временно, но крепко держались друг друга.
Рызк будет внимательно следить за кратером. И я знал, что если с одним из нас случится несчастье, другой сделает все возможное чтобы помочь ему. Это был судовой закон, планетный закон - никем и никогда не записанный, но существовавший с того времени, как первый из нашего племени вылетел в космос.
Размышляя о предыдущем посещении Лоргала я припомнил, что кочевников можно встретить у глубокой ямы, которую странствующие племена время от времени рыли в ложе реки, зная, что на самом ее дне всегда проступит влага. Сориентировавшись по двум вулканическим вершинам, я полетел в этом направлении.
Обожженная земля, над которой проплывал катер, представляла собой хаос из полуразрушенных хребтов, острых, как кончик ножа, вершин и бездонных ущелий. Я не верил, что даже кочевники смогут пробраться здесь ведь они не уходили далеко от древних речных путей, которые только и могли обеспечить их водой.
Скалы, которые вблизи Большого Горшка отличались в основном желто-красно-коричневыми оттенками, здесь были серыми, с небольшими блестящими включениями черных лоснящихся пород. Мы прилетели ранним утром, и теперь под яркими солнечными лучами ответы этих блестящих поверхностей слепили глаза. Катер летел над Черной рекой, и таких включений становилось все больше и больше, пока, наконец, и песок под нами не стал черным.
Угрюмый черный ландшафт нарушался кучами рыжего подпочвенного песка, которые были насыпаны по сторонам ям, вырытых аборигенами или местными животными в поисках воды. На внутренних склонах этих насыпей, окружая проступавшие внизу капли влаги, росли чахлые растения, которые свидетельствовали о первых опытах кочевников в земледелии.
Они берегли каждое зернышко, как другая раса на более благоприятной для жизни планете хранит драгоценные камни или металлы, и, уходя, сажали их с внутренней стороны насыпи. Когда через недели или месяцы, пройдя по кругу, они возвращались, то, при большом везении, их поджидал скудный урожай.
Судя по высоте чахлых кустиков вокруг двух ям, в которые я заглянул, лоргалиане уже давно здесь не были - значит для того, чтобы попасть в их лагерь я должен был лететь еще дальше на восток.
Отправляясь в дорогу, я не заметил никаких признаков жизни на стоявшем рядом корабле. Правда я не пролетал близко от него. Я заметил лишь, что люк его катерного отсека открыт, и понял, что конкурент уже вылетел и мог сорвать мои планы.

Предыдущая страница 2 Следущая страница


3 Андре Нортон

Черная река вдруг свернула, и я увидел вокруг ее высохшего русла большое неровное пятно, состоявшее из точек, - это были палатки. Внизу было заметно движение, и пока я сбрасывал скорость и заходил на посадку, я понял, что уже опоздал. Одетые в накидки с поднятыми капюшонами, аборигены ритмично двигались по кругу вокруг стоянки, щелкая длинными кнутами, направленными вовремя в пустоту, полную, согласно их представлениям, демонов, которым придется убраться прочь, благодаря этим предосторожностям, которые совершались перед любым крупным событием или серьезной сделкой.
Здесь уже приземлился другой катер. На нем не было эмблемы какой-нибудь компании, так что я мог не опасаться встречи с человеком объединения. Конечно, я и не рассчитывал увидеть здесь кого-нибудь из них.
Для объединения это была слишком малая пожива. Нет, кто бы ни собирался торговать с этим племенем, это был независимый искатель удачи вроде меня.
Я опустился поодаль от катера соперника. Теперь я слышал тонкие, почти визгливые монотонные звуки издаваемые отгонявшими демонов аборигенами. С Иитом на плечах я вышел на сухой, колючий воздух, под палящее солнце, от которого меня едва защищали темные очки. Этот воздух царапал кожу так, будто был наполнен невидимыми, но очень чувствительными частичками песка. Теперь было понятно, почему аборигены надели длинные накидки и капюшоны, а лица прикрыли защитными полумасками.
Когда я приблизился к отгонявшим демонов, по сторонам от меня щелкнуло два кнута, но я не уклонился, хорошо зная этот обычай кочевников.
Если бы я испугался и отскочил, это означало бы для них, что я замаскированный демон, и после этого раскрытия моей истинной сущности на меня обрушилась бы лавина копий с наконечниками из дзорана.
Теперь же охранники не обращали на меня внимание, и я беспрепятственно прошел внутрь стоянки. Пробравшись между двумя палатками, я вышел на открытое пространство, где и увидел собрание, которое охраняли отгонявшие демонов.
На площади между палатками толпились кочевники, - конечно, только мужчины, похожие на тюки грязных шерстяных одежд - лишь по щелочкам для глаз можно было определить, что внутри тюков кто-то есть. Лакисы непривлекательного вида животные с раздутыми животами в которые они при необходимости на много дней запасали воду и пищу, лежали, подобрав под себя длинные тонкие ноги с огромными, созданными для путешествий по пустыне широкими ступнями, защищая своих хозяев от ветра. Их толстые шеи с непропорционально крохотными головами покоились на телах ближайших соседей, глаза были закрыты, как будто животные крепко спали.
Лицом к собравшимся стоял человек моей расы. Возле его ног лежало несколько пакетов, а он выполнял Четыре Приветственных Жеста с легкостью, которая говорила о том, что он или уже посещал это племя, или тщательно изучил архивные ленты.
Вождя племени можно было узнать только по одной отличительной особенности: большему, чем у всех остальных, животу размеры которого специально увеличивались при помощи подкладочного материала. Такие многослойные одежды служили не только защитой от возможного покушения на жизнь (вождями лоргалианских племен становились по умению использовать оружие, а не по праву рождения); полнота свидетельствовала о зажиточности и хорошей жизни. И тот, кто преуспевал и занимал достаточно высокое положение в племени, обязательно имел весьма заметный живот.
Я не знал, то ли это племя, с которым торговал Вондар. В этом я мог положиться только на везение. Но если даже это было другое племя, они наверняка слыхали о чудо-машине, которую он привез, и очень хотели получить такую же.
Приближаясь к собравшимся, я подходил со спины соперника. Кочевников не удивило мое появление. По-видимому, они решили, что я спутник пришельца. Не думаю, что он подозревал о моем присутствии, пока я не стал рядом и не начал выполнять свои собственные Жесты Приветствия, показывая таким образом, что он не говорил за меня, но что я представлял себя сам.
Он повернулся ко мне, и я увидел знакомое лицо - Айвор Акки! До Вондара Астла ему, конечно, было далеко. Но все же мне не хотелось бы начинать самостоятельную работу, конкурируя с этим торговцем. Он пристально посмотрел на меня и ухмыльнулся. По этой ухмылке я понял, что он не принимает меня всерьез. Однажды мы несколько часов соперничали с ним, торгуясь с Салариком, и он был побежден Вондаром, но тогда я выступал в роли зрителя.
Не прерывая выполнения ритуальных жестов он с одного взгляда оценил своего соперника и вынес ему приговор. Я тоже как будто не замечал его. Мы размахивали пустыми руками, указывая на север, юг, восток и запад, на ослепительное солнце, растрескавшуюся песчаную землю под нашими ногами, изображали символы трех демонов и символы лакис, кочевников и палатки, что обозначало, что мы оба были искренними честными людьми и пришли сюда лишь для торговли.
По обычаю, Акки мог начинать первым, потому что он появился здесь раньше меня. И мне пришлось ждать, пока он распечатывал свои коробки и широко распахивал их. У него были обыкновенные, в основном пластиковые мелочи: немного ярких украшений, несколько гоблетов, которые казались аборигенам сказочными драгоценностями, и несколько фонарей на солнечных батарейках. Все это он предложил вождю в качестве подарка. Увидев это, я немного успокоился. Такое начало показывало, что это был не повторный визит, а лишь первая попытка Акки. Если он прилетел сюда наудачу и не знал о том, как Вондар преуспел с преобразователем, я вполне мог одержать над ним верх. Кроме того, мне чрезвычайно повезло: по маленькому флажку над палаткой вождя я понял, что это было именно то племя, с которым торговал Вондар. И чтобы сгрести все дзораны которые они смогут мне предложить, мне нужно было лишь сказать, что я привез ту же машину, только гораздо удобную для перевозки.
Но свой триумф я праздновал лишь несколько секунд - до тех пор, пока Акки не открыл свой последний ящик и не вынул оттуда очень знакомый мне предмет - именно тот, которого я никак не ожидал у него увидеть.
Это был преобразователь, но еще более компактный чем те, что я рискнул приобрести на складе - несомненно более поздняя и улучшенная модель. Теперь я мог надеться только на то, что он привез одну такую машину и я, предложив два преобразователя, смог бы наполовину или на четверть уменьшить его добычу.
Акки продемонстрировал преобразователь молчаливым неподвижным зрителям. После этого он стал ждать.
Из под вороха одежд вождя вынырнула волосатая рука с длинными грязными ногтями. По его жесту один из подручных наклонился и развернул полосу из шкуры лакиса. К шкуре было прикреплено множество петель, в каждую из которых был вставлен необработанный дзоран, и лишь большим усилием воли я смог с безразличным видом удержаться на месте. Четыре из этих камней были прозрачны, и в каждом виднелось по насекомому. Я никогда даже не слыхал о таком выборе. Однажды Вондар добыл два подобных камня, и их стоимость казалось мне непревзойденной. Четыре - этих камней хватило бы на целый год полетов. Мне даже не нужно было бы торговать. Мы полетели бы за камнем предтеч после первой же продажи.
Но эти камни предлагались Акки, и я очень хорошо понимал, что ни один из них мне никогда не достанется.
Он, конечно, не спешил - как и полагалось по обычаю. Затем он сделал свой выбор, собрав все камни с насекомыми а также три пурпурно-зелено-голубых, достаточно крупных, чтобы быть хорошо обработанными. То, что осталось после него казалось отбросами.
Потом он поднял голову, и сгребая свои трофеи в дорожную сумку, ухмыльнулся, затем дважды похлопал рукой по преобразователю и прикоснулся к остальным разложенным товарам, формально отказываясь от них.
- Чертовски повезло, - сказал он на бэйсике. - Ты ведь то же самое привез, правда, Джорн? Рассчитываешь занять место Астла? - Он покачал головой.
- Желаю удачи, - сказал я, с трудом скрывая огорчение. - Желаю удачи, мягкой посадки и выгодной продажи. Я напутствовал его традиционными словами торговцев.
Но он и не подумал уходить. Вместо этого он добавил оскорбительный для меня взмах рукой, который лоргалиане поняли как то, что он, мастер, представляет своего ученика. Мне пришлось проглотить и это, поскольку все недоразумения мы должны были выяснять только вне стоянки. Любая вспышка эмоций воспринималась бы как свидетельство того, что сюда пробрался дьявол, и всякая торговля была бы запрещена чтобы случившийся так некстати дух не проник в какой-нибудь из предложенных для торговли предметов. Я с трудом справился с искушением поступить таким образом, чтобы все, что привез Акки, а заодно и выбранные им дзораны были бы по обычаю разбиты на куски, но все же сдержался. Он выиграл по правилам, и было бы подло повергнуть его таким образом, не говоря уже о том, что такой поступок уничтожил бы возможность торговать с Лоргалом не только для нас двоих, но и для всех остальных пришельцев.
Я мог испытать судьбу и попробовать найти другое племя где-нибудь на пустынных просторах континента. Но уйти отсюда без торговли было не просто, а я не знал, как это нужно правильно сделать. Я рисковал ненароком нарушить какой-нибудь местный обычай. Нет, нравилось мне это или нет, пришлось продолжать начинания Акки.
Они ждали и, по-видимому, их нетерпение росло. Мои руки мелькали в воздухе, говоря на языке жестов, эти движения сопровождали хриплые звуки из моего переводчика, который произносил слова на их скудном языке.
- Такой, - я показывал на преобразователь, - у меня тоже есть - но побольше - в брюхе моего небесного лакиса.
Теперь, после того как я сделал это предложение, назад дороги не было. Для того, чтобы сохранить деловые отношения с кочевниками, мне нужно было торговать, иначе я лишился бы своего доброго имени. Я сам был виноват в том, что эта неожиданная встреча состоялась. Я допустил ошибку уже тогда, когда пошел на стоянку даже после того, как увидел здесь катер Акки. Правильнее было бы искать другое племя. Но я был убежден, что мой товар уникален и, вот, проиграл.
Появилась та же волосатая рука, и два закутанных воина встали, чтобы провести меня к катеру, щелкая вокруг своими кнутами после того, как мы пересекли линию, охраняемую отгонявшими демонов. Я вытащил из катера тяжелый ящик, который еще совсем недавно загружал туда с такой надеждой. С их помощью, притом что один из них защищал нас от демонов, а другой помогал мне, я принес его на стоянку.
Мы поставили ящик перед вождем. Моя машина оказалась возле преобразователя Акки, и разница в размерах была очевидна. Я показал, как работает моя машина, и стал ждать решения вождя.
Он сделал жест и один из моих помощников подвел к нему лакиса; животное что-то жалобно и недовольно бормотало. Лакис подошел, волоча плоские вывернутые ступни, которые, хоть и казались неуклюжими, выдерживали многодневный безостановочный бег по этой изуродованной земле.
После удара по ногам он снова стал на колени, и возле него поставили обе машины. Затем мне продемонстрировали недостаток моего товара. Машину Акки можно было положить в багажную петлю с одной стороны животного, при этом другая петля оставалась свободной для груза - мой преобразователь загружал животное полностью.
Пальцы вождя изогнулись, и ему подали второй кожаный сверток. Я напрягся. Я ожидал, что мне предложат то, что осталось после Акки, но подумывал и о лучшем варианте. Однако мой энтузиазм потух сразу после того, как развернули шкуру.
Правда в петлях все же находились дзораны. Но их нельзя было даже сравнить с теми, что забрал Акки. Мне не разрешили выбрать даже из оставшегося после него. Приходилось брать то, что предлагали - или вернуться на корабль с пустыми руками, что было еще хуже. Так что из двух зол я выбрал меньшее и взял камни. Конечно в них не было насекомых, и только два желтых дзорана были достаточно привлекательны. Голубые не отличались хорошим качеством, и я проверил каждый из них в поисках трещин, выбрав то, что мог, уверенный, что едва ли компенсировал расходы.
У меня был еще один преобразователь, который я мог продать другому племени. Такая надежда теплилась в моем сознании, когда я брал то, что по сравнению с великолепными трофеями Акки выглядело мусором.
Он с улыбкой наблюдал за тем, как я укладывал свою добычу и выполнял жесты прощания. Все это время Иит безмолвно лежал у меня на плечах, как будто и правда был лишь куском меха. И только уходя со стоянки, я вдруг задумался, почему же он не принял участия в этом деле. Я привык полагаться на него, неужели я потерял способность самостоятельно принимать решения?
Эта мысль поразила и встревожила меня. Когда-то я полагался на своего отца, черпая чувство собственной уверенности в его мудрости и опыте. Потом я встретил Вондара, и его знания настолько превосходили мои собственные, что я удовлетворился ролью послушного ученика. Вскоре после разлучившей нас трагедии, появился Иит. И было похоже, что я так и не стал настоящим мужчиной и нуждался в чьей-нибудь сильной воле, нуждался в поводыре.
Я мог согласиться с этим и стать марионеткой Иита. Или же я мог решить учиться на собственных ошибках и поддерживать с Иитом партнерские отношения, а не быть зависимым от него как слуга от хозяина. Я должен был сам сделать выбор, и, возможно, сегодня Иит нарочно оставил меня без помощи, чтобы я проверил себя в деле, попытавшись добиться успеха самостоятельно.
- Желаю удачи, мягкой посадки - Акки насмешливо передразнил мое напутствие. - Теперь крабовые жемчужины, Джорн? Хочешь поспорим, что я и там заберу все лучшее?
Не дожидаясь моего ответа, он рассмеялся так, что с трудом забрался в свой катер. Он вел себя так, будто вообще не принимал меня всерьез.
Я немного задержался, чтобы не лететь к кораблю вместе с ним. Кроме того, если он тоже собирался искать другую стоянку, мне бы не хотелось, чтобы он проследил мой путь.
Включив передатчик, я вызвал Рызка.
- Возвращаюсь.
Больше я ничего не сказал. Все катера были оснащены одинаковыми передатчиками и Акки мог услышать мой разговор.
С Иитом я тоже не общался, потому что твердо решил, пока он отдыхает, самостоятельно разобраться в собственных проблемах.
Поднявшись в воздух, я увидел, что проблем у меня прибавилось. Небо приобрело странный желто-зеленый оттенок. А на поверхности планеты воздушные вихри подбрасывали в воздух песок и мелкие камешки. Через несколько мгновений само небо над нами как будто взорвалось, и на катер обрушился такой порыв ветра, что даже мощности двигателей не хватало, чтобы справиться с порывами этого чудовищного ветра.
Больше всего я опасался попасть в ураган. Катер не был приспособлен для полетов на больших высотах, а мчаться над самой поверхностью по воле невероятного по силе ветра означало возможность в любой момент разбиться о какое-нибудь возвышение. Но у меня не было выбора. И я отчаянно сопротивлялся, чтобы не потерять управление суденышком.
Ветер нес катер над дном высохшего моря в юго-западном направлении. Я размышлял о том, что, если мне удастся вернуться на "Обгоняющий ветер", то все равно, теперь шансы найти другое племя равны нулю. Такой ураган загонит всех в укрытия, и можно будет неделями безрезультатно их разыскивать. Тем временем я шаг за шагом прорывался к Большому Горшку. И когда мне, наконец, удалось добрался до люка, я так ослаб, что упал на приборную панель, и не воспринимал окружающее до тех пор, пока Рызк насильно не сунул мне в руки чашку кофе - только тогда я понял, что нахожусь в кают-компании.
- Эта чертова дыра словно взбесилась! - Он барабанил пальцами по краю стола. - Приборы показывают, что мы сидим на самом горячем месте. Надо взлетать или нас разнесет на куски!
Я не понял, что произошло, пока он не рассказал все подробнее - недра планеты под Большим Горшком неожиданно ожили. Он считал большим везением то, что я вовремя сумел вернуться на корабль, иначе ему пришлось бы взлетать без меня.
Реальность такой опасности я осознал лишь значительно позже. А сейчас самой большой бедой для меня была неудача в торговле. Мне нужно было тщательно обдумать свои планы, ведь, чтобы потерпеть такое поражение, не стоило подниматься с Тебы.
Акки упомянул о крабовых жемчужинах - это означало, что его маршрут совпадает с моим курсом. Я вынул свои скудные трофеи и с отвращением разглядел их. Одно из двух: или Акки, насмехаясь отпугивал меня от планеты, на которую летел сам (Рызк сказал, что его корабль взлетел сразу же после возвращения катера), или говорил это из чувства злорадства, просто для того, чтобы я изменил свои планы.
Я раздумывал. Мои сомнения мог разрешить Иит. Но я тут же воспротивился этой мысли. Я не желал зависеть от Иита!
Какой еще рынок мог оказался выгодным? Я попытался вспомнить записи Вондара. Сорорис! Это название я знал не из заметок Астла, а от моего отца. На протяжении многих лет Сорорис был "ссыльной" планетой, на его отдаленной от всего мира базе находили пристанище отчаявшиеся, лишившиеся средств к существованию преступники. Сорорис не был связан с другими планетами ни пассажирской линией, ни торговыми рейсами; время от времени туда заглядывали только разные подозрительные бродяги. Отбросы галактического уголовного мира группировались вокруг полузабытого космопорта и устраивались там как могли или погибали. Они не представляли интереса даже для Гильдии.
Тем не менее - и это было самым важным - там обитали и коренные жители, они селились на севере, где климат для пришельцев был слишком суровым. Считали, что у них есть какое-то грозное оружие чтобы защищаться от налетчиков из порта.
Главное, что у них существовала стройная религиозная система, важнейшим атрибутом которой было поднесение даров их божеству. Войти к ним в доверие можно было лишь подарив их богу что-нибудь замечательное.
Подобные подарки позволяли дарителю несколько дней находиться в их городе.
Мой отец любил рассказывать истории, которые якобы произошли с людьми, с которыми он познакомился, работая экспертом-оценщиком в Гильдии.
Я не сомневался, что некоторые из них были пересказом его собственного жизненного опыта. Он настолько подробно рассказывал об одном приключении на Сорорисе, что теперь я мог использовать эти сведения, чтобы взять реванш за фиаско на Лоргале.
Добытые мной куски дзорана должны были поразить обитателей Сорориса, потому что они никогда не видели таких камней. Что если самый крупный из них я подарю храму, а остальные предложу тем, кто захочет сделать подобные дары сам? Я не знал, что смогу получить взамен. Но герой рассказа моего отца ушел оттуда с невиданным ранее зеленым камнем. Потому что сорорисиане отличались тем, что торговали честно.
Этот план был настолько невероятным, что мог прийти в голову только действительно отчаявшемуся человеку. Но мое поражение и необходимость утвердиться в своей независимости от Иита заставили меня решиться на него.
Допив кофе, я пошел к компьютеру в штурманской рубке и запросил код Сорориса, загадав: если ответа не будет, я восприму это как указание свыше о том, что в этом риске нет никакого шанса на удачу.
Рызк внимательно наблюдал за мной пока я дожидался ответа компьютера.
И когда, несмотря на мои сомнения, на небольшом экране появились ряды цифр, он громко прочитал:
- Сектор 5, VI, Бездорожье-11. Во имя Асты-Ивисты, где это находится?
И что это?
Теперь я решился.
- Это место, куда мы теперь направляемся. Если бы он знал о нем, я бы еще сомневался. - Сорорис.

Глава 6

- Где твои боевые лазеры и защитные экраны?
Рызк обратился ко мне таким тоном, каким, по моему, разговаривают с заведомо слабоумными людьми. Он даже окинул взглядом приборную панель как бы разыскивая там управление вооружением. Он вел себя так уверенно, что я невольно посмотрел туда вслед за ним - что, конечно, имело бы смысл, если бы с корабля не было снято все то, о чем рассказывали многочисленные рубцы на корпусе.
- Ну, а если ты безоружен, - возмущенно продолжал он, - то не переводи энергию на то, чтобы добраться до Сорориса, а лучше взорви двигатели и покончи с нами здесь - если не понимаешь, что будет с тем безумцем, который рискнет туда сунуться. Это тюрьма, а не планета, и те, кто угодил на нее, чтобы выбраться оттуда, возьмут приступом любой корабль. Как только мы сядем в их порту, судно сразу же будет полным-полно пассажиров.
- Мы не будем туда опускаться - то есть, корабль не опустится.
Я продумал все далеко вперед, придерживаясь весьма подробного рассказа отца о том как его "друг" однажды побывал на планете.
- У нас есть спасательная шлюпка. Если оборудовать ее устройством для возвращения, то один человек вполне может опуститься на ней.
Рызк посмотрел на меня. Он молчал довольно долго и его ответ прозвучал уклончиво.
- Там опасно задерживаться даже на орбите. У них может оказаться перестроенный катер для нападения на корабли. И потом - кто спустится и зачем?
- Я спущусь... в Сорнуф.
Как можно старательнее я произнес название этого города, хотя, конечно, правильно проговорить это сочетание гласных и согласных звуков было выше возможностей органов речи человека. Коренные жители Сорориса были гуманоидами, но они произошли не от терранских колонистов и даже не от мутировавшей терранской колонии.
- Храмовые сокровища!
Быстрота, с которой он разгадал мои планы, лишний раз напомнило мне, что вольные торговцы знают свое дело и знакомы с жизнью народов самых разных планет.
- Это уже делали, - сказал я, хотя и отдавал себе отчет в том, что, возможно, слишком полагаюсь на рассказ отца.
- Для того, чтобы попасть в Сорнуф, - будто размышляя вслух, продолжал Рызк, - нужно выйти на полярную орбиту, значит мы останемся в стороне от путей, ведущих в действующий порт. Что касается спасательной шлюпки - да, ее можно переделать так, чтобы она возвратилась на судно. Вот только, - он повел плечами, - в космосе не часто занимаются подобными делами.
- Ты сможешь это сделать? - настаивал я.
Честно говоря, я не технарь и моих познаний явно недостаточно для такой работы. Но если бы Рызк не знал, как это сделать, я бы все равно рискнул и попытался бы добраться до Сорнуфа даже более опасным способом.
- Попробую, - неохотно проворчал он.
Большего мне и не нужно было. Сама жизнь заставляла вольных торговцев знать и уметь гораздо больше обыкновенных пилотов. На флоте обязанности членов экипажа строго распределены, в то время как на судах, работающих вне линий, при необходимости каждому приходится выполнять самые разные работы.
Спасательная шлюпка строилась для этого корабля, и она могла взять на борт до пяти пассажиров. Поэтому она была такой просторной. Уверенно, с видом человека, которому привычна такая работа, Рызк снял приборную панель и пробормотал, что переделать ее будет проще, чем он предполагал.
Неожиданно я осознал, что, как и на Лоргале, Иит ничего не советовал и не комментировал. И это немного обеспокоило меня и показалось дурным предзнаменованием. Неужели Иит обнаружил в моем сознании стремление к самостоятельности? Если так, то знал ли он, к чему это могло привести? До сих пор я не видел границ возможностей его телепатического таланта. Всякий раз, когда я начинал думать, что уже все о нем знаю, он, как это было на Тебе, демонстрировал что-нибудь новенькое. А что если, обладая даром прорицания, он позволял мне зайти так далеко, откуда выручить сможет только он, чтобы таким образом, раз и навсегда доказать, что мы не равноправные партнеры, что хозяин он, а я лишь его слуга? Он без объяснений закрыл свое сознание. Кроме того, он не приходил в шлюз, где мы с Рызком - я неуклюже пытался ему помочь - готовили шлюпку к посещению враждебного мира в котором у меня был слабый шанс на удачную сделку. Я начал подумывать и о том, что, возможно, Иит вовлек меня в изощренную игру, целью которой было сделать меня более упорным, чтобы я смог доказать, что мне по плечу самостоятельно, без его помощи, продумать и осуществить выигрышный ход.
Правда, я понимал, что многому научился именно у Иита, и теперь это тоже раздражало меня. Мне очень понравилось использовать для маскировки гипномаску, и я упорно практиковался в изменении своей внешности. После регулярных тренировок воли и сознания я обнаружил, что могу легко создавать и сколько угодно долго удерживать небольшие, подобные шраму, иллюзии. Но более глубокие изменения, например, создание нового лица, получались не так просто. И мне приходилось тяжело работать для того, чтобы хотя бы на некоторое время создать неприметное в уличной толпе лицо с размытыми, неясными чертами. Раньше мне помогал Иит, и я почти не верил, что когда-нибудь смогу выполнить такую работу самостоятельно.
По словам Иита, в основе всех доступных мне достижений лежали тренировки, а времени для тренировок у меня было вполне достаточно, и установленное на полке в каюте зеркало служило мне поводырем в успехах и неудачах.
У меня теплилась надежда, что, замаскировавшись таким способом, я в любом порту смогу улизнуть от постовых Гильдии. Едва ли на Сорорисе были их люди, но в случае удачи, если я добуду что-нибудь ценное, чтобы продать свои трофеи, мне придется появиться на какой-нибудь внутренней планете.
Новые неоцененные камни продавались только на аукционах для ведущих торговцев. Проданные с рук, такие камни считались подозрительными, и по доносу их могли конфисковать (при этом доносчик получал проценты от конечной продажной цены). Даже если они были честно добыты на какой-нибудь неизвестной планете это не имело значения - контрабандой их делало то, что за них не был заплачен налог с аукционной продажи.
Так что во время полета я или неумело помогал Рызку, или, уставившись в зеркало, пытался увидеть в нем незнакомое лицо.
Точность нашего выхода из гиперпространства в систему Сорориса вновь продемонстрировала мастерство Рызка, и я в который раз задумался о том, что же привело его в трущобы Окрестностей. Здесь было три планеты, две из них были мертвые - растрескавшиеся каменные шары без атмосферы, расположенные так близко к солнцу, что экипаж любого опустившегося туда корабля изжарился бы как на сковородке.
В противоположность им, Сорорис был планетой морозов и только экваториальная область соответствовала здесь стандартам моего вида и подходила для жизни. К северу и югу от этой полосы планета была покрыта ледниками, и лишь в немногих местах в этот ледяной покров вторгалась открытая земля. В одной из таких прогалин, довольно далеко от разбросанных вокруг космодрома поселений и должен был находиться Сорнуф.
Пока я упаковывал все, что могло понадобиться для посещения затерявшегося во льдах города, Рызк вывел корабль на полярную орбиту Сорориса. Ввести необходимые координаты в автопилот шлюпки тоже было заботой Рызка. От автоматики будет зависеть мое благополучное приземление неподалеку от Сорнуфа и возможность возвращения на корабль, причем последнее было менее вероятно.
Если бы опасения Рызка оправдались и на космодроме нашелся бы переоборудованный катер, на котором достаточно безрассудный пилот попытался бы взять корабль на абордаж, "Обгоняющему ветер" пришлось бы, уклоняясь от нападения, сменить орбиту. В этом случае Рызк должен был сообщить мне о нападении, и я был бы вынужден задержаться на планете до тех пор, пока корабль не вернется на прежнюю орбиту, чтобы встретить шлюпку в запрограммированной точке.
Я с удвоенной тщательностью проверил свое снаряжение, как будто, пока мы были в гиперпространстве, не проверял его не менее десяти раз. Я запасся небольшим пакетом с едой, который выручил бы меня, если бы местная пища оказалась для меня несъедобной, "переводчиком", передатчиком для связи с Рызком и, конечно, взял камни с Лоргала. У меня не было никакого оружия, даже парализатора. С Тебы я ничего не смог вывезти. До тех пор, пока мне не удастся разжиться каким-нибудь местным оружием, я мог надеяться лишь на знание приемов самообороны.
В динамике интеркома заскрипел голос Рызка, который сообщил о том, что мы прибыли, и я в последний раз перепроверил снаряжение. Иит растянулся на кровати и, по-видимому, спал, как это последнее время бывало каждый раз, когда я заходил в каюту. Обиделся ли он на меня или просто стал безразличным к моим делам? Крохотный росток беспокойства, вызванного его непонятным равнодушием ко мне быстро перерастал в серьезную тревогу, мне не хотелось внизу на планете в одиночку испытывать собственную находчивость.
Я не решился уйти просто так. Охлаждение в наших отношениях почему-то беспокоило меня, и я с трудом удерживался от того, чтобы попросить его о совете. Я не выдержал и направил ему мысль.
- Я улетаю...
Это было ясно и без моего объяснения и прозвучало глупо.
Иит медленно открыл глаза.
- Желаю удачи.
Он лишь слегка приподнял голову, как будто не желая полностью просыпаться.
- Пользуйся своими задними глазами так же, как и передними.
Он закрыл свои собственные глаза и оборвал контакт.
"Задними так же, как и передними"... я шел к шлюпке и, герметизируя за собой двери раздраженно пытался понять смысл этих слов. Устроившись в гамаке, я сообщил Рызку о готовности к вылету и едва не потерял сознание, когда аварийная катапульта вышвырнула спасательную шлюпку в пространство.
Пока приборы ориентировались в пространстве и разыскивали ближайшую планету, я лежал и пытался предусмотреть возможные неожиданности. Я провел с Иитом очень много времени и теперь мне было непривычно оказаться в космосе без него. Я почувствовал, что, несмотря на бунт, мне все же не хватало его.
В то же время меня переполняло пьянящее возбуждение от того, что я отбросил излишнюю рассудительность и предпринял опасное и полностью самостоятельное путешествие. Но сейчас мне некогда было размышлять. Шлюпка перешла в режим торможения, и я понимал, что скоро окажусь на планете, где должен быть готов к неожиданностям, которые потребуют всего моего внимания.
Шлюпка приземлилась в начале одного из узких ущелий, своими очертаниями напоминавших следы от вонзившихся в лед когтей. Возможно, ледники покрывавшие Сорорис, начинали таять, и эти долины были первым результатом этого процесса. Буквально со всех сторон живо текли ручьи, слившиеся возле шлюпки в довольно широкий поток. Но мороз был так силен, что моему лицу стало больно от соприкосновения с холодным воздухом. Я захлопнул забрало шлема, запер люк шлюпки и, взяв снаряжение, пошел по хрустящему под ботинками моего скафандра перемешанному со льдом песку.
Если расчеты Рызка были правильны, мне нужно было лишь спуститься по этому ущелью до того места, где оно переходило в похожую на ладонь долину от которой отходили другие узкие, растянувшиеся в северном направлении, ущелья и откуда я должен был увидеть стены Сорнуфа. С этого места единственной путеводной нитью оставался рассказ моего отца. Лишь теперь я понял, как исчерпывающе подробно он описывал местность, так, будто хотел, чтобы я получше запомнил его рассказ. Тогда только я охотно слушал все его истории, а мои молочные брат и сестра были невнимательны и явно скучали.
"Передо мной на фоне городской стены виднелся храм богини льда Дзииты, - рассказывал отец. - Дзиита не главное божество Сорориса, но у нее много почитателей и с ее помощью можно попасть к жрецам основных храмов города. Я сказал "она", потому что это живая женщина, которую местные жители считают земной частью духа льда, и относятся к ней как к сверхъестественному созданию, даже телом отличающемуся от своих почитателей."
Подойдя к тому месту, которое описывал отец, я действительно увидел стены города, а неподалеку - храм Дзииты.
Я приземлился на рассвете и только сейчас тонкие, едва теплые, солнечные лучи заискрились, отразившись от угрожающе нависшей надо мной высокой ледяной стены. Около храма не было никаких признаков жизни, и я с тревогой подумал, не оставили ли Дзииту в полном одиночестве те, кто поклонялся ей много лет назад, когда ее посетил пришелец.
Эти тревоги рассеялись, когда я подошел ближе к каменному, покрытому сиявшим льдом зданию. Храм в форме усеченного конуса по размерам приближался к "Обгоняющему ветер". Снаружи здание окружали ряды столов, которые представляли собой вытесанные изо льда плиты толщиной с руку, лежавшие на толстых цилиндрических опорах из того же замерзшего вещества.
На столешницах были вырезаны просьбы почитателей Дзииты; некоторые надписи уже почти исчезли под слоями нового льда, другие, совсем свежие, были покрыты тонким слоем замерзающей поверх них влаги.
На столах лежали меховые изделия, пища, стебли каких-то почерневших от мороза растений. Казалось, что Дзиита никогда не пользуется этими приношениями и оставляет их, чтобы они вмерзали в растущие ледяные столы.
Я прошел между двумя такими ледяными столами, направляясь к единственному отверстию в закругленной стене храма ко входу, открытому для ветра и мороза. То, что я увидел, ободрило меня: отец рассказывал об этом подвешенном в портале гонге. Я поднял руку и ударил в него рукой очень легко, но гул, которым он отозвался на мое прикосновение, казалось, достиг ледника за моей спиной.
"Переводчик" был со мной, и я начал свою речь - мне пришлось импровизировать, потому что о ритуале приветствия в отцовской истории ничего не говорилось.
Меня несколько смутило, что из храма никто не вышел. Может быть, храм был пуст и новая Дзиита еще не заняла свое место?
Я уже почти решился войти когда в темном овале входа что-то затрепетало и материализовалось в стоявшую передо мной фигуру.
Фигура была укутана так же тщательно, как туземец с Лоргала. Но то были гуманоиды в обыкновенных одеждах. Здесь же передо мной извивалось существо, чье обмотанное лентами или бинтами тело было похоже на куколку бабочки.
Эта ее оболочка была покрыта узорами из кристаллов обычного льда, которые под лучами восходящего солнца засияли ярче бриллиантов. О теле наверняка можно было сказать лишь то, что у него были две нижние конечности (руки, если они и существовали, были плотно примотаны к туловищу и, таким образом, совершенно скрыты), торс и шарообразная голова.
На обращенной ко мне стороне головы сияли два овальных кристалла, напоминавших огромные стрекозиные фасеточные глаза - во всяком случае, эти образования располагались там, где находятся глаза у гуманоидов. Других различимых черт я не заметил.
Рассчитывая на то, что мои действия будут приняты как свидетельство уважения и почтения, я склонил голову и поднял руки раскрытыми ладонями вверх, тем самым показав, что они пусты. И хотя ушей у этого существа не было заметно, я громко обратился к нему, и "переводчик" преобразовал мои слова в напоминавшие звук гонга трели.
- Привет Дзиите, богине хрустального льда, который вечен! В ледяных владениях Дзииты я ищу ее покровительства.
Хотя на голове не было видно рта, способного что-нибудь произнести, в ответ раздалась трель.
- Твои кровь, кости и плоть отличны от крови, костей и плоти почитателей Дзииты. Зачем ты беспокоишь меня, незнакомец?
- Я обращаюсь к Дзиите как тот, кто не приходит с пустыми руками и как тот, кто знает благородство Ледяной Девы...
С этими словами, я положил на ближайший стол предусмотрительно приготовленный дар - тонкую серебряную цепочку, на которой были закреплены округлые куски горного хрусталя. На одной из внутренних планет хрусталь ничего не стоил, но в разных местах одни и те же предметы ценятся по разному, и здесь это ожерелье ярко сверкало под солнечными лучами, как будто состояло из тех кристаллов, что украшали одежды Дзииты.
- Твоя кровь отличается от крови моих людей, - донеслась в ответ ее трель.
Она не шелохнулась, чтобы оценить мое пожертвование, и даже, насколько я мог судить, не повернула глаз, чтобы посмотреть на него, однако продолжила:
- Но твой дар хорош. Какая просьба у тебя к Дзиите? Ты хочешь быстро пройти через лед и снег? Тебе нужны хорошие мысли, чтобы облегчить твои сны?
- Я прошу Дзииту сказать в ухо могущественного Торга, что его дочь не против того, чтобы я встретился с отцом.
- Торг не сотрудничает с людьми твоей расы, незнакомец. Он Защитник и Творец Добра, но не для тех, кто не принадлежит к его племени.
- Но ведь когда кто-то приносит дары, тогда он может приблизиться к Творцу Добра, чтобы высказать свое почтение?
- Это наш обычай, но ты чужестранец. Торг может решить не глотать то, что принес ему незнакомец.
- Тогда пусть сначала Дзиита расскажет обо мне тем, кто служит Торгу, а затем он сам рассудит, как принять меня.
- Небольшая и убедительная просьба, - прокомментировала она. - Итак, да будет это сделано.
Все это время она не поворачивала головы, так что ее блестящие кристаллические глаза продолжали смотреть на гонг. И, хотя она ничего не подняла чтобы ударить по гонгу, его диск вдруг задрожал, а раздавшийся звук был достаточной силы чтобы поднять в атаку армию.
- Это сделано, незнакомец.
Прежде чем я успел поблагодарить ее, она исчезла так неожиданно, как будто ее усыпанное кристаллами тело было языком пламени, задутым порывом ветра. Но хотя она и исчезла из виду, я все же приветственно поднял руку и, чтобы не быть заподозренным в неблагодарности, произнес слова признательности.
Звука от удара гонга уже не было слышно, но воздух вокруг меня продолжал вибрировать. Я направился к городу.
Идти до городских ворот пришлось меньше, чем показалось сначала, и я не успел устать от ходьбы по твердой от льда земле. Люди, которых я встретил в городе, тоже были одеты весьма странно.
Меховые одежды используются на многих планетах, где низкая температура вынуждает аборигенов защищаться от холода. Но, таких одежд, как в этом городе, я еще не видел. Судя по всему, животные, чьи лохматые золотистые шкуры использовались здесь как одежда, были не ниже стоящего в полный рост человека. Из их шкур никто не кроил и не шил общепринятых одеяний - они были просто накинуты на плечи, и из капюшонов в виде голов животных виднелись гуманоидные головы жителей Сорнуфа, а негнущиеся лапы прикрывали их руки и ноги. Если бы не виднеющиеся из-под капюшонов лица их вполне можно было принять за неуклюже шагающих на задних лапах животных.
Лица здешних обитателей были значительно темнее обрамлявшего их золотистого меха, а прищуренные от сияющего на солнце снега глаза сузились навсегда.
Оказалось, что ворота города не охраняются, но трое из тех, кто, по-видимому, был привлечен гонгом, махнули мне короткими кристаллическими прутьями. Я не знал, было ли это оружие или символ власти, но, тем не менее, послушно пошел за ними по центральной улице. Город был круглым, как колесо, и центром его служил другой конусообразный храм, гораздо больший, чем святилище Дзииты.
Непропорционально широкий вход в храм был похож на открытый рот, хотя над ним отсутствовало изображение остального лица. Это был храм Торга и теперь мне предстояло главное испытание.
Мы вошли в большую круглую комнату, я ощутил, что здесь так же холодно, как и на улице. Если в Сорнуфе и практиковалась какая-нибудь форма отопления, то в храме Торга ее не использовали. Но холод никаким образом не беспокоил ни моих проводников, ни поджидавших нас жрецов. За спинами жрецов находилось изображение Торга, а в стене напротив входа виднелся проем, тоже напоминавший широко разинутый рот.
- Я принес дар Торгу, - без обиняков заявил я.
- Ты не принадлежишь народу Торга.
Эти слова одного из жрецов не были отказом, но, тем не менее, я почувствовал в них едва ощутимое недоверие. Поверх меха на жреце красовался воротник из красного металла, с которого свисало несколько плоских дисков, причем каждый диск был украшен камнем нового цвета и броскими резными узорами.
- Однако я принес для Торга такой дар, который никогда не видели его дети по крови.
Я вынул лучший из моих дзоранов - зелено-голубой овальный камень, который едва помещался у меня в руке, и протянул его жрецу.
Как бы принюхиваясь, он наклонил голову к камню, а затем резко высунул бледный язык и самым кончиком прикоснулся к твердой поверхности.
Закончив эту странную проверку, он выхватил камень у меня из руки и повернулся лицом к большому рту в стене. Он удерживал дзоран на уровне глаз указательными и большими пальцами обеих рук.
- Се пища Торга и се хорошая пища, желанный дар, - пропел он.
За спиной я услышал шум и бормотание, как будто следом за мной в храм зашли еще люди.
- Это желанный дар! - подхватили остальные жрецы.
Затем он щелкнул пальцами - или мне это показалось? - но дзоран вылетел из его рук и полетел прямо в центр разинутого рта, где и исчез.
Церемония закончилась, жрец снова повернулся ко мне.
- Ты есть чужеземец, но на одно солнце, одну ночь, два солнца, две ночи, три солнца, три ночи ты можешь быть в городе Торга и можешь заниматься своими делами внутри ограды под покровительством Торга.
- Я благодарю Торга, - ответил я и склонил голову.
Оглядевшись, я увидел, что на церемонии вручения дара присутствовали зрители. Не менее десятка мохнатых людей пристально смотрели на меня. Они освободили мне дорогу, выпуская на улицу, но один из них шагнул вперед и положил на мою руку свою, прикрытую лапой зверя.
- Чужеземец, который сделал подарок Торгу, - обратился он ко мне. Перед тобой тот, кто хочет говорить с тобой.
- Я приветствую тебя, - ответил я. - Но я чужой внутри ограды и не имею дома, под крышей которого мог бы говорить с тобой.
- Здесь есть такая крыша, и надо идти сюда.
Он быстро пропел эти слова, оглядываясь через плечо, как будто опасаясь, что меня у него отобьют. Было похоже, что вышедшие вслед за нами из храма зрители намеревались присоединиться к нам, и он отвел меня на шаг или два в сторону, продолжая крепко сжимать мою руку.
Я был готов идти с ним потому, что любую сделку в Сорнуфе мне нужно было заключать как можно быстрее.

Глава 7

По одной из боковых улиц он привел меня к дому который отличался от храма лишь размерами и тем, что на его плоской крыше был установлен украшенный чрезвычайно замысловатым узором камень.
Вход в здание не имел двери или хотя бы занавеса, но, чтобы пройти в помещение, нам пришлось обойти стоявшую сразу за входным отверстием перегородку. Из стен торчали длинные шесты и свисавшие с них шкуры делили этот единственный в здании круглый зал на небольшие, закрытые от посторонних глаз кабинки. Большинство этих меховых занавесов были полностью опущены. Я слышал, что за ними кто-то двигается, но увидеть мне никого не удалось. Мой спутник подвел меня к одной из кабинок, отдернул занавес и жестом пригласил зайти внутрь.
Из стены выдвинулась широкая, похожая на кровать, покрытая шкурами полка. Он предложил мне сесть, потом сел сам, причем нас разделяло весьма значительное, по-видимому, необходимое по местным правилам хорошего тона, расстояние. Он сразу перешел к делу.
- Чужеземец, ты сделал великолепный подарок Торгу.
- Это правда, - сказал я, когда он, будто ожидая ответа, замолчал.
Затем я продолжил. - Я привез его из-за небес.
- Ты пришел из города чужеземцев?
В его голосе мне послышались нотки недоверия. Я не хотел, чтобы он связал меня с поселением отверженных.
- Нет. Я узнал о Торге от моего отца много солнц назад, он рассказал мне об этом далеко отсюда, за звездами. Мой отец почитал Торга, и я пришел с даром и сделал все, как он мне говорил.
Он с отсутствующим видом теребил мех своего одеяния.
- Говорят, что когда-то здесь был другой чужестранец, который принес из-за звезд дар Торгу. Он сделал щедрые подарки.
- Торгу? - подсказал я, когда он снова замолчал.
- Торгу... и другим. - Похоже, он с трудом находил подходящие слова, чтобы выразить свои мысли. - Все хотят преподнести Торгу щедрый дар. Но некоторым это никогда не удается.
- Возможно, ты один из таких людей? - я снова рискнул говорить откровенно, хотя этими словами мог спугнуть его. Я не знал, как иначе помочь ему высказаться.
- Возможно, - уклонился он от ответа. - Старая история рассказывает, что тот чужеземец привез с собой не одну звездную диковину, а несколько и даром раздавал их всем желающим.
- В этом история, которую знаю я, не совсем похожа на твою, - ответил я. - По словам моего отца, чужеземец раздавал диковины, это правда. Но взамен он получал другие предметы.
Мой собеседник моргнул.
- Ах, да, действительно. Но то, что он брал, не имело никакой ценности, это были ненужные Торгу предметы. За это чужеземца и назвали щедрым.
Я медленно кивнул.
- Это истинная правда. А какими были эти предметы?
- Вот такими.
Соскользнув с полки он стал на колени и нажал на внешнюю сторону опоры полки, прямо под тем местом, где сидел. Опора раскрылась, и он вытащил оттуда сумку, из которой вынул четыре необработанных камня. Я с трудом усидел на месте. Хотя мне и не встречались раньше настоящие зеленые камни, я видел достаточно много их изображений, чтобы понять, что передо мной были именно они. Я наклонился, чтобы потрогать их и убедиться что у них нет изъянов которые помешают хорошо их продать.
- Что же это такое? - спросил я притворно равнодушным голосом.

Предыдущая страница 3 Следущая страница


Неведомые звёзды 4

- Такие камни бывают у подножия большой ледяной стены, когда из-под нее начинает вытекать вода. Я взял их только потому, что мой отец тоже рассказывал мне, как однажды здесь побывал чужеземец, который дал за такие камни настоящее сокровище.
- А есть ли у кого-нибудь еще в Сорнуфе такие камни?
- Может быть - но они никому не нужны. Зачем человеку хранить дома бесполезные предметы? В юности, когда я принес эти камни, многие смеялись надо мной за то, что я поверил в старые сказки.
- Можно мне посмотреть эти камни?
- Конечно! Он поспешно подал мне два самых больших камня. - Смотри!
Твоя история тоже рассказывает о таких?
Самый большой камень был с трещиной посредине, но я подумал, что его можно расколоть на один хороший кусок средних размеров и, возможно, два неплохих куска поменьше. Второй камень был еще лучше - он почти не нуждался в обработке. Кроме того, мой собеседник предлагал еще два весьма больших камня. На аукционе я выручу за них больше, чем думал получить в результате всей серии сделок, первой из которых было приобретение дзоранов.
Возможно, кто-нибудь в Сорнуфе предложил бы мне еще лучшие камни. Я помнил о тех людях возле храма, которые, прежде чем мой теперешний собеседник поспешно увел меня оттуда, пытались вступить со мной в контакт.
С другой стороны, чем быстрее состоится сделка, тем быстрее я улечу отсюда. С тех пор, как я оставил шлюпку, меня постоянно тревожила навязчивая мысль о том, что на этой планете не нужно задерживаться слишком долго. Не похоже, что уголовники из космопорта смогли бы зайти так далеко на север, но я не знал наверняка, на что они вообще способны. И стоило им найти меня и шлюпку... Нет, сейчас моей решительности хватало лишь на то, чтобы не медлить в этой сделке и как можно быстрее покинуть планету.
Я вынул из пояса два маленьких дзорана похуже.
- Торг будет благосклонен к тому, кто предложит ему это.
Вытянув закутанные в мех руки, мой собеседник стремительно бросился ко мне, его пальцы согнулись так, будто он намеревался выхватить у меня сокровище. Как раз этого я и не боялся. После того, как сегодня утром я так хорошо угостил Торга, три дня никто не мог прикоснуться ко мне, иначе Торг быстро покарает любого, кто осмелится совершить такой богохульный поступок.
- Одарить Торга, - едва слышно произнес сорорисианин. - С тем, кто сделает это, всегда будет удача!
- Мы знали одну и ту же старую историю, ты и я, и, хотя все смеялись над нами, поверили в нее. Или не так?
- Чужеземец, это так!
- Тогда давай докажем, что их насмешки ничтожны, и пусть сказка станет былью. Ты возьми эти камни, а мне дай свои камни из холодной стены, и все произойдет так, как говорится в предании о тех временах когда жили наши отцы!
- Да... и еще раз да!
Он протянул мне сумку с остальными камнями и схватил дзораны, которые я положил на полку.
- И как это было в старой истории, - добавил я нетвердо, потому что, достигнув цели, с каждым мгновением чувствовал себя все неувереннее, - я снова уйду выше неба.
Он с трудом оторвал взгляд от лежавших перед ним на меху камней.
- Да, пусть будет так.
Поняв, что он не намерен проводить меня к выходу, я спрятал камни в пояс и вышел один. Я знал, что смогу вздохнуть свободно лишь на корабле, и мне хотелось как можно быстрее добраться до него.
На улице собралась толпа жителей города, и я был удивлен, что никто из них не обратил на меня внимание. Вместо этого они смотрели на дом, из которого я только что вышел так, будто уже знали, какая сделка была там заключена. Никто из них не попытался помешать мне уйти. Я не знал, насколько далеко распространяется покровительство Торга, и внимательно поглядывал по сторонам пока шел (а не бежал, как очень мне хотелось) к внешним воротам.
Вдалеке я увидел группу идущих к городу людей, одетых в основном в лохматые шкуры. Но двоих из них была странная смесь потертых и рваных лохмотьев инопланетной верхней одежды. И я мог только гадать, какое они имеют отношение к космопорту. Я был уверен, что они увидели меня, и уже не мог отступить. Теперь я хотел только одного - как можно скорее добраться до шлюпки и подняться в воздух.
Увидев меня, одетые в инопланетную одежду люди насторожились. Они находились слишком далеко, и разглядеть мое лицо в шлеме было невозможно.
Но они не могли не обратить внимание на мой скафандр. По тому, что все на мне было новым и не поврежденным, они должны были догадаться, что я пришел сюда не из космопорта.
Я ожидал, что они побегут, чтобы перехватить меня, и надеялся лишь на то, что у них нет оружия. Отец научил меня рукопашному бою, который сочетал приемы с разных планет, на которых человек создал основанные на природных данных школы самообороны. Я подумал, что, если они не подойдут ко мне одновременно, то у меня есть незначительный шанс.
Даже если эти двое и хотели напасть на меня, такой возможности им не предоставилось. Одетые в шкуры сорорисиане окружили их и, подталкивая, повели к городским воротам. Я подумал, что это скорее всего пленники. Судя по тому, что я слышал о порте, его обитатели вполне могли дать местным жителям повод для ответных карательных действий.
С быстрой ходьбы я перешел на легкий бег, храм Дзииты пробежал так быстро, как только мог, и уже едва дышал когда открывал люк шлюпки и забирался в нее. Я поспешно привел в действие механизм подготовки к подъему и наводки на маяк "Обгоняющего ветер" и так неудачно лег в гамак, что на старте меня едва не раздавила безжалостная перегрузка.
Едва придя в себя, я вспомнил о происшедшем, и меня охватил восторг.
Я доказал себе, что не напрасно верил в эту старую историю. В моем поясе лежало то, что после аукциона избавит нас - по крайней мере на какое-то время - от забот.
Стыковавшись с кораблем и, таким образом, избавившись от последних тревог, я сбросил скафандр и шлем и забрался в рубку. Но у меня язык не повернулся делиться своим успехом после того, как я увидел угрюмое лицо Рызка.
- Нас просветили шпионским лучом...
- Что?!
Возле обыкновенного космопорта в этом не было бы ничего удивительного. Любой незнакомый корабль, который не сел открыто, а курсирует на высокой орбите далеко от любого посадочного коридора обязательно просвечивается шпионским лучом. Но по моим соображениям, на Сорорисе не могло быть такого оборудования. Его космопорт не защищался, он не нуждался в защите.
- Из космопорта? - не веря в такую возможность, спросил я.
- Совсем нет.
Впервые за последние дни отозвался Иит.
- Он действительно пришел со стороны порта, но генерировали его с корабля.
Это еще больше озадачило меня. Я знал, что шпионский луч устанавливался только на кораблях Патруля не ниже второго класса.
Поговаривали, что на кораблях Гильдии тоже использовали подобное оборудование - в этом случае такой корабль являлся собственностью вице-президента. Но что могло понадобиться на Сорорисе какому-нибудь вице-президенту? Сюда ссылались отбросы уголовного мира.
- Как долго?
- Не достаточно долго, чтобы что-нибудь узнать, - ответил Иит. - Я позаботился об этом. Но то, что они ничего не узнали, встревожит их. Нам лучше уйти в гиперпространство...
- Какой курс? - спросил Рызк.
- Лилестан.
Лилестан привлекал меня не только тем, что на местном аукционе я мог быстро продать зеленые камни, но и тем, что это одна из давно обжитых, даже, если можно так выразиться, "сверхцивилизованных" внутренних планет.
Несомненно, что и там у Гильдии были свои люди - она протянула свои щупальца ко всем планетам, где можно было получить выгоду. Но там функционировала весьма сильная полиция, и законы исправно выполнялись. Так что никакой корабль Гильдии не отважился бы открыто последовать за нами на Лилестан. В соответствии с нашим уговором с Патрулем, до тех пор, пока мы не нарушали закон, мы были свободны в выборе маршрута.
Пальцы Рызка пробежали по панели, и уже через мгновение, как будто опасаясь, что в любой момент нас может захватить буксирный луч, он предупредил о входе в гиперпространство. Он был настолько серьезно обеспокоен, что мое приподнятое настроение почти угасло.
Но я снова приободрился, когда вынул зеленые камни и начал рассматривать их в поисках трещин, взвешивать, измерять и прикидывать, за сколько их можно выставить на аукционе. Имея больше опыта, я попытался бы огранить два небольших камня. Но я опасался испортить их и предпочитал без риска получить за них верные деньги. До этого я обрабатывал драгоценные камни, но только те, что похуже, на которых не жалко было учиться.
Самый большой камень можно было расколоть на три части, а другой, поменьше, был вообще без трещин. Из двух оставшихся могло получиться четыре камня - не первосортных, но зеленые камни встречались так редко, что камни даже второго и третьего сорта собирали на аукционах довольно много желающих поторговаться.
Когда-то вместе с Вондаром я посетил аукцион на Балтисе и Амоне, но на самом знаменитом аукционе на Лилестане я никогда не был. Два года назад знакомый мне друг Вондара занял там место аукционщика, и я не сомневался, что он помнит меня и поможет пройти через местные формальности и выставить на торги мои камни. Будучи уверен в том, что теперь я компенсирую свой промах на Лоргале, я рассматривал камни и подсчитывал будущие барыши.
Но когда мы опустились на Лилестан и оставили корабль на стоянке, я неожиданно понял, что этот визит отличается от тех предыдущих, когда я был лишь зрителем, клерком или телохранителем, а за сделки отвечал Вондар. В одиночку... Сначала я чуть было не обратился к Ииту за советом. Меня удержало только стремление доказать себе, что при желании я могу заниматься делами самостоятельно. Но когда я одел на себя лучшее, что было в моем гардеробе, - чтобы выглядеть максимально внушительно - мутант сам обратился ко мне.
- Я пойду с тобой.
Иит сел на мою койку. Повернувшись к нему, я увидел что его очертания сделались неотчетливы и, когда они снова обрели резкость, передо мной был пукха. Разумеется, на этой планете такая дорогая игрушка будет свидетельствовать о положении в общество.
Я не был готов сказать нет. Сидя на моем плече, Иит уже добавлял мне уверенности. Я вышел и увидел в коридоре Рызка.
- Прогуляешься по планете? - спросил я.
Он покачал головой.
- Не по этой. Здешние Окрестности слишком опасны для того, кто не работает в объединении. Эта публика не для меня. Я останусь на корабле. Ты надолго уходишь?
- Я встречусь с Кафу. Договорюсь насчет аукциона, если он мне поможет, и после этого сразу вернусь.
- Я загерметизирую корабль. Подашь мне звуковой сигнал.
Я немного удивился его ответу. Герметизировать корабль - означало ждать неприятностей. Между тем из всех планет, на которых мы побывали, на этой вероятность нападения была минимальной.
Я забрался в один из стоявших рядом с космодромом наемных катеров и, опустив в него одну из оставшихся у меня кредиток, нанял его до конца дня.
При имени Кафу, он поднялся и полетел к центру города.
Лилестан был так давно заселен, что все его четыре континента представляли из себя огромные города. Но местные жители почему-то не строили высотных зданий. Ни одно из здешних сооружений не поднималось выше десятка этажей - при том, что в землю каждое уходило на много уровней.
Катер неслышно опустился на крышу одного из домов и покатился на стоянку. Я повторил имя Кафу в диск возле шахты гравилифта и услышал в ответ:
- Четвертый уровень, второе пересечение, шестая дверь.
В гравилифте со мной ехали в основном мужчины в пышных щегольских внутрипланетных одеждах; даже рядовые служащие носили здесь блестящие яркие туники. Моя собственная туника и подстриженные волосы привлекали такое внимание, что мне даже захотелось использовать какую-нибудь гипномаску, чтобы хотя бы немного замаскироваться.
Жить на четвертом подземном уровне значило, занимать здесь достаточно высокое положение. Конечно, это несравнимо с комнатой или несколькими комнатами над поверхностью с настоящим окном, но это и не жилье на глубине двух или трех километров под поверхностью.
Я нашел второе пересечение и остановился у шестой двери. К ее поверхности было привинчено переговорное устройство и телекамера, позволявшая жильцу увидеть меня.
Я нажал на кнопку переговорного устройства.
- Мэрдок Джорн, - представился я, - ученик Вондара Астла.
Я так долго ждал ответа, что уже начал сомневаться, дома ли Кафу.
- Зайди.
Преграда отодвинулась, и я вошел в комнату, которая была полной противоположностью тому дому с каменными стенами на Сорорисе, где я совершил мою последнюю сделку.
Хотя на Лилестане даже мужчины одевались в яркие пестрые одежды, эта комната была выдержана в приглушенных тонах. Мои тяжелые ботинки утонули в упругом бледно-желтом ковре полевой растительности. Длинные стебли повыше, увенчанные колеблющимися зелеными ягодами, формировали изящный узор вдоль стен комнаты.
Кресла цвета земли при контакте с телом садящегося принимали самую удобную для его размеров и веса форму. С потолка комнату освещало ласковое весеннее солнце. Этим иллюзии не исчерпывались. За раздвинутыми высокими стеблями растений виднелось окно. Через него можно было наблюдать уголок экзотической живой природы.
В кресле возле этого "окна" сидел Кафу. Он родился на Тотии и ростом был немного ниже среднего роста терранцев. Темно коричневая кожа так сильно обтягивала его хрупкие кости, что вызывала мысль о дистрофии. Из глубоких глазниц на выпуклом черепе меня настороженно рассматривали внимательные глаза.
Вместо пышных туник Лилестана, он носил одежду своей родины начинающийся от стоячего плотного воротника и доходящий до лодыжек балахон с широкими закрывающими пальцы рукавами.
На столике рядом с креслом лежали сверкавшие камешки, из которых он выкладывал какой-то узор. Возможно, это были фишки для какой-нибудь экзотической игры.
Одним движением он смел все со стола, как будто освобождая место для работы, и спрятал камешки в кармане рукава. В приветствии, принятом у его народа, он прикоснулся пальцами ко лбу.
- Приветствую тебя, Мэрдок Джорн.
- И я тебя, Кафу.
Тотиане не использовали сложных форм вежливости, считая главными добродетелями скромность и простоту.
- Прошло так много лет...
- Пять.
Как и на Сорорисе, меня неожиданно охватило беспокойство, захотелось побыстрее закончить все дела и уйти из этой украшенной искусственными растениями комнаты.
На моем плече пошевелился Иит, и мне показалось, что я увидел в глазах Кафу искорку интереса.
- Мэрдок Джорн, у тебя новый компаньон.
- Пукх, - сдерживая нетерпение ответил я.
- Да? Очень интересно. Но сейчас ты думаешь, что пришел ко мне через столько лет не для того, чтобы обсуждать разные формы жизни. Что ты хочешь сказать мне?
Теперь я был искренне озадачен. Перейдя так быстро к сути дела, Кафу пренебрег общепринятыми обычаями. Он не предложил мне присесть или выпить чего-нибудь освежающего и не выполнил ни одной из условностей, которые обычно были в ходу в подобных ситуациях. Правда он не выказывал враждебности ко мне.
На такую холодную встречу я решил ответить равнозначной вежливостью.
- У меня есть камни на аукцион.
Руки Кафу поднялись в жесте который на его планете означал отказ.
- Мэрдок Джорн, тебе здесь ничего не продать.
- Ничего? А что ты скажешь об этом?
Если бы он встретил меня более приветливо, я бы высыпал зеленые камни на стол, но теперь я лишь показал ему на ладони лучший из них. Я понял, что освещение в помещении было особенным - в его лучах стали бы видны любые подделки или скрытые недостатки камней. Теперь я не сомневался, что этот зеленый камень выдержал первую проверку.
- Мэрдок Джорн, тебе ничего не продавать. Ни здесь, ни на любом другом легальном аукционе.
- Почему?
Он был слишком уверен в своих словах. Кафу не практиковал в торговле ложь. Если он говорил, что мои камни не могут продаваться, значит это действительно было так, и я бы сам обнаружил, что любой официальный аукцион для меня закрыт. Я не сразу осознал тяжесть этого удара и добивался причин такого запрещения.
- Ты внесен в Список подозреваемых в совершении преступления, наконец объяснил он.
- Откуда обвинение?
Я сразу подумал о возможности снятия обвинения. Зная имя клеветника и имея возможность оплатить судебные издержки, можно было официально потребовать судебного разбирательства.
- С того света. Обвинителя зовут Вондар Астл.
- Но он мертв! Он был моим учителем, но он умер!
- Это так, - согласился Кафу. - Но обвинение сделано от его имени, оно подтверждено его личной печатью.
Это означало, что я не мог протестовать. По крайней мере не сейчас, а лишь тогда, когда смогу заплатить астрономический гонорар официальным экспертам - тем, кто сможет выиграть это дело, которое, возможно, придется слушать не на одном планетном суде.
Попав в Список, я лишался шансов сотрудничать с имевшими солидную репутацию коммерсантами. Кафу сказал, что меня обвинили от имени умершего человека. Кто это сделал и зачем? Был ли это Патруль, который все еще хотел использовать меня в какой-то своей комбинации в поисках камней предтеч? Или Гильдия? Камень предтеч - я уже давно не вспоминал о нем - я был слишком занят налаживанием торговли. А может, кто-то просто хотел расстроить мои планы?
- Очень жаль. Похоже, что это очень хорошие камни, - продолжил Кафу.
Я спрятал камни в пояс. Затем, пытаясь сохранить безразличное выражение лица, поклонился Кафу.
- Я прошу у великодушного человека прощения за то, что побеспокоил его.
Кафу кивнул в ответ.
- Мэрдок Джорн, у тебя есть какой-то могущественный враг. Советую тебе быть очень осторожным и почаще оглядываться.
- Если мне еще придется когда-нибудь гулять, - пробормотал я и снова поклонился выходя из комнаты, в которой потерпел такой сокрушительный удар.
Это был конец. Теперь я потеряю корабль, потому что не смогу оплатить портовые сборы, и его задержат портовые власти. Я не мог рассчитывать получить хорошие деньги за незаконно проданные камни.
Незаконно...
- Может, именно этого они и добиваются, - закончил мою мысль Иит.
- Да, но когда остается одна дорога, то приходится по ней идти, угрюмо ответил я.

Глава 8

На какой-нибудь другой планете я смог бы легко найти нужных мне людей. Но здесь, на Лилестане, я никого не знал. Правда, после непродолжительных размышлений мне показалось, что в словах Кафу что-то было - какой-то небольшой намек.
Что же он сказал на самом деле? "Ты ничего не продашь на легальном аукционе..." Действительно ли он сделал ударение на слове "легальный"? И могло ли быть так, что он пытался подтолкнуть меня к незаконным действиям, чтобы потом получить свою долю доносчика от всего моего имущества? Я ни секунды не сомневался бы в этом если бы речь шла о ком-нибудь другом. Но я верил, что тотианин не рискнет своим именем и репутацией ради каких-нибудь темных делишек. Кафу был в числе тех немногих, кому доверял Вондар, и я знал, как давно и крепко дружил с этим маленьким коричневым человеком мой последний хозяин. Может быть, во имя старой дружбы с Вондаром перешло на меня и теперь он попытался незаметно подсказать мне выход? А может, я позволил своему воображению взять вверх над здравым смыслом и теперь отчаянно пытался ухватиться за несуществовавшую на самом деле подсказку?
- Не совсем так. - Иит во второй раз прервал мои размышления. - В том, что он питает к тебе дружеские чувства, ты не ошибся. Но в этой комнате было что-то такое, что помешало ему выразить эти чувства...
- "Жучок"?
- Какой-то датчик, - продолжил Иит. - Я плохо разбираюсь в этих искусственных подслушивающих устройствах. Но в то время, как Кафу говорил, зная, что его слова достигнут не только твоих ушей, его мысли были заняты другим - он сожалел, что ему пришлось так поступить. Тебе что-нибудь говорит имя Тэктайл?
- Тэктайл? - рассеянно повторил я. Мысли мои были заняты решением вопроса, почему Кафу находился под наблюдением и кто установил у него "жучок". Я не смог придумать ничего лучшего, чем то, что Патруль не отстал от меня и теперь усиливал давление, чтобы заставить меня согласиться на предложение их сотрудника.
- Да - да! - Иит уже потерял терпение. - Прошлое сейчас не важно впереди будущее. Кто такой Тэктайл?
- Не знаю. Зачем он тебе?
- Это имя доминировало в сознании Кафу, когда он намекал на нелегальную продажу. Еще в его сознании мелькнуло неясное изображение здания с остроконечной крышей. Но все очень быстро исчезло, и я не успел ничего рассмотреть. У Кафу остались рудиментарные телепатические способности, и он ощутил прикосновение к сознанию. К счастью, он решил, что это воздействие "жучка", и не заподозрил нас.
"Нас". Неужели Иит пытался льстить мне?
- У него есть сильная защита, - продолжал мутант. - Достаточно сильная, чтобы противостоять мне, особенно когда у меня нет времени, чтобы заняться ним всерьез. Но я убежден, что этот Тэктайл станет для тебя лучшим выходом.
- Если он ПНД - покупатель незаконных драгоценностей, - его могут использовать как приманку для ловушки.
- Я так не думаю. Потому что Кафу видел в нем решение для тебя, но не имел возможности объяснить все открыто. И он находится на этой планете.
- Это очень поможет мне, - не скрывая досады добавил я, - если учесть что мне жизни не хватит, чтобы найти его лишь по одному имени. Это одна из самых густонаселенных планет.
- Это правда. Но если такой человек, как Кафу, подумал что Тэктайл может выручить тебя, значит о нем знают и другие знатоки драгоценностей, ведь так? Из этого следует, что...
Но на этот раз я опередил его.
- Как будто не поверив словам Кафу, что меня внесли в Список, я пройдусь по другим оценщикам. Ты же тем временем ознакомишься с их мысли.
На этот раз я вынужден был положиться не на собственные способности, а на дар Иита. В то же время, существовала незначительная вероятность того, что какой-нибудь второстепенный оценщик захочет нелегально купить камни когда увидеть их. И я решил начать именно с такого мелкого торговца.
Настал вечер, когда я собрал все отказы. Но безрезультатным мой поход мог показаться только постороннему наблюдателю. Хотя некоторые из тех, кого я посетил, с жадностью смотрели на мои камни, все они, как заклинание, повторяли, что я внесен в Список и что сделка невозможна. А в это время Иит просматривал их мысли, и, когда я снова оказался в каюте корабля, то, несмотря на усталость, был доволен, потому что теперь мы знали, кто такой Тэктайл, и поняли, что он находится неподалеку в Окрестностях порта.
Тэктайл занимался тем же, что и мой отец, - он содержал ломбард для тех космонавтов, которые слишком самозабвенно предавались удовольствиям в Окрестностях, и брал у них в заклад разные ценные вещи за деньги, которых было достаточно на пропитание до попутного корабля или для того, чтобы снова проиграться в карты.
Принимая вещи в заклад, он, несомненно, сотрудничал с Гильдией этому не мог помешать даже самый тщательный полицейский контроль. Тэктайл был крылатым драконом мужского пола с Уорлока. Сбежав по какой-то причине со своей планеты, где процветал матриархат, на Лилестан, он сохранил гражданство Уорлока и поддерживал с ним связи, в которые Патруль не вмешивался. Таким образом, его заведение фактически служило консульством его родины на Лилестане. Никто не мог понять его взаимоотношений с правительницами Уорлока, но он помог им уладить некоторые межпланетные проблемы и за это получил здесь что-то вроде дипломатического статуса, что давало ему возможность пренебрегать несущественными законами.
Тэктайл не было его настоящим именем, а лишь человеческим подражанием щелкающим звукам его родной речи - самки Уорлока были телепатами, самцы использовали звучащую речь.
- Ну что, - встретил меня Рызк, - как дела?
У меня не было никаких причин скрывать от него даже самое худшее. Я не думал, что он сбежит с корабля, тем более, что он решил не посещать в этом порту даже обычные для космонавтов места отдыха.
- Плохо. Я в Списке. Никто не покупает камни.
- Мы улетаем сегодня же или подождем до утра? Он прислонился спиной к переборке каюты. - Меня ничего у тебя не удерживает. Я всегда могу воспользоваться услугами биржи труда.
Он говорил напряженным голосом, и за ним скрывалось хмурое отчаяние любого привязанного к космическому пространству космонавта.
- Мы никуда не летим, пока я не нанесу еще одного визита - сегодня вечером.
Время, как это было с самого начала нашего предприятия, снова работало против нас. Портовые сборы должны быть оплачены не позже двадцати четырех часов после посадки или же корабль будет заблокирован и арестован.
- Но с корабля я выйду, - продолжил я, - не как Мэрдок Джорн.
Я все еще не потерял надежды. Если меня внесли в Список и подозревали в совершении преступления, то за кораблем и его экипажем из двоих человек - потому что Иита не примут во внимание - будут следить. И я уже продумал как все нужно сделать.
- Как только стемнеет, я пройду через пассажирский сектор порта, подумал я вслух.
Рызк покачал головой.
- У тебя ничего не выйдет. Там попадаются даже курьеры Гильдии. На этот выход сфокусированы все сканеры. После посадки там проходят все пассажиры, и нежелательных гостей обнаруживают именно там.
- Я должен попробовать.
Правда я не сказал ему, как буду это делать. Мои тренировки по изменению внешности все еще были секретом. А основное преимущество любого секрета состоит именно в том, что о нем никто не знает.
Мы поужинали, и Рызк ушел в свою каюту - наверное, чтобы угрюмо размышлять о предстоящем мрачном будущем. Он несомненно, был уверен в моем провале. Да и у меня самого не было оснований для особого оптимизма.
Тем не менее, я сел перед зеркалом у себя в каюте. И начал работать.
Одного шрама теперь было недостаточно. Сегодня мне нужно было совсем другое лицо. Я уже переоделся, сменив новую тунику на рабочий комбинезон наемного рабочего с грузового корабля.
Теперь я сосредоточился на своем отражении. В качестве модели я взял небольшую объемную фотографию. Я не рассчитывал, что смогу полностью скопировать изображение, но надеялся создать хотя бы частичную иллюзию...
Эта работа потребовала всей моей энергии, и, когда мое новое лицо стало отчетливым, меня била дрожь от настоящего истощения. Зато я обрел зеленоватую кожу дзоранианина, большие глаза, а из-под очень тонких, почти бесцветных, тесно сжатых губ виднелись похожие на клыки зубы. Если я смогу удержать это лицо, никакой наблюдатель не сможет узнать во мне Мэрдока Джорна.
- Не идеально.
Неожиданный комментарий Иита заставил меня вздрогнуть и отвлечься от созерцания своего нового облика.
- Обычно начинающие стремятся к экстравагантности, - продолжал он. Но для этого случая подходяще, да, вполне подходяще, ведь это внутренняя планета, на которую прибывают самые разные корабли.
Иит - я обернулся, чтобы взглянуть, - уже не был пукхом. Но и не Иитом. Там, на моей кровати лежало что-то вроде змеи с узкой, стреловидной головой. Я не знал, как назвать эту форму жизни.
Не было никаких сомнений, что Иит собирался сопровождать меня. Теперь я не мог зависеть лишь от своих ограниченных человеческих органов чувств и результат визита к Тэктайлу был важнее моей гордости.
Рептилия обвилась вокруг моей руки и свернулась там, как массивный омерзительный браслет, из которого выглядывала ее головка. Теперь мы были готовы к выходу.
Я не собирался покидать корабль через главный люк. Вместо этого мы спустились по центральной шахте к расположенному под стабилизаторами аварийному люку и, нащупывая в темноте углубления, сделанные на одной из опор для перемещения техников, под прикрытием корабля спустились на землю.
У меня был идентификационный диск Рызка, но я надеялся, что мне не придется его показывать. И к счастью, через посадочное поле в увольнение направлялась компания с одного из больших межзвездных кораблей. Я присоединился к ним и всей толпой мы вышли через ворота. Моя теперешняя внешность совершенно не совпадала с моей истинной сущностью, и я спокойно вышел из порта. Так как сканеры были роботами, они не могли сообщить об изменениях в моей внешности. Во всяком случае, продолжая медленно идти вместе с космонавтами, которые направлялись прямо в Окрестности, я надеялся на это.
Здесь не было так пестро и шумно как там, где я встретил Рызка, - во всяком случае, на главной улице. Мне нужно было пройти совсем немного, так как остроконечная крыша магазина Тэктайла была видна уже на входе.
Странные ее очертания привлекали лучше рекламной вывески.
Скаты крыши, чрезвычайно крутые, по бокам дома опускались значительно ниже обычного. Входная дверь отличалась такой высотой, что казалась более узкой, чем на самом деле; кроме того, в доме не было окон. Дверь легко открылась от моего прикосновения.
Я хорошо знал, как устроены ломбарды. Два прилавка с обеих сторон от входа образовали передо мной узкий коридор. За каждым из них вдоль стены были расположены заполненные вещами и защищенные тонким слоем силового поля полки. Похоже, Тэктайл преуспевал, потому что у него работало четверо служащих, по два за каждым прилавком. Один из них был родом с Терры, другой с Тристиана, его покрытая перьями голова явно линяла. Происхождение стоявшего ближе всех ко мне серокожего, покрытого бородавками служащего я не мог определить, а вот позади него находился еще один, чье присутствие здесь вызвало мое недоумение.
Закатане вели свой род от ящеров и считались самой древней расой в галактике, расой высокого достоинства и глубочайших знаний. Они были историками, археологами, учителями, учеными и никогда раньше я не видел закатанина-торговца. Но в расе чужеземца я не мог ошибиться. Небрежно прислонившись к стене, он когтистыми руками вставлял в считывающее устройство узкую информационную ленту.
Серое существо сонно моргнуло, увидев меня, тристианин, похоже, был занят какими-то личными проблемами, а терранец приветливо ухмыльнулся и наклонился вперед.
- Приветствую великодушного человека. Мы будем рады, если вы получите у нас удовольствие. Он произнес обычное приветствие служащего ломбарда. Деньги сразу на руки, никаких осложнений - мы рассчитываемся без проволочек!
Я хотел говорить с самим Тэктайлом, и было похоже, что добиться этого будет не просто - если только крылатый дракон не связан с Гильдией. В таком случае я мог воспользоваться соответствующими условными знаками, необходимыми для установления контакта, которые я знал от отца. Именно теперь я вплотную приблизился к полному краху. Если Тэктайл не вел дел с Гильдией и захотел бы продемонстрировать свою лояльность по отношению к Патрулю, мое разоблачение последовало бы сразу же после демонстрации камней. Если же он захотел бы передать меня Гильдии, их обязательно заинтересовало бы происхождение моих драгоценностей. Я был готов к любому исходу и хотел лишь одного - побыстрее совершить сделку. Я хорошо знал ценность того, что имел, и лишить меня заработка можно было только силой.
Я посмотрел на терранца взглядом, который, по моему мнению, можно было назвать многозначительным, и извлек из прошлого то, что, как я надеялся, должно сработать - если условные знаки за это время не изменились.
- Клянусь шестью руками и четырьмя животами Сапута, - пробормотал я, - сейчас меня нужно ублажить.
Служащий не проявил никакого интереса. Он был или идеально вышколен или слишком осторожен.
- Дружище, ты говоришь о Сапуте. Значит ты опоздал на "Янгур"?
- Я не так беспечен, чтобы при желании не успеть вернуться. Ее слезы заставляют мужчину помнить слишком долго.
Я сказал три условные фразы принятого в Гильдии кода, которые когда-то давно обозначали наличие у говорящего чего-то необычного, чего-то такого, что он может показать только хозяину магазина. Эти фразы накрепко вошли в меня, когда я стоял за таким же прилавком в заведении моего отца.
- Да, Сапут недоброжелателен к гостям из других миров. Здесь тебе будет получше.
Он положил одну руку на прилавок ладонью вниз. Другой подтолкнул ко мне блюдо засахаренных бико-слив. Меня обхаживали как покупателя в каком-нибудь вице-президентском магазине в центре города.
Я взял верхнюю сливу, положил на ее место самый маленький из зеленых камней и глазами показал на него. Он забрал блюдо и поставил его под прилавок, откуда, как я догадывался, портативная камера передавала изображение Тэктайлу.
- Что у тебя, друг? - без запинки продолжил он.
Я положил перед ним один из самых маленьких дзоранов из неудачной сделки на Лоргале.
- Вот трещина. Он быстро и профессионально осмотрел камень. - Но мы давно не покупали дзораны, поэтому пойдем тебе навстречу. Хочешь заложить или продать?
- Продать.
- Но мы не покупаем, а лишь берем в заклад. Для продажи тебе нужно поговорить с хозяином. А иногда он бывает не в духе. Тебе бы лучше заложить его, друг. Три кредитки...
Я покачал головой как настаивающий на более высокой цене упрямый торговец.
- Четыре кредитки - вот его цена.
- Хорошо. Мне нужно спросить у хозяина. Если он скажет нет, ты не сможешь даже заложить свой камень, друг, и тогда лишишься всего.
Он задержал палец над установленной в прилавке кнопкой вызова, как будто дожидаясь, что я передумаю. Я покачал головой и сочувственно пожав плечами он нажал кнопку.
Я не знал, почему он так долго и тщательно разыгрывал эту сцену.
Кроме меня, в магазине посетителей не было, а остальные служащие наверняка знали условные фразы. Единственным объяснением могло быть то, что они опасались какого-нибудь шпионского устройства, установленного в торговом помещении магазина. Возле кнопки вспыхнул свет, и служащий кивнул мне в сторону внутреннего помещения.
- Потом не говори, что тебя не предупреждали, друг. Твой камень не так хорош, чтобы заинтересовать хозяина, и ты ничего за него не получишь.
- Посмотрим.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

Я прошел мимо остальных служащих, и никто из них даже не посмотрел на меня. Когда я подошел к концу прохода, часть стены отодвинулась, и я оказался в офисе Тэктайла.
Я не удивился, когда увидел, что блюдо с липкими сливами стоит на его столе, а зеленый камень уже освещен ярким светом. Он поднял свою драконью голову и, когда его глубоко посаженные глаза посмотрели на меня, я искренне порадовался тому, что он лишен того органа чувств, которое дано самкам его рода, и не мог прочесть мои мысли.
- У тебя еще есть такие камни?
Он сразу перешел к делу.
- Да, и получше этого.
- Они в розыске, с уголовным прошлым?
- Нет, я получил их в честной торговле.
Он неуверенно постучал своими тупыми когтями по столу.
- Сколько ты хочешь за них?
- Четыре тысячи кредиток.
- Ты лишен мудрости, незнакомец. На открытом рынке они...
- На аукционе за них дадут впятеро больше.
Он не предложил мне сесть, и я сам устроился на табурете с другой стороны стола.
- Если ты хочешь заработать двадцать тысяч, отнеси их на аукцион, парировал он. - Если ты действительно честно добыл их, может, ты и получишь столько.
- У меня есть причина.
Двумя пальцами я сделал жест, означавший, что мое имя внесено в Список.
- Вот как.
Он помолчал.
- Четыре тысячи - хорошо, их можно продать вне этой планеты. Тебе нужны наличные?
Про себя я облегченно вздохнул. Мой самый большой риск оправдал себя - он принял меня за курьера Гильдии. Теперь я покачал головой.
- Переведи деньги на порт.
- Хорошо, очень хорошо.
У меня в мозгу прозвучали слова Иита:
- Он слишком боится чтобы попытаться нас обмануть.
Тэктайл приготовился записывать.
- Имя?
- Иит, - сказал я. - Портовое отделение, четыре тысячи некоему Ииту.
Выдать после повтора заказа голосом, - и назвал ему цифры кода.
На Лилестан я прилетел с огромными надеждами, а убирался прочь со скромной суммой - тем, что останется после оплаты портовых сборов и доставки разного снабжения, и опасениями, что мои новые контакты могут насторожить моих врагов.
Я вынул зеленые камни, и дракон быстро разложил их. По тому как он осматривал камни, я убедился, что он разбирался в драгоценностях. Затем он кивнул, и сделка состоялась.
Когда я шел к выходу, никто из служащих, включая терранца, не обратил на меня внимание. Я как будто стал невидимым. Когда я вышел на улицу, Иит заговорил:
- Хорошо бы отметить твой успех в "Пурпурной звезде".
Его предложение было настолько неожиданным, что я едва не споткнулся.
Было бы гораздо мудрее вернуться на корабль, побыстрее приготовиться к отлету и вылететь отсюда прежде, чем мы угодили в какую-нибудь новую переделку. Хотя насколько я помнил прошлое, предложениями Иита никогда не следовало пренебрегать.
- Зачем? - спросил я, продолжая идти по направлению к видневшимся впереди огням порта.
- Этого закатанина Тэктайлу подсадили. - Иит отвечал без запинки, будто читал. - Он собирает информацию. Тэктайл ее имеет. В течение этого часа дракон собирается с кем-то встретиться в "Пурпурной звезде", и это крайне важная встреча.
- Не для нас, - отверг его предложение я.
Ввязываться в темные дела Гильдии мне совсем не хотелось.
- Не Гильдии! - Иит ворвался в мои мысли. - Тэктайл не из Гильдии, хотя и сотрудничает с ней. Это что-то другое. Пиратство - или ночной налет...
- Это не для нас!
- Ты внесен в Список. Если это сделал Патруль, то ты сможешь попробовать откупиться от них своевременной информацией.
- Как прошлый раз? Я не думаю, что мы сможем сыграть в эту игру дважды. Это должна быть очень ценная информация...
- Тэктайл был взволнован, его уговорили. Он думал только об удаче, продолжал Иит. - Отнеси меня в "Пурпурную звезду", и я узнаю, что его так взволновало. Если ты в Списке, то о каких будущих полетах ты думаешь? Дай нам купить свободу. Мы все еще далеки от того, чтобы начать искать камни предтеч.
Ежедневные проблемы, связанные с необходимостью обеспечивать наше существование, оттеснили далеко в сторону планы поисков месторождения камней предтеч. Интуиция подсказывала мне, что Иит втягивает меня в очередную авантюру, причем из нее могло быть два выхода. Предположим, мы сможем подслушать беседу между драконом и каким-то таинственным собеседником - это дело должно быть весьма серьезным, если закатанам пришлось устроить в магазин своего агента. С другой стороны, выпивка в пилотском баре только добавит скандальной известности к моему образу чужеземного космонавта, который провернул в ломбарде удачную сделку.
- Вернись на четыре дома назад, - сказал Иит. Обернувшись, я увидел пять светящихся пурпурных точек. Это было заведение высшего класса, и швейцар вопросительно посмотрел на меня, когда я, собрав всю свою храбрость, направился к входу. Я думал, что он преградит мне путь, но он, даже если и хотел это сделать, передумал и отошел в сторону.
- Займи кабинку справа под маской Иуты, - приказал Иит.
Позади была еще одна кабинка, но штора была опущена, закрывая сидевших от любопытных взглядов. Я сел и заказал у стоявшего рядом со столиком робоофицианта самый дешевый напиток - это все, что я мог себе позволить, тем более, что все равно не собирался его пить. В свете приглушенных огней было видно, что здесь самые разные посетители, хотя терранцев было больше, чем остальных. Я не увидел Тэктайла. Иит устроился на моей руке так, что его стрелоподобная голова нацелилась на стену между мной и зашторенной кабинкой.
- Тэктайл уже пришел, - сообщил он. - Через дверь в стене кабинки.
Его собеседник тоже там. Они пишут.
Я слышал гул голосов и понял, что, обсуждая вслух какую-то ерунду, они одновременно писали друг другу записки, и эта информация была недоступна для любых шпионских лучей. Но если их мысли были заняты истинным делом, эта уловка не скроет их секреты от Иита.
- Это налет, - докладывал мой компаньон. - Но Тэктайл отказывается, он слишком осторожен. Жертвы закатане... Какие-то археологические находки.
Одна из них, наверняка, очень ценная... Это не первый такой налет. Тэктайл говорит, что риск слишком велик, но его собеседник отвечает, что все будет устроено очень аккуратно. На расстоянии в несколько световых лет там нет Патруля, все будет легко. Дракон крепко держится, предлагая тому попробовать где-нибудь еще. Сейчас он уходит.
Я поднял свой стакан, но не отпил из него.
- Где и когда произойдет налет?
- Координаты места есть - он думал о них во время разговора. Нет времени налета.
- Для Патруля этого недостаточно, - сказал я сухо и вылил содержимое стакана на пол.
- Недостаточно, - согласился со мной Иит. - Но у нас есть координаты, и мы можем предупредить намеченные жертвы...
- Слишком рискованно. Мы можем опоздать - и что потом? Нас задержат возле места преступления как находящихся под подозрением.
- Это закатане, - напомнил Иит. - От них нельзя утаить правду, они телепаты.
- Но ты не знаешь когда - вдруг все уже началось!
- Не думаю. Они не смогли уговорить Тэктайла. Теперь они будут искать другого покупателя или все же убеждать его. Ты рискнул на Сорорисе.
Возможно, это еще лучшая возможность для тебя. Помоги закатанам, и тебя перестанут преследовать.
Я поднялся и, выйдя на шумную улицу, направился к порту. Несмотря на мое стремление к самостоятельности, Иит все же влиял на мое будущее, потому что здравый смысл и логика были на его стороне. Оставаясь в Списке я больше не мог торговать. Но предположим, что мне удастся предупредить какую-нибудь закатанскую экспедицию о пиратском налете. Дело было не только в том, что таким образом я приобретал могущественных покровителей; закатане занимались только древностями, и самым большим сокровищем, которым незнакомец соблазнял Тэктайла, мог быть камень предтеч!
- Именно так.
В мыслях Иита я почувствовал удовлетворение.
- И теперь я бы посоветовал как можно быстрее подняться с этой далеко не самой гостеприимной планеты.
Я бегом вернулся на корабль, раздумывая, как Рызк отреагирует на такое развитие событий. Попытка противостоять пиратскому налету могла закончиться плачевно. Чаще всего это означало быструю смерть. Только участие на нашей стороне закатан могло перетянуть чашу весов в нашу пользу.

Глава 9

Находившаяся под нами планета была похожа на шар из сиренианского янтаря, не медового или желтого, как масло, янтаря Терры, а светлого коричневато-желтого с прозеленью. Увеличиваясь, зеленые пространства приобретали очертания морей. Характерными для планеты были не большие материки, а россыпи островов и архипелагов, на которых мы обнаружили только две подходящие для посадки площадки.
Рызк был взволнован. Он не поверил в реальность координат, которые мы узнали в "Пурпурной звезде", утверждая, что этот сектор находится вне любой известной карты. Я подумал, что теперь, когда он понял, что мы нацелились на неведомые миры, в нем в полной мере проснулся инстинкт вольного торговца.
Оставаясь настороже, мы вышли на орбиту, но не увидели ни одного города или чего-нибудь, что указало бы на обитаемость этого мира. Тем не менее в конце концов мы решили применить здесь тактику, оправдавшую себя на Сорорисе, - корабль остается на орбите, а мы с Иитом выполняем исследовательский полет на планету на переоборудованной спасательной шлюпке. Казалось логичным, что для раскопок больше всего подходят два самых больших скопления островов, из которых я выбрал то, что располагалось в северном полушарии.
На планету мы спустились в предрассветных сумерках. Рызк еще поработал со спасательной шлюпкой и усовершенствовал ее, сделав возможным переключение с автоматического на ручное управление. Он терпеливо занимался со мной до тех пор, пока не убедился, что я смогу управлять летательным аппаратом самостоятельно. Хотя я и не учился на космического пилота, мне приходилось с детства управлять катерами, которые почти не отличались от спасательной шлюпки.
Приняв свой истинный облик, Иит свернулся во втором гамаке, предоставив мне возможность самостоятельно управлять шлюпкой. Пейзаж на обзорном экране становился отчетливее, и я понял, что бледно-коричневым цветом планета была обязана гигантским кружевным кронам деревьев, которые держались на тонких, не толще двух моих кулаков стволах. Свежий ветер раскачивал стволы, высота которых составляла примерно от шести до девяти метров. Цвет крон изменялся от яркого ржаво-коричневого до бледного желто-зеленого, перемежаясь яркими желто-коричневымипятнами.
Растительность равномерно покрывала всю поверхность суши, не оставляя просвета для посадки спасательной шлюпки. Мне не хотелось опускаться на деревья, стволы которых могли оказаться гораздо жестче, чем это казалось сверху, и я перешел на ручное управление, чтобы попробовать найти подходящую прогалину. Покрытое колышущимися ветвями пространство казалось таким нетронутым, что я начал сомневаться в правильности своего выбора и решил лететь на юг, чтобы исследовать второй остров.
Здесь растительность поредела. Потом я увидел полосу красного пляжа, на котором в лучах восходящего солнца сверкали яркие песчинки. Пляж омывали зеленые морские волны, по их цвету я мог сравнить их только с прекрасным терранским изумрудом.
С высоты было видно, что пляж достаточно широк для посадки, а в середине его я заметил большое блестящее пятно расплавленного пламенем дюз корабля-разведчика песка - это означало, что мы прибыли сюда не первыми. Я провел шлюпку вдоль края зарослей немного дальше и так аккуратно посадил ее под кроны прибрежной растительности, что сам восхитился своим мастерством. Я надеялся найти поблизости следы лагеря археологов.
Атмосфера вполне годилась для дыхания. С собой я взял собранное Рызком оружие. Мы не имели права пользоваться лазерами или парализаторами, но бывший вольный торговец старательно изготовил собственное оружие стрелявшее острыми стрелами пружинное ружье. Моим вкладом в создание этого оружия стали выточенные из осколков растрескавшихся дзоранов смертоносные наконечники.
Мне случалось пользоваться и лазером и парализатором, но в ближнем бою ружье Рызка, по моему мнению, было более опасным оружием, и только вероятность встречи с командой пиратского рейдера заставила меня взять его с собой. Жители многих планет давно узнали, что один из главных инстинктов нашего вида заставлял нас нападать на всех, кто отличался от нас и пугал нас своим видом. Компьютеры первых исследовательских кораблей были запрограммированы в соответствии с этим инстинктом. Долгое время исследователи и колонизаторы продолжали распространять вокруг себя чувство враждебности. Но мы до сих пор иногда применяли оружие, и прежде всего против представителей нашего же собственного вида.
Парализатор лишь временно нейтрализовал противника, он числился в списке разрешенных видов оружия. Лазер считался исключительно военным вооружением, и путешественникам применять его запрещалось. Но как бывший когда-то на подозрении у Патруля, я не мог даже на год продлить разрешение на ношение любого оружия. Меня "помиловали" - простили мне преступление, которого я не совершал, и быстро забыли об инциденте. А у меня не было желания настаивать на разрешении и таким образом дать им повод снова проверять меня.
Теперь, выпрыгнув из шлюпки с Иитом на плече, я радовался, что Рызк сделал это ружье. Правда, на первый взгляд этот мир не казался враждебным.
Солнце было ярким и теплым, но не палящим. И легкий ветерок, который все время волновал ветви деревьев, приносил приятный аромат. С земли я увидел, что ветки деревьев гнулись под тяжестью ярчайших, оправленных золотом и бронзой алых цветов. Вокруг них громко гудели насекомые.
Там, где пляж переходил в покрытую лесом землю, почва становилась смесью красного песка и коричневой земли потемнее. Но пока я не обошел созданное жаром ракетных двигателей неизвестного корабля стеклянное пятно, я придерживался границы между пляжем и лесом.
Здесь я увидел то, что не было видно сверху, - закрытую деревьями и другой растительностью тропу, ведущую вглубь леса. Я не был разведчиком, но элементарная осторожность требовала от меня быть внимательным и не идти по этой тропе открыто. Тем не менее, я быстро понял, что пробираться рядом с тропой очень трудно. Грозди цветов хлестали меня по голове и плечам, распространяя дурманящий аромат, приятный только издали. А лавина мучнистой ржаво-желтой пыльцы, от которой чесалась кожа, окончательно вывела меня из терпения, и я вышел на тропу.
Хотя когда-то ветви деревьев были обрезаны, чтобы освободить дорогу, густые заросли успели затянуть проход сверху, и теперь эта крыша создавала сумрачную прохладную тень. Некоторые деревья уже отцвели, и теперь, сгибая стволы, с них свисали плоды в форме стручков.
Тропа шла прямо, на земле под ногами я заметил следы робоносильщиков.
Но если лагерь был так хорошо устроен, почему же я не нашел его, когда пролетал над островом? Ведь, чтобы освободить место для своих шарообразных палаток, археологи-закатане должны были срезать большое количество веток.
Неожиданно дорога углубилась в грунт, оставляя по бокам поднимавшиеся обочины. Тем, кто прошел здесь, не пришлось прорубаться через лес, потому что робоносильщики соскребли землю до твердой поверхности и растущие по краям ветви полностью закрыли углубление.
Опустившись на колено, я исследовал твердую поверхность. Несомненно, это было не ложе горы, а уложенная много лет тому назад мостовая.
Дорога сужалась и углублялась, с каждым шагом становилось темнее и прохладнее. Я шел как можно медленнее, внимательно вслушиваясь в окрестности, но постоянный шелест ветра в ветвях перекрывал все остальные звуки.
- Иит?
В конце концов, исчерпав возможности всех своих пяти органов чувств, обратился я к компаньону.
- Ничего. - Он приподнял голову и медленно покачивал ею из стороны в сторону. - Это старое место, очень старое. Здесь уже были люди.
Тут он осекся и я почувствовал как все его тельце тесно прижалось ко мне.
- Что там?
- Запах смерти - там, впереди, смерть.
Я приготовил оружие.
- Опасность для нас?
- Нет, не сейчас. Но смерть здесь...
Теперь дорога уходила под землю, а впереди была абсолютная темнота. У меня на поясе висел фонарь, но я опасался, что его свет мог привлечь к нам чье-нибудь внимание.
- Там есть кто-нибудь? - остановившись и не желая идти в кромешную тьму, обратился я к Ииту.
- Все ушли, - сказал мне Иит. - Но не так давно. Здесь есть след жизни, очень слабый. Я думаю кто-то все еще жив... немного.
Ответ Иита был мне непонятен, и я не знал, стоит ли нам рисковать и идти дальше.
- Для нас никакой опасности, - пояснил он. - Я слышу боль - никаких мыслей о гневе или ожидании нашего прихода...
После этого я осмелился включить фонарь и увидел в его луче каменные стены. Каменные блоки без какого-либо скрепляющего раствора так плотно прилегали друг к другу что на местах стыков были видны только едва заметные линии. Поверхность стен сильно отражала свет фонаря - очевидно, их естественная шероховатость была отполирована или покрыта чем-то вроде лака. Красноватые камни казались кровавыми.
Я пошел дальше и когда стены неожиданно разошлись в стороны, понял, что стою у входа в огромное просторное подземное помещение. Фонарь осветил невероятно изуродованное, разбросанное, сожженное лазерами оборудование.
Было похоже, что здесь прошло сражение.
И там были трупы...
Приторно сладкий аромат цветов рассеялся, его поглотил тошнотворный смрад сожженной плоти и крови, и мне захотелось убежать из этого подземелья наверх, на чистый воздух.
Потом я что-то услышал - не то чтобы стон, скорее шипящее всхлипывание, и этот звук был таким отчаянным, что я не мог не откликнуться на него. Я обогнул участок особенно жестокой бойни и подошел к стене куда оставив на полу страшный след из зловеще поблескивавших в свете фонаря пятен, приползло какое-то существо.
Там лежал закатанин, которому удалось спастись из огня вероломной атаки. Среди хаотично разбросанных обломков лагеря я заметил останки еще нескольких его соплеменников. Так жестоко и беспощадно разгромить лагерь могло только самое варварское племя какой-нибудь заштатной планеты.
То, что пострадавший все еще был жив, свидетельствовало о сильном организме. Но я очень сомневался, что он выживет. Конечно, я должен был сделать все что в моих силах.
Я с трудом нашел среди обломков медицинское оборудование экспедиции.
Даже оно было разбито. По невероятному беспорядку можно было предположить, что кто-то перевернул все вверх дном в поисках какого-то спрятанного предмета или же все это было результатом невероятно жестокого грабежа.
Любой космический путешественник обязан уметь оказать первую помощь, и теперь я, хотя и не знал как конкретно лечить чужака, пытался применить свои общие знания, чтобы помочь раненому закатанину. Сделав все, что было возможно и устроив его поудобнее, я пошел осмотреть зал. Мне нужно было какое-нибудь транспортное средство, чтобы доставить раненого к шлюпке, а по пути к лагерю я видел следы робоносильщиков. Я не заметил этих машин среди обломков, значит они находились где-то в темноте.
В конце концов далеко в стороне я нашел одного из роботов. Своим разбитым носом он уткнулся в стену, как будто его отпустили на свободу, и он бежал, пока его не остановила каменная преграда. Возле него зияла темная дыра, а вынутые из стены камни были аккуратно сложены рядом.
Любопытство заставило меня забраться в эту щель. Нетрудно было догадаться, для чего был предназначен этот тайник. Это была усыпальница. У противоположной стены виднелись установленные вертикально каменные футляры. Они не лежали, как это обычно бывает в усыпальницах, значит и захороненные там тела тоже стояли вертикально.
На стенах были укреплены полки, но теперь они опустели. И я не сомневался: все что там находилось, было сперва перенесено в лагерь, а потом стало добычей пиратского налета. Я слишком опоздал. Возможно тот, кто уговаривал Тэктайла, не знал, что рейд уже совершен или смог скрыть от Иита это знание.
Я вернулся к носильщику. Несмотря на мощный удар о стену, он все еще был в рабочем состоянии, и после того, как я задал ему самую малую скорость, робот, визжа искореженным металлом побрел к закатанину.
Неподвижное тело раненного было больше и тяжелее моего, и я с трудом погрузил его на машину. Он еще не пришел в себя, но больше не стонал, и я подумал, что одна из мазей, которую я применил по совету Иита, подействовала как обезболивающее.
Осматривать разгромленный лагерь было бессмысленно. Несомненно, налетчики нашли то, что искали. Но все же я не мог понять причин такого варварского разрушения - разве что грабители, в отличие от тихо но эффективно действующей Гильдии, были из другой породы воров.
- Ты сможешь управлять носильщиком? - спросил я Иита.
Мне показалось, что его лапы справятся с кнопками пульта управления.
И если у него это получится, я смогу охранять их. Хотя я и предполагал, что пираты уже улетели, был смысл держаться настороже.
- Без труда.
Он прыгнул и, устроившись за пультом, тронул все еще громко визжащую машину.
Мы добрались до шлюпки, не заметив по пути никаких признаков того, что говорило бы что налетчики задержались на планете или что еще кто-нибудь из археологической партии остался жив. Особенно трудно было укладывать закатанина в гамак суденышка. Но справившись в конце концов и с этим, я перевел приборы шлюпки в режим автоматического возвращения на "Обгоняющий ветер".
Вместе с Рызком мы отнесли уцелевшего закатанина в одну из кают на нижней палубе. Пилот внимательно осмотрел его и, выслушав, какая ему была оказана первая помощь, одобрительно кивнул.
- Это все что мы можем для него сделать. Вообще закатане - живучий народ. Они выживают после таких катастроф, в которых люди превращаются в кашу. Что там внизу случилось?
Я рассказал о наших находках - о вскрытой усыпальнице, разгромленном лагере.
- Они нашли настоящий клад. И я уверен что этот клад стоит больше, чем все камни, которые ты сможешь найти! Это наверняка была усыпальница предтеч, - энергично сказал он.
Закатане - это историки галактики. Их цивилизация существовала уже очень долго, если считать по нашему летоисчислению, и одной из особенностей их вида была страсть хранить информационные ленты, отыскивать источники древних преданий и разъяснять эти предания при помощи археологических находок. Они знали историю нескольких звездных империй, которые достигли расцвета и погибли прежде, чем в космос вышли сами закатане. Но когда-то существовали и такие цивилизации, о которых даже закатане знали очень мало, потому что их прошлое надежно прикрывал туман времени.
Мы, терранцы, были молоды по сравнению с другими цивилизациями, когда впервые вышли на звездные трассы. Мы находили руины, близкие к исчезновению деградировавшие расы, снова и снова изучали следы тех цивилизаций, которые ушли дальше нас, достигли таких высот, о которых мы еще даже не мечтали, а затем неожиданно погибли или медленно угасали на наших глазах. Предтечи - так назвали их первые исследователи. Изучено уже несколько империй предтеч разных видов, и у них были свои предтечи, и история тех уходила на столько тысячелетий назад, что от мысли о такой седой древности уже кружилась голова.
Остатки материальной культуры предтеч становились для человека бесценными кладами. Отец показывал мне несколько подобных вещей браслетов из темного металла предназначенных для нечеловеческих рук, и другие мелочи. Он хранил их и изучал до тех пор, пока его любопытство не сконцентрировалось на камне предтеч. Мне доводилось видеть руины с тайниками, в которых находили эти камни. Были ли они там, в этой усыпальнице, обнаруженной закатанами? Или же то следы другой ветви безграничной истории, совершенно не связанной с теми предтечами, которые использовали эти камни как источники энергии фантастической мощности?
- Как бы то ни было, теперь все это находится у пиратов, - подытожил я. - Мы лишь спасли закатанина, который вполне может умереть, пока мы долетим до ближайшего галактического поста, вот и все.
- Мы едва не встретились с ними, - сказал Рызк. - Их корабль только что взлетел с южного острова - радар засек его, когда он выходил из атмосферы.
Наверное, после посадки на южном острове, они совершили налет на катере - а это означало, что они или тщательно разведали лагерь, или имели в нем своего осведомителя. Вдруг слова Рызка встревожили меня.
- Ты засек их - могли ли они засечь нас?
- Если они смотрели на экран. Может, они решили, что это вспомогательный корабль экспедиции и поэтому улетели так быстро. В любом случае, если они взяли то, за чем прилетали, то сюда они уже не вернутся.
Конечно, они будут слишком заняты тем, чтобы укрыть добычу в безопасном месте. Вооруженные лишь телепатическими силами закатане не могли оказать должного сопротивления, и единственная забота проводивших налет пиратов теперь - найти абсолютно безопасный тайник, расположенный где-нибудь далеко в стороне от космических дорог.
- Это слишком похоже на Блуждающую Звезду, - прокомментировал Рызк. Головорезы оттуда способны на такой налет.
Год назад я подумал бы, что Рызк верит в легенду, в одно из древних космических преданий. Но после того, как Иит рассказал мне, что те вольные торговцы, которые, очевидно, вывезли меня с Танфа и таким образом спасли мне жизнь после убийства Вондара, доставили меня на Блуждающую Звезду, я поверил в ее существование.
Однако небрежное упоминание Рызком этой планеты неожиданно вызвало у меня подозрение. Едва поборов смерть, я слегка соприкоснулся с одним экипажем вольных торговцев, который работал на грани сотрудничества с Гильдией. Мог ли я после этого случайно нанять пилота, который тоже слишком много знал о тайных базах преступников? А может Рызк... вдруг его ко мне подсадили?
Слава Богу, Иит освободил меня от зародившихся подозрений.
- Нет. Не нужно его бояться. Блуждающую Звезду он знает только по официальным сообщениям.
- Он, - я показал на бесчувственного закатанина, - вполне сможет подробно рассказать об их находке.
Моя попытка вернуть доверие властей удалась бы только в том случае, если бы мы смогли доставить закатанина живым до какого-либо порта. Затем благодарность его рода, возможно, сработает в мою пользу. Может, это будет оценено как бескорыстная помощь существу разумного вида. Правда я был так замучен постоянным гнетом забот, что во многом это было так - хотя я не бросил в разгромленном лагере ни одного живого существа.
Я спросил у Рызка координаты ближайшего порта. Но хотя он и пытался с помощью компьютера определить местоположение корабля, в конце концов смог предложить только возврат на Лилестан. Мы были вне известных ему навигационных карт.
Мы так и не приняли окончательного решения, потому что в наш разговор вмешался Иит, который сообщил, что, пока мы спорили, очнулся наш пассажир.
- Пусть он решает, - сказал я. - Попав сюда, закатане знали координаты для полета с какой-то планеты. И если он помнит их, мы сразу полетим на его базу. Во всех отношениях это лучший выход...
Я совсем не был уверен, что сильно раненный чужеземец сможет помочь нам с выбором пути. В то же время возвращение на Лилестан было для меня возвращением к еще большим неприятностям. Кто поверит нашему рассказу о чьем-то налете на лагерь, если он умрет и мы привезем лишь его труп? На нас могли возложить ответственность за этот рейд. Чем старательнее я пытался найти выход из этой ситуации, тем мучительнее становились мои размышления. Похоже, что с тех пор как я взял изначальный камень из тайника в комнате отца, для меня не произошло ничего хорошего, а каждый поступок, который я совершал в стремлении к успеху, только еще глубже погружал меня в неприятности.
Иит сбежал вниз по трапу гораздо быстрее нас. И, когда мы зашли в каюту, он уже сидел в изголовье кровати, которую мы соорудили для раненого чужеземца. Тот немного повернул свою забинтованную голову и смотрел своим здоровым глазом на мутанта. Было ясно что они телепатически общались. Но длина волны их мыслей не совпадала с моей, и, когда я попытался послушать их, то услышал только бессмысленный гул, похожий на невнятное бормотание в дальнем углу комнаты.
Когда я стал рядом с Иитом, закатанин посмотрел вверх, и его взгляд встретился с моим.
- Зильрич благодарит тебя, Мэрдок Джорн. - Его мысли были полны чувства собственного достоинства. - Этот малыш сказал, что ты телепат. Как случилось так, что ты пришел прежде, чем жизнь покинула меня?
Чтобы Рызк слышал нашу беседу, я ответил вслух и коротко рассказал о том, как мы подслушали план нападения, и зачем попали в янтарный мир.
- Мне повезло, что ты так поступил, но плохо для моих товарищей, что ты не сделал этого раньше. - Теперь он тоже говорил на бейсике. - Ты прав, они действительно украли сокровища, которые мы нашли в усыпальнице. Это очень богатая находка, свидетельствующая о существовании в древности не известной до сих пор цивилизации. Так что ценность всей находки значительно выше чем продажная цена отдельных предметов - это бесценное знание!
Я мог понять эмоции, с которыми он произнес последние слова - с таким же воодушевлением я говорил о камнях без дефектов.
- Они продадут сокровища состоятельным коллекционерам, которые спрячут эти предметы подальше от посторонних глаз. И знание будет утеряно!
- Ты знаешь, куда они все увезли? - спросил Иит.
- На Блуждающую Звезду. Так что это все же не просто легенда. Там есть покупатель, который уже дважды покупал у них такую добычу. Мы пытаемся найти того, кто предает нас этим вонючим жукам, но до сих пор ничего о нем не знаем. Куда вы сейчас меня везете? - резко сменил он тему разговора неожиданным вопросом.
- С теми координатами, что есть у нас, мы можем вернуться только на Лилестан. Давай мы отвезем тебя туда.
- Нет! - Его отказ был абсолютно категоричен. - Поступить так значит потерять драгоценное время. Мое тело повреждено, это правда, но когда им занимается разум, тело исправляется. Я не должен терять этот след...
- Они скрылись в гиперпространстве. Мы не можем пойти по их следу. Рызк покачал головой. - Кроме того, окрестности Блуждающей Звезды охраняются лучше всех тайных баз в Галактике.
- Если есть опасность разглашения подобной тайны, сознание можно заблокировать. Но блокированное сознание закрыто и для полезного использования, - ответил Зильрич. - Один из этих пожирателей навоза пришел только в конце, чтобы убедиться, что в усыпальнице не осталось ничего ценного. Его сознание содержало то что нам нужно - путь на Блуждающую Звезду.
- О, нет! - решительно отрезал я. - Возможно, Флот сможет туда прорваться. Нам это не удастся.
- Нам не нужно прорываться, - поправил меня Зильрич. - А план действий мы составим за то время, что будем находиться в пути.
Я встал.
- Скажи нам координаты твоей родной планеты. Мы отвезем тебя на нее, и оттуда ты свяжешься с Патрулем.
- Это работа как раз для Патруля, - вслух подумал он. - Они передадут это дело Флоту, тот развернет наступление. А что к этому времени останется от сокровища? Одно существо, два, три, четыре, - он не мог двигать головой, но каким-то образом умудрился указать на каждого из нас, справятся с этим гораздо лучше, чем целая армия. Я скажу вам только те координаты.
Я уже открыл было рот для категорического отказа, когда в моем сознании прозвенела команда Иита:
- Соглашайся! Есть веская причина.
И, несмотря на принятое решение, несмотря на понимание того, что для такой глупости не может быть никакой веской причины, я все-таки согласился.

Глава 10

Принятый план казался мне настолько безумным, что я едва не заподозрил закатанина в использовании телепатического влияния на нас, хотя подобные поступки были абсолютно чужды всему, что я когда-либо слышал об его расе. Но отступать уже было некуда.
Меня поразило то, что Рызк так невозмутимо принял информацию о конечном пункте полета, как будто этот бросок в пасть дракона был для него самым обыкновенным делом. Я провел совет на котором мы сложили вместе все что знали о Блуждающей Звезде. В основном это были легенды, всякие космические байки, и я мрачно сделал вывод, что эта информация для нас бесполезна.
Но Зильрич думал иначе. - Мы, закатане, скрупулезно изучили множество легенд и из-под шелухи слов очень часто извлекали ядро правды. История о Блуждающей Звезде известна уже двум поколениям по летоисчислению моего вида...
- Это... это значит, что она предшествует нашему выходу в космос! перебил его Рызк. - Но...
- Почему бы и нет? - вопросил закатанин. - Ведь в Галактике всегда находились те, кто преступал закон. Не думаешь ли ты, что это именно твой вид изобрел грабительские налеты, воровство, пиратство? Все это существует с незапамятных времен. Звездные империи возникали и погибали, и в них нередко появлялись те, кто противопоставлял свои собственные волю и желания, похоть и зависть общему добру. Вполне вероятно, что Блуждающая Звезда, которая когда-то давным-давно уже служила убежищем для преступников, снова была открыта кем-нибудь из беглецов вашего вида, и впоследствии снова стала использоваться по старому своему назначению. Ты знаешь ее координаты? - спросил он Рызка.
Пилот покачал головой.
- Она находится вдали от всех торговых путей. Это мертвый сектор.
- А разве можно найти для беглых преступников место лучше, чем сектор, в котором вокруг потухших солнц вращаются только мертвые миры?
Место, которого избегают, потому что там нет жизни, нет торговли, есть только планеты, на которых живые создания могут существовать без отягощающих жизнь неуклюжих и громоздких средств защиты.
- Возможно, одна из таких планет и есть Блуждающая Звезда? - рискнул предположить я.
- Нет. Все совсем не так. Согласно легенде, Блуждающая Звезда искусственного происхождения. Возможно, вечность назад, когда мертвые планеты были живы и рождали достигающих звезд людей, они создали эту космическую станцию. Если это так, то она существует дольше, чем наши записи, потому что те планеты всегда были мертвы для нас.
Он преподнес такую невероятную гипотезу, что нам было трудно принять ее. Рызк нахмурился.
- Никакая станция не сможет так долго функционировать, даже атомная...
- В этом нельзя быть уверенным наверняка, - возразил ему Зильрич. Некоторые из предтеч имели машины, устройство которых недоступно нашему пониманию. Вы, наверное, слышали о Кавернах Азора и о той планете Саргассо из системы Лимбо, на которой было установлено боевое устройство, тысячи лет подряд поражавшее пролетающие поблизости корабли. Космическая станция предтеч вполне может продолжать работать. К тому же, эти сорвиголовы могли ее переоборудовать. Они наверняка берегут ее, ведь главное для них...
- Безопасность! - продолжил я.
Хотя Блуждающая Звезда и не принадлежала Гильдии, там наверняка были ее люди.
- Именно так, - согласился Иит. - Безопасность. И если они уверены в абсолютной безопасности их станции, мы можем быть уверены в двух вещах.
Первое, что они имеют защиту, способную спасти их от нападения Флота ведь они понимают, что их дыру когда-нибудь обнаружат. И второе, что, оставаясь так долго в совершенной безопасности, они не могли не ослабить бдительность.
Но прежде, чем Иит закончил, Рызк покачал головой.
- Мы должны считаться с фактами. Если бы кто-нибудь чужой смог проникнуть туда и выйти назад, мы бы об этом знали. Такая история облетела бы всю галактику. Их защита работает действительно хорошо.
Я призвал на помощь все свое воображение. Можно представить детекторы личности, настроенные не на конкретного человека, но на состояние ума, которые пропускают только тех, кто способен на преступление. О Гильдии говорили, что она покупает или каким-то другим способом добывает неизвестные широкой общественности технические открытия. Они вполне могли внедрить на своей планете что-нибудь подобное. Да, подобные детекторы личности вполне были реальны.
- Но их можно заблокировать - ответил Иит.
Рызк был озадачен, потому что он услышал ответ на мою мысль, которая была ему недоступна. Я все объяснил. Тогда он спросил Иита:

Предыдущая страница 5 Следущая страница


Неведомые звёзды 6

- Как ты заблокируешь детектор? Ты же не сможешь заткнуть его мысленным импульсом.
- Еще никто не пробовал сделать это телепатически, - ответил мутант.
- Если маска может обмануть глаза, а тщательное манипулирование звуковыми волнами - ухо, то, возможно, изменение в каналах сознания может сделать то же с детектором личности, существование которого предположил Мэрдок.
- Это так, - подтвердил Зильрич.
Мне пришлось согласиться с ними, потому что они лучше знали возможности сознания разумных существ, чем представители моего вида.
Рызк откинулся в кресле.
- Так как мы оба не имеем нужной конструкции сознания, мы для этого не годимся. А вы, - он кивнул на Иита и Зильрича, - вряд ли сможете все сделать сами.
- К сожалению твое утверждение правильно, - признал чужеземец. - Тем более, что ограниченные теперь возможности моего организма могут стать помехой. А если мы будем ждать, пока я вылечусь, - он не смог даже пожать плечами, - к тому времени все будет потеряно. Потому что они избавятся от добычи. Там за нами наблюдал Патруль...
Я замер. Нам просто повезло, что наш визит на планету островов был так краткосрочен. А если бы мы прибыли туда во время визита Патруля...
- Они должны были объявить тревогу сразу после того, как замолчал маяк экспедиции. А так как у них есть списки нашей экспедиции, они сразу обнаружат мое отсутствие. Кроме того они знают что произошел пиратский налет. Налетчики, конечно, предвидели это, потому что у них есть надежный источник информации. Значит они попытаются побыстрее избавиться от добычи.
Мне показалось, что я заметил в его рассуждениях ошибку.
- Но ведь если им удастся доставить добычу на Блуждающую Звезду туда, где, по их мнению, все преступники в безопасности, они могут решить, что у них вполне достаточно времени, чтобы выждать и продать все как можно выгоднее.
- Они продадут все какому-нибудь местному покупателю. Никакой пиратский корабль не сможет долго хранить удачную добычу.
К моему удивлению, Рызк поддержал аргумент Зильрича.
- Они даже могут иметь покровителя. Какого-нибудь правителя, который купит все это для своих нужд.
- Это правда, - сказал Зильрич. - Но мы должны перехватить предметы из усыпальницы до того, как они будут распроданы или даже - не допусти этого, Дзлудда, - превращены в лом и камни! Среди тех предметов было такое - да, я скажу вам, вы должны знать, что мы ищем прежде всего - там, среди украденных предметов, есть звездная карта!
Его слова мгновенно вывели меня из задумчивости. Звездная карта. Тот, кто сможет расшифровать эту схему, получит возможность пройти по древним маршрутам, может быть, даже узнать пределы одной из легендарных империй.
Никто и никогда еще не находил ничего подобного. Это была абсолютно бесценная находка, укравшие ее грабители могли даже не понять ее ценности.
Не понять, что это такое, - я зацепился за эту мысль и невольно вспомнил своего отца. Мой отец был известен в Гильдии умением оценивать разные находки, в особенности антикварные предметы. Он не стремился стать вице-президентом, статус которого предполагал постоянный страх смерти от руки какого-нибудь ухмыляющегося за спиной амбициозного соперника. Как только был ликвидирован его работодатель, он заплатил отступной и ушел на пенсию. Но он был настолько широко известен своими знаниями о сокровищах предтеч, что его часто приглашали для проведения экспертизы.
А кто мог стать оценщиком на Блуждающей Звезде? Этот человек должен быть компетентным, пользоваться доверием и, конечно, состоять в Гильдии.
Специалист с такой репутацией мог оказаться на Блуждающей Звезде, спасаясь от Патруля - ведь при такой работе это вполне возможно. Конечно, слухи о высокой квалификации эксперта в конце концов дошли бы до вице-президента, который обязательно пригласил бы его для объективной оценки своих сокровищ. Все это было логично, неувязка состояла лишь в том, что единственный известный мне соответствующий таким требованиям человек был мертв.
Мой отец был мертв - и это ставило точку на всех предположениях о его возможных действиях в подобной ситуации. Размышлять на эту тему было бессмысленно, но я невольно продолжал думать о преимуществах, которые бы имел мой отец в данной ситуации. Предположим, что на Блуждающей Звезде появляется оценщик, сохраняющий после отставки хорошие отношения с Гильдией, специалист по сокровищам предтеч. Его обязательно пригласили бы оценить добычу, взятую из древней усыпальницы. И что дальше? Это нужно решать уже на месте, сначала надо попасть на Блуждающую Звезду...
Попасть на Блуждающую Звезду!
До такого можно было додуматься только в полном бреду. Хайвел Джорн был мертв уже около трех лет. И все знали о его смерти, которая, несомненно, была организована по приказу Гильдии. Несмотря на годы отставки, он был слишком хорошо известен, чтобы эту историю так быстро забыли. Он был мертв...
- Общеизвестная информация могла быть ошибочной.
Это предположение легко скользнуло в мои мысли, и я не сразу понял, что его подкинул Иит.
Я так глубоко погрузился в свои размышления, что едва заметил, как Рызк попытался что-то сказать, но затих, подчинившись жесту Иита. Все напряженно смотрели на меня, а те двое, следившие за моими размышлениями, были явно ошеломлены.
- Когда выполняется приговор Гильдии, информация не бывает ошибочной, - возразил я, очнувшись от составления, плана который мог бы пригодиться, если бы мне удалось выдать себя за своего отца.
Если бы я стал моим отцом - не Иит ли искусно подсунул мне эту мысль?
Нет, теперь я достаточно четко ощущал его влияние, чтобы отграничить то, что родилось в моем сознании. В детстве я мечтал стать копией Хайвела Джорна. Он был моим кумиром. Только через много лет я понял, что мое безразличие к матери, брату и сестре объяснялось тем, что я был ребенком "долга" - одним из тех малышей, которых присылали для усыновления колонизаторским семьям других планет, чтобы небольшие поселения не отрывались от всего вида. Но я ощущал себя сыном Джорна и продолжал чувствовать это даже после того, как моя приемная мать скрыла правду о его смерти, убеждая меня, что она наступила естественным путем и что перед смертью он назвал моего "брата" Фаскила единственным законным наследником магазина и состояния Джорна.
Хайвел Джорн занимался мной как мог. Он отдал меня в ученики перекупщику драгоценностями - человеку невероятно знающему и опытному, я получил изначальный камень и, кроме того, имел возможность усвоить уроки моего отца. Я абсолютно убежден, что он считал меня своим сыном, не по крови, но по духу.
Где-то должна существовать информация о моих истинных родителях; я никогда не хотел разыскать ее. От Хайвела Джорна мне передались такие свойственные ему черты характера, как постоянная любознательность и непоседливость. При других обстоятельствах я бы обязательно последовал за ним в Гильдию.
Итак, я всегда хотел быть похожим на Хайвела Джорна. Мог ли я на какое-то время стать им? Я невероятно рисковал, затевая такой обман. Но с помощью Иита и его телепатических способностей...
"Я никак не могу дождаться, - раздраженно телепатировал мутант, когда же наконец ты начнешь здраво мыслить."
- Что происходит? - не выдержал наконец Рызк. - Ты, - он подозрительно посмотрел на меня, - ты придумал, как пробраться на Блуждающую Звезду?
Но я продолжал разговор с Иитом, на этот раз вслух:
- Это просто безумие. Джорн мертв, они знают об этом наверняка!
- Кто такой Джорн и какое он имеет ко всему этому отношение? настаивал Рызк.
- Хайвел Джорн был лучшим оценщиком драгоценностей и моим отцом, пояснил я. - Гильдия ликвидировала его...
- Это были наемные убийцы? - спросил Рызк. - Если он мертв, чем же он может быть нам сейчас полезен? Конечно, я могу понять, как оценщик Гильдии может попасть на Блуждающую Звезду. Но, - Рызк сделал паузу и нахмурился.
- Ты решил прикинуться своим отцом? Но они должны знать о его смерти если он убит наемниками, они точно все знают.
Однако теперь мне казалось, что их можно переубедить. Тогда отец отошел от дел. Честно говоря, время от времени, его навещали люди Гильдии.
Я окончательно убедился в этом, когда узнал одного из этих визитеров в капитане корабля Гильдии, который приказал допросить меня о неизвестной планете, на которой были спрятаны камни предтеч. Очевидно, Джорна убили по приказу Гильдии за то, что у него был камень предтеч, хотя убийцы так и не нашли его. Но разве нельзя предположить, что они просчитались и отец выжил? Его семья выполнила погребальную церемонию - этот способ был давно известным прикрытием для спасения человека от мести. И после этого, скрываясь от Гильдии, он поселился на мало заселенной плохо исследованной планете.
Итак, воскрешенный нами Хайвел Джорн тайком прилетел на Блуждающую Звезду с какой-то планеты внешнего мира... Во многих клиниках можно было сделать пластическую операцию и таким образом полностью изменить внешность. Нет, так нельзя. Чтобы проникнуть на Блуждающую Звезду, нам нужен настоящий Хайвел Джорн. Я снова попытался отвергнуть весь план, который этап за этапом так упорно выстраивался в моем сознании, хотя я понимал, что это абсолютное безумие. Но я уже не мог отказаться от него.
Мне придется стать копией Хайвела Джорна. И моя внешность убедит недоверчивых, ведь трудно поверить, что кто-то осмелится принять обличье убитого по приказу Гильдии человека. Это должно ускорить мою встречу с вице-президентом Блуждающей Звезды. Если слухи не врут, то тамошние вице-президенты соперничают с руководителями Гильдии. Поэтому здесь вполне могут приютить нужного им беглеца, даже если он приговорен Гильдией. Тем более, что там, на станции, все его действия могли быть полностью подконтрольными.
Итак... спасающийся от Патруля Хайвел Джорн. В конце концов, из-за камня предтеч меня действительно преследовали обе стороны. Камень предтеч... Мои мысли вернулись к нему. Я ни разу не использовал этот камень, хотя все время носил его при себе. Я даже не пытался ускорять полет "Обгоняющего ветер", хотя мы с Иитом обнаружили, что он способен на это. За последние недели я даже не взглянул на него, лишь вспоминал иногда, что он спрятан у меня в поясе.
Стоило мне только намекнуть, что при мне находится камень предтеч, и я сейчас же стал бы мишенью для Гильдии, и тем самым снова привлек бы к себе внимание Патруля. Нет, он никак не мог помочь мне проникнуть на пиратскую станцию. Вернемся к Хайвелу Джорну. Он никогда не бывал на Блуждающей Звезде. Это я знал наверняка. Но внешность его была многим известна.
Смогу ли я удерживать внешние черты Хайвела Джорна на протяжении всего того времени, что потребуется для обнаружения похищенного?
Прикрытием в виде шрама я смог пользоваться лишь несколько часов, чужеземные очертания лица, которые я изобрел для Лилестана, продержались еще меньше. А Хайвелом Джорном мне, возможно, придется быть несколько дней.
- Я не смогу это сделать, - сказал я Ииту, потому что знал, что из них троих только он был способен переубедить меня.
- И ты тоже, - продолжал я, - не сможешь удержать его лицо так долго.
- В этом ты прав, - согласился он.
- Тогда это невозможно.
- Я пришел к выводу, - Иит напустил на себя тот претендующий на непогрешимость тон, который был для меня самым обидным, который действовал на меня как шпоры, даже когда он не собирался пришпоривать меня, - что на свете нет ничего невозможного, если изучить как следует всю информацию по данному вопросу и тщательно подготовиться. У тебя хорошо получился шрам, хотя твои природные способности ограничены, еще лучше вышло лицо чужеземного космонавта. Не вижу причин, почему не попробовать...
- Я не смогу удержать его - не удержу на такой долгий срок! - выпалил я в ответ, желая найти объяснение, которое раз и навсегда избавило бы меня самого от сомнений и угомонило возбужденных, излучающих нетерпение телепатов.
- Это нужно обдумать, - уклончиво сказал Иит. - Но сейчас нашему другу необходимо отдохнуть.
И тут я вспомнил, что закатанин прикован к постели. Его глаза почти закрылись, он был полностью истощен разговором. Мы с Рызком постарался устроить его как можно поудобнее, и я пошел к себе в каюту.
Я упал на кровать. Конечно, я не мог отмахнуться от своих мыслей и продолжал обдумывать, как справиться с этой неразрешимой задачей. Я лежал на спине уставившись в потолок каюты, и пытался найти выход. Хайвел Джорн должен был попасть на Блуждающую Звезду. Допустим, чтобы стать Хайвелом Джорном, я воспользуюсь помощью Иита. Но усилия по поддержке нужного облика могут так ослабить нас обоих, что мое сознание не будет достаточно ясным, чтобы справиться с опасностями, которые встретятся нам в сердце вражеской территории, а Иит не сможет просматривать мысли окружающих.
Если бы только найти какой-нибудь способ увеличить мощность моих усилий по поддержке гипномаски, не истощая себя и Иита! Ведь кроме этого Иит должен иметь возможность просматривать сознания окружающих - это будет необходимо в качестве дополнительной защиты. Увеличить мощность - хотя бы так, как с помощью камня предтеч нам удалось увеличить мощность патрульного разведчика. С помощью камня предтеч!
Мои пальцы ощупали крохотный бугорок на поясе. Я сел, опустив ноги на пол кабины. Впервые за последние недели я расстегнул карман и вынул бесцветный, непривлекательного вида комочек - так выглядел камень предтеч в состоянии покоя.
Камень предтеч - это энергия, дополнительная энергия для машин, энергия для увеличения их мощности. Но, напрягаясь для создания гипномаски, я тоже использовал энергию, хотя и другого типа. Моя раса так долго связывала понятие энергии только с работой механизмов, что такая мысль была для меня неожиданной. Я так сильно сжал камень в руках, что его острые края больно вонзились в ладонь.
Взаимодействие камня предтеч с уже оживленным энергией механизмом увеличивало мощность последнего до такой степени, что управлять двигателем корабля-разведчика становилось почти невозможно. Очевидно, камни предтеч были источником энергии для двигателей брошенного в космосе корабля, на который попали мы с Иитом. И именно их излучение активизировало мой камень, который и привел нас на этот заброшенный корабль. Также, как на безымянной планете такое же излучение привело нас к заброшенным руинам, где в тайниках хранились камни.
Энергия... А что если попробовать? Нет, пока не на себе. Я с опасением относился к экспериментам, ход которых не мог проконтролировать.
Я быстро огляделся и увидел, что в углу кровати, свернувшись спал Иит. На мгновение я заколебался... Иит? Интересно было бы увидеть его не способного как обычно контролировать ситуацию.
Я уставился на Иита. Я держал камень предтеч и думал...
Холодный камень в моих руках сначала потеплел, затем стал горячее. И очертания тела Иита начали мутнеть. Я не позволил себе даже искорки радости, чтобы не ослабить концентрацию. Камень так раскалился, что я уже с трудом держал его. А Иит... Иит исчез! У меня на кровати лежала корабельная кошка, мать Иита.
Я уронил камень. Мне было слишком больно, и я не мог удержать его.
По-кошачьи ловко Иит вскочил на ноги, повел по сторонам головой осматривая свое тело, потом посмотрел на меня, его кошачьи уши прижались к черепу, а пасть открылась в сердитом шипении.
- Ты видишь! - ликовал я.
Но ответа на свою мысль я не получил. Не было похоже, что Иит не хотел общаться и поэтому выставил обычный в подобных случаях заслон.
Скорее наоборот!
Глядя на разъяренную кошку, которая шипела так, будто собиралась вцепиться мне в горло я опустился в упругое кресло. Неужели это не иллюзия? Было похоже, что Иит действительно потерял свою сущность и стал кошкой! Но я, наверное, опасно превысил допустимый уровень энергии воздействия. Лихорадочно схватив камень обожженными руками я зажал его в ноющих от боли ладонях и начал выполнять обратные действия.
Никакой кошки, отчаянно думал я, только Иит - тот Иит, который родился от подобного взбешенного мехового комка, уставившегося теперь на меня с такой яростью, что, будь он побольше, то разорвал бы меня на куски.
Иит, требовал я, мысленно преодолевая панику и пытаясь сосредоточиться на том, что должен делать, - вернуть Иита.
Камень снова потеплел, потом стал горячее, но, несмотря на мучительное жжение в ладонях, я продолжал крепко держать его. Мохнатые контуры кошки помутнели, изменились. Теперь на кровати в гневе корчился Иит. Но был ли это настоящий Иит?
- Дурак!
Это единственное слово вонзилось в меня, как луч лазера, и я расслабился. Это действительно был Иит.
Он прыгнул на стоящий между нами стол, и, яростно размахивая хвостом, очень по-кошачьи прошелся по нему.
- Балующийся с огнем ребенок, - прошипел он.
Тогда я начал смеяться. Уже много недель мне было не до смеха, но теперь, испытав облегчение от удачного решения невероятной по трудности проблемы и удовольствие от того, что мне наконец удалось удивить Иита и взять над ним верх в его же искусстве, я прислонился к переборке каюты и продолжал неудержимо хохотать забыв о боли в руках.
Иит прекратил наконец сердито метаться по столу и уселся, обернув, как кошка, свои лапы хвостом (мне показалось, что его кошачье происхождение теперь стало очевиднее, чем раньше). Он плотно закрыл свое сознание, но это не встревожило и не смутило меня. Я не сомневался, что испуг Иита был кратковременным и что его живой разум быстро осознает возможности, которые открывают перед нами пережитые им трансформации.
Я осторожно убрал камень в пояс и смазал мазью обожженные руки.
Мутант продолжал сидеть, как статуя, и я даже не пробовал установить с ним мысленный контакт, дожидаясь, когда он сам обратится ко мне.
Сделанное мной открытие чрезвычайно ободрило меня. В этот момент мне казалось, что мне подвластен весь мир. Камень предтеч увеличивал не только энергию машин, но и энергию мысли. В кошачьем облике Иит был не только лишен речи, но более того - я был уверен, что даже при большом желании он не смог бы сам избавиться от внушенного ему образа. Это означало, что любая созданная при помощи камня предтеч гипномаска не имеет временных пределов и остается неизменной до тех пор, пока не снято внушение.
- Абсолютно правильно, - перестал дуться Иит, он уже тщательно обдумывал происшедшее и ярость его тоже казалось утихла. - Но ты рисковал уничтожить нас обоих!
Он, конечно же, был прав, но я нисколько не жалел, что пошел на этот риск. Эксперимент был нам необходим. Теперь Хайвел Джорн мог идти на Блуждающую Звезду, не разыскивая дополнительных источников энергии для поддержания гипномаски и находиться там в этом облике до тех пор, пока у него был камень предтеч.
- Брать его туда, - заметил Иит, - очень опасно.
Его опасения сперва озадачили меня, но затем мне показалось, что я понял причины его беспокойства.
- Ты опасаешься, что у них тоже есть камень предтеч, который сможет уловить излучение нашего?
- Мы не знаем, что помогает Гильдии искать камни предтеч. А Блуждающая Звезда может служить великолепной крепостью для хранения таких камней, найденных Гильдией. Но я согласен, что нам не из чего выбирать. Мы должны воспользоваться этим шансом.

Глава 11

- Она должна быть здесь.
Рызк вывел нас из гиперпространства в древней планетной системе, солнце которой стало уже почти погасшим красным карликом, а вращавшиеся вокруг него черные планеты были похожи на обгоревшие угольки. Он показал на маленький астероид.
- Вокруг него установлено защитное поле. И я не представляю, как вы думаете через него прорваться. У них должен быть входной код, и все, что находится в зоне досягаемости и не отвечает на кодовые запросы...
Он выразительно щелкнул пальцами.
Зильрич рассматривал изображение на небольшом запасном экране который мы установили в его каюте. Он лежал, на сооруженной нами постели, и его перебитая шея с трудом удерживала неподвижную голову. Но, хотя он очень ослабел, его глаз блестел, и я подумал, что свойственный его расе интерес к необычному заставил его сейчас забыть о ранах.
- Если бы со мной было мое оборудование! - Он говорил на бэйсике со свойственным его виду шипящим акцентом. - Мне все же не верится, что это настоящий астероид.
- Он может быть космической станцией предтеч. Но от того, что мы убедимся в этом, легче не станет, - хриплым голосом парировал Рызк.
- Все вместе мы туда не пойдем, - сказал я. - Не будем изобретать велосипед. Мы с Иитом попробуем воспользоваться спасательной шлюпкой.
- Чтобы прорваться через защиту? - усмехнулся Рызк. - Я же сказал вам, что излучение, которое уловили наши приборы, по мощности не уступает защитным постам Патруля. Вы и мигнуть не успеете, как лазеры превратят вас в пепел!
- Допустим, сюда прилетит корабль, имеющий входной код, - предположил я. - Шлюпка достаточно мала, чтобы прорваться рядом с ним, не вызывая сигнала предупреждения...
- И где ты возьмешь корабль, за которым будешь прятаться? - настаивал Рызк. - Сколько же дней нам придется здесь проболтаться...
- Не думаю, что много, - вмешался Иит. - Если это действительно Блуждающая Звезда, здесь должно быть оживленное движение, достаточно оживленное чтобы этих дней было совсем немного. Ты пилот. Скажи, насколько это реально - может ли шлюпка попасть туда, прячась за другим кораблем?
Меня удивило, что существовали такие вещи, которые Иит не знал. Рызк нахмурился, как всегда, когда обдумывал что-нибудь серьезное.
- Я могу оснастить шлюпку устройством для создания помех, которое будет работать вместе со слабым буксирным лучом. Когда вы присоединитесь к другому кораблю, отключите энергию. Это поможет вам. Такие защитные системы настроены только на крупные предметы. Они предназначались для отражения атаки Флота, но не для того, чтобы служить препятствием одному человеку. Но вас все же могут обнаружить. Тогда вас встретит почетный караул, а это похуже, чем сгореть сразу.
Он определенно хотел представить наше будущее в самых мрачных красках. Его предостережениям я мог противопоставить лишь то, что знал о камне предтеч. И уверенность, обретенную мною после эксперимента, я ничуть не потерял.
В конце концов Рызк направил все свое мастерство вольного торговца на оснащение шлюпки и установил на ней как можно больше защитных устройств.
Мы не могли сражаться в бою, но теперь шлюпка была оборудована искажателями, которые должны были уберечь нас от обнаружения, когда мы приблизимся к Блуждающей Звезде, и там будем дожидаться счастливого случая, который поможет нам забраться в самую защищенную крепость противника.
Тем временем "Обгоняющий ветер" опустился на луну ближайшей мертвой планеты, мрачные остроконечные скалы которой служили хорошим укрытием.
Координаты места посадки корабля были введены в компьютер шлюпки, чтобы вернуть нас назад после того, как мы покинем пиратскую станцию, - хотя Рызк был уверен, что мы никогда не вернемся и, честно сказав это мне, потребовал, чтобы я записал в вахтенном журнале, что после истечения определенного промежутка времени, он освобождается от всех контрактных обязательств. Я выполнил его просьбу, и Зильрич был тому свидетелем.
Все это отнюдь не вдохновляло на то, чтобы приступить к следующему этапу нашего предприятия. Камень предтеч стал моим амулетом против несчастий, которые могли встретиться на моем пути, но список предполагаемых препятствий был слишком велик, чтобы пытаться перечислить их.
Когда мы решили заняться своей внешностью, Иит сделал твердое заявление.
- Я сам займусь своим обликом! - сказал он таким тоном, что я даже не осмелился расспрашивать его о причинах такого решения.
Мы находились в моей каюте, потому что я не хотел делиться секретом камня предтеч ни с Рызком, ни с закатанином - хотя и не знал, что они подумают о моей гипномаске.
Но требование Иита было вполне понятно. Я положил на стоявший между нами стол тусклый безжизненный камень. Я хорошо подготовился к своему изменению. На случай, если я забуду какую-нибудь деталь, я приготовил цветную объемную фотографию отца. Он редко позволял снимать себя, и эта фотография, принадлежавшая моей приемной матери, была вторым и последним предметом, который я, кроме камня предтеч, взял с собой, когда его смерть закрыла для меня двери дома. Я не мог объяснить, зачем я сделал это, разве только мной руководил спрятанный глубоко внутри, связанный с телепатическими способностями талант предвидения. С того дня, как я улетел с той планеты, я ни разу не смотрел на эту фотографию. Теперь, внимательно рассматривая изображение, я был искренне рад, что забрал ее. Лицо отца было размыто в моей памяти временем, и я обнаружил, что мое воспоминание несколько отличается от этого точного портрета.
После испытания работы камня на Иите я знал, насколько сильно он раскаляется, поэтому теперь с опаской прикасался к нему, в то время как все мое внимание было сосредоточено на фотографии, на изображенном на ней лице. Боковым зрением я видел, что Иит устроился на столе, его когтистая лапа встретилась с моей рукой в прикосновении к камню.
Я не мог знать наверняка, что моя внешность изменялась. Физически никаких изменений я не чувствовал. Но через некоторое время я взглянул в зеркало, чтобы внести необходимые коррективы и увидел там чужое лицо. Да, это был мой отец, лишь несколько моложе, чем я запомнил его. Но ведь для создания его облика я использовал фотографию, сделанную намного лет раньше, чем я узнал его, - тогда, когда он только женился на моей приемной матери.
Это было, несомненно, его лицо и тот, кто когда-нибудь встречался с ним, не мог не узнать эти характерные черты. Я надеялся, что Иит дополнит мой образ, просматривая сознания окружающих и снабжая меня воспоминаниями, необходимыми для того, чтобы я смог успешно выдавать себя за известного в кругах Гильдии человека.
А Иит - что же он выбрал в качестве прикрытия? Я ожидал увидеть что-то вроде пукха или той рептилии, форму которой он принимал на Лилестане. Но такого я предвидеть не мог! На столе, скрестив ноги, сидел гуманоид, рост которого не превышал роста человеческого ребенка лет пяти-шести.
Его тело было покрыто коротким плюшевым мехом, очень похожим на шкурку пукха. На макушке шерстинки были подлиннее и образовывали довольно высокий хохолок. Только красные ладони были лишены чернильно-черного меха.
Красными были и большие, несколько выпученные глаза с вертикальными зрачками. Снизу и сверху нос обрамляли узкие полоски шерсти, которые выделяли эту часть лица. Рот был прикрыт лишь очень тонкими губами такого же черного цвета, как и его мех.
Я никогда не видел такого существа и не слышал ни о чем подобном, поэтому облик Иита сначала заинтересовал меня, а потом вызвал беспокойство. Космические путешественники были привязаны к своим зверюшкам, некоторые из них носили с собой самых странных животных. Но это необыкновенное существо не было зверюшкой. Оно было похоже на человека, хотя и не являлось им.
- Именно так, - согласился Иит. - Но думаю, в этом пристанище пиратов ты встретишь самые разные формы жизни. Кроме того, некоторые особенности этого тела могут принести нам пользу в будущем.
- Кто же ты? - с любопытством спросил я.
- У тебя нет для меня имени, - ответил Иит. - Я думаю, что эта форма жизни уже давно исчезла из космоса.
Своими красными ладошками он огладил меховые бока и рассеяно поскреб голову.
- Вы сами признаете, что поздно вышли к звездам. Давай остановимся на том, что это тело подходит к моим теперешним потребностям.
Спорить было бесполезно. Теперь я увидел еще кое-что. Та рука, которая не была занята методичным почесыванием тела, вертелась возле камня предтеч - как будто Иит готовился схватить это сокровище, хоть я и не видел, куда он, не имея одежды, мог спрятать его. Тем не менее, я поспешно забрал камень и положил его в пояс. Иит, очевидно, принял это как должное - его блуждающая рука опустилась на колено.
Мы попрощались с Рызком и закатанином. Я заметил, что Зильрич чрезвычайно внимательно рассматривал Иита; поначалу он был в замешательстве, но по мере того, как в этом покрытом черной шерстью теле он находил какие-то известные ему, историку, черты, недоумение переходило в едва сдерживаемое волнение.
Рызк посмотрел на меня.
- И как долго ты сможешь это удержать?
Он наверняка был уверен, что свою внешность мы изменили при помощи пласты. Но как, по его мнению, мы могли взять с собой такое громоздкое оборудование?
- Так долго, сколько это нам понадобится, - заверил я его, и мы с Иитом заняли места в нашей полностью переоборудованной спасательной шлюпке.
Аварийная катапульта выбросила нас в космос, и мы сориентировали шлюпку, направив ее на пиратскую станцию. Усовершенствования, которые Рызк внес в ее конструкцию, позволили нам зависнуть в пространстве, чтобы дождаться корабля-проводника. За приборной панелью в рубке в своем новом обличье сидел Иит.
Даже приблизительно было неизвестно, сколько нам придется стеречь вход на базу. Ожидание всегда утомляет, гораздо сильнее чем любое действие. Мучительно медленно, в полной тишине шло время. Я пытался вспоминать все, даже самое незначительное из того, что мой отец рассказывал о своем пребывании в Гильдии. А о чем размышлял Иит я и не пытался догадаться. Мое внимание было занято мыслью о невероятной скрытности отца во всем, что было связано с его деятельностью в Гильдии, и о том, что впереди нас ждет еще много трудностей и опасных неожиданностей.
Но, наконец, тишину в рубке разорвали щелчки с приборной панели, и я понял, что наш радар засек движущийся объект. На крошечном обзорном экране появилось изображение летящего к станции корабля. Иит оглянулся, и я понял, что он ждет от меня приказа. Мутант не привык ждать разрешения или согласия после того, как в главном проблема была решена ранее. Я машинально кивнул, и его пальцы выполнили необходимую подстройку курса, чтобы завести шлюпку под корпус прилетевшего корабля, где мы рассчитывали использовать слабый буксирный луч и где вероятность быть замеченными была, по нашим расчетам, минимальной.
Размеры пришельца соответствовали нашему плану. Я надеялся на что-нибудь вроде корабля разведчиков или, по крайней мере, на небольшой корабль вольных торговцев. Но это было грузовое судно не ниже второго класса.
Наш буксирный луч прикрепился к корпусу огромного судна, и мы двигались вместе с ним, как будто в его тени, которая закрывала шлюпку от любого наблюдателя из космоса. Затаив дыхание, мы ждали каких-нибудь знаков тревоги буксировавшего нас судна. Чрезвычайно долго тянулись эти первые мгновения, и через некоторое время, мы спокойно вздохнули, хотя это было только начало пути.
В это время на обзорном экране мы видели не корабль, а только то, что было перед нами. Для подстраховки Иит включил луч искривления, и при его помощи мы смогли увидеть часть удивительного порта, к которому приближались.
Трудно было понять, что это - астероид, спутник планеты, древняя космическая станция... Перед нами предстало овальной формы скопление покинутых космонавтами ветхих, изуродованных кораблей. В скоплении прямо перед нами зиял черный провал, куда и направлялся теперь прокладывавший нам дорогу корабль.
- Захваченные корабли, - содрогнулся я, готовый теперь верить в любую невероятную историю о Блуждающей Звезде. Пираты притащили эти корабли, чтобы окружить ими свое убежище - хотя я не мог догадаться, зачем это нужно было делать. Затем я увидел - и почувствовал - легкую вибрацию защитного поля. Шлюпка вздрогнула, но связь с кораблем не нарушилась.
Затем без какого-либо противодействия мы вошли в проход.
В то время как мы проходили через туннель в толще искореженных и сплющенных кораблей, я подумал, что нас ожидает новая опасность, так как по мере продвижения вперед проход сужался, и шлюпка могла зацепиться за обломки.
Хотя издалека казалось, что корабли плотно прижаты друг к другу, это оказалось не так. Стало ясно, что они, как кожура, прикрывали находившееся в середине ядро. Отдельные корабли были соединены сваренными вместе металлическими фермами и балками. А между кораблями виднелись разной величины пустоты, некоторые из них достаточно большие, чтобы там поместилась шлюпка.
Когда я понял, что в конце концов проход сузится до размеров грузового корабля, я подумал что из двух зол выбирают меньшее и решил рискнуть.
- Втиснись в какую-нибудь щель, - скорее предложил, чем приказал я Ииту, - затем наденем скафандры и будем пробираться дальше.
- Наверное, это будет лучше всего, - согласился Иит.
Я же неожиданно вспомнил, что, если я и смогу переодеться в скафандр, то для Иита на борту шлюпки подходящей одежды не найдется.
- Аварийный мешок, - напомнил Иит в то время, как его руки двигались по приборной панели, чтобы отсоединиться от буксирующего нас судна.
Ну да, в шлюпке был похожий на мешок защитный комплект для серьезно раненного члена экипажа, на тело которого невозможно надеть скафандр после аварийной посадки на планете с ядовитой атмосферой. Я вскрыл рундук, в котором находился скафандр. Туго свернутый аварийный мешок лежал возле тяжелых ботинок. Забравшись в него, Иит будет полностью зависеть от меня, но надеялся, что это продлится недолго.
Иит был занят управлением, поворачивая нос шлюпки влево и направляя ее в одну из пустот в скоплении заброшенных кораблей. После того как шлюпка отделилась от буксировавшего нас корабля мы по инерции продолжали двигаться вперед, и Иит выбрал место, где две балки, сваренные как раз над входным отверстием, надежно удерживали стены ниши. Шлюпка со скрежетом вошла внутрь, ее нос с глухим стуком уперся в какое-то препятствие. Мы могли надеяться только на то, что наше суденышко поместилось в нише полностью и что сейчас наш хвост не торчит предательски в проходе для кораблей.
Я поспешил одеться, чтобы выйти и осмотреть шлюпку, хотя не представлял, что бы мы могли сделать, если бы она выглядывала наружу.
Затем я распахнул аварийный мешок, и, когда Иит забрался внутрь, тщательно закрыл его и включил подачу воздуха. Мешок был рассчитан для транспортировки человека, и, плавая в невесомости, Иит чувствовал себя там как в маленьком бассейне.
Я привел в действие выходной шлюз и очень осторожно выбрался наружу, больше всего опасаясь зацепиться за какую-нибудь зазубренную кромку или острый штырь, который повредит защитное покрытие скафандра или мешок Иита.
Здесь оказалось достаточно много места для шлюпки - и я определил это скорее на ощупь, потому что даже мигнуть фонарем не осмеливался.
Нам продолжала сопутствовать удача. Хвост шлюпки полностью скрылся в нише. Цепляясь за торчавшие в разные стороны куски металла, крепко удерживая мешок с Иитом, я через некоторое время выбрался в главный туннель.
Слабого освещения из невидимого источника оказалось достаточно, чтобы я мог точно хвататься за возникающие из сумрака обломки. Я продвигался с максимально возможной скоростью, все время опасаясь, что по туннелю может пойти другой корабль, который прижмет меня к острым обломкам.
Череда остовов разбитых кораблей неожиданно оборвались, и я оказался перед открытым пространством, где смог разглядеть три корабля. Один из них был тем грузовиком, что привел нас сюда, другой - остроносым, несущим смерть налетчиком, из тех которые, как я знал, использует Гильдия, третий походил на яхту. Здесь уже не оставалось сомнений: это была станция, и именно ее яйцеобразные очертания повторяла защитная оболочка, состоявшая из заброшенных кораблей. С двух сторон находились посадочные площадки.
Станция была покрыта светонепроницаемым материалом, но ее кристаллическая поверхность была изрыта выемками, которые очевидно, время от времени пытались заделать разнообразными, далекими от первоначального материалами.
У грузового корабля откинулся люк и из него появился тяжело загруженный робоносильщик. Издали я наблюдал, как робот прыгнул на платформу посадочной площадки. Несущая груз верхняя часть робота опрокинулась и сбросила поклажу в открытый люк станции, а сам робот отправился за новым грузом. Нигде не было видно ни одного наблюдателя в скафандре. И я подумал о возможности использовать роботов для проникновения на станцию, так как это мы сделали, убегая из отеля на космодроме.
Неожиданно неизвестно откуда появился луч, который так сильно прижал меня спиной к обломкам, будто мой скафандр был намертво приварен к ним.
Освободиться от луча было невозможно. Поймавшие меня незнакомцы не торопились, и мне пришлось подождать, пока они, наконец, выскользнули из люка яхты на десантных мини-санях. Они привязали к скафандру длинный шнур и отбуксировали меня к посадочной площадке, куда прежде садился робот.
Затем, соскочив с саней, они через шлюз затолкали нас обоих вовнутрь станции, где ослабленная гравитация притянула к полу мои ботинки и расслабленное тело Иита.
Пленившие меня гуманоиды были похожи на терранцев. Они открыли свои скафандры, а один из них поднял забрало на моем шлеме, и я ощутил в здешнем воздухе характерный привкус восстановленного кислорода. Не развязывая моих рук, они ослабили путы на ногах так, чтобы я мог идти.
Один из них забрал у меня мешок и тащил за собой извлеченного оттуда Иита, время от времени оглядываясь, чтобы внимательнее рассмотреть мутанта.
Итак, хоть и пленниками, но мы все же попали на легендарную Блуждающую Звезду, и это действительно было удивительное место.
Полупрозрачные коридоры освещались зеленоватым рассеянным светом, который придавал неприятный оттенок лицам встречавшихся по пути прохожих. Не знаю как, но на станции была создана искусственная сила тяжести. Мы проходили мимо разных помещений, некоторые были похожи на лаборатории, двери других были плотно закрыты. Постоянных жителей на станции было, очевидно, не больше чем в среднем поселении на обычной планете - и я предположил что те, кто использовал станцию как базу, большую часть времени проводили в космосе, а количество постоянных жителей должно было быть ограничено.
Меня доставили явно к одному из постоянных обитателей станции. Это был орбслеон, его бочкообразное тело утонуло в чашеподобном кресле, необходимая для непрерывного питания розовая жидкость омывала его сморщенные плечи и бескостные щупальца. Его очень широкая в своей нижней части голова сужалась кверху, два глаза находились по бокам головы. По его внешности можно было легко понять, что он произошел из рода головоногих.
Но это неуклюжее существо обладало тонким и живым умом. Конечно, форма тела вице-президента на Блуждающей Звезде не имела значения.
Появившийся из чаши кресла кончик щупальца переключил клавиатуру переводчика на бэйсик - орбслеоны общались посредством прикосновений.
- Ты есть кто?
- Хайвел Джорн.
Мой ответ был немногословнее вопроса.
Я не смог понять, было ли ему знакомо это имя. Иит молчал. Впервые я усомнился, что мутант сможет помочь мне играть мою роль. Вполне могло оказаться, что мыслительный процесс какого-нибудь чужеземца недоступен его возможностям. Тогда мне придется нелегко. Неужели это именно такой случай?
- Ты прилетел... как? - отстучал вопрос кончик щупальца.
- На одноместном корабле. Я столкнулся с астероидом - потом пересел на спасательную шлюпку, - я уже давно продумал эту историю. Теперь я надеялся, что мои слова будут приняты на веру.
- Как вошел внутрь?
Выражение лица чужестранца никак не менялось.
- Я увидел, как заходит грузовой корабль, и пошел под ним. На пол-пути шлюпка застряла. Пришлось продолжить пробираться в скафандре.
- Зачем пришел?
- Меня преследуют. Я был экспертом по ценностям у вице-президента Эстамфы, хотел отойти от дел и жить спокойно. Но по моим следам пошел Патруль. Законно они ничего не смогли со мной сделать, поэтому послали наемника. Он был уверен, что убил меня. С тех пор я и скрываюсь.
Такая невероятная история могла быть принята на веру лишь в том случае, если во мне признали бы Хайвела Джорна. Теперь, когда мосты к отступлению были окончательно сожжены, я все больше понимал безумие этой авантюры.
Неожиданно я услышал Иита.
- Они уже послали за тем, кто знаком с Джорном. А твое имя не ассоциируется у них со смертью.
- Что здесь делать? - допрос продолжался.
- Я оценщик. Возможно, здесь для меня найдется работа. Кроме того...
Похоже, это единственное место, где я смогу укрыться от Патруля.
Я продолжал отвечать как можно откровеннее.
Медленно и, насколько это позволяла низкая гравитация, величественно, вошел человек. Я никогда не видел его прежде. Это был терранийский мутант с выпученными по-фалтариански глазами и белыми бесцветными волосами. Его пучеглазое лицо, казалось, было безликим. Но Иит был начеку.
"Он почти не встречался с твоим отцом, только видел его несколько раз в резиденции вице-президента Эстамфы. Однажды он принес ему предмет Предтеч, украшенный камнями бес, диск из иридия. Твой отец назначил цену в три сотни кредиток, но его это не устроило."
- Я знаю тебя, - сказал я сразу после того, как Иит передал мне эту информацию. - У тебя была добыча из наследия предтеч - ирридиум с украшением из беса...
- Это правда. - На бэйсике он слегка шепелявил. - Я продал его тебе.
- Нет! Я предложил три сотни, но ты решил, что сможешь продать дороже. Ну что, продал?
Он не ответил мне. Его пучеглазая голова повернулась к орбслеону.
- Он похож на Хайвела Джорна, он знает то, что должен знать только Джорн.
- Что же... что же тебе не смущает? - отстучали на клавишах щупальца.
- Он моложе...
Я постарался изобразить снисходительную улыбку.

Предыдущая страница 6 Следущая страница


7 Андре Нортон

- У скрывающегося человека может не хватить времени или денег, чтобы изменить внешность при помощи пласты, но принимать восстанавливающие пилюли он в состоянии.
Фалтарианин ответил не сразу. Хотел бы я увидеть его лицо без отвлекающих внимание выпученных глаз. Потом он неохотно, но все же ответил.
- Это возможно.
На протяжении всего разговора орбслеон не отводил от меня глаз. Я не заметил, чтобы его маленькие глаза моргали; возможно, они вообще не моргали. Затем он снова пробежался щупальцем по клавишам переводчика.
- Ты оценщик, может пригодишься. Оставайся.
Когда после этих слов, не зная наверняка арестовали меня или приняли на работу, я вышел из комнаты. Нас с Иитом провели в уютное помещение на нижнем уровне, где обыскали в поисках оружия и, забрав скафандр и мешок, оставили в покое. Я потрогал дверь и не удивился, что она оказалась закрытой. Нашу свободу ограничили, но я не знал насколько.

Глава 12

Больше всего мне хотелось выспаться. Жизнь в космосе всегда идет по искусственному расписанию, которое едва ли соотносится с движением солнца или луны, с ночью или днем, с отсчетом времени на планетах. В гиперпространстве во время вынужденного безделья спать ложатся обычно когда хочется, и едят, когда проголодаются, без всякого режима. Я не помнил как давно я последний раз ел или спал. И теперь во мне сражались желание спать и чувство голода.
Комната, в которую нас так поспешно поместили, оказалась маленькой и скудно меблированной. Как и на корабле, все было подчинено экономии места.
Кроме откидной койки, здесь находился освежитель, в который я с трудом мог забраться, и пищевой лоток. На всякий случай я нажал единственную расположенную над ним кнопку. По-видимому, особого кулинарного разнообразия здесь ждать не приходилось. Тем не менее, над лотком вспыхнули огни, и за открывшейся передней панелью я увидел блюдо с едой и запечатанную емкость с жидкостью.
Похоже, что рацион обитателей Блуждающей Звезды был весьма ограничен, или же они считали, что незваным гостям хватит скудного минимума для поддержания сил. На блюде лежал обычный космический паек, питательный и калорийным, но абсолютно безвкусный - предназначенный для питания организма человека, но никак не для того, чтобы доставить ему удовольствие.
Вместе с Иитом мы проглотили пищу и запили ее не совсем приятным витаминизированным напитком. У меня мелькнуло опасение, что в еду и питье нам могли подсыпать чего-нибудь такого, что подавляет волю, развязывает язык и делает человека послушным орудием в чужих руках. Но даже это подозрение не удержало меня от еды.
Как только я запихнул пустую посуду в отделение для отходов, мне стало ясно, что теперь я непременно должен поспать.
Но оказалось, что Иит думал иначе.
- Камень! - это слово прозвучало как команда.
Мне не нужно было переспрашивать какой камень он имел в виду. Я невольно взялся за пояс.
- Зачем?
- Ты предлагаешь мне идти на разведку в этом теле фвэта?
Идти на разведку? Как? Я уже проверял дверь, она оказалась запертой.
Я не сомневался и в том, что снаружи дверь охранялась, может быть даже, здесь, в этих стенах, были установлены сканеры.
- Не здесь. Иит был уверен в этом. - А как - посмотри сюда.
Он показал на узкую трубу под потолком, которая, если снять с нее решетку, могла бы послужить очень узким выходом.
Я сел на койку и посмотрел на волосатое человекообразное существо, нынешнюю оболочку Иита. Он умел изменять свой облик как угодно. Кем же был он на самом деле? И как он мог производить такие манипуляции со своей плотью делать? И (я искренне испугался) если потерять камень то останутся ли эти изменения навсегда?
- Камень! - настаивал Иит.
Он не ответил ни на одну из моих мыслей. Было похоже, что он очень спешил по чрезвычайно важному делу, а я задерживал его.
Я знал, что Иит не будет отвечать на мои вопросы до тех пор, пока не разберется во всем сам. Его умение проникать в чужое сознание было, возможно, нашим главным козырем в этой игре, и я должен с ним считаться.
Если он считал необходимым забраться в вентиляционное отверстие, мне остается только помочь ему в этом.
Я прикрывал камень ладонями. Хоть Иит и сказал, что шпионские лучи не просвечивали нас, я все же не собирался держать это сокровище на Блуждающей Звезде открыто. Я внимательно смотрел на сидевшего на полу Иита и старался мысленно поставить на место покрытого шерстью гуманоида кошку-мутанта, наконец он вернулся в свой прежний облик.
Снять решетку оказалось совсем нетрудно. После чего Иит, используя меня вместо трапа, быстро забрался в отверстие. Он не сказал мне ни когда вернется, ни куда направляется, хотя, возможно, он и сам этого еще не знал.
Я попытался бодрствовать, надеясь, что Иит захочет телепатически связаться со мной, но мое тело нуждалось в отдыхе, и в конце концов я свалился на койку в глубоком, как будто от снотворного, сне.
С трудом проснувшись, я едва разомкнул тяжелые веки. Первое, что я увидел, это был свернувшийся в комочек, снова перевоплотившийся в покрытого шерстью гуманоида Иит. Я сел, пытаясь расшевелить оцепеневшее от усталости сознание.
Ииту удалось вернуться не только в нашу камеру, но и в свое прежнее тело. Страх обострил мои чувства и послал руку к поясу, где в кармашке я с облегчением нащупал камень.
Пока я бессмысленно смотрел на Иита, он развернулся, сел и, прищурившись, потянулся, как будто проснулся после такого же продолжительного сна, как и мой.
- Идут гости.
Если даже, он не успел окончательно проснуться, его мысль была ясной.
Я неуклюже забрался в освежитель, что помогло мне окончательно проснуться. Я внимательно изучал лоток выдачи пищи, когда дверь открылась и к нам заглянул один из охранников орбслеона.
- Вице-президент хочет видеть тебя.
- Я еще не поел.
Я решил, что как гость орбслеона могу проявить некоторую независимость.
- Хорошо. Тогда ешь.
К моему удивлению, он сделал эту уступку, что дало мне чувство уверенности в себе, но на большее я надеяться не мог. Он стоял в дверях и наблюдал за тем, как я вынул малоаппетитную пищу и принялся за нее вместе с Иитом.
- А ты, - охранник уставился на мутанта, - ты что здесь делаешь?
- Даже не пробуй говорить с ним, - на ходу импровизировал я. - Для этого нужен переводчик. Это мой пилот. Всего лишь четвертая степень разумности, но как техник он вполне хорош.
- Ясно. Но кто же он такой?
Я не знал, что это было, - обыкновенное любопытство или же ему поручили выпытать у меня побольше интересовавших их сведений. Но я уже весьма правдоподобно начал рассказывать об Иите и теперь воспользовался тем именем, которым он назвался сам.
- Он фвэт, с Формалха, - ответил я.
В галактике было столько планет с разными формами жизни всех степеней разумности, что обо всех не знал никто, и можно было употребить любое выдуманное название.
- Он останется здесь...
Когда я подошел к выходу, охранник преградил Ииту путь.
Я покачал головой.
- Он слишком привязан ко мне. Если я уйду, он убьет себя.
Хотя я всегда сомневался, что два разных вида могут быть тесно эмоционально взаимосвязаны, теперь я воспользовался именно этой теорией. В конце концов, мало ли что бывает на свете: совсем недавно я сомневался и в существовании самого этого места, поэтому здесь можно было ожидать исполнения и других невероятных историй. Главное, что охранник согласился со мной и позволил Ииту ковылять позади меня.
Нас привели в помещение, похожее на небольшой ломбард. На установленном здесь длинном столе были разложены разнообразные приборы для исследования драгоценных камней. Оснащение этой лаборатории могло вызвать зависть любого оценщика. В стенах были установлены сейфы, в их дверках виднелись углубления для большого пальца руки, которым приводилось в действие запорное устройство.
- Нас просвечивают шпионскими лучами, - сообщил Иит.
Но я уже и так понял, зачем меня привели сюда. Они хотели проверить, действительно ли я оценщик, поэтому мне нужно было опасаться ловушки.
Чтобы выдержать это испытание, я должен был вспомнить все, что я узнал за время своего обучения профессии у человека, облик которого сейчас принял.
Разложенные на столе предметы для оценки были покрыты защитной сетью.
Подчиняясь профессиональному чутью, я сразу пошел к столу.
Четыре изделия, усыпанные оправленными в металл драгоценными камнями, ярко сверкали из-под сети.
Первым было ожерелье - саларики давали двойную цену за его сарголианские камни коро, потому что, нагреваясь на теле владельца, они начинали замечательно пахнуть.
Я поднес ожерелье к свету, проверил все камни на вес и понюхал каждый из них. Затем небрежно бросил ожерелье на стол.
- Синтетика. Может быть работой Рэмпера из Норстеда - или кого-нибудь из его учеников - ожерелью около пятидесяти лет. Чтобы камни пахли, их пять или шесть раз обрабатывали в ароматизаторе.
Я произнес приговор и повернулся к следующему изделию, зная, что впечатление мне нужно произвести не столько на находящихся в комнате, сколько на тех, кто направлял на меня шпионский луч.
Оправа второго украшения отличалась строгой простотой. Я несколько мгновений рассматривал его необычно темный камень, а затем положил изделие в инфраскоп и снял два показания.
- Это терранский рубин первого класса. У него по-настоящему нет изъянов. Но его дважды обрабатывали. Один из способов обработки я могу определить, другой для меня нов. Но в результате этой обработки произошли изменения в цвете камня. Думаю, первоначально он был гораздо светлее.
Лабораторные исследования по качеству он пройдет. Но у любого эксперта возникнут сомнения в его подлинности.
Третьим на столе лежал широкий ручной браслет из красноватого металла, на который золотом был нанесен сложный растительный орнамент из цветов и гибкой лозы. Здесь невозможно было ошибиться, я сразу вспомнил тот день, когда отец показывал мне подобный узор на небольшом кулоне, который он потом продал в музей.
- Это, безусловно, предмет предтеч. Подобный я видел лишь один раз, его нашли в ростандианской гробнице. Археологи утверждают, что он значительно старше даже самой гробницы. Возможно, он был найден тем ростандианином, что был там захоронен. Происхождение предмета до сих пор неизвестно.
В противоположность всем предыдущим, предложенным для экспертизы предметам, четвертый представлял из себя гроздь плохо обработанных камней, оправленных в свинцово-серый металл. Центральный камень - не меньше четырех карат - был очень неплох, но обработали его бездарно.
- Работа Камперела. Центральный камень - это сапфир, и его стоит как следует огранить. Остальные, - я пожал плечами, - из них ничего не выйдет.
Безделушка для туристов. Если у вас, - я повернулся к тем двоим, что молча слушали меня, - ничего нет для меня получше, то слухи о сокровищах Блуждающей Звезды явно преувеличены.
Один из них обошел стол и завернул ювелирные изделия в защитную сеть.
Когда я уже решил, что теперь мне остается только вернуться в свою камеру, из невидимого динамика раздался спокойный голос вице-президента.
- Как ты понял, это была проверка. Ты увидишь и другие предметы. Этот сапфир - ты можешь его огранить?
Внутренне я вздохнул с облегчением. Проверку я, судя по всему, прошел. А что касается огранки - мой отец не занимался этим, значит и мне не нужно было браться за эту работу.
- Я оценщик. Нужно быть искусным ювелиром, чтобы после того, как этот камень так изуродовали, вернуть его к жизни. Думаю, такую работу сможет выполнить, например, - я отчаянно вспоминал, - например, компания Фэтка и Нджила. Эти имена я узнал от Вондара, который предупреждал о том, что эти коммерсанты делят камни на те, которые можно продать открыто, и те, которые пойдут в продажу неофициально. Их подозревали в связях с Гильдией, но доказать это было невозможно. Знание их имен, должно было послужить убедительным доказательством того, что я сам тоже работал на грани закона.
Воцарилась тишина. Человек, который завернул драгоценности в сеть, теперь запер их в одном из стенных сейфов. Все молчали, динамик тоже безмолвствовал. Ожидая развития событий, я нетерпеливо переступал с ноги на ногу.
- Приведите сюда... - проскрипел наконец динамик.
Таким образом я снова оказался у барахтавшегося в заполненном жидкостью кресле вице-президента. На откидном столике лежал небольшой металлический предмет.
Этот странный предмет не содержал драгоценного камня. Подобные изделия я уже видел раньше. Это кольцо предназначалось для ношения на пальце поверх перчатки скафандра. Но оправа его была пуста. Я не сомневался, что именно такое кольцо стало причиной смерти моего отца, хотя в нем и отсутствовала самая главная его часть. Мне, несомненно, предстояло следующее испытание, но на этот раз проверялись не мои знания оценщика, теперь я должен был показать, насколько я осведомлен в другом. Мои слова должны были содержать достаточно много правды, чтобы они поверили мне.
- Здесь работает шпионский луч, - предупредил меня Иит.
- Что это?
Вице-президент сразу приступил к проверке.
- Можно мне посмотреть поближе? - спросил я.
- Возьми, посмотри, затем скажи.
Я взял кольцо. Без камня это был просто кусок старого железа. Сколько правды я могу рассказать о нем? Они, наверняка, очень много знают о смерти моего отца... Значит я должен был рассказать все, что знал отец.
- Такое я уже видел раньше - но то кольцо было с камнем.
Я начал с правды.
- С тусклым камнем. Он предназначался для какого-то процесса и не представлял никакой ценности. Вещь сняли с перчатки скафандра мертвого чужеземца - возможно, кого-то из предтеч - и принесли ко мне в ломбард.
- Никакой ценности, - щелкнул голос вице-президента. - Но все же ты купил его.
- Он был чужеземцем, предтечей. Каждая кроха информации о подобных вещах может принести богатство. Намек здесь, намек там - и кто-нибудь может найти клад. Само по себе это кольцо не имеет ценности, но его возраст и его история - за это стоило заплатить.
- Почему оно было надето на перчатку?
- Этого я не знаю. Что мы вообще знаем о предтечах? Они не принадлежали к единой цивилизации, виду или времени. Закатанам известны по крайней мере четыре различные звездные империи, которые существовали до становления их собственной цивилизации, но их было гораздо больше. Города разрушаются, солнца сгорают, но порой от древности остаются какие-то предметы. Тысячелетиями космос сохраняет подобные их. О предтечах мы узнаем по таким дошедшим до нас остаткам и это придает ценность каждой находке.
- Он задает вопросы, - сказал мне Иит, - но спрашивает кто-то другой.
- Кто?
- Тот, кто значительнее этой полурыбы.
Иит впервые использовал такое пренебрежительное выражение, и я почувствовал его презрение. - Это все, что я знаю. Тот, другой, защищен от телепатического воздействия.
- Это было кольцом, - громко повторил я и положил предмет назад на стол. - Когда-то в нем был камень, и оно похоже на то, что сняли со скафандра предтеч и принесли мне.
- Где оно теперь?
- Спроси это, - резко ответил я, - у тех, кто ограбил мой магазин и пытался убить меня.
Это было ложью, но сможет ли какой-нибудь луч определить это? Теперь я дожидался, смогут ли они что-нибудь противопоставить моей лжи. Если даже какое-нибудь противоречие уже было обнаружено, то те, кто был в этой комнате еще не были уверены в этом наверняка. А если мои последние слова были приняты за правду, то попытки узнать подробности среди руководства Гильдии вообще не смогут повредить мне.
- Достаточно, - щелкнул динамик голосового устройства переводчика. Иди в торговый зал - смотри.
Мой конвойный двинулся к двери. Он выглядел не так эффектно как патрульный, но у него на поясе было оружие, и я не стал оспаривать его право конвоировать меня.
Мы шли по одному из обрамляющих центр станции коридоров. При ходьбе, из-за слабой силы тяжести приходилось держаться за поручень и старался не поднимать ноги слишком высоко от пола. Потом мы спустились по вертикальной извилистой шахте с поручнями вместо ступеней на три уровня ниже апартаментов вице-президента.
Суетой и шумом этот уровень напоминал торговую площадь. Нас обгоняли или шли нам навстречу представители самых разных рас и видов - терранцы, терранцы-мутанты, гуманоиды и негуманоидные чужеземцы.
Большинство из них были одеты в корабельную форму без каких-либо знаков различий. Я не заметил у них ни одного лазера, все были вооружены парализаторами. Я подумал, что, возможно, здесь существует какое-либо правило, запрещающее ношение более опасного оружия.
Помещение, в которое я зашел теперь, не было оснащено сложным лабораторным оборудованием. Другой, низший по должности орбслеон скорчился здесь в тесной чаше, и жидкости в ней хватало лишь для того, чтобы обеспечивать ему минимум комфорта. Очевидно, ему лишь поручили встретить меня. Он даже не воспользовался переводчиком, а просто указал щупальцем на стоящий у стены табурет. Я послушно сел там, а Иит устроился на корточках у моих ног. В комнате было еще двое, и с дрожью рассмотрев их я понял, как далеко от закона оказался.
В галактике всегда существовало рабство, иногда на некоторых планетах, иногда в целых солнечных системах. Обычно рабами становились военнопленные, которых использовали в сельском хозяйстве и на других работах. Но те, кого я увидел перед собой, были выведены специально для этой цели путем селекции, которую годами пытался искоренить Патруль.
Слуги орбслеона были гуманоидами. Но после хирургических и генетических модификаций они перестали соответствовать понятию "человек" по шкале Ланкорокса в обществе чужаков - терранцев-мутантов. Они превратились в живые машины, каждую из которых запрограммировали для выполнения определенных видов работ. Один из них сидел сейчас за столом, его безвольные руки и одутловатое тело были так расслаблены, будто его покинула даже ограниченная, питающая эту псевдожизнь энергия. Другой быстро и уверенно обрабатывал украшенный драгоценными камнями воротник, который надевают по праздникам на Уорлоке. Он выковыривал камни и, безошибочно определяя параметры каждого, укладывал их в расставленный перед ним ряд футляров. Много-линзовые сферы в его уродливой слишком, большой и слишком круглой голове не были направлены на то, что он делал, а бесцельно уставились на вход в комнату.
- Это датчик, - сообщил Иит. - Он информирует лишь о том, что видит, даже не называя предметов. Другой - это передатчик.
- Телепат!
Я неожиданно испугался, что этот безвольный расползшийся перед нами кусок плоти может настроиться на Иита и узнать, что мы с ним были совсем не теми, за кого себя выдавали.
- Нет, он использует более низкий диапазон, - ответил Иит. - Хотя если хозяин перенастроит его...
Он замолк, и я понял, что он тоже почувствовал себя в опасности.
Я не знал, зачем меня сюда привели. Шло время. Я посматривал на проходящих по коридору. Раб-датчик продолжал работу, и когда полностью очистил воротник от камней уложил метал в футляр побольше. Теперь в его подвижных пальцах оказалась тонкой работы диадема. Он брал камни из футляров и так же быстро, как минутой раньше, вынимал их из воротника устанавливал их в диадему. Он не использовал все камни, но было очевидно, что за это украшение в любом внутрипланетном магазине без колебаний заплатят тысячу кредиток. За все это время раб так ни разу и не посмотрел на то, чем занимались его руки.
Мне не сказали, какими будут мои обязанности. И поскольку работа раба-датчика мало интересовала меня, я скоро заскучал. Но наверняка любой в моем положении довольно быстро захотел бы чем-нибудь заняться и, если бы я продемонстрировал скуку, это не показалось бы подозрительным.
Когда в комнату вошел человек в мундире капитана корабля, я нетерпеливо ерзал на делающемся еще жестче от долгого сидения стуле. На мундире капитана не было отличительных знаков какой-либо компании.
Очевидно, посетитель был здесь не впервые, раз, потому что минуя стол, за которым сидели рабы, он уверенно подошел к орбслеону.
Он расстегнул мундир и теперь шарил под ее полой. Чужестранец откинул вперед стол, очень похожий на тот, на котором вице-президент показывал кольцо.
Наконец космонавт извлек комок защитной сети, и в ней я увидел камень знакомого цвета - дзоран. Щупальце орбслеона обвилось вокруг камня и без предупреждения швырнуло его мне. Я инстинктивно поймал в воздухе летящий камень.
- Что?!
Изумленный капитан резко повернулся ко мне, его рука легла на рукоять парализатора. Я вертел камень в руках, рассматривая его.
- Первый класс, - объявил я.
Это был один из лучших дзоранов, что я видел за последнее время.
Кроме того, он был тщательно обработан и установлен в изящной оправе в форме когтя, чтобы можно было носить его как кулон.
- Благодарю. - В голосе капитана были слышны иронические нотки. - И кто же ты такой?
Теперь он стал менее агрессивным.
- Хайвел Джорн, оценщик, - ответил я. - Это продается?
- Я прибыл сюда не для того, чтобы услышать, что мой камень первого класса, - резко ответил он. - С каких это пор у Вону появился оценщик?
- С этого дня. - Я посмотрел камень на свет. - Здесь небольшое пятнышко.
- Где?
В два прыжка он пересек помещение и выхватил камень из моих рук.
- Любое пятнышко на нем появилось от твоего дыхания. Это лучший камень.
Он стремительно повернулся к орбслеону.
- Четыре торга.
- Дзораны не бывают по четыре торга, - щелкнул динамик. - Даже самые лучшие.
Капитан нахмурился и как будто собрался выйти из комнаты.
- Тогда три...
- Один...
- Нет! Тардорк даст мне больше. Три!
- Иди к Тардорку. Только два.
- Два с половиной...
Я не понимал, в чем они выражают стоимость камня, так как они не пользовались кредитками. Возможно, на Блуждающей Звезде была своя собственная денежная система.
- Только два, - твердо повторил орбслеон. - Иди к Тардорку.
- Хорошо, два.
Капитан швырнул дзоран на столик, и второе щупальце покупателя протянулось к панели с маленькими кнопками. Его гибкий кончик нажал на ней несколько кнопок, в ответ не раздалось ни одного звука. Но он снова воспользовался переводчиком.
- Два торга - на четвертом причале - возьми сколько нужно снабжения.
- Два!
Капитан произнес это слово как ругательство и стремительно вышел.
Чужестранец снова бросил дзоран, на этот раз рабу-датчику, который сразу уложил его в футляр. И в этот момент у входа появился один из моих охранников.
- Ты, - показал он на меня, - идем.
Обрадовавшись тому, что меня освободили от этой скуки, я пошел за ним.

Глава 13

- Главный вице-президент.
Предупреждение Иита совпало с моими предположениями о цели нашего пути. Мы миновали уровень, на котором располагались апартаменты орбслеона, и продолжали карабкаться вверх к высшим уровням станции. Здесь на огрубевших от времени стенах коридоров, виднелись блеклые остатки древних орнаментов. Возможно, создатели станции предназначали эти уровни для командиров.
Охранники жестом показали, что мне следует идти через вертящуюся дверь, а сами остались снаружи. Они попытались задержать Иита, но он неожиданно продемонстрировал невиданную прежде ловкость и проворно проскочил мимо них. Я удивился тому, что они не последовали за ним. Через мгновение, когда делая следующий шаг, я довольно больно ушибся о силовую стену, я понял, почему здешние жители не нуждались в услугах охранников.
Кроме того, гравитация в этой комнате оказалась даже немного сильнее, чем это было привычно для моей расы, поэтому для ходьбы приходилось прилагать дополнительные усилия.
За этим невидимым барьером комната была меблирована как номер люкс роскошного отеля на какой-нибудь внутренней планете. Правда, мебель не сочеталась и отдельные предметы обстановки отличались размерами, как будто были изготовлены для тел меньше или больше чем мое собственное.
Единственное, что объединяло эти предметы, - это роскошь, порой переходящая в вызывающую вульгарность.
Вице-президент полулежал в кресле. Он был терранского происхождения, но по определенным, едва заметным изменениям во внешности можно было догадаться, что его предки подверглись мутации. Возможно, он принадлежал к расе первых колонистов. Оставленные на обритом черепе волосы формировали жесткий гребень и я на мгновение задумался о том, как он одевал шлем скафандра на такую гриву, если он, конечно, вообще когда-нибудь одевал его. Коричневой его кожа стала явно не от космического загара, а два шрама, проходящие по обеим щекам от уголков глаз к подбородку были слишком аккуратными, чтобы принять их за настоящие.
По пестроте его одежду можно было сравнить с обстановкой комнаты это была смесь стилей и мод нескольких планет. Его длинные, вытянутые в удобной позе ноги были туго обтянуты высокими, опушенными белым мехом сапогами из тонкой шкуры. Тело покрывала великолепная черно-серебряная адмиральская туника Патруля, украшенная звездами из драгоценных камней и наградными лентами. Обрезанные рукава оголили его руки до плеч. Ниже локтей были надеты широкие браслеты - один с первосортным терранским рубином, другой с параллельными рядами крупных сапфиров и локералей. Оба браслета были варварски безвкусными.
В дополнение к общей картине, затвердевший верхний край волосяного гребня был окаймлен полосой кольчуги из зелено-золотистого металла, с которой на лоб свисал кулон с камнем коро не меньше десяти карат. Передо мной был настоящий, как с выставки, пиратский вождь.
Я не знал, действительно ли он всегда так пышно и безвкусно одевался или же он хотел продемонстрировать свое богатство окружающим. Люди из высших эшелонов Гильдии обычно были консервативны в одежде. Но возможно, как хозяин - или один из хозяев Вейстара, он не состоял в Гильдии.
Пират задумчиво рассматривал меня. Встретившись взглядом с его темными глазами, я понял, что его наряд был чем-то вроде маски, рассчитанной на то, чтобы ослепить и ввести в заблуждение подчиненных.
Одной рукой он время от времени подносил ко рту полупрозрачную нефритовую тарелочку и кончиком языка слизывал лежавшее там голубое желе.
- Мне сообщили, - он говорил на бэйзике без акцента, - что ты разбираешься в вещах предтеч.
- В какой-то степени, великодушный человек. Я знаком с разными формами их искусства.
- Там... - Он повел подбородком влево от меня. - Посмотри на то, что там лежит и скажи мне - действительно ли это сделано предтечами?
На круглом столе из салодианского мрамора лежало все то, что он предложил мне оценить. Там был длинный, сплетенный из металлических нитей шнур, по которому были разбросаны крошечные, но ярко сверкавшие розовые камни - это изделие можно было использовать как ожерелье или пояс. Рядом лежала корона или диадема странной овальной формы, не удобной для ношения человеком. Еще там стояла чаша или, может, ваза, внешняя поверхность которой была украшена причудливым орнаментом и камнями, будто произвольно рассыпанными по ней и не создававшими правильного узора. И наконец незнакомое мне оружие, его видневшаяся из ножен рукоять была выполнена из сплава нескольких разноцветных, причудливо перемешанных металлов.
Технология изготовления таких сплавов была не известна ни одной из современных цивилизаций.
Теперь я был абсолютно уверен: мы нашли то, в поисках чего забрались в это пиратское логово. Передо мной предстала большая часть сокровищ, которые закатане нашли в усыпальнице, - Зильрич слишком хорошо описал мне эти предметы, чтобы я мог ошибиться. Кроме них было похищено еще четыре или пять изделий, но лучшие и самые ценные лежали здесь.
Мое внимание привлекла чаша, но, если вице-президент сам не понял важность расположения как будто случайно разбросанных линий и драгоценностей, я не должен был дать ему понять, что это звездная карта.
Я направился к столу и снова уперся в барьер - теперь я поступил так, как, мне кажется, поступил бы при подобных обстоятельствах Хайвел Джорн.
- Великодушный человек, я не смогу оценить предметы, если не рассмотрю их поближе.
Он хлопнул рукой по выпуклости на кресле и освободил мне путь, но я заметил, что после того, как я подошел к столу, он снова хлопнул два раза и, без сомнения, запер меня.
Я взял толстый плетеный шнур и пропустил его через пальцы. В прошлом я видел немало произведений искусства предтеч, одни в коллекции моего отца, другие мне показывал Вондар Астл. Много таких вещей я изучал по стерео изображениям. Но ничего роскошнее этих украденных сокровищ я не встречал. То, что изделия были изготовлены предтечами было очевидно даже если бы я не знал их недавних приключений. Но как известно, существовало несколько цивилизаций предтеч, и это искусство было для меня новым.
Возможно, закатанская экспедиция натолкнулась на следы какой-нибудь еще неведомой нам звездной империи.
- Это предмет предтеч. Но, как мне кажется, нового типа, - сказал я вице-президенту, который пристально наблюдал за мной, продолжал слизывать с тарелки лакомство. - Это делает его ценность еще выше. Фактически, я не могу установить на это цену. Ты можешь обратиться в Комиссию Видайка, но ничего не помешает тебе назначить цену даже выше, чем смогут предложить они...
- Камни, металл если разломать?
От его слов сначала я почувствовал отвращение, а затем меня охватил гнев. Мысль о разрушении таких изделий ради металла и драгоценных камней, из которых они состояли, была кощунственной.
Но он задал недвусмысленный вопрос, и я постарался скрыть от него свои эмоции. Я брал каждое изделие по очереди и как можно медленнее рассматривал их, прилагая при этом все усилия, чтобы, не вызывая у него подозрений, получше рассмотреть карту на чаше.
- Здесь нет ни одного крупного камня, - комментировал я. - Они не обработаны по последней моде, и это уменьшит их цену, а если ты попробуешь их заново огранить, то даже потеряешь на этом. Этот металл - нет, он не представляет ценности. Сокровищем его делает искусство мастера и история, которая за ним стоит.
- Так я и думал. - Вице-президент последний раз лизнул тарелку и отложил ее в сторону. - Хотя продать эти вещи будет нелегко.
- Великодушный человек, существуют коллекционеры, которых, возможно, сложнее найти, чем Видайка, но они выложат все, что имеют, лишь бы получить хотя бы один предмет из тех, которые здесь лежат. Они поймут, что эта сделка нелегальна, и тщательно спрячут то, что смогут добыть. Гильдия знает таких людей.
Он не сразу ответил, но продолжал пристально смотреть на меня, как будто не слушал мои слова, а читал мои мысли. Но я был достаточно хорошо знаком с чтением мыслей, чтобы понять, что он этого не умеет. Я решил, что он просто тщательно обдумывал услышанное.
Но вдруг меня встревожило что-то непонятное. От кармашка, в котором хранился камень предтеч, распространялось тепло. И это значило лишь то, что где-то поблизости был еще один такой таинственный камень. Я сразу взглянул на корону - туда, где, по моему мнению, скорее всего могла быть такая драгоценность, но на ней ничего не светилось. Затем я услышал мысль Иита.
- Чаша!
Я протянул руку, как будто еще раз хотел осмотреть чашу. И тут я увидел, что на обращенной ко мне стороне ее, которая, к счастью, не была видна вице-президенту, ярко вспыхнул огонек. Ожил один из камней, которые, как я думал, были предназначены для обозначения звезд!
Взяв чашу, я прикрыл ладонью камень предтеч и, поворачивая ее в разные стороны, ощутил, как у меня на животе и на чаше усиливается жар просыпавшихся камней.
- Что ты считаешь здесь самым дорогим? - спросил вице-президент.
Я поставил чашу назад, снова повернув ее ожившим камнем ко мне, и окинул взглядом все предметы.
- Наверное это.
Я прикоснулся к странному оружию.
- Почему?
Я почувствовал, что на этот раз проверку я не выдержал.
- Он знает!

Предыдущая страница 7 Следущая страница


Неведомые звёзды 8

Предупреждение Иита пришло как раз тогда, когда рука хозяина двинулась к кнопкам в ручке кресла.
Я метнул оружие, которое держал в руке. И по какому-то невероятному везению мощности силового поля не хватило, чтобы удержать его, оно угодило ему в лоб прямо под камень коро. Он даже не вскрикнул, его глаза закрылись и он еще глубже опустился в кресло. Я перевел взгляд на дверь, не сомневаясь в том, что он успел вызвать телохранителей. Силовое поле должно было защитить меня, но оно же держало меня в плену.
Я увидел, как открылась дверь и вошли охранники. Один из них закричал и выстрелил из лазера. Силовое поле сдержало луч и отразило его так, что волна пламени вернулась назад, и один из телохранителей согнулся, уронил оружие и упал.
- Здесь есть выход.
Иит был возле кресла. Он отключил силовое поле и схватил странное оружие, которое лежало на коленях вице-президента. Я сгреб остальные сокровища в охапку и, прижимая их руками к себе, пошел за Иитом, который нажал какой-то выступ на стене и открыл потайную дверь. Когда дверь за нами захлопнулась, он снова установил со мной мысленную связь.
- Силовое поле задержит их совсем ненадолго. По всему этому потайному проходу расставлены посты охранников. Я ощутил их здесь, когда исследовал станцию. Им стоит только объявить тревогу - и мы в ловушке.
Я прислонился к стене и, расстегнув куртку, запихнул в нее все сгреб со стола. Получился такой неуклюжий ком, что застегнуться снова было очень трудно.
- Ты знаешь, где выход отсюда? - спросил я.
Наш побег был поступком скорее рефлекторным, чем продуманным. И теперь я не был уверен что мы сами не завели себя в тупик.
- Мы можем использовать старые ремонтные ходы. Там, в шлюзе, есть скафандры. Им постоянно приходится латать внешнюю поверхность станции.
Теперь все зависит от того, как быстро мы сможем добраться до шлюза.
Сила тяжести здесь практически отсутствовала и мы плыли в воздухе через кромешную темноту. К счастью, на одной из стен, на равном расстоянии друг от друга, были установлены скобы, которые и раньше наверняка использовались здесь для передвижения. Но я все больше беспокоился о том, что ожидало нас дальше. Допустим, нам повезет настолько, что удастся найти скафандры, надеть их и выбраться на внешнюю поверхность станции. Но потом нам предстояло преодолеть широкую полосу открытого пространства до кладбища кораблей, а затем найти свою спасательную шлюпку. На этот раз наши шансы были слишком ничтожны. Я не сомневался, что вся Блуждающая Звезда уже поднята на ноги и все искали нас, причем не следовало забывать, что они охотились на хорошо известной им территории станции.
- Подожди...
Я как будто натолкнулся на предупреждение Иита.
- Впереди ловушка.
- Что же делать?
- Ты не делай ничего, только не мешай мне! - резко ответил он.
Я почти не сомневался, что он продолжит идти вперед, чтобы обезвредить преграду. Но он поступил иначе. Я ощутил, как перед нами пошли волны телепатической энергии - при этом камень предтеч в моем поясе стал довольно горячим.
- Достаточно, - сообщил Иит. - Теперь ловушка разряжена. Проход открыт.
Прежде чем мы добрались до шлюзового отсека на поверхности станции, нам пришлось обезвредить еще две такие невидимые для меня ямы-ловушки. Как и обещал Иит, в шлюзе мы нашли скафандры. Скафандр был как раз на меня, и я не смог поместить туда все сокровища, поэтому чашу и корону передал Ииту, который забрался в самый маленький, но все же слишком просторный для него скафандр.
Я все еще не представлял, как мы доберемся до свода из обломков кораблей, а затем и до спасательной шлюпки. Правда, скафандры были оснащены ракетными двигателями, предназначенными для того, чтобы работающий в нем человек мог удаляться от станции, а потом возвращаться назад, на ее поверхность. Но их мощности не хватило бы на весь путь, кроме того, нас бы легко заметил любой наблюдатель. Как бы то ни было, но сейчас у нас было сокровище и...
- Кстати о моей ошибке - действительно ли вице-президент знал что-то о чаше? - поинтересовался я.
- Он знал, что это карта, - подтвердил Иит.
- И они все-таки не собирались просто уничтожить ее.
Я надеялся, что не ошибался.
- Ты можешь только надеяться на это, - ответил мутант. - Но теперь нам действительно остается полагаться лишь на надежду.
Дверь открылась, и я выполз из шлюза, на поверхности станции меня крепко удерживали магнитные подошвы моих ботинок. Однажды мы с Иитом уже выходили в космос, и сейчас я вспомнил тот непередаваемый ужас, который охватил меня, когда я оторвался от корпуса корабля и оказался в космической пустоте.
Но здесь у пустоты был предел. Грузовой корабль, за которым мы сюда пробрались, уже ушел, но остроносый катер и яхта все еще были на месте, и над ними, во все стороны простирались обломки летательных аппаратов, и теперь я не знал, на что мы надеемся, рассчитывая найти узкий вход в эту спрессованную, перемешанную массу покинутых кораблей, среди которых была спрятана наша спасательная шлюпка.
Нам нужно было спешить, чтобы, пока энергозапас скафандра не исчерпался, пробраться к шлюпке. Каждая минута промедления увеличивала вероятность того, что нас поймают прежде, чем мы попробуем сбежать. Тем не менее, мы выполнили все предосторожности и связались вместе не очень длинным тросом. После этого взлетели между двумя угрожающе нависшими над головой кораблями.
- Я не достаю до пульта управления реактивным двигателем, - сообщил Иит.
Этот удар лишил меня последней надежды. Хватит ли энергии лишь моего ранцевого двигателя на нас обоих? Я включил управление и почувствовал толчок, с которым оторвались от поверхности станции наши скафандры. Я направлялся к ближайшим обломкам. По ним я надеялся пробраться до прохода.
Я ждал, что в любой момент нас поймают лучами, надеясь что вице-президент не рискнет применять аннигиляционное оружие, которое вместе с нами уничтожило бы сокровища.
Несмотря на то, что Иит, медленно вращаясь на конце троса, тормозил движение, мой двигатель продолжал работать, а лучей преследователей не было видно. Я не ощущал никакого триумфа, только дурные предчувствия действовали сейчас мне на нервы. Нет ничего хуже, чем ждать нападения. Я не сомневался, что нас уже заметили и в любой момент мы можем оказаться в сети.
Двигатель умолк, когда мы были все еще далеко от цели. И хотя, отчаянно нажимая на кнопки, я извлек из него еще одну слабую вспышку, это лишь придало мне вращательное движение. Иит по инерции вылетел вперед, и теперь я видел, как раскачивался его скафандр оттого, что внутри Иит отчаянно пытался дотянуться до пульта, чтобы включить свою ракету.
Не знаю, что он сделал, но неожиданно его скафандр рванулся вперед и потянул меня за собой. Он перестал раскачиваться и двигался все стремительнее. Теперь он мчался, как летящая в мишень стрела, легко таща меня за собой к обломкам. Я все еще не мог понять, почему за нами до сих пор нет погони.
Стена заброшенных кораблей становилась все более отчетливой. Я был убежден, что Иит может регулировать мощность двигателя, и мы не врежемся прямо в нее. Любая острая конструкция могла разорвать оболочку скафандра и убить нас.
Иит снова начал двигаться в скафандре, пытаясь уменьшить скорость.
Хотя я никак не мог повлиять на наше движение, я тоже начал менять свое положение, надеясь прикоснуться к борту покинутого корабля ногами, что было бы наиболее безопасно при встрече со стеной обломков.
Сейчас наша скорость значительно превышала возможности наших ракет.
Неожиданно я догадался, что для увеличения мощности своего двигателя, Иит использовал камень предтеч, вставленный в чашу.
- Выключи! - мысленно приказал я. - Иначе от нас останутся одни клочья.
Я не знал, сумел ли он наконец справиться с двигателем, но мои ступни едва выдержали удар, когда я прикоснулся к небольшой ровной площадке, которую присмотрел для посадки. Я попытался схватить скафандр Иита. Ему удалось повернуть, и мы продолжали лететь вдоль обломков так далеко, чтобы не зацепиться за них. Магнитные ботинки помогли мне ненадолго задержаться, но слишком ненадолго. Хотя резким рывком я приостановил движение Иита, сила продолжавшая тянуть его дальше тут же оторвала меня от поверхности площадки.
Мы продвигались вдоль стены обломков, старательно лавируя, чтобы случайно не прикоснуться к ней. Но даже если видовой сканер не нашел бы нас на фоне этой массы искореженного металла, то любой теплочувствительный луч мог без труда засечь нас. И я не сомневался в том, что такое оборудование имелось на Блуждающей Звезде.
Может быть, они не нападали на нас, потому что боялись лишиться сокровища? А что если они послали впереди нас команду, которая введет в действие внешнюю защиту, и, закупорив нас здесь, как в бутылке, подождет, пока нас можно будет взять голыми руками, когда воздух кончится и мы станем абсолютно безопасными?
- Думаю, ты нужен им живым.
Иит как будто ответил на мою последнюю мрачную мысль.
- Они убеждены, что ты знаешь о ценности этой карты. Они хотят узнать, откуда тебе это известно. И возможно, им известно что Хайвел Джорн на самом деле не восстал из мертвых. Я могу просматривать сознания, но там, в этом гнезде, я не смог четко рассортировать все их мысли.
Меня не интересовали мотивы противника. Сейчас я думал только о побеге. Если бы у нас было время, мы могли обойти вокруг всей стены, чтобы найти выход. Но на это нам не хватит кислорода.
- Посмотри вперед - на тот корабль с разбитым люком, - неожиданно сказал Иит. - Мы уже близко!
Я внимательно посмотрел на разбитый люк. Он был похож на полуоткрытый рот. Я тоже вспомнил этот люк. Как раз перед тем, как луч взял нас в плен, я взялся рукой за край его крышки. Теперь я точно знал, что вход где-то поблизости, хотя поверить в такую удачу было трудно.
Выбираясь из обломков на открытое пространство, Иит рывком увеличил скорость, и мне было понятно, что энергии только его ранцевого двигателя для этого было бы недостаточно. Этого рывка хватило для того, чтобы мы долетели до прохода для кораблей. Оттуда я начал продвигаться к шлюпке, хватаясь руками за разные выступы, подтягиваясь вперед и волоча за собой скафандр с Иитом. Я мог сделать это только потому что мы находились в невесомости. И все равно мне было чрезвычайно тяжело и я не был уверен в том, что смогу дойти до конца.
Я уже не думал о том, сколько осталось до шлюпки, а направлял все свои силы и все свое внимание только на путь до каждой следующей опоры. Я даже перестал бояться потому что мысли о возможных преследователях лежали вне самой главной цели - подтянуться и найти следующий выступ.
Я плохо помню, как мы нашли место, где оставили шлюпку, и как забрались в люк. Из последних сил я захлопнул дверь и, лишившись последнего грамма энергии, осел на пол и оттуда бессильно наблюдал, как Иит с заметным трудом поднял руку в скафандре, чтобы дотянуться до кнопок управления шлюзом, потом уронил ее и терпеливо начал все сначала.
В конце концов он добился успеха. Вокруг меня зашипел воздух, затем открылся внутренний люк. Скафандр Иита сморщился и выбравшийся из него мутант с отвращением отшвырнул его в сторону. Затем он забрался на меня и, нащупав замки моего скафандра, с трудом расстегнул его.
Судовой воздух взбодрил меня и я смог выбраться из скафандра и заползти в каюту. Иит уже устроился в пилотском гамаке и нажимал на кнопки пульта управления чтобы поскорее отсюда выбраться.
Я дотащился до гамака и с трудом забрался в него. В этот момент я не верил, что у нас есть хотя бы один шанс прорваться через внешнюю защиту Блуждающей Звезды. Наш корабль обязательно должно было остановить силовое поле до прихода наших преследователей. Но какая-то неуемная жажда борьбы заставила меня взять в дрожавшие руки камень предтеч. Я был уверен, что маски, которую я надел с его помощью, уже нет, но проверить это не мог из-за отсутствия зеркала.
Теперь я был в состоянии кое-что сделать, чтобы ввести в заблуждение преследователей, если они наведут на нас шпионский луч.
- Он уже приближается, - сообщил Иит и затем плотно закрыл свое сознание, сосредоточившись лишь на том, чтобы провести шлюпку через туннель.
Как много у меня было времени? Камень обжигал мне руки, но я не отпускал его. У меня не было зеркала, чтобы проследить процесс изменения, но я вкладывал в него всю оставшуюся у меня энергию. Потом, обессиленный, я не смог даже убрать в сторону драгоценный источник моей боли.
Затуманенным взором я осмотрел ту часть своего распростертого тела, что была мне видна. Я увидел опушенные мехом сапоги и над ними блеск бриллиантов туники космического адмирала. Я немного повернул голову. Ниже локтей моих обнаженных рук были надеты широкие браслеты с драгоценными камнями. Как я надеялся, при помощи камня предтеч, я стал копией вице-президента. Если сейчас они просматривали нас при помощи шпионского луча, моя внешность должна была дать нам небольшое преимущество, так как она посеяла бы несколько мгновений замешательство среди наших врагов.
Иит не повернул головы чтобы посмотреть на меня, но его мысль прозвенела у меня в голове.
- Получилось замечательно. А вот и шпионский луч!
Не имея его органов чувств, мне пришлось поверить ему на слово.
Собрав последние силы, я сел в гамаке так, чтобы создать впечатление бодрости. Но Иит неожиданно ударил мохнатым кулачком по панели, и резкий прыжок шлюпки швырнул меня навзничь. У меня закружилась голова, меня замутило - затем я провалился в темноту.

Глава 14

Придя в себя я обнаружил что лежу уставившись вверх и я не сразу понял где нахожусь и кто я такой. Сильно напрягшись, я с трудом вспомнил недавние события. Мы все же остались целы - защитные системы этой пиратской цитадели не уничтожили нас. Но были ли мы свободны? А может шлюпку крепко держал силовой луч? Я попытался встать и гамак закачался.
Посмотрев на собственное тело, я увидел, что больше не похож на вице-президента. За пультом управления нашего суденышка все еще сидел, скорчившись, волосатый карлик. Моя рука потянулась к кармашку на поясе.
Мне хотелось поскорее убедиться, что я снова стал самим собой. У меня было странное ощущение, что я не могу ясно мыслить и планировать, когда моя сущность не совпадает с внешностью Мэрдока Джорна, как будто внешняя маска могла превратить меня в несовершенную копию моего отца. Иит стал кошкой, но я сделал это без его желания. Но изменяя облик по своему собственному желанию, я менял лишь внешность, но не сущность. Что же в действительности произошло?
- Ты соответствуешь своей сущности, - услышал я мысль Иита.
Но это было еще не все. Моя рука лежала на поясе, в котором все эти дни и месяцы я хранил камень предтеч. И там я не нащупал внушавшего уверенность твердого бруска. Карман был пуст!
- Камень! - громко закричал я.
Несмотря на слабость, я заставил себя приподняться.
- Где камень...
Теперь Иит повернулся ко мне. Его лицо чужака было невозмутимо. Я не знал, что скрывается под этой бесстрастной маской.
- Камень в безопасности, - сверкнула его мысль.
- Но где?..
- Он в безопасности, - повторил Иит. - И ты снова Мэрдок Джорн. Мы прошли сквозь их защиту. Шпионский луч очень долго изучал твою внешность вице-президента, и этого времени хватило, чтобы камень вывел нас из пределов досягаемости их оружия.
- Вот для чего он тебе понадобился. А теперь дай его мне.
Чтобы удержаться в вертикальном положении, мне пришлось вцепиться руками в гамак. Спасаясь от плена, Иит прибег к помощи камня предтеч, как однажды мы уже использовали его для того, чтобы увеличить мощность патрульного корабля-разведчика.
- А теперь отдай его мне, - повторил я, потому что Иит даже не пошевелился, чтобы показать мне, где лежал камень.
Хоть я и помогал Рызку переделывать шлюпку, я не знал, куда Иит мог положить его, чтобы воздействовать на двигатель.
- Он в безопасности, - в третий раз поведал мне Иит.
Теперь я обратил внимание на уклончивость этого ответа.
- Это мой камень.
- Наш! - Он был тверд. - Если хочешь, он был твоим по моему молчаливому согласию.
Теперь я снова обрел ясность мыслей.
- Ты вспомнил, как я превратил тебя в кошку... Ты боишься этого.
- После того случая меня невозможно снова застигнуть врасплох. Но в безответственных руках камень может причинить зло.
- И ты, - я едва сдерживал нарастающий гнев, - решил проследить, чтобы этого не случилось!
- Именно так. Этот камень в безопасности. А ты лучше займись вот чем.
Он указал пальцем на другой гамак.
Я протянул руку, чтобы подтянуть его поближе. Там лежала чаша, на поверхности которой была изображена карта. Через мгновение я уже внимательно рассматривал ее.
Перевернутая чаша представляла собой полусферу, на которой сверкавшие на свету маленькие камни обозначали звезды. И теперь, когда у меня было время и возможность внимательно ее разглядеть, я увидел что камешки были разными. На терранских картах звезды различались по цвету - красные, голубые, белые, желтые, карлики и гиганты. И похоже, что неведомый автор этой карты придерживался такого же принципа. Только в одном месте, рядом с желтым камнем, который, по-видимому, обозначал солнце, находился камень предтеч!
Я быстро осмотрел чашу со всех сторон. Да, вокруг всех разноцветных солнц были обозначены их планеты - крошечными, почти незаметными точками.
Только одна из них была выделена драгоценным камнем.
- Как ты думаешь, почему? - услышал я вопрос Иита.
- Потому что этот камень оттуда!
Я с трудом мог поверить, что мы нашли ключ к нашим поискам, которые можно было сравнить с путешествиями, описанными в древних сагах.
Но одно дело держать в руках звездную карту, а другое сориентироваться по ней. Я не был астронавигатором, и, не "привязав" ее звезды к какой-нибудь из известных нам карт, мы могли всю жизнь рассматривать чашу даже не зная, где находится изображенное на ней пространство.
- Нам известно, где она была найдена, - подумал Иит.
- Да, но, может быть, этот очень древний предмет был найден в более позднюю эпоху и с тех пор не раз перемещался в Галактике, пока не попал в усыпальницу на одной из планет, далеких от его родной планеты.
- Закатанин вместе с Рызком, который хорошо знает межзвездные пути, наверняка сможет помочь нам. Изображенные здесь звезды вряд ли присутствуют на современных картах. Но все же вдвоем они смогут подсказать нам точку отсчета.
- Ты хочешь рассказать им?
Это удивило меня, потому что никогда прежде Иит не допускал и мысли о том, что кто-нибудь узнает о существовании камней предтеч где-нибудь еще, кроме тайников, которые мы открыли Патрулю. Но с самого начала наши поиски были полностью спланированы Иитом, и теперь не приходилось спорить с ним.
- Это необходимо. Потому что карта - ключ к другим сокровищам.
Закатанин будет привлечен своей любовью к знаниям, а Рызк расценит это как возможность дополнительного заработка.
- Но Зильричу необходимо доставить археологические находки в ближайший порт.
Я начал понимать, что Иит не так опрометчив, как показался мне, когда я предположил, что он хочет отправиться в неизвестность с единственным проводником - древней картой, которая старше моего вида.
- Конечно, мы не брали обязательств доставить его туда сразу после отвоевания сокровищ...
Я вспомнил, о том, как остра и всепоглощающая жажда знаний у его вида, и подумал, что закатанин, наверное, даже с большей охотой пойдет вместе с нами в обозначенные на чаше миры.
Но я снова и снова возвращался к главному вопросу.
- Где камень, Иит?
- Камень в безопасности.
Он явно не хотел говорить об этом.
В чаше был второй подобный камень, но по сравнению с тем, что мы использовали, он был меньше кончика булавки и сейчас он был настолько спокоен, что тот кто не знал о его необычных свойствах даже не обратил бы на него внимание. Зависят ли энергетические возможности камня от его размеров? Я вспомнил как Иит вызвал с его помощью выброс энергии, который промчал нас вдоль стены обломков. Неужели это сделала невзрачная песчинка, которую полностью закрывает кончик моего мизинца? Возможно мы узнали только малую часть того, на что способны камни предтеч.
Я хотел как можно быстрее вернуться на корабль и улететь подальше от Блуждающей Звезды. Шлюпка уже давно шла по курсу, и я начал удивляться, почему мы так долго летим. Мы не могли быть так далеко от той мертвой луны, на которую опустился наш корабль.
- Где же наша база?
Я пододвинулся, чтобы посмотреть показания прибора, фиксировавшего ход автоматического возвращения шлюпки на "Обгоняющий ветер". Неожиданно я засомневался в том, что это устройство исправно. Хотя вольные торговцы умели выполнять самые сложные ремонтные работы, такие, которым обыкновенных космонавтов не обучали, но конструктивные изменения, которые сделал Рызк, могли все же повлиять на работу приборов.
А что если связь с базовым кораблем потеряна? Тогда мы можем затеряться в космосе. Но несмотря ни на что мы продолжали идти по курсу.
- Правильно, - Иит разорвал цепочку моих тревожных мыслей. - Но мне кажется, что мы летим не к луне. А если они ушли в гиперпространство, то...
- Ты хочешь сказать - они улетели?! Не дождавшись нас?
Наверное, эта мысль все время таилась где-то в глубинах моего сознания. После того как мы очертя голову, бросились на Блуждающую Звезду, Рызк и закатанин вполне могли посчитать нас погибшими. А может, самочувствие Зильрича начало ухудшаться, и пилот, понимая, что закатанин был слишком истощен, решил доставить его до ближайшего места, где он смог бы получить медицинскую помощь... Я мог придумать еще много объяснений исчезновению "Обгоняющего ветер". Но мы все еще продолжали идти по какому-то курсу - курсу, автоматически ведущему к кораблю, но лишь до тех пор, пока он не уйдет в гиперпространство для межзвездного прыжка. Если это произойдет, соединившая нас нить разорвется, и мы ляжем в дрейф после этого нам останется либо вернуться на Блуждающую Звезду, либо приземлиться на одну из здешних мертвых планет, чтобы провести на ней остаток жизни.
- Если они взлетели, чтобы покинуть систему, они уйдут в гиперпространство.
- Они не знают эту планетную систему, поэтому им придется добраться до самой отдаленной от солнца планеты, - напомнил мне Иит.
- Камень - что если мы воспользуемся им для увеличения нашей мощности, чтобы догнать их?
- Такой полет очень опасен. Одновременно управлять спасательной шлюпкой и кораблем во время полета...
Но было очевидно, что Иит обдумывал мое предложение вслух для того, чтобы я тоже знал, с чем это связано. Он осмотрел приборную панель и покачал головой.
- Это слишком рискованно. Здесь нет настоящей системы управления, а в той, что есть, сделано слишком много переделок, поэтому в критический момент она может подвести.
- Надо выбирать из двух зол меньшее, - сделал вывод я. - Мы остаемся здесь и умираем - или мы пытаемся воспользоваться шансом догнать корабль.
Почему же не... - неожиданно меня поразила новая мысль, - а Рызк знает что мы летим за ним? Это должно регистрироваться приборами.
- Индикатор на корабле может быть неисправным. Или же он решил не дожидаться.
Если пилот решил не дожидаться - у него был "Обгоняющий ветер", у него был закатанин, у него было великолепное объяснение нашего исчезновения. Он мог вернуться в ближайший порт со спасенным археологом, сообщить Патрулю координаты Блуждающей Звезды и оставить себе корабль в качестве компенсации за невыплаченную зарплату. В конце концов, главные козыри в этой игре были у него и мы могли противопоставить ему только камень предтеч.
- Придется лечь в гамак, - предупредил меня Иит. - Я подключу камень предтеч. И будем надеяться, что корабль не уйдет в гиперпространство прежде, чем мы его настигнем.
Я снова устроился в гамаке. Иит остался у приборной панели. Сможет ли его нечеловеческий организм перенести перегрузку, не пользуясь защитными средствами шлюпки? Если Иит потеряет сознание, я не смогу заменить его, и мы вполне можем налететь на "Обгоняющий ветер", как реактивный снаряд.
До этого мне уже приходилось переносить перегрузки при стартах на оборудованных для ускорения судах. Но спасательная шлюпка не рассчитана для подобных полетов. Правда изначально это судно было предназначено для катапультирования с поврежденного корабля и поэтому оборудовано так, чтобы его пассажиры выдержали этот прыжок. Но перенести предстоящее нам ускорение было сложнее. Теперь я лежал в гамаке и, сжимая зубы, терпел боль, хотя полностью сознание не терял. Казалось, что даже материал из, которого были сделаны переборки шлюпки, протестовал против сил перегрузки.
А на чаше, которую я продолжал держать в руках, пылала огненная точка там, где крохотный камешек откликался на всплеск энергии от своего большего собрата, который спрятал Иит.
Я скрипел зубами и мутными глазами смотрел на лохматое тело Иита, видел, как летали его руки по приборной панели, как растопыривались его пальцы, нажимая комбинации кнопок. Я слышал его хрипящее дыхание. И каждую секунду я ждал, что связь с кораблем прекратится, ждал сигнала, о том что "Обгоняющий ветер" ушел в гиперпространство, скрылся из доступного нам космоса.
Потом сквозь туман я увидел, как его рука болезненно медленно дотянулась до последнего рычага. После этого давление ослабло. Я выкарабкался из гамака и, освободив Иита, занял его место перед несколькими рядами мигавших огоньков, в которых я неплохо ориентировался, потому что Рызк терпеливо учил меня этому.
Мы подошли уже достаточно близко к "Обгоняющему ветер" и теперь должны были присоединиться к нему. Автоматика была настроена на проведение основной работы, но на определенные сигналы, в случае их включения, я должен был отреагировать самостоятельно. Если Рызк и проигнорировал информацию о нашем приближении, то теперь уйти в гиперпространство, не приняв нас на борт, он не мог.
Я весь взмок, пока прошли эти бесконечные секунды, когда я сидел за панелью, наблюдая за приборами, чьи показания могли означать жизнь или смерть как для нас, так и для корабля, к которому мы сейчас приближались, мои пальцы были готовы в любой момент нажать нужную кнопку корректируя движение шлюпки. Итак, мы были возле нашей цели. Обзорный экран мигнул, и я увидел на нем темноту отсека для спасательной шлюпки, в который мы входили. Лепестки блокирующей системы обхватили суденышко и экран снова потемнел. От облегчения я ослабел. Но Иит приподнялся со своего гамака.
- Это еще не все...
Он не закончил свою мысль. Невозможно описать то, что произошло потом, - ведь мы не сели в противоперегрузочное кресло и не приготовились, как это было необходимо, к переходу. А через несколько мгновений после того, как мы попали в отсек, корабль перешел в гиперпространство.
Во рту я чувствовал вкус крови. Вниз по подбородку текла липкая слюна. Когда я открыл глаза, вокруг меня была темнота, кромешная темнота, которая принесла с собой страх слепоты. Все мое тело стало одной большой болью, и любое движение было настоящей мукой. Я с трудом дотянулся рукой до лица и вытер его. Я ничего не видел!
- Иит! - я думал, что закричал это и эхо усилило боль в голове.
Ответа не последовало. Темнота не рассеивалась. Я попытался пощупать вокруг себя и, когда рука наткнулась на что-то твердое, моя память проснулась. Я находился в спасательной шлюпке, мы вернулись на корабль за мгновение до того, как он вошел в гиперпространство.
Я не знал, насколько серьезно был ранен. Так как спасательная шлюпка изначально была создана для того, чтобы заботиться о выживших после аварии в космосе раненых, мне нужно было только добраться до гамака - и аппарат должен был сам активизироваться, чтобы лечить меня.
В темноте я стал искать гамак. Только одна рука подчинялась мне, другой я совсем не мог пошевелить. Но кроме стены я ничего не нащупал. Я попытался переместить свое тело вдоль нее, ощупывая стену, разыскивая какой-нибудь разрыв, какое-нибудь изменение в ее поверхности. В небольшой рубке спасательной шлюпки я давно уже должен был наткнуться на один из гамаков. Я размахивал рукой в разные стороны, разгребая густую темноту и ничего не находил.
Но я находился на спасательной шлюпке, и она была слишком мала, чтобы я до сих пор не натолкнулся на гамак! Мысль о гамаке, который ждет меня, чтобы смягчить боль и начать лечение, так захватила меня, что я приложил еще больше усилий, чтобы найти его. Но, сделав нескольких медленных и неуверенных, приносящих боль движений, я понял что гамака здесь нет. И то помещение, в котором я находился, не было спасательной шлюпкой. Мои руки бессильно опустились на пол и прикоснулись к маленькому неподвижному тельцу. Иит! На ощупь я определил, что теперь он не обладал внешностью гуманоида. Это был Иит, мутант, такой каким он появился на свет.
Я провел пальцами по покрытому мехом боку, и мне показалось, что внутри его тельца что-то слабо затрепетало, как будто его сердце все еще билось. Затем я попытался на ощупь определить, есть ли у него какие-нибудь серьезные раны. Казалось, темноту можно было потрогать, - я не позволил себе даже предположить, что ослеп. Дышать было трудно, как будто от недостатка света стало меньше и воздуха. Я испугался, что нас действительно заперли где-то, чтобы мы погибли от удушья.
Иит не реагировал на мои попытки связаться с ним. Я попытался хоть как-нибудь сориентироваться. Мы лежали в узком помещении, дверь из которого не поддавалась при моих слабых попытках открыть ее. Мы, несомненно, были на борту "Обгоняющего ветер" - и я был убежден, что нас заперли в одной из переоборудованных для перевозки груза кают. Это означало, что Рызк принял команду на себя. Я не знал, как он объяснил все закатанину. Но наши поступки были действительно достаточно странными, чтобы придать убедительность его утверждению о том, что мы занимались противозаконными делами и, кроме того, Рызк мог доказать, что на борт корабля его доставили обманом. Поскольку это была правда, телепат-Зильрич, конечно, поверил ему. Теперь они вполне могли лететь к Патрулю, чтобы передать нас ему как похитителей людей и пособников пиратов Блуждающей Звезды. Преодолевая боль я представил, как эти факты будут выглядеть со стороны, и понял, что с помощью Зильрича Рызк мог легко выиграть это дело.
То что мы спасли часть сокровища, еще ничего не значило. Мы могли оставить добытые предметы себе, а за закатанина потребовать выкуп. Такие случаи нередки.
За то, что Рызк выдаст нас Патрулю, ему могли вернуть его официальный статус. И если меня подвергнут углубленному допросу, то им станет известно о камне предтеч. После этого Патруль наверняка будет считать, что мы ведем двойную игру. В ближайшем порту Рызку нужно будет только сыграть роль абсолютно невиновного человека, и наша игра будет проиграна.
Все выглядело так безнадежно, что я не в силах был ничего придумать, чтобы спасти положение. Если бы у нас был хотя бы один камень предтеч, мы еще могли бы побороться - я безоговорочно уверовал в необыкновенную силу этих странных камней. Только бы не умер Иит!
Я вновь нащупал его тельце и осторожно положил голову Иита к себе на колени. Я не ощущал биения его сердца и он не отвечал на мои мысли. Так что у меня были все основания полагать, что Иит умер. В этот момент я забыл все свое раздражение против него. Он вмешивался в мою жизнь, но, наверное, я как раз и нуждался в такой опоре на более сильную волю. Первым моим "ведущим" был мой отец, затем Вондар Астл, и наконец Иит...
Я просто не мог согласиться с тем, что это был конец. Если Иит действительно мертв, Рызк заплатит мне за его смерть. Я лишился и компаньона, и своего чудесного камня, но на мне еще рано было ставить крест.
Раньше я был уверен, что не обладаю телепатическими способностями.
Конечно, до встречи с Иитом я вообще не подозревал о таких способностях своего разума. Он установил контакт с моим мозгом, и именно у него я научился телепатическому общению. Однажды, когда нам было особенно тяжело, для того, чтобы доказать офицеру Патруля нашу невиновность, он установил мысленный контакт моего сознания с сознанием другого человека. Потом он научил меня изменять свой облик, и именно я обнаружил, что камень предтеч может произвести почти полное изменение.
Теперь, когда я беспомощный должен был надеяться только на себя, у меня осталась только одна - очень слабая - искорка надежды - закатанин.
Он, как Иит, был настоящим телепатом. Мог ли я связаться с ним? Что если попробовать позвать его?
Я вперился взглядом в темноту, которая, как я надеялся, не останется со мной до конца жизни, и представил лицо Зильрича таким, каким видел его в последний раз. Теперь я старался как можно дольше удерживать этот образ перед собой, как пункт назначения моих мысленных импульсов. Я отправил не связную информационную мысль, а лишь сигнал внимания, призыв о помощи.
И мне удалось установить контакт! Я это ясно почувствовал, еще прежде чем пришел ответ.
Но я был бесконечно разочарован. С Иитом телепатический контакт отличался ясностью и понятностью, таким же он был в присутствии мутанта и с закатанином. Сейчас же на меня обрушилась лавина ярких, непонятных мне понятий и образов, мелькавших так быстро, что разобрать их было абсолютно невозможно, и все это подействовало на меня так болезненно, что мне пришлось отступить и прекратить связь.
Иит был тем связующим звеном, без которого я не мог обойтись. Иначе все мои попытки охватить этот вихрь чужеземных мыслей просто могли свести меня с ума. Я взвесил свои шансы. Я мог оставаться здесь, в заточении, дожидаясь того, что приготовил для меня Рызк, или же снова попытаться связаться с закатанином. Смириться со своей беспомощностью было не в моих правилах.
Итак, осторожно, как человек, ищущий тропинку через чавкающее болото, в котором лязгают тысячи голодных, готовых проглотить его пастей, я отправил еще один мысленный импульс. Но на этот раз я телепатировал очень медленно и тщательно, впечатление за впечатлением. Я не пытался объяснить что-нибудь Зильричу так, как я делал в мысленных беседах с Иитом. Я постарался последовательно создать в его представлении ряд картин, иллюстрировавших наши приключения и мое положение. Конечно, я боялся, что мой медленный "рассказ" был так же непонятен ему, как его чрезвычайно быстрый поток для меня.
Один раз, два, три, четыре раза я продумывал все то, что приготовил для сообщения. На большее меня не хватило. Боль в моем теле была ничтожной по сравнению с той болью, что переполнила мой мозг. Контакт разорвался, когда я потерял сознание, так же, как это случилось, когда мы входили в гиперпространство.
Меня как будто покалывали острой иглой. Я вздрагивал от этих уколов, которые из слабых и отдаленных превратились в более настойчивые и болезненные. У меня не было сил реагировать на этот раздражитель, но уколы продолжались. Кто-то требовал от меня вернуться к тому, что я уже не хотел продолжать.
- Иит?
Но это был не Иит.
- Подожди...
Подождать что, кого? Мне было безразлично. Иит? Нет, Иит был мертв, и я буду мертв. Смерть была воплощением безразличия, она не требовала внимания, или чувства, или мысли - а я хотел именно этого - покончить с этой суетливой жизнью, которая так больно ранила тело и душу. Иит умер, и я умер, или, вернее, умру, если только это покалывание прекратится и оставит меня в покое.
- Не спи!
Не спи? Раньше мне показалось "подожди". Хотя это не имело значения.
Ничего уже не имело значения.
- Не спи!
Крик у меня в голове. Мне было больно, и эта боль пришла извне. Я покачал головой в разные стороны, как будто пытаясь вытрясти этот голос из моего сознания.
- Проснись! Не спи!
Боль, которую причинил этот приказ, вырвала меня из оцепенения. Я застонал, заскулил, умоляя темноту оставить меня в покое, отдать меня несущей покой смерти.
- Не спи! - гудело внутри моего черепа.
Теперь я уже слышал свой собственный жалобный плач, но остановиться никак не мог. Однако вместе с болью пришло сознание происходящего, и появился барьер, удерживавший от соскальзывания назад в пустоту.
- Не спи... держи...
Держать что? Мою качавшуюся голову? Здесь нечего было держать.
Потом я ощутил не только слова, которые блуждали по моему измученному сознанию, но что-то еще - какую-то опору, за которую могли держаться мои немощные мысли.
Широко раскрыв глаза, я напряженно вглядывался в темноту. Каким-то образом я понял, что эта помощь будет поступать ко мне ограниченное время.
И за это время я должен был сделать все возможное, чтобы помочь самому себе.

Глава 15

Я с трудом поднялся на ноги, прижимая к себе Иита здоровой рукой, в то время как другая бесполезно свисала вдоль тела. Нужно двигаться, но куда? В этом мешке темноты я был абсолютно беспомощен и готов снова впасть в оцепенение.
- Жди - будь готов...
В этом послании чувствовалось напряжение, как будто тот, кто отправлял его, преодолевал какое-то препятствие.
Ну что ж, я был готов, но как долго нужно ждать? Время, казалось, остановилось в этом мраке.
Затем послышался слабый скрип и у меня замерло сердце - оказывается, я все же не лишился зрения! Справа от меня появилась полоска света.
Пошатываясь, я направился туда и, когда узкая щелка превратилась в достаточно широкий для меня проем, мигая от яркого света, протиснулся наружу.
Оказавшись в центральной шахте корабля, слишком изможденный, чтобы повернуться и посмотреть, кто же освободил меня, прислонившись плечом к стене, я не сразу смог воспринимать окружающее.
Зильрич, которого я оставил прикованным к постели, неуклюже опирался двумя руками о пол, и было видно, что возбуждение, которое помогло ему доползти до двери моей клетки, явно на исходе. Он с видимым напряжением приподнял голову.
- Ты... свободен... От тебя... остальное...
Свободный, но безоружный и, как закатанин, почти обессилевший, хотя и не сдавшийся. Я как-то уложил Иита на пол, обхватил Зильрича здоровой рукой и отволок его в кровать, из которой он выбрался. Затем, спотыкаясь, я забрал мутанта и вернулся назад, прижимая его к себе, хотя никакая ласка не могла вернуть жизнь в это маленькое тельце.
- Скажи мне, - я говорил на бэйсике, радуясь, что могу избежать соприкосновения со сбивавшим с толку сознанием чужака, - что случилось?

Предыдущая страница 8 Следущая страница


9 Андре Нортон

- Рызк, - Зильрич говорил медленно, как будто каждое слово давалось ему с трудом, - идет на Лилестан... вернуть меня... драгоценности...
- И передать нас в руки властей, - закончил я, - возможно, как сообщников Гильдии.
- Он... хочет... восстановления в правах. Я не знал, что ты вернулся живым... до твоего импульса. Он сказал... вы умерли... когда мы вошли в гиперпространство.
Я опустил глаза на прижатое ко мне безжизненное тельце.
- Один из нас действительно умер.
В пределах корабля я был свободен, но этого недостаточно, чтобы повлиять на ход событий. Рызк доставит нас на Лилестан, и там мы, вернее я, обнаружу, что правосудие настроено ко мне недоброжелательно. Дело было не только в том, что обстоятельства сложились в пользу пилота. При помощи сканера они вынут из меня все, что касается камня предтеч. Камень предтеч!
Иит спрятал его на шлюпке. Насколько я понимал, Рызк ничего не знал об этом. Если бы я смог найти камень! Его, несомненно, можно использовать в качестве оружия. Хотя я пока не представлял, каким образом. Иит знал, где камень, но Иит был мертв.
Чаша - если бы она была у меня, то по свечению маленького камешка я бы смог разыскать мой камень.
Драгоценности - где они?
- В сейфе.
Зильрич настороженно рассматривал меня, но ничего от меня не скрывал.
Сейф! Если Рызк запер его своим пальцем, то шансов достать чашу у меня не было. Открыть дверь хранилища сможет только Рызк.
- Нет.
Похоже, закатанин мог читать мое сознание не хуже Иита, но сейчас это не имело значения.
- Нет - сейф закрыл я.
- Он согласился на это?
- Ему пришлось. Что это за вещь, которую ты должен иметь - к которой тебя приведет чаша - что это за оружие?
- Я не знаю, можно ли это использовать в качестве оружия. Это источник необыкновенной энергии, который не укладывается в привычные нам рамки. Иит спрятал его на спасательной шлюпке, и чаша найдет его.
- Помоги мне... дойти до сейфа.
Хромой вел калеку, и совсем маленькое расстояние превратилось для нас в тяжелое путешествие. Я поддерживал закатанина, когда он привел в действие механизм запора сейфа, я быстро схватил чашу. Он крепко прижимал ее к себе, пока я вел его к кровати.
Прежде чем отдать мне чашу, он внимательно осмотрел ее со всех сторон. В конце концов он похлопал когтем по крошечному камню предтеч.
- Это то, что ты ищешь.
- Мы с Иитом уже давно искали его.
Скрывать дальше правду было бессмысленно. Мы уже не могли совершить задуманный полет к неизвестным звездам в поисках древней планеты, которая была источником камней, и главным сейчас было найти то, что спрятал Иит.
- Это карта, и ты разыскиваешь обозначенное на ней сокровище?
- Большее, чем то, что ты нашел в усыпальнице.
И как можно короче я рассказал ему о камнях предтеч - о том, который находился в кольце моего отца, о тех, что оказались в тайнике на неизвестной планете и о том, который спрятал Иит. Признался я и в том, как мы с Иитом использовали его.
- Понимаю. Тогда возьми ее.
Зильрич протянул мне чашу.
- Найди этот спрятанный камень. Похоже, мы были на краю грандиозного открытия, когда нашли ее, - но нужно дважды подумать прежде, чем рискнуть выпустить на волю такие силы.
Я прижал к себе чашу, как раньше прижимал Иита, и, прислоняясь плечом к стене, с трудом поковылял от каюты Зильрича до ведущего вниз к шлюпке трапа. Последние шаги я делал едва передвигая ноги.
Я оказался в судне, которое так хорошо нам послужило. Превозмогая себя, я передвигался по шлюпке, удерживая чашу на небольшом отдалении от себя и наблюдая за камнем предтеч. Он тускло засветился, потом ярко вспыхнул. Я не представлял, как смогу использовать его в своих поисках, потому что в этом свечении не было видимых изменений. Все же нужно было попробовать.
Я начал с хвостовой части, но каких-либо изменений в яркости камня на чаше там не произошло. Когда же на обратном пути, я подошел к правому борту суденышка, чаша пошевелилась, вырываясь из моей руки. Я отпустил ее.
Когда камень предтеч проснулся в первый раз, он привел меня через космическое пространство к покинутому кораблю, на котором были его сородичи, теперь же чаша, вырвавшись из моей руки прилипла к прикрывающей корпус облицовочной панели корпуса. Я рванул на себя край панели, надеясь, что Иит не смог закрыть ее слишком плотно. Когда ногти сломались, а пальцы были изрезаны острыми краями обшивки, я был близок к отчаянию. С одной рукой мои возможности были ограничены.
Но я не прекращал своих попыток и, наконец, отковырнул панель, за которой прямо передо мной оказался ослепительно сияющий камень. Чаша рванулась к нему, и я даже не пытался разъединить их. Вместе с чашей и камнем я отправился назад.
Я тихо сидел возле Зильрича, и вместе с ним мы удовлетворенно смотрели на стоящую на полу между нами чашу. Я слишком обессилел, чтобы поднимать свое тело для новых дел и даже мои мысли были вялыми и беспомощными. Я нашел второй камень, но все еще не представлял, как использую его против Рызка. Казалось, что, достигнув этого маленького успеха, я окончательно выдохся.
Иит лежал на краю койки закатанина, большая рука которого лежала на голове мутанта.
- Он не мертв... - неожиданно сказал он.
Я вздрогнул и пришел в себя.
- Но...
- В нем еще теплится жизнь, очень слабо, едва слышно, но это так.
Я не был врачом, да и врач вряд ли смог бы вылечить мутанта. Меня тяготила моя собственная беспомощность. Иит будет умирать и ничто не сможет спасти его.
А может, что-то все-таки поможет?
Недалеко от головы Иита была чаша с намертво слипшимися камнями.
Камень предтеч был сгустком энергии. Его энергии хватало на то, чтобы изменить нашу внешность и весьма долго удерживать эти изменения. Кроме того, когда Иит безмятежно спал, я смог превратить его в кошку. Мог ли я вдохнуть саму жизнь в тело мутанта?
Поскольку в нем еще осталась слабая искорка жизни, я должен был попробовать ее раздуть.
Правой рукой я положил бесчувственную ладонь левой руки на камни, не беспокоясь о том, что ее может обжечь. В конце концов я просто не почувствую этого. Правую ладонь я положил на голову Иита. Я полностью сосредоточился на моем компаньоне, но не на каком-нибудь новом облике для него, а просто представляя его живым. Так я и сражался - при помощи сознания, руки, на которой после этого навсегда остались шрамы, и решимости бороться с самой смертью - тем, что сам Иит называл концом существования. И при помощи проходящей через меня энергии я пытался раздуть в пламя слабо тлевшую искру.
Камни разгорелись так, что их ослепительное сияние заполнило всю каюту, закатанина и даже Иита, но я продолжал удерживать в сознании изображение живого мутанта. Мои глаза были бесполезны в темноте темницы, и теперь они снова были слепы, на этот раз от света. Но я настойчиво продолжал свое дело несмотря на адское напряжение. Я знал только то, что должен выстоять до конца.
В конце концов все было закончено, моя обожженная рука ладонью вверх лежала на колене, а чаша и камень были прикрыты тканью. Иит сидел на корточках, сложив руки были сложены на груди, он полностью пришел в себя, и по его оживленному виду нельзя было сказать, что совсем недавно он лежал бездыханный.
До меня доносились невнятные отголоски его разговора с закатанином.
Но теперь мне было так трудно воспринимать чужие мысли, что то, что я слышал походило скорее на бормотание или тихий шепот в другом конце комнаты.
Увидев мою ладонь, Иит быстро принес аптечку первой помощи и сделал мне укол. Но я почти не обратил на это внимание. Я видел, как закатанин в чем-то согласился с Иитом, и мутант вынес чашу из каюты - снова в сейф, решил я. Но я не мог ни о чем думать и хотел лишь одного - спать.
Я проснулся от голода. Я все еще находился в каюте закатанина. Если Рызк и заходил к нему, пока я спал, он не вернул меня под замок. Но меня смутно беспокоило то, что я заснул и потерял много времени.
Как будто почувствовав, что я уже проснулся, в каюту заскочил Иит. В зубах он держал две тубы из НЗ. Увидев их, я на некоторое время забыл обо всем остальном. Но, проглотив содержимое одной из них в несколько глотков (хотя в нормальных условиях я бы не назвал эту еду аппетитной), я задал вопрос:
- Рызк?
- Мы ничего не можем предпринять, пока находимся в гиперпространстве, - сообщил Иит. - Кроме того, он нашел себе приятное занятие. Похоже, что, когда этот корабль был арестован за контрабанду, его плохо досмотрели.
Рызк обнаружил тайник с ворксом и теперь предается сладким грезам у себя в каюте.
Воркс был достаточно сильным наркотиком, чтобы усыпить любого, - не знаю, насколько сладкие он навевал сны, но несомненно, что у представителей моего вида он вызывал галлюцинации. Меня не удивило то, что Рызк обыскивал корабль. Томительность космического перелета заставит любого человека, заточенного среди этих стен во время гиперперехода, попытаться хоть чем-нибудь развеять утомительную скуку. Кроме того, Рызк не мог не знать, что этот корабль продан после конфискации за контрабанду.
- Он снова выпил, - сообщил Иит.
Энергия переполняла его, и я даже позавидовал такому бурному возрождению, особенно после того, как сам так обессилел.
- Это ты подсказал ему?
- Наш выдающийся коллега.
Иит кивнул в сторону закатанина.
- Похоже, что слабость Рызка состоит в питье, - подтвердил Зильрич. Хотя это очень недостойно использовать чью-либо слабость, бывают случаи, когда приходится забывать о Полном Прощении. Сейчас для нас нежелательно общество Рызка.
- Если мы выйдем из гиперпространства в системе Лилестана, мы окажемся на подконтрольной Патрулю территории, - мрачно заметил я.
- Вполне возможно выйти и снова уйти назад еще до того, как придет требование представиться, - ответил Зильрич. - Я обязан сообщить о налете на наш лагерь, это правда. Но у меня есть обязательства и по отношению к тем, кто послал экспедицию. Находки, подобные этой чаше с картой, встречаются, наверное, не чаще чем раз в тысячу лет. Если мы сможем найти ключ к расположению отмеченных на ней планет, то разведывательный полет по древним маршрутам будет важнее, чем обращение к закону по поводу одного налета.
- Но Рызк пилот. Он не согласится уходить за пределы известных ему карт. И если он решил передать нас...
- За пределы карт, - глубокомысленно повторил закатанин. - Но в этом мы не можем быть уверены наверняка. Смотрите...
Он извлек стереопроектор, который, как я знал, составлял часть оборудования рубки. Он нажал кнопку, и на стене вспыхнуло изображение звездной карты. Я не был астронавигатором, поэтому не умел читать ее в подробностях и мог только определить расположение звезд и прочесть под их изображениями координаты для гиперпрыжков.
- Вот край мертвой полосы, - показал мне Зильрич. - Влево от тебя, третья от угла - система, в которой находится проклятая Блуждающая Звезда.
Судя по дате на карте, эту систему обнаружили три века назад. Это одна из старых Голубых карт. Теперь посмотри на чашу, представь, что мертвое солнце этой системы красный карлик, поверни ее на два градуса левее...
Я взял чашу и медленно повернул ее, сравнивая со стереоизображением на стене. Хотя я не обучался читать подобные карты, я сразу понял, что они совпадают! На чаше я рассмотрел не только пиратскую планетную систему вокруг красного карлика - умирающего солнца, - из которой мы только что сбежали, но и маршрут, который соединял эту систему с камнем предтеч.
- Здесь нет координат для гиперпрыжка, - констатировал я. - Трудно найти более нелепое занятие, чем попытаться угадать их. И даже обученный для исследовательских прыжков разведчик едва ли сможет в этом разобраться.
- Посмотри на чашу через это.
Закатанин протянул мне мою собственную ювелирную лупу.
Рассматривая через лупу увеличенное изображение выгравированных на металле созвездий, я увидел, что там нанесены значки координат, но расшифровать их не смог.
- Возможно, это их гиперкоды, - продолжал закатанин.
- Не вижу, чем это может нам помочь.
- А вот это как сказать. Мы ведь знаем координаты мертвой системы и можем отталкиваться от них.
- Ты сможешь это вычислить?
Хотя конечно, он был археологом и поэтому привык решать подобные задачи. Мое состояние начало улучшаться. Наверное, из-за того, что я утолил голод и подлечил руку, ко мне возвращалась уверенность не только в своих силах, но и в силах моих спутников.
Когда я поставил перевернутую чашу на пол, Иит присел на корточки и склонился над усыпанным звездами куполом. Он наклонился так низко, будто обнюхивал нарисованные звездные системы.
- Это нам под силу.
Его мысль была не только отчетливой - она содержала такую уверенность, как будто ничто больше не преграждало нашего пути к успеху.
- Мы вернемся в мертвую систему, запустив в обратную сторону маршрутную ленту Рызка.
- И попадем прямо в осиное гнездо, - закончил я. - Но продолжай.
Может, ты и это обдумал. Итак, что мы предпримем после того как уважаемый старейшина, - я обратился к Зильричу в соответствии с правилами этикета, сможет прочесть эти координаты.
Иит не закрыл свое сознание, как обычно, и я уловил что-то, похожее на нерешительность. Никогда прежде я не ощущал страха в мыслях Иита бывало осознание опасности, но не страх. Но сейчас его мысль была окрашена именно этой эмоцией.
Меня пронзила неожиданная мысль.
- Ты сам можешь прочесть!
Я не хотел формулировать это как обвинение, но мои слова прозвучали именно так.
Его голова на слишком длинной шее повернулась ко мне.
- Старые знания забываются.
Иит редко отвечал так уклончиво. Он рассеянно, как будто затрудняясь принять окончательное решение вертел лупу в руках.
Я уловил волны чужеземного потока мысли и сначала даже обиделся, что от меня что-то скрывают. Я решил, что чужестранец и мутант обсуждали знание, которое я предположил у Иита.
- Ты прав. - Иит возобновил контакт со мной. - Нет, я не смогу это прочесть, хотя подобная форма записи знакома мне больше, чем вам.
Я знал, что лучше не пытаться выпытать, как он смог познакомиться с записями, сделанными предтечами много тысяч лет назад. В моем уме промелькнул старый вопрос о том, кто такой или что такое представлял из себя Иит.
Он ничего не сказал по поводу моих размышлений, но у меня осталось впечатление, что по каким-то причинам, ситуация, которую ему навязывала судьба ему не очень нравилась.
Похоже, что теперь я должен был стать его руками. В штурманской рубке я приготовил все, чтобы, как только мы выйдем из гиперпространства возле Лилестана, выполнить его указания и ввести маршрутную ленту Рызка в обратном направлении, чтобы снова отправиться в окрестности Блуждающей Звезды.
Рызк не выходил. Очевидно, контрабандное питье было достаточно крепким. Не представляю, что бы произошло, если бы мы вышли из гиперпространства без пилота в рубке. Наверное, мы бы бесцельно дрейфовали в системе Лилестана, мешая регулярным перевозкам до тех пор, пока какой-нибудь Патрульный не зацепил бы нас лучом и не отбуксировал бы корабль на базу, решив, что корабль оставлен экипажем.
Я ввел цифры, которые дал мне Иит, и мы легли на обратный курс, прочь от Лилестана. Снова попав в гиперпространство, мы получили массу времени для того, чтобы обдумать многочисленные опасности, которые могут поджидать нас возле Блуждающей Звезды. Успешный побег со станции, конечно же, не мог не встревожить пиратов. Теперь, после того, как чужаки узнали координаты их потайного логова, они будут ожидать посещения не только Патруля, но, возможно, и Гильдии, которая может потребовать объяснений, как и почему добыча так быстро исчезла из самого безопасного и недоступного тайника.
В этой ситуации, нам нельзя было медлить и оставаться в мертвой системе слишком долго. Наш безоружный корабль был абсолютно беззащитен против привычных к оружию пиратов. Так что нам нужно было повторить маневр, который мы выполнили возле Лилестана - к этому моменту у нас должен быть готов новый курс, чтобы провести в открытом космосе как можно меньше времени.
Успех этого маневра полностью зависел от того, успеют ли Зильрич и Иит вычислить координаты для нового курса. Так как я ничем не мог быть им в этом полезен, мне досталось заниматься Рызком и кораблем.
Я начал с того, что установил на двери каюты Рызка дополнительный замок. Рызк протрезвел, когда мы шли назад, и, когда он попытался выйти из каюты, я сказал ему через переговорное устройство, что мы взяли управление на себя. Подробнее я ничего не объяснил и после своего сообщения сразу отключил связь, так что даже не слышал, что он сказал в ответ. Пища и вода поступали к нему через шахту снабжения, и ему оставалось размышлять, я надеюсь, в трезвом состоянии, о том, как глупо и безрассудно он повел себя с хозяевами "Обгоняющего ветер".
Остальное время я проводил в маленькой ремонтной мастерской. Я привел в порядок арбалеты, которые изготовил Рызк, и сделал для них побольше стрел с наконечниками из дзорана. Я не собирался выйти на незнакомую планету как раньше невооруженным.
Если даже нам повезет и фортуна поможет нам добраться до планеты, отмеченной на чаше камнем предтеч, то еще неизвестно, как нас там встретят. Возможно, на этой планете представители моего вида не могут находиться без скафандра, а может быть, ее обитатели окажутся более развитыми и при этом такими же враждебными к чужакам, как пираты с Блуждающей Звезды. Цивилизация, к которой принадлежала чаша, должна была исчезнуть уже много тысяч лет назад, но из ее угасавших остатков могли возникнуть новые, и мы могли встретиться там с самыми невероятными противниками. Дойдя в своих размышлениях до этого места, я стал усерднее заниматься арбалетами.
Первым испытанием для нас должен был стать выход из гиперпространства в мертвой системе. С приближением этого момента я нервничал все сильнее и сильнее. Все это время я видел Иита и Зильрича только тогда, когда приносил им еду и питье. Я уже был готов выпустить Рызка из каюты, чтобы обсудить с ним свои тревоги.
Но когда сигнал тревоги разорвал абсолютную тишину корабля, Иит оказался в штурманской рубке как раз вовремя. Когда я сел в кресло пилота, он свернулся у меня на коленях, но держал свое сознание закрытым, как будто был полон информации и опасался, что, выплеснув хоть каплю, лишится ее навсегда.
Мы вышли из гиперпространства, и я нажал соответствующие кнопки для того, чтобы точно определить наше местоположение. Все же удача улыбнулась нам, потому что мы вынырнули на краю мертвой системы, очень близко к тому месту, откуда уходили в первый раз.
Но у нас оказалось слишком мало времени, чтобы поздравлять друг друга с удачей. Потому что в рубке отчаянно зазвенел сигнал тревоги. Нас нащупал шпионский луч, и теперь можно было ждать буксирного луча. Мои руки лежали на приборной панели. Я приготовился ввести новый курс. Но окажутся ли новые координаты достаточно простыми, чтобы я смог ввести их так быстро, чтобы избежать буксировочного луча, который задержит нас до прихода неприятеля?

Глава 16

У Иита все было готово, и, хотя вспыхнувшие в моем сознании цифры были для меня бессмыслицей, я сработал как устройство для нажимания на кнопки. Но оказалось, что мои пальцы двигались все же недостаточно быстро.
Я ощутил, что корабль пойман буксировочным лучом.
В этот момент мы вошли в гиперпространство. Как только перестала кружиться голова, я понял, что мы утащили с собой нашего врага. Вместо того, чтобы, возвращаясь в гиперпространство, оторваться от буксировочного луча, из-за равновесия сил в сложившемся противостоянии, мы затащили источник этого луча с собой! Теперь мы буксировали корабль противника, который был готов атаковать нас сразу же, как только мы снова выйдем в нормальный космос.
Маневрировать в гиперпространстве невозможно. При попытке изменить курс цифровые значения координат сбрасываются на ноль. Если повезет, можно вынырнуть неизвестно где в открытом космосе, а еще можно оказаться в солнечном ядре. Поэтому до конца путешествия, в которое нас отправили закатанин и Иит, оба корабля были узниками. Точно известно было лишь то, что до тех пор, пока мы находились в гиперпространстве, враг был так же беспомощен, как и мы. И хотя они не успели подготовиться к прыжку, на протяжении этого перехода у них было достаточно времени, чтобы приготовиться к предстоящей встрече.
- Джорн! - завопил по судовой связи Рызк. - Что вы делаете?
Это был вопль искренне встревоженного, протрезвевшего пилота.
Достаточно ли он поумнел, чтобы выпустить его из каюты, размышлял я?
Нельзя сказать, что теперь я доверял ему.
Я включил микрофон.
- Мы в гиперпространстве - со спутником.
- Мы соединены! - заревел он в ответ.
- Я сказал, что у нас есть спутник. Но, как и мы, он не может маневрировать. Мы оба в гиперпространстве.
- Куда мы летим?
- Ты сам определишь это!
То, что мы, хоть и временно, оказались в безопасности, опьяняло меня.
Когда корабль выйдет из гиперпространства, нам будет угрожать серьезная опасность, но полученная отсрочка позволяла подготовиться к этой встрече.
Но его вопрос задержался у меня в сознании. Куда мы летим? К планете, в существовании которой мы не уверены. А если она действительно существует - то на что же она может быть похожей?
В этот момент мне захотелось уверовать в какого-нибудь бога, как, например, жители Альфанди, и положиться на мудрость и покровительство этой высшей силы. На многих планетах я встречал верующих в разнообразных богов и демонов. И я видел, что абсолютная вера дает человеку чувство безопасности, причем это чувство непонятно постороннему. Я был готов согласиться с тем, что Галактикой правит какой-то Высший Разум. Но я не мог склонить голову перед богом, как конкретным существом, обосновавшимся на какой-нибудь планете.
Из старых лент я узнал о существовании теории, которая утверждала, что мозг и сознание не едины. Что мозг принадлежит и служит телу, в то время как сознание может функционировать еще в одном измерении - а это означало, что телепатические способности были рождены не мозгом, а сознанием.
Теперь, покинув штурманскую рубку, я обнаружил, что Зильрич сидит на своей кровати и, держа чашу двумя руками, казалось, пытается доказать справедливость этой старой теории. Его глаза были закрыты, он часто и прерывисто дышал. Иит, который, как всегда, опередил меня, уже повторил позу закатанина, закрыв глаза и положив свои маленькие ручки на ободок чаши. Казалось, даже воздух в каюте был насыщен телепатической энергией.
Не знаю, что они там делали. Но мне было понятно, что я тут лишний. Я вышел и закрыл за собой дверь. Мне не с кем было обсудить свои тревоги.
Кроме того, меня начало тревожить то, что мы буксировали за собой корабль.
Если бы только можно было доверять Рызку! Хотя, наверное, когда ему самому что-нибудь угрожало, за него можно было не беспокоиться. Я вернулся в штурманскую рубку. Для того чтобы снова попасть в мертвую систему, мы в обратной последовательности ввели координаты, которые Рызк установил для того, чтобы уйти на Лилестан. Если я сотру цифры, которые продиктовал мне Иит, то Рызк не сможет самостоятельно изменить курс. Не зная, где он находится, пилот не будет опасен, а знания его нам были особенно нужны сейчас, чтобы после выхода в космос справиться с противником.
Прежде чем обдумывать дальнейшие планы, я стер записанную на пленку информацию, затем пошел к пилоту. Я остановился в дверном проеме, а он, не вставая с кровати, лишь повернул ко мне голову. Я пришел без оружия, потому что был обучен самым разным приемам рукопашного боя и не думал, что он досконально знает что-нибудь более серьезное, чтобы я не смог с ним справиться.
- Что происходит?
Сейчас его голос был спокойнее.
- Направляемся к точке, отмеченной на карте предтеч.
- С кем мы соединены?
- Скорее всего, с кем-то с "Блуждающей Звезды".
- Неужели они преследуют нас?!
Он был искренне удивлен.
Я покачал головой.
- Мы вернулись к "Блуждающей Звезде". Только по ее системе мы смогли сориентироваться на карте.
Он отвернулся и уставился в потолок.
- Итак, что же будет после того как мы выйдем из гиперпространства?
- Если нам повезет, то мы окажется в не отмеченной на картах системе.
Только вот сможем ли мы оторваться от преследователя при выходе из гиперпространства?
Помолчав, он нахмурился и ответил на мой вопрос вопросом.
- Что там, Джорн?
- Возможно, планета, полная предметов предтеч. Как ты думаешь, сколько это может стоить?
- Что за вопрос? Всем известно, что в кредитках это не оценишь.
Зильрич тоже с тобой? Или это только твоя затея?
- И он тоже. Зильрич и Иит вычисляли координаты вместе.
Он поморщился.
- Да, чувствую, это будет еще та посадка, а выходя в космос, мы или изжаримся на солнце или попадем еще куда-нибудь похуже.
- А если все будет в порядке, кроме преследователя за спиной? - я вернул его к тому, на что мы могли хоть как-то повлиять.
Он сел. От него распространялся сильный, приторно сладкий запах настоя воркса. Но внешне он показался мне трезвым. Он оперся локтями на колени и наклонившись, положил голову на руки. Теперь я не видел его лица.
Он вздохнул.
- Итак. В гиперпространстве изменить курс невозможно. Значит у нас не получится стряхнуть их с хвоста. Но мы можем выйти из гиперпространства на высокой скорости. Такой выход чреват сильными перегрузками. Но это единственный известный мне способ сорваться с привязи. Придется подготовить специальные гамаки, иначе мы можем погибнуть.
- И что, мы действительно оторвемся от них?
- Если мы затащили их с собой, значит курс установлен только на нашем корабле. При ускоренном выходе мы выходим без них. Им придется выныривать вслепую. Может, они попадут в ту же систему, а может еще куда-нибудь. Тут трудно что-либо предсказать? У нас, по моим подсчетам, есть один шанс из десяти тысяч. По его голосу я понял, что даже этот прогноз слишком оптимистичен.
- Ты можешь это сделать?
- Похоже, что другого выбора нет. Да, я могу подготовить такой выход, у нас достаточно времени. А что если мы все же выйдем вдвоем?
- Мы безоружны, поэтому будем для них легкой добычей. Мы им не нужны, они хотят захватить лишь наш груз.
Он снова вздохнул.
- Так я и думал. Вы дураки, но мне приходится быть с вами.
И все-таки у него было другое на уме, когда мы зашли в штурманскую рубку, он, оттолкнув меня, побежал вперед, чтобы прочесть маршрутную ленту.
- Стерто!
Он резко повернулся ко мне, его губы искривились в гримасе.
- Назад дороги нет.
Я увидел, как изменилось выражение его глаз и понял, что он подождет более удобного случая, чтобы отомстить мне. Но теперь главным для него стал корабль и попытка избавиться от наших невидимых спутников.
Так же, как Иит с Зильричем оставили меня в неведении относительно того, что они делали с чашей, так и Рызк не объяснял мне, что он делает с приборной панелью. Я лишь подавал инструменты и поддерживал ту или иную деталь, в то время как он выполнял основную работу.
- Для того, чтобы снова уйти в гиперпространство, - сказал он, - все придется переделать назад. Все это только временно. Я не могу даже ручаться, что оно сработает. Еще нам нужны прочные гамаки.
Мы подготовились к повышенным нагрузкам. Два противоперегрузочных кресла в штурманской рубке мы усилили полосами материала, которые смогли оторвать от кроватей в каютах. Потом мы спустились к Ииту и закатанину, чтобы соорудить Зильричу подобное кресло. Что касается Иита, то я решил, что он, как обычно, устроится в моем кресле.
Я негромко постучал в дверь.
- Войдите, - пригласил Зильрич.
Он лежал, видно было по его телу, что он очень устал. Чашу я не заметил. Иит тоже лежал, но он приподнял голову и настороженно посмотрел на нас.
Я рассказал им о наших планах.
- Это действительно возможно?
Рызк снова пожал плечами.
- Я не могу поручиться за это своим именем, если ты это имеешь в виду. Вероятность такого маневра можно проверить только на практике. Но шансов у нас, конечно, мало.
- Очень хорошо, - согласился закатанин.
Я ждал каких-нибудь аргументов со стороны Иита. Но он промолчал. Его молчание обеспокоило меня. Но я не настаивал, опасаясь, что он подтвердит мои худшие опасения. Лучше не быть пессимистом, особенно если обстановка и без того выглядит мрачно.
У Зильрича были свои предложения насчет того, что нужно соорудить, чтобы он смог перенести перегрузку. И мы, как могли, старательно выполнили его инструкции. Когда мы завязали последний узел, Рызк поднялся и потянулся.
- Схожу, проверю часы в рубке, - сказал он как бы мимоходом.
И я заметил, как Зильрич вдруг быстро глянул в мою сторону, как будто ожидая, что я стану возражать. Но нам все равно был необходим опыт Рызка, а навредить нам, как я надеялся, он не мог: ведь система стирания маршрутной ленты продолжала работать. Кроме того, у него не было причин стремиться в ряды Гильдии. Да они и не стали бы с ним разговаривать. Когда он ушел, я связался с Иитом:
- Маршрутная лента стирается. Он не сможет запустить ее в обратном направлении, - сообщил я ему.
- Это элементарная осторожность, - одобрил Иит. - Но даже если он не убьет нас во время выхода и его теория сработает, у нас все равно останется слишком мало шансов.
- Кажется, ты не очень-то веришь в удачу.
- Машина есть машина, и сделана она так, чтобы функционировать в определенных ей пределах, иначе она просто прекращает работать. Как бы то ни было, дело не только в выходе. После выхода у нас появится еще много новых проблем.
- Например?
Теперь меня не устраивали его недомолвки. Предупрежденному легче, чем вооруженному.
- Мы попробовали психометрию, - вмешался закатанин. - Мои способности несколько ограничены, но вдвоем у нас кое-что получилось.
Этот термин ничего мне не говорил, и, очевидно, он понял это, потому что сразу все объяснил, и я был рад, что это сделал именно он, а не мутант, снисходительность которого в подобных ситуациях раздражала меня.
- Если сконцентрироваться на каком-то предмете, то, имея определенные способности, можно извлечь из него информацию о его бывших владельцах.
Любой предмет, использование которого сопровождается сильными эмоциями, например меч, побывавший в битве, сохраняет самые яркие впечатления, которые потом может воспринять особо чувствительное сознание.
- И что же чаша?

Предыдущая страница 9 Следущая страница


Неведомые звёзды 10

- К сожалению, она была центром эмоций не одного индивидуума и даже не одного вида. А поведение некоторых из ее владельцев слишком отличалось от норм, которые приняты сегодня. Хотя мы извлекли массу эмоциональных остатков, некоторые из них совершенно бессвязны. Многие впечатления накладываются друг друга.
Мы предполагаем, что чаша гораздо старше гробницы, в которой ее нашли. Было очень трудно разделять слои, но мы обнаружили по крайней мере четыре таких слоя, оставшихся от предыдущих обладателей.
- А камень предтеч?
- Вот тут мы столкнулись с определенными трудностями. Та сила, которая оживляет его, к сожалению, управляет и смесью впечатлений. Но мы точно знаем, что карта была самым главным предметом для ее первого хозяина, а для последующих владельцев чаша значила гораздо меньше.
- Допустим, мы действительно найдем источник камней, - сказал я. Что потом? Мы не можем надеяться на то что нам удастся контролировать их перемещение. Любой человек, который обладает монополией на сокровища становится мишенью.
- Это логично, - согласился Зильрич. - Здесь нас четверо. И такой секрет не сможет долго оставаться секретом. Нравится нам это или нет, но придется контактировать с представителями властей, в противном случае мы вынуждены будем скрываться.
- Но мы можем выбирать, с какими властями иметь дело, - заметил я, задумавшись.
- Логичный и, возможно, самый лучший вариант.
Иит наткнулся на мою мысль, подхватил ее в полу-сформулированном состоянии и сам сделал вывод.
- И если это будут закатанские власти, - сказал я вслух.
Зильрич окинул меня взглядом.
- Это слишком большая честь для нас.
- По праву.
То, что чужестранцу я мог довериться больше, чем своему собственному виду, вызвало у меня небольшой укор совести. Но это было так. И я передал бы тайну нашей находки (если мы найдем что-нибудь, что нужно будет хранить в тайне) любому члену их Совета с большей охотой, чем кому-нибудь из моих собственных лидеров. Закатане никогда не создавали империи, никогда не расселяли колонии среди звезд. Во все времена они были наблюдателями, историками, учителями. Но они никогда не поддавались страстям, фанатизму, всем этим эмоциям, которые творили в моем виде великих героев и злодеев.
- А если этот секрет будет таким, что его нельзя будет ни с кем разделить? - спросил Зильрич.
- Посмотрим, - уклончиво ответил я.
Этот вопрос надо будет решать вместе с Иитом и Рызком, мнение которого теперь тоже нужно было принимать во внимание.
- Посмотрим, - повторил Иит, он явно не хотел распространяться на сей счет.
Я не в первый раз подумал о том, что упорное стремление Иита найти источник камней, объяснялось какими-то другими причинами, о которых он никогда мне не рассказывал. Да и мог ли я сам полностью отказаться от камней предтеч, понимая что эти камни способны еще на очень многое?
Допустим закатане предложат нам спрятать, разрушить их, забыть все, что мы узнали об этих драгоценностях. Смогу ли я без сожаления согласиться на это?
Об этом я размышлял и позже, лежа на кровати в каюте. Иит лежал рядом со мной и не вмешивался. Но в конце концов, запутавшись в своих мыслях, я спросил мутанта:
- Во время чтения прошлого чаши что ты действительно узнал о ней?
- Как сказал Зильрич, там было несколько слоев прошлого, и они накладывались, перемешиваясь друг с другом, поэтому то, что мы все же добыли, было так разрозненно, что очень трудно поддается расшифровке. Она создана не теми, кто положил ее усыпальницу. Они пришли, я знаю это точно, гораздо позже, и сами нашли ее как клад, а потом захоронили с каким-то правителем, отдавая ему погребальные почести.
- Источник камня, - он замешкался, и мне показалось, что мысль, которую я уловил, была окрашена некоторым волнением, - трудно определить.
Хотя, если мы правильно прочли координаты, то сейчас летим именно к этому источнику. И камень был установлен в карту, как путеводная звезда для тех, кому это было очень важно. Но я не думаю, что их родная планета была так же и источником камней. Тем не менее, от этого чтения у меня все перемешалось в уме и чем меньше я буду вспоминать об этом, тем лучше! На этом он оборвал контакт и свернувшись в клубок, заснул. Очень скоро я последовал его примеру.
Предупреждение о том, что пребывание в гиперпространстве подходит к концу, пришло несколько позже. Закатанин уверил нас, что, когда придет время, он сам устроится в кресле, поэтому мы с Иитом сразу помчались в рубку. Вскоре я уже был в гамаке, и наблюдал, как Рызк скрючился возле пульта в таком же коконе, как и я, чтобы успеть вовремя расслабиться, когда наступит критический момент.
Нам пришлось очень тяжело, может, даже тяжелее чем тогда, когда мы догоняли корабль на спасательной шлюпке... Но теперь мы были максимально защищены и пережили эту перегрузку гораздо легче.
Придя в себя, я сразу посмотрел на радар. На экране были видны точки, но они означали планеты системы а не корабль, который сопровождал нас в гиперпространстве.
- Все получилось! - Рызк почти кричал.
В этот момент Иит пополз по моему все еще неподвижному телу. Я увидел, что в руке, прижав к верхней части живота, он держал камень предтеч.
Камень ослепительно сиял, как тогда, когда мы пользовались им. Но сейчас он никому не передавал свою энергию. Он так сиял, что от его света резало в глазах. Иит вскрикнул от боли и уронил его. Он попытался снова схватить камень, но стало ясно, что он не сможет поднять этот кусочек огня рукой. Теперь я не мог даже смотреть на него.
У меня мелькнула мысль, что камень прожжет палубу корабля насквозь.
- Туши его! - Я услышал крик Иита. - Думай о темном - о черном!
После этих слов меня захлестнул мощный поток его мысленной энергии. Я собрал все свои мысли о темноте. К моему изумлению, мы действительно смогли заставить его резко уменьшить уровень излучения. Он потускнел. Но тем не менее, камень не стал безжизненным, как раньше, - он лежал в небольшом углублении, которое сам выплавил в металле палубы, и его светящаяся сердцевина делала его красивее любого из когда-либо виденных мной драгоценных камней.
- Клещи? - предложил я. Жар от камня, конечно, мог расплавить и клещи. Но его нельзя было взять в руки, а оставлять здесь не следовало, потому что он мог слой за слоем прожечь оболочку корабля.
Рызк пристально смотрел на камень, не понимая, что произошло. Я освободился от гамака и достал коробку с инструментами. С клещами в руках я стал на колени, чтобы поднять камень, боясь, что он окажется приваренным к полу.
Но он поддался, хотя я все еще чувствовал жар и видел, что дыра в палубе под ним была уже очень глубока. Однажды на земле, однажды в космосе, однажды на грани крушения камень предтеч уводил нас от беды.
Могла ли теперь эта маленькая драгоценность привести нас к цели нашего пути, к своей родной планете?
По карте на чаше мы без помощи камня уже определили, что нужная нам планета находится на четвертой от солнца орбите. А когда мы положили сияющий камень в чашу, его яркость резко уменьшилась, как будто она управляла его энергией.
Мы внимательно наблюдали за радаром, но на экране не было никаких признаков того, что преследователь вышел в систему вместе с нами. Так что Рызк установил курс на четвертую планету.
Я все же ожидал, что за тысячи лет солнце изменится, станет новой звездой, или взорвется и превратится в красный карлик, а то и совсем выгорит. Но этого не произошло. Оно соответствовало обозначению на древней карте.
Мы вышли на орбиту сканирования, и, хотя контрольная аппаратура сообщила, что это действительно была планета типа Арт, мы были настороже и продолжали наблюдать за ней.
На обзорных экранах перед нами развернулось великолепное зрелище. Я знал, что Терра - планета, с которой мой вид вышел в бесконечно древнюю галактику, перед тем, как началась всеобщая эмиграция, была ужасно перенаселена - что города простирались до неба, уходили под землю, вгрызались в сушу материков и даже врезались в моря. Я знал об этом, но никогда этого не видел. Я был терранцем по происхождению, но к Терре нужно было лететь через всю галактику, и она была для меня почти легендой. Да, мы видели старые стереоснимки и слышали древние ленты, которые постоянно копировались. Но многое из того, что мы видели, было для нас бессмысленно, и о том, что же действительно существовало тогда, до нашего выхода в космос, часто разгорались долгие бесплодные споры.
Теперь изображение на экране напомнило мне старые стереоснимки. На этой планете не было свободной земли, не было видно и намека на растительность. Вся суша была покрыта сплошной массой зданий, которые уходили даже в моря на больших платформах - естественные острова не могли иметь таких правильных очертаний. Эта скученность создавала ощущение духоты и тесноты.
Мы пересекли границу дня и вошли в ночь. Но на ночной стороне планеты было абсолютно темно. Трудно было представить, что внизу была жизнь.
Но как так можно?! Я не мог представить, как здесь можно жить.
- Там есть космопорт, - неожиданно сказал Рызк.
Его глаза были привычны к самым разным пейзажам, я же не видел никакого разрыва в этом безумном переплетении структур.
- Ты можешь приземлиться? - спросил я.
- По приборам, - подтвердил Рызк. - После двух витков для ориентации.
Там нет маяков. Наверное, все заброшено.
Он выглядел несколько озабоченным, и я подумал, что он, возможно, разделял мое отношение к тому, что мы увидели.
Он сел за приборы. Мы снова устроились в гамаках, наблюдая, как на обзорных экранах к нам начала приближаться мертвая планета, как потянулись к нам города, как будто пронзившие небо башни их домов хотели затащить нас вниз, в мир, который они погубили.

Глава 17

Надо отдать должное искусству Рызка: он посадил корабль точно на стабилизаторы, сразу на три точки, как это делали настоящие асы. Я не в первый раз задумался над тем, что же выбросило его из круга ему подобных, неужели пьянство в одиночку? Пока наш разведывательный луч делал полный круг вокруг корабля, сообщая нам об окружающей обстановке, мы, лежа в гамаках, продолжали смотреть на обзорные экраны.
Всюду были видны лишь, устремленные в небо башни. Только теперь, оказавшись в этом лесу из созданных людьми домов-гигантов, мы разглядели те раны, что нанесло им время.
Стены серовато-коричневых и сине-зеленых зданий были покрыты трещинами, мы не увидели ни одного окна или двери.
Рызк повернулся, чтобы проверить атмосферные анализы.
- Планета типа Арт, пригодна для жизни, - сказал он.
Но ему, как и мне, не хотелось выбираться из гамака.
Что-то неприятное было в нагромождении этих зданий. Они как бы подчеркивали нашу ничтожность, угрожали нам уже одним своим видом. Мы чувствовали себя насекомыми, неспособными подняться из пыли, в которой ползали. Крыши этих гигантов скрывались за тучами. И повсюду витал дух смерти. Это была не приличествующая случаю усыпальница для тех, кто тысячи лет спал здесь, но скорее место, где всеобщее разложение сравняло и превратило в ничто все, что когда-то было чем-то - людей, знания, верования...
Здесь царила всеобщая неподвижность. Между башнями ничего не летало.
Вокруг не шевелилась ни единая травинка. Мы были в лесу из давно обглоданных костей. Мы не увидели ничего, что могло бы напугать нас, но у нас усиливалось ощущение, что жизни давно здесь не существовало.
- Надо идти!
Это приказал Иит.
В его маленьком теле чувствовалась напряженность, он увлеченно всматривался в обзорный экран, хотя я не замечал там ничего, кроме монотонной вереницы башен.
Я выбрался из кокона, за мной последовал Рызк. Чаша с камнем предтеч стояла на полу, над ней, будто охраняя ее содержимое, скорчился Иит. А камень продолжал сиять, хотя и не так интенсивно, как прежде.
Мы спустились к Зильричу. Закатанин уже стоял, прислонившись к стене.
Он взглянул на Иита, и я понял, что они обменялись впечатлениями. Я подставил плечо, чтобы помочь закатанину, и вместе с Рызком мы вывели его через люк вниз по аппарели на платформу космопорта.
На посадочной платформе раздался глухой стон, и пилот, быстро пригнувшись, развернулся и заглянул в один из узких проходов между башнями. Через открытые выходы из порта, было видно, что в проходах между домами света очень мало - подобный сумрак я встречал в лесах на других планетах. Стон стал пронзительнее, мы поняли, что это шумит ветер, и успокоились. По-видимому, эти звуки ветер издавал, проходя через трещины в стенах зданий.
Вне корабля безлюдная местность угнетала еще сильнее. И у меня не было ни малейшего желания идти на разведку. Меня охватило предчувствие, что, если рискнуть и уйти подальше от порта, то выбраться из этой путаницы и вернуться на космодром будет невозможно. Тем более неизвестно, где искать: этот растянувшийся на всю планету город покрывал всю сушу и часть моря. Чтобы найти то, из-за чего мы прилетели сюда, нам может потребоваться пройти всю планету, а это займет месяцы поисков, годы...
- Я думаю, это не так!
Иит взял с собой чашу. Теперь он протянул руки вперед, и мы увидели, как заблестели точка на ее поверхности и лежащий внутри камень. Он резко повернул голову направо.
- Надо идти этим проходом!
Но все же то, что находилось в этом проходе могло оказаться очень далеко от порта. Хотя Зильрич вообще не мог ходить на своих неокрепших ногах, на этот раз я не собирался никого оставлять на корабле. У нас был катер - и если бы двое из нас забрались в его грузовой отсек, мы, хоть и не очень высоко от земли, но лететь смогли бы.
Оставив Зильрича и Иита на посадочной платформе, мы вернулись на корабль, уложили в катер арбалеты и немного припасов. Мы трое плюс Иит для катера это было уже слишком тяжело, поэтому мы не смогли бы набрать большую высоту, но выбирать не приходилось: спасательная шлюпка была переоборудована так, что нам понадобился бы не один день, чтобы восстановить ее. Судя по положению солнца, когда мы наконец собрались, было далеко за полдень. Я предложил подождать до утра, но, к моему удивлению, закатанин и Иит настояли на немедленном вылете. Они были абсолютно уверены, что мы должны были спешить.
После того как мы втиснулись в маленькое суденышко, Иит возглавил экспедицию, указывая мне, куда вести катер. Мы поднялись не выше четырех метров от земли и при выходе из порта, резко повернули направо, завернув в узкий проход между башнями.
По мере того как здания отрезали от нас солнце, вокруг становилось все темнее и темнее. Снова я подумал о том, как могли люди жить здесь.
Неподалеку от порта показались воздушные переходы, соединяющие здания на разных уровнях, которые сплелись в густую, закрывавшую свет паутину.
Некоторые из переходов были разрушены, и их обломки обвалились на землю.
Мы включили прожектор, и я уменьшил скорость, чтобы не врезаться в одну из куч таких обломков. Правда Иит, похоже, вполне ориентировался в этих переплетениях, вовремя направляя меня с одного уровня на другой.
Сумерки сгустились в кромешную тьму. Я все больше боялся, что мы заблудимся и никогда не сможем вернуться в сравнительно открытое пространство космопорта. Здесь же все было одинаково и, время от времени, нам встречались то обломки обвалившегося моста, то гладкие стены зданий, в которых я так и не разглядел ни окон, ни дверей.
Затем в свете прожектора что-то мелькнуло. Сначала я решил, что от долгого вглядывания мне это почудилось, но в следующее мгновение наш прожектор прижал существо к стене. Загнанное в угол, оно повернулось к нам лицом, на котором я увидел выражение страха, смешанного с раболепством.
На разных планетах я видел много странных созданий, но в этом существе, появившемся в темноте среди заброшенных руин, было что-то такое, что вызвало у меня крайнее отвращение. Где-нибудь на открытом пространстве, с лазером в руке, я не долго думая, без сожаления умертвил бы его. Оно лишь на секунду остановилось, пригвожденное светом, а затем с удивительной скоростью исчезло. Сначала существо шло на двух ногах, потом опустилось на четыре. Хуже всего, что оно было похоже на человека. Или на то, каким мог быть человек вечность назад, прежде чем время выжгло из нас все то, что делало мой вид неразумным животным, нацеленным только на выживание.
- Так что в городе все еще кто-то живет, - прокомментировал увиденное Зильрич.
- Это существо - что это было? - Отвращение в голосе Рызка соответствовало моим собственным эмоциям. - И куда оно скрылось?
- Сверни налево.
На невозмутимого Иита никак не подействовало то, что мы увидели.
- Потом внутрь...
Там здание с большим входом. Он имел слишком правильные очертания, чтобы оказаться еще одной трещиной. Проем был достаточно велик, чтобы через него прошел катер. У меня было очень неприятное ощущение, что именно в этом проеме исчезло убежавшее существо. Не попадем ли мы там в лапы дикого племени?
Я все же подчинился Ииту, и завел катер в проем, за которым оказался зал. Мы попали в круглое помещение. Если здесь когда-нибудь и была мебель, то она уже давно исчезла. Большой слой трухи на полу, возможно, и представлял собой то, во что превратилась здешняя обстановка. В некоторых местах были протоптаны дорожки. Эти дорожки - их было две - вели к темному отверстию в полу.
Я осторожно двинул катер вперед, пока наш нос не завис над этим колодцем. Мы вполне могли опуститься туда на катере, хотя трудно было представить себе, что нас ждет на его дне. Но Иит не принял во внимание мои опасения. Он склонился над чашей, в которой сиял камень.
- Вниз! - потребовал он. - Теперь вниз!
Я хотел отказаться, но вмешался закатанин.
- Он прав. Под нами очень мощное силовое поле. И если мы осторожно спустимся туда...
Конечно, я бы не пошел туда без катера, потому что судно, хоть и немного, но защищало нас. Но все равно эту затею я считал полным безрассудством. Я был уверен, что Рызк тоже будет протестовать, но, посмотрев на него, увидел, что он, как и Иит, очарован драгоценностью в чаше.
Зависнув над колодцем, я перевел судно в режим вертикальной посадки катер создавался для исследовательских полетов, поэтому его двигатели можно было использовать в любом режиме. Я внимательно рассматривал стены колодца, в то время как мы на самой малой скорости начали опускаться вниз.
Мы не знали, для чего изначально было предусмотрено это отверстие. Но было очевидно, что более поздние обитатели использовали его в качестве прохода. На когда-то гладких стенах были закреплены ряды скоб, которые служили перекладинами для рук и ног - получилось что-то вроде примитивного трапа. Перекладины, кривые и необработанные наверняка были выломаны из более сложных устройств. Работа была выполнена очень небрежно, гораздо хуже всего того, что мы увидели в городе, как будто трап сооружался представителями расы, стоявшей на нижайшем уровне развития.
Этаж за этажом, минуя темные отверстия в стенах шахты, мы спускались вниз. Я насчитал еще шесть уровней, но колодец вопреки моим опасениям не сужался. Примитивный трап подводил к нескольким коридорам, но продолжал идти вниз, как будто объединяя все эти норы.
Я осматривал входы каждого отверстия, к которому вел трап, но не мог заметить никаких признаков жизни, а свет нашего прожектора не мог проникнуть достаточно глубоко внутрь. Ниже и ниже, шесть уровней, десять, двенадцать, двадцать - стена не изменялась. Но удерживать катер в режиме вертикальной посадки становилось все труднее. Пятьдесят уровней!
- Скоро, теперь очень скоро!
Иит был явно возбужден, таким эмоциональным я его еще не видел. Я посмотрел на приборы. Мы погрузились на несколько миль под землю. Я понизил скорость до минимальной и ждал. Мы сели почти без удара. Немного правее нас находился вход в единственный на этом уровне туннель, слишком узкий для катера. Продвигаться дальше можно было только пешком, но очень не хотелось покидать наше суденышко и лишаться той небольшой защиты, которой оно нас обеспечивало.
И я оказался прав!. У входа в туннель что-то задвигалось, несмотря на то, что примитивный трап закончился четырьмя уровнями выше. Наш прожектор осветил какое-то устройство, не похожее на виденное мной когда-либо раньше. Единственное, что можно было предположить, - что наведенная на нас труба поднимается для того, чтобы извергнуть на нарушителей спокойствия что-нибудь отпугивающее.
Когда я положил палец на кнопку подъема, Иит и закатанин одновременно воскликнули - Иит мысленно, чужестранец на бэйсике:
- Не надо!
Не надо? Они сошли с ума. Мы должны выйти из радиуса действия этой штуки, прежде чем она выстрелит!
- Смотри, - это был Зильрич.
Иит неотрывно смотрел на камень в чаше.
Я взглянул еще раз, ожидая что из этой зловещей трубы уже показалась наша смерть. Но... на месте устройства ничего не было!
- Где оно?
- Телепатические впечатления, - ответил Зильрич. - Определенные предметы, деревья, вода, камни в течение многих лет сохраняют визуальные впечатления, которые может воспринимать развитый разум, чье сознание готово воспринять эти образы. Создатели этого туннеля знали об этом и использовали это свойство. То что мы видели, скорее всего, картина того, что произошло здесь когда-то в прошлом, сообщением, которое было вызвано нашими повышенными эмоциями.
- Мы идем... туда...
Иит перестал что-либо объяснять. Он просто протянул вперед чашу, которая вела нас в темный проход.
Иит добился своего. Они с закатанином все равно пошли бы туда сами. А моя гордость не позволяла мне пасти задних. Так как мы стали отрядом, объединенным невидимыми опасностями неизведанного пути, я дал Рызку один из арбалетов. Вооружившись, мы двинулись вперед, Иит сидел у меня на плече, Зильрич и Рызк шли позади.
Я нашел в катере фонарь поменьше, в большом не было необходимости, потому что камень в чаше достаточно хорошо освещал все вокруг. Мы шли по проходу с гладкими и закругленными, как у огромной трубы, стенами.
Я думал, что одной из опасностей будет недостаток воздуха. Но система снабжения исправно обеспечивала эту глубину пригодным для дыхания воздухом.
В конце концов мы вышли из тоннеля. Мы попали не в очередную шахту, как я ожидал, а в помещение, забитое различным оборудованием, часть которого была накрепко привинчено к полу, а остальное расставлено на столах и длинных прилавках. В середине этого зала горел яркий свет, к которому так стремился Иит.
На столе была установлена высокая, не ниже меня, конусовидная камера.
Через прозрачный иллюминатор можно было заглянуть внутрь и увидеть на жаровне десяток светящихся камней предтеч, которые завибрировали, когда мы приблизили к ним наши два камня.
Возле конуса на столе стояла еще одна жаровня, на которой покоились еще с десяток камней, но грубых, неограненных. Они были черны, как куски угля, но это не было чернотой выгоревших камней предтеч, которые мы нашли на покинутом космическом корабле при первом знакомстве с их свойствами.
Иит спрыгнул с моего плеча на стол, поставил чашу и, сев рядом, попытался открыть иллюминатор камеры. Происходящее вдруг включило мою память.
Опытным торговцам драгоценностями известно много способов мошенничества. Различными методами можно изменять цвет камней и даже маскировать их трещины. Высокая температура преображает аметист в золотистый топаз. Искусно сочетая высокую температуру и определенные химикаты, бледно-розовый королевский рован превращают в камень лучшего малинового оттенка. С помощью высокой температуры можно добиться многих эффектов.
Я взял с жаровни один из черных кусков и достал свою ювелирную лупу.
Я не знал, как буду проверять то, что держал в руке, хотя во мне росла уверенность, что передо мной материнская порода, истинный камень предтеч.
Они, пожалуй, были скорее не естественными минералами, а искусственными образованиями - именно так они могли получить свойство усиливать мощность.
Предмет, который я держал в руке, был действительно весьма странным.
Его поверхность казалась бархатистой, хотя на ощупь такой не была. И вдруг я вспомнил...
Когда-то давно я нашел в ручье подобные камни. Их поверхность казалась бархатистой, почти мохнатой. Один из этих камней потом утащила судовая кошка, которая сначала облизывала его, а потом проглотила и через некоторое время родила - Иита! То были большие, похожие на стручки, куски необыкновенного камня. Правда их поверхность...
Взвешивая кусок в руке, я посмотрел на Иита. Он обнаружил секрет защелки иллюминатора, рывком распахнул его и вытащил оттуда жаровню с готовыми минералами. К моему изумлению, как только внутренние опоры освободились от веса жаровни, конус ожил, и в нем вспыхнул свет. Не долго думая, я установил в камеру вторую жаровню с камнями, оставив только тот кусок, который взял раньше. Иллюминатор резко захлопнулся, едва не прищемив мне пальцы. За стеклом засиял такой яркий свет, что смотреть на него было просто невозможно.
Я получил подтверждение своих мыслей.
- Камера предназначалась для преобразования камней.
Зильрич поднял камень с жаровни, которую достал Иит, и для сравнения взял у меня черный кусок.
- Да, очевидно, ты прав. Но я не думаю, что это, - он показал на черный кусок, - настоящая руда или же матричная порода.
Осматривая помещение, он повернул свою перебинтованную голову. Нас освещали горячие потоки вырывавшегося из конуса ослепительного света.
- Не сомневаюсь, что это лаборатория, - заключил закатанин.
- А это значит, - прокомментировал Рызк, - что это последние камни, которые мы когда-либо увидим. Если только они не оставили записей, о том, как...
Неожиданно раздался пронзительный визг, который, казалось, разрывая барабанные перепонки, проник прямо в мозг. Мельком глянув на конус, плечом отталкивая назад Зильрича и выкрикивая предупреждение, я схватил Иита.
Расплескиваясь в разные стороны, из середины очага вырвалось пламя. Я оказался на полу, из моих рук пытался освободиться Иит, подо мной шевелился закатанин.
Затем огонь неожиданно погас!
Наступившая темнота была такой кромешной, что я едва не задохнулся. Я нащупал фонарь на поясе, во второй раз не зная наверняка, что же исчезло мое зрение или освещение. Но нажав кнопку фонаря, я увидел луч.
Я направил фонарь на стол, вернее на то место, где стоял стол. Теперь там вообще ничего не было! Ничего - только свободное пространство, как будто энергия сама очистила для себя дорогу, но в противоположную от нас сторону. Только одна вещь все еще лежала там неповрежденной, как будто она была закалена на все времена от любых разрушений - чаша-карта. Иит издал совершенно невероятный звук, вырвался из моих рук и побежал к ней. Но прежде чем он добежал до нее, он на мгновение остановился, и от неожиданности я закричал, наверное, даже громче него.
Мохнатое тело Иита мерцало под лучом фонаря. Он поднялся на задних лапах, как животное, которое схватили за загривок. Отчаянно взвыв, он забил лапами в воздухе. Но никакого мысленного контакта. Он вел себя, как обыкновенное животное. Его спина одеревенела и, высоко поднявшись на задних лапах, он начал резко дергаться, двигаясь в диком, явно болезненном танце по кругу, центром которого была чаша. С его морды капала пена, глаза дико округлились, а тело продолжало мерцать, превращаясь в туманную колонну.
Эта колонна становилась все выше и все больше. Атомы, формировавшие плоть полукошачьего тела Иита, рассеялись, он был буквально распылен в ничто. Но туман не рассеялся, а снова стал сгущаться. Отвердевающая колонна не была такой маленькой как Иит, и не походила на него своей формой.
Как Зильрич с Рызком, я не мог даже пошевелиться. Фонарь выпал у меня из рук, но лежал так, что его луч полностью освещал Иита - или то, что было Иитом - и чашу.
Дрожащая колонна становилась все темнее и плотнее. Раньше Иит был не больше своей матери, судовой кошки. Высота колонны равнялась человеческому росту. В конце концов безумное вращение этого сгустка вещества становилось все медленнее и медленнее и наконец прекратилось.
Я замер от удивления.
Трижды Иит при помощи телепатических сил изменял свой облик. Он был пукхом, рептилией на Лилестане и волосатым человечком, который вместе со мной отправился на Блуждающую Звезду. Но я был уверен, что это последнее изменение произошло независимо от него самого.
Теперь он стал гуманоидом. Изящное тело с длинными стройными ногами, узкой талией и...
Он... нет!.. ОНА... стояла абсолютно неподвижно, рассматривая свои распростертые руки, их нежную с золотистым оттенком кожу, затем она склонила голову, осматривая свое тело, провела по нему руками вверх и вниз, наверное, чтобы убедиться, что зрение не обманывало ее.
Зильрич смог произнести единственное слово:
- Луар!
Иита повернула голову и, посмотрев на нас большими золотистыми глазами, завернулась как в плащ в свои длинные темно-красные волосы. Затем она шагнула вперед и подняла чашу. Удерживая ее на ладони, она пошла к нам в свете фонаря, как будто для того, чтобы еще сильнее впечатлить нас своей изменившейся внешностью.
- Луар? - Ее губы произнесли это слово. - Нет... Талан!
Она сделала паузу, в этот момент ее глаза смотрели куда-то за наши спины, как будто там она видела что-то такое, что было нам недоступно.
- Мы знали Луар, да, и даже жили у них, уважаемый, так что там остались наши следы. Но не там был наш дом. Мы искатели, мы вновьрожденные. Да, Талан. А перед этим другие, много других планет.
Она перевернула чашу так, чтобы мы смогли видеть карту. Но камень предтеч на ней потух, а тот камень, который был в чаше исчез.
- Сокровище, которое мы здесь искали, - теперь оно исчезло. До тех пор, пока ваши мудрецы, уважаемый старейшина, не смогут разгадать всеми забытые тайны.
- Спасибо тебе, Джорн! - раздался вдруг зловещий голос.
Я вздрогнул, и тут же неожиданный удар в бок бросил меня на какое-то прикрепленное к полу оборудование. Я вцепился в него, чтобы не упасть.
Молниеносно, как он - она делала это, когда была мутантом кошки, Иита схватила с пола фонарь. Она направила на Рызка полный свет, а он в это время укладывал на свой арбалет вторую стрелу. Она громко свистнула.
Рызк согнулся, как будто в него угодил лазерный разряд. Он открыл рот, но не смог издать ни звука. И оружие выпало из его бессильных теперь рук.
- Хватит!
Зильрич, двигаясь с достоинством, свойственным его расе, поднял лук.
Свист прекратился, а Рызк стоял, вертя головой из стороны в сторону, как будто сражаясь с оцепеневшим сознанием и пытаясь стряхнуть оцепенение.
Я осторожно ощупал поврежденное место. Рана оказалась не серьезной, лишь кожа на руке была содрана и я решил, что он промахнулся, но стрела пролетела так близко, что ее оперение задело меня.
- Хватит! - повторил закатанин.
Он положил руку на плечо пилота, как будто они были друзьями по оружию и помог ему стать ровнее.
- Сокровище - лучшее сокровище - все еще находится при нас. Вернее, он внимательно посмотрел на Ииту, - теперь среди нас. Ты, которая вне времени, ты получила то, к чему давно стремилась. Не поскупись же на меньшие призы для остальных.
Она повертела арбалет в руках. Ее губы изогнулись в улыбке.
- Действительно, уважаемый старейшина, сейчас, когда, как ты заметил, я достигла своей цели, я хочу чтобы всем было хорошо. Ведь главное сокровище - это знание.
- Да, хватит камней, - почему-то очень громко сказал я. - Хватит неприятностей. Без них мы счастливее...
Рызк покрутил головой, мигая от света. Он глядел в мою сторону, но я подумал, что он скорее всего ничего не видел.
- Очень хорошо! - оживленно сказала Иита. - Уважаемый старейшина прав. Мы нашли мир сокровищ, который он вместе со своими соплеменниками освоит лучше всех. Или я не права?
- Права. В этом я не сомневался.
Рызк покрутил головой еще раз, - но этим движением он не хотел выразить свое несогласие. Он пытался прийти в себя.
- Камни, - хрипло произнес он наконец.
- ...Были приманкой в очень многих ловушках, - ответил я. Тебе хочется чтобы тебе в спину дышала Гильдия, пираты с Блуждающей Звезды, Патруль?
Он поднял руку и вытер лицо, затем осторожно перевел глаза с Иита на Зильрича, как будто был готов поверить только ответу закатанина.
- Все же здесь есть сокровища?
Задавая вопрос, он был похож на ребенка, как будто странная атака Иита очистила Рызка от тяжести многих лет осторожной, настороженности и подозрительности.
- Больше, чем ты можешь представить, - успокаивающе сказал Зильрич.
Но сокровища больше не интересовало меня. Я наблюдал за Иитом. До сих пор мы были компаньонами. Что же теперь?
На мои беспорядочные мысли, вместо слов пришел деликатный мысленный ответ.
- Однажды я говорила тебе, Мэрдок Джорн, что в каждом из нас есть нечто, что необходимо другому. Мне было нужно твое тело, а ты нуждался в том, что я умела, находясь в том теле, которое мне удалось добыть.
Несмотря на то, что я нашла более удобный облик, мы и теперь зависим друг от друга - если только ты не захочешь самостоятельности. Такое тело, насколько я помню, хорошо служило моей расе тысячи лет назад. Но я не хочу, чтобы из-за этого наше сотрудничество закончилось. А ты?
Она пошла вперед, отшвырнув прочь чашу и фонарь, как будто они больше не были ей нужны. Она легко прикоснулась ко мне, и я забыл о ране.
Меня всегда задевало превосходство Иита, много раз я пытался преодолеть его - ее (я все еще не мог полностью осознать это превращение) влияние на меня, отказаться от этой связи, которая, благодаря судьбе, или Иите, возникла между нами с тех пор, как он - она - родилась на моей корабельной койке на вольном торговце. Теперь, избавленный ею от боли я понял, что, к чему бы это не привело, но отказываться от того, что дала мне судьба, нельзя. Все стало на свои места.
- А ты?
Ее мысленное прикосновение было тише самого тихого шепота.
- И я!
Мой ответ был ясным и отчетливым, я сказал это от всей души.

Предыдущая страница 10


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 7)
    • Глава 14 (Страница 8)
    • Глава 15 (Страница 8)
    • Глава 16 (Страница 9)
    • Глава 17 (Страница 10)


Андре Нортон

Неведомые звёзды

Цикл: "Предтечи" - 2

 Читать книгу

Аннотация

Много тысячелетий назад Вселенной правила цивилизация Предтеч, оставившая после себя лишь некоторое количество загадочных артефактов. Завладеть секретами могущества вымершей расы - цель бесчисленных космических авантюристов, готовых ради этого на все. Но первой удается сделать это Симсе - потомку Предтеч, ведь только она сумеет правильно распорядиться наследием своих предков.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin