Андре Нортон, Патриция Мэтьюз

1Андре Нортон, Патриция Мэтьюз
Саша Миллер

На крыльях магии

Моя благодарность доктору Сюзетте Хейден Элджин, изобретателю лаадана, языка, созданного женщинами и для женщин, за ее разрешение использовать этот язык в романе «Мы, женщины».
Благодарю также Линду Лайпер за легенду, рассказанную Ароне чужаком в главе 13 «Жабы».
Патришия Мэтьюс

Летописец

В нашей древней земле есть места, которые не только радуют глаз своей красотой, но могут послужить и ловушкой для неосторожных. Хотя Лормт (который я, Дуратан, не имеющий родичей, привык считать своим Большим Залом) полон знаний, собранных за бесчисленные годы, мы — те, кто ими интересуются — тем не менее понимаем, что есть тайны, так глубоко затерянные в веках, что их никогда не смогут найти. И если встречается упоминание о них, то следует понять: его значение будет ясно только тем, кто знаком с самой тайной.
Мы живем во времена непрерывных перемен и порой не знаем, что принесет нам следующий день. Когда-то я был военным и должен был мгновенно вскакивать, услышав боевой рог. Сейчас я снова участвую в битвах, но гораздо менее явных. Некоторые из них происходят в освещенной лампой комнате за источенным временем столом, и оружие мое не игольное ружье, а хрупкие свитки пергамента или книги так слежались от времени, что их металлический или деревянный переплет склеил непрочные странички, и необходима величайшая осторожность при обращении с ними. И слишком часто почти невидимые строки на этих страницах оказываются на языке, неведомом в наши дни, и поэтому остаются загадкой даже для тех из нас, кто дольше других участвовал в поисках.
После того как Поворот в южных горах обрушил две наши башни и прилегающие к ним стены, открыв тем самым многочисленные тайные помещения, полные записей, нас словно поглотило море знаний. Мы не успевали переписывать находки и находить для них свободное место. А какие сюрпризы в них скрываются, мы даже предположить не могли.
Есть ученые, которые занимаются поиском по особой, узкой теме, но большинство, особенно престарелые, были просто ошеломлены новым богатством, и часто можно было видеть, как старик подбирал свиток, проглядывал его несколько минут, потом откладывал, чтобы взять другой или книгу, а потом застывал в оцепенении, как ребенок, перед которым слишком много сладостей на пиршественном столе.
Но в этом скрывалась и опасность, и некоторые из нас хорошо это понимали. Нолар, обладавшая даром, но необученная, подтвердила это в своем рассказе о камне Коннард. Нас ожидали и другие необыкновенные открытия, которые предстояло сделать позже.
Но начиналось все не со зловония зла, а скорее с вопроса, который давно интересовал Нолар.
В течение нескольких лет после Поворота весна бывала поздней, а зимы тянулись дольше. Лормт изменился больше, чем просто от неожиданной потери башен и стен. Волшебницы никогда не интересовались тем, что у нас скрыто, и пока они правили в Эсткарпе, мало кто показывался на единственной дороге, которая связывала наше хранилище знаний с внешним миром.
Вокруг нас, но не за нашими стенами, есть небольшие фермы, а дальше начинается кольцо леса. Иногда к нам приезжали торговцы и привозили то немногое, что мы не могли вырастить или сделать сами. В остальном все, что лежало за нашими узкими границами, приобретало очертания легенд и наших ученых просто не интересовало.
Но когда Поворот снес окружающие нас леса, когда река Эс изменила свое течение, мир вокруг нас завертелся и преобразился. Первыми появились беженцы, хотя никто из них у нас не задерживался. За ними последовали искатели особых знаний. Долгое правление волшебниц кончилось, произошли и другие перемены. Заново открыли Эскор, эту старинную сказочную землю, из которой давным-давно пришел народ Древних. Там снова разгорелась война между вновь пробудившимся злом и теми, кто стоял на стороне Света. Мы слышали кое-что о сражениях на этой земле, но много лет не получали никаких подтверждений.
Но зло пришло, и дважды появлялось оно вблизи Лормта. Началась иная битва, в которой я принял участие.
Кемок Трегарт, который доказал ценность того, что хранится в Лормте, часто обращался к нашим записям. Так же поступали и другие, те, кто ясно понимал, что по-старому жить уже не получится, а новый образ жизни нужно создавать с мастерством, какое проявляет оружейник, творя верный меч. Люди приходили и уходили, среди них оказалось много таких, которые понимали, что во времена, когда требуется помощь и совет, разделенным знаниям нет цены.
Так получилось, что запросы внешнего мира, касающиеся прошлого, удовлетворяли Квен, Нолар, я и Морфью, старый ученый, к которому подступиться было легче, чем к другим.
В то же время до нас доходило много рассказов и слухов, которые заставили впервые задуматься о защитниках Лормта. Хаос вынес на поверхность людей без определенных занятий, и они быстро превращались в разбойников. К тому же то, что высвободилось в Эскоре, не всегда оставалось в его границах. Я снова оказался предводителем воинов, моим помощником стал Деррен из Карстена, а под нашей командой — отряд местных парней и немногих отбившихся от прежних сил пограничников. Мы постоянно рассылали разведчиков и часовых в окрестные холмы, хотя суровые зимы спасали нас от набегов.
Я возвращался с первого за весну объезда часовых, когда увидел небольшой участок зелени, сохранившийся от прежнего леса. Воздух был такой ароматный, что я остановил своего пони, разглядывая землю. И увидел маленький кустик. Это растение называется полдень-и-полночь и растет оно только вблизи Лормта. Его головки с девятью лепестками кивали на ветру. Я слез с седла и захромал к растениям. Сорвал четыре стебелька и осторожно повез в Лормт. Я хотел отдать их Нолар как приветствие весны.
Нолар была с Морфью. Лицо у нее казалось очень бледным, если не считать родимого пятна. Из-за этого пятна ее сторонились те, кто слишком туп, чтобы разглядеть за ним благородный и смелый характер девушки.
— Конечно, ее путь к нам был слишком трудным, да и пришла она к нам еще совсем ребенком. К тому же она слишком часто слушала леди Нарет, — входя в кабинет Морфью, я услышал раздражение в голосе Нолар, — которая всегда держалась обособленно. В Ароне много доброго, много быстрой сообразительности, и она любит то, чем занимается. Я надеялась, что врожденные и воспитанные в ней предрассудки, горечь, которую она испытывала все прошлые годы, — все это может рассеяться. Я думаю, что мне она стала бы доверять. Главным образом, вероятно, потому что я женщина. У нас здесь так мало женщин. Поэтому она и стала прислушиваться к Нарет. Не могу иначе представить себе, как такая умная девочка, как Арона, могла поладить с такой высокомерной особой. А теперь Нарет так стара… Ну, я сделаю еще одну попытку, но она, к сожалению, перенимает манеры и взгляд на мир у Нарет…
— Мне кажется, дочь моя, что Арона принадлежит к числу тех, кто не сумел измениться. Она считает, что любые перемены — это измена с ее стороны. В этих стенах много похожих на нее. Но ты ей нравишься. Я видел, как она смотрела на тебя во время одного из наших общих собраний. В ней явно происходит борьба, — медленно проговорил Морфью.
— Но разве кто-нибудь другой держит при себе знания, не допуская к ним других? — возмутилась Нолар. — Я еще раз поговорю с ней, но если она снова скажет, что не желает ничем со мной делиться, только потому что я заодно с Дуратаном!.. — Нолар с такой силой ударила кулаком по столу, что чернильница перед Морфью подскочила.
— А при чем тут Дуратан? — Я положил руку ей на плечо и протянул цветы. Мгновение она смотрела на них, потом рассмеялась, покачивая головой.
— Не пытайся, Дуратан, заставить меня увидеть в ней то, чего нет. Это пустая трата времени. Арона так много может дать нам, и не только сама по себе, так как она умеет вести записи, сберегая прошлое, но и потому, что обладает рукописями одной из деревень фальконеров, знает множество легенд, которые открыли бы для нас немало закрытых дверей. Ты прекрасно знаешь, как это могло бы помочь Горному Соколу! — Она слегка вздохнула. — Я сделала вес, что могла, но попытаюсь опять, проверю, насколько она доверяет мне. Теперь, когда леди Нарет не может больше, причинить всем неприятности, возможно, что-то и изменится.
Два дня спустя она пришла ко мне с горящими торжеством глазами.
— Получилось! Арона позволила мне изучать ее сокровища, если я пообещаю, что буду делать это только сама. Так что я должна на время исчезнуть в женском мире, а тем временем у тебя появится возможность понять, чего я стою. Ведь меня не будет рядом.
Она улыбнулась, приложила два пальца к своим губам, потом к моим. И исчезла, оставив после себя аромат полдня-и-полночи.

Глава первая. Ученая женщина из Лормта

Одинокий всадник спускался к горной долине, его темный плащ и капюшон сливались с рыжеватой шерстью мула — еще одна тень на красновато-коричневом склоне. Изношенные кожаные седельные сумки едва вмешали немногие необходимые мелочи и смену одежды; четыре длинных кожаных цилиндра, прикрепленные к седлу, создавали впечатление, что всадник — лучник или вестник.
Помощница ученых, охранявшая вход в Лормт, узнала в цилиндрах футляры для хранения рукописей. Однако седло на муле, хотя и изношенное и поблекшее, настоящее произведение искусства — подлинная работа Джомми, сына Эйны, если догадка Нолар верна. Стройный невысокий всадник в брюках, спешившийся у ворот и оглядывавшийся по сторонам, оказался однако не крестьянским парнем, а молодой женщиной с острыми чертами лица фальконера.
Все тело Нолар задрожало от страха и гнева: приемная мать из народа фальконеров презирала и ненавидела ее за изуродованное родимым пятном лицо. Но эта женщина только облегченно взглянула на Нолар и произнесла:
— Добрый день, сестра. Я Арона, дочь Бетиас, из деревни Риверэдж. Могу я увидеться с ученым? Но если возможно, не с он-ученым.
— Меня зовут Нолар, из рода Мерони, — озадаченно ответила молодая ученица. Она мысленно перечисляла ученых женщин. Госпожа Рианна всегда доброжелательно встречала девушек, но она стара и просто дремлет на солнце. Нолар знала нескольких учениц, были также женщины немного постарше. Оставалось только одно имя; Нолар, вздохнув, крикнула и появился мальчик.
— Посетительница к ученой леди Нарет, если та согласна, — объяснила ему Нолар.
Мальчик откровенно уставился на Арону и спросил:
— Женщина-фальконер?
— Была, — отрезала Арона. — Прежние дни ушли навсегда. Я больше не хочу их возвращения. — Она обращалась непосредственно к Нолар, как бы забыв о существовании мальчика. — И я не хочу, чтобы наша история была утрачена из-за рарилха .
Нолар удивленно повернулась к ней, Арона слегка улыбнулась.
— Сознательный отказ от записей или искажение их. У он-писца странное представление о том, что важно, а что нет. — Она посмотрела Нолар в глаза и спросила напрямик: — Ты боишься меня? Почему ты смотришь на меня так мрачно?
Нолар покраснела.
— Прошу прощения, леди. Я… мой отец женился на женщине из вашего народа. Она…
Брови Ароны поднялись.
— Могу я узнать ее имя и клан? — полюбопытствовала она и затем задала еще несколько вопросов. Услышав ответ, женщина-фальконер присвистнула. — Тетка Леннис-мельничихи! Весь этот род славится грубостью и высокомерием. А мой род известен гордостью и порывистостью; репутация Мари Ангхард известна даже чужакам.
Теперь присвистнула Нолар.
— Ангхард? Та самая, которая нянчила трех детей волшебницы?
Теперь Арона улыбнулась шире, и все ее лицо просветлело.
— Она самая. — Девушка достала из седельной сумки тряпку и гребень и принялась расчесывать мула, в то же время взглядом отыскивая воду. Мул уже щипал чахлую траву у ворот. Потом Арона снова рассмеялась. — Однажды мой двоюродный брат Джомми назвал своего мула моим именем. Потому что я бываю порой очень упрямой. Он думал, что я этого не узнаю.
Девушки дружелюбно болтали, пока не вернулся мальчик.
— Иди за мной, госпожа Арона, — произнес он. Она пошла за ним, ведя за собой мула. Отвела на конюшню .и оставила там его тем, кто заботится в Лормте о животных.

Ученая леди Нарет была пожилой женщиной с пыльно-каштановыми волосами и пронзительными серыми глазами.
— Садись, моя девочка, — пропела она, указав на вино на столике сбоку. Арона с благодарностью отхлебнула его. — Я поняла так, что у тебя есть для меня несколько свитков. Ты знаешь, что в них?
Обиженная, Арона холодно буркнула:
— Я сама написала и скопировала большинство из них. Я была писцом в нашей деревне, пока старейшие не решили отдать это место парню из беженцев, чтобы сохранить мир. Мы из деревни фальконеров у реки под утесом, а это рассказ о нашей жизни.
Нарет рассматривала Арону, потом протянула ухоженную руку к свитку. Развернула его, нахмурилась и проворчала:
— Тут нет ничего о жизни в Гнезде и вообще о фальконерах, но ведь ты их крови. Конечно, они держат своих женщин далеко от себя.
По-настоящему рассердившись, Арона выпалила:
— Хвала Богине, что мы их очень редко видим. Это рассказ о нашей жизни, а не их. У наших женщин своя жизнь, и родичи, и песни, и предания, и большая история. И очень мало того, что считают важным мужчины: войн и сражений. Вот почему я предпочитаю не разговаривать с он-ученым.
Глаза Нарет холодно блеснули на бесстрастном бледном лице.
— Успокойся! И скажи, какая особая мудрость в этих свитках оправдывает твое нелегкое путешествие в Лормт. Видишь ли, нас не интересуют рассказы о том, какая именно фальконерская женщина родила фальконеру сына, или сколько зерна было дано каждой женщине после уборки урожая, или кто кому вырвал волосы за внимание мужчины или за лишние ленты.
Губы Ароны теперь побелели, а ее глаза сверкали. Напряженным голосом она сказала:
— Мы никому из мужчин не рожаем сыновей. Мы рожаем детей себе, а мальчиков крадут у нас, как только они начинают ходить. Или даже раньше. Мы ничего не отдаем. Все, что мы имеем или имели, создано нашими собственными руками и разумом. И мы видим, как многое из созданного нами время от времени гибнет, когда фальконеры в своем безумии появляются у нас.
Она задрала подбородок, и гордо произнесла:
— Наши предания уходят за двадцать поколений, до самого Дальнего Берега, на котором мы процветали и были королевами. Только вторжение вооруженных мужчин в огромном количестве положило конец той жизни. Оказавшись в чужой земле, одинокие, когда наши собственные мужчины выступили против нас и обвинили в своих военных неудачах, мы строили новую жизнь, выживали, терпели и снова пришли к процветанию. Но я вижу, что даже Лормту это неинтересно! Прошу прощения, служанка ученых. Мне следовало бы догадаться. — И к своему полному ужасу, девушка-фальконер разразилась слезами.
Леди Нарет, готовая выгнать девушку за ее беспримерную грубость, однако, не сделала этого. За ее равнодушной внешностью скрывался ум ученого, логичный, бесстрастный, отвлеченный.
— Ты переутомилась и перевозбудилась, — проговорила она по-прежнему отчужденно. — Я прощаю тебе плохое поведение. Можешь жить гостьей в крыле, где живут наши девушки и женщины-ученые. Еда в столовой. Я прочту твои свитки и сама определю их ценность, а потом снова встречусь с тобой. Предупреждаю: больше никаких истерик в моем присутствии. Мы здесь прежде всего ученые, а не женщины.
Арона посмотрела на нее. Леди Нарет коротко кивнула.
— Спасибо, моя девочка. Можешь идти.

Арона отправилась на поиски своей комнаты и столовой, а леди Нарет с сожалением подумала о своей учительнице ученой Рианне. Рианна принимала к себе под крыло всех бродячих девчонок, но не как мать. Она старалась сделать из них молодую версию самой себя. Она защищала их и очень горевала, когда они, подобно Нарет, уходили от нее, чтобы учиться у других ученых и заниматься рукописями.
Все ученики Нарет были юноши. Она презирала девушек. Большинство из них слабые, тупые, покорные и застенчивые. Или слишком резкие и грубые, вечно в истерике из-за каких-то воображаемых оскорблений. И ежегодно кто-то из этих нерях осмеливался обвинить своего учителя в непристойных приставаниях. Таких приходилось возвращать в их общины.
Ясно, что они с Ароной будут ссориться ежедневно, пока женщина-фальконер остается в Лормте. Однако долг перед общиной заставил Нарет прочесть свитки. Сверху лежало письмо — к ней, хотя ее имени там не было, — от Ароны. Почерк красивый и четкий. Заинтересовавшись, Нарет начала читать.
КО ВСЕМ, КОГО ЭТО КАСАЕТСЯ
Все отчеты о жизни фальконеров повествуют о мужчинах, их птицах и о жизни в высокогорных Гнездах. А что касается остального, то говорят: «Они держат своих женщин в особых деревнях. А также содержат собак на псарнях, лошадей в конюшнях и сыновей в яслях». Нет ли в этом утверждении чего-либо недостающего?
Я, Арона, дочь Бетиас, из клана женщины-лисицы, из народа фальконеров, решила завершить эту запись. С незапамятных времен, с тех пор, как наемники салкары высадили нас на этих берегах, и даже еще раньше, у нас была своя жизнь, своя культура и свои традиции. У нас есть свои песни, свои предания, свои учителя и свои писцы. Я как раз такой писец.
Мы пали, но не от силы и угнетения, а от мира и свободы. Возможно, это правильно, но я не могу не оплакивать жизнь, которая знакома мне с рождения. Во многих отношениях это была хорошая жизнь, гордая и свободная, несмотря на посещения фальконеров и их тяжелые последствия. Вот мой рассказ, чтобы эта история не была утрачена и не развеялась, как пыль.
Арона, летописец

Глава вторая. Сокол кричит в ночи

Луна Сокола, огромная и красная, встала над вершинами деревьев на востоке, сразу после полнолуния. На западе в кроваво-красных лучах заката возвышался Соколиный хребет. Женщины деревни Риверэдж собирались небольшими группами, из которых изгоняли детей, и напряженно перешептывались, поглядывая на утес, словно боясь что-то увидеть, и снова опуская глаза.
Где фальконеры? В первое осеннее полнолуние всегда появлялись эти странные мужчины в шлемах, чтобы забрать подросших мальчиков и дать жизнь дочерям, которые будут расти в деревне. Старейшие и дети боязливо выглядывали из своих укрытий, готовые в любое мгновение снова спрятаться. Женщины-добровольцы детородного возраста, чьи имена были определены на летней лотерее, надевали свои вуали посещения и копались на огородах, делая быстрые нервные движения и почти не разговаривая.
Худая нервная девушка с бронзовыми волосами и желтыми глазами отбросила непривычную вуаль и прошептала:
— Расскажи мне снова, в последний раз, тетя Ната.
Женщина рядом с ней в который раз взглянула на утес и негромко прошептала:
— Они поправили дома посещения и нарубили нам дров. Обвели дома новыми канавами и после того, как несколько поколений не обращали внимания на это место, сделали все таким, словно мы по настоящему здесь живем. Почему, не сказали. А в записях что-нибудь говорится об этом?
Девушка, по имени Арона, покачала головой и посмотрела в небо. На востоке, как почти всегда в осенние вечера, собрались грозовые тучи. Небо темнело. Ната, дочь Лорин, присматривавшая за юной хранительницей записей, взяла мотыгу и направилась к хижинам у дороги. Хижины были маленькие и жалкие, из бревен, обмазанных глиной, с примитивными, крытыми тростником крышами и небольшими каменными очагами у входа. Когда-то давно их соорудили фальконеры. Они, чужаки в этой земле, покинули деревню, чтобы искать свою судьбу. Некоторые говорили, что фальконеров изгнали за особенно дурное поведение. Арона сомневалась в этом.
Она разожгла огонь, а тетя Ната тем временем наполнила водой старый керамический горшок с отбитыми краями. Они разложили на полу постель, которую обычно стелят животным на грубом земляном полу. Дежурный пастух нашел бы ее подходящей, но только из-за страха; многие девушки по этой же причине спят в лесу и в гораздо худших условиях. Приходить сюда нужно без оружия и украшений, не пить ни эль, ни пиво — все это делало пребывание в домах посещения чем-то вроде религиозного обряда. Арона говорила себе, что испытывает неудобство только от непривычности и дурных предчувствий. И на мгновение даже поверила в это.
Они с тетей Натой поели сухой пищи из полевого рациона, запивая ее водой, умылись из своего единственного горшка и начали возносить благодарности Той, Что Бережет Женщин, когда необычный звук заставил их насторожиться. Арона подбежала к открытой двери хижины и выглянула. Высоко над ней и далеко отсюда часовой издал крик сокола.
— Идут! — выкрикнула девушка, поворачиваясь от двери. — Уже близко!
Она едва не опоздала. Топот копыт заглушил предупреждение часового. Арона торопливо накинула вуаль, сердце ее колотилось, она молила Богиню о защите. Над ней неясные фигуры всадников неслись по тропе между Соколиным утесом и этим местом встречи.
Фальконеры, верхом, в металлических шлемах на голове, в куртках, обшитых металлическими пластинами, ворвались в деревню, словно их кони убегали от волков. С поясов мужчин свисали длинные кривые мясницкие ножи, а к седлам были прикреплены волчьи копья. Они соскочили с седел и мрачно и целеустремленно направились к хижинам. Ни слова не говоря, каждый из них брал девушку за плечо и толкал в хижину. Девушка, которую тщательно подготовили к этому во время посвящения, не кричала, хотя злилась, что должна терпеть насилие три раза подряд. Неужели так в чревах женщин появляются дочери? Неужели это центр их жизни, та тайна, которую ей так хотелось постичь?
Но роды гораздо болезненней и длятся дольше. Да и сами фальконеры не наслаждались, делая детей. Они казались угнетенными и загнанными.
Прежде чем последний фальконер справился со своей обязанностью, снова совсем близко прозвучал крик часового. Фальконеры в хижинах торопливо собрались к отъезду и выскочили, прихватив с собой двух женщин. В центре кольца хижин стоял фальконер в золотом шлеме.
— Женщины, — резко и напряженно начал он. — Мы уходим. Оставьте у себя сыновей. Мы не можем взять их сейчас. Увидимся позже. Нам пора. — Он указал своим коротким страшным ножом. Девушка быстро пошла, почти побежала в сторону леса. Остальные женщины последовали за ней, при этом они расходились в разные стороны. Фальконер в центре добавил еще более громко и хрипло, своим неестественно глубоким голосом: — Мы должны это сделать. Враги не найдут вас. Простите.
Он отдал приказ, и фальконеры верхом направились к хижинам и огородам. Они топтали все, что можно растоптать, срывали солому с крыш, рубили опорные столбы, а ошеломленные женщины в молчании следили за ними. Потом воины уехали на юг, не углубляясь в лес, туда, где находилась настоящая деревня.
Как только исчез последний фальконер, Арона и другие молодые женщины подобрали юбки и побежали по потайной лесной тропе к своим удобным и безопасным домам под деревьями. Ната, дочь Лорин, издала крик — сигнал «все в порядке», потом другой — «возможны неприятности». Арона про себя подумала: «Какие неприятности?» Разве могут быть худшие враги, чем эти существа с птичьими лицами? Но тут она добежала до Дома Записей, бросилась на свою постель и заплакала, как будто ее укусила любимая собака.

В деревне на Кедровой Вершине горели дом и кузница Моргата, как жертвенный костер разгневанного бога. Жена Моргата Хуана — нет, теперь его вдова — оглянулась с холма, на который взбежала, и зажала рукой рот младшей дочери. Деревья скрыли зрелище от женщин, а самих женщин от Псов Ализона. Но деревенская площадь была пуста.
На глазах у Хуаны из домов начали выходить люди, они шли к кузнице, возле которой лежало несколько тел, неподвижных, как смерть. Почти все собравшиеся были одеты в юбки. Немногие мужчины среди них были стары или еще совсем молоды. Вдова кузнеца приложила палец к губам и прошептала:
— Оставайся здесь, Леатрис, и не издавай ни звука. Если только не подойдут соседи. — Она немного подумала и добавила: — Если подойдут одни парни, не отвечай, даже если это соседи.
— Я залезу на дерево, — пообещала Леатрис, испуганная и возбужденная словами матери.
Хуана простонала:
— Это неприлично и неженственно, но лучше, чем быть испорченной до брака, я думаю. — Это она говорила неохотно. — Я скоро вернусь. — В голосе ее снова прозвучала решительность. — Если не вернусь до заката, жди до рассвета и попытайся потом добраться до тети Маркиллы в Двойной долине. И, Леатрис, держись в пути боковых троп! — Как можно тише женщина начала спускаться с холма.
Казалось, все женщины и все старики деревни на Кедровой Вершине собрались на площади, и женщины. Плакали так, что могли разбудить и мертвых. Хуана протиснулась сквозь толпу к кузнице, где на собственном горне лежал мертвый ее муж Моргат. И из-за чего? Хуана подавила рыдание. Солдаты потребовали, чтобы он подковал их лошадей и починил мечи и копья. Первое он охотно сделал, а второе — сказал, что он не умеет. И за это солдаты убили его, разграбили и сожгли дом.
Женщина склонилась к его телу, заплакала при виде множества кровавых ран, прижалась ухом к его рту, потом к груди, прислушиваясь. Дыхания не было. Она коснулась руками его шеи. Руки покрылись кровью. Под тяжелым грубым воротником куртки горло кузнеца было перерезано.
Теперь Хуана, как остальные, принялась вопить:
— О, Моргат, зачем ты отказал им? Я ведь говорила тебе: сделай, что они просят, и пусть уходят. Я тебе говорила!
Слезы текли по ее лицу, ей пришлось высморкаться в передник. Она снова пробилась через толпу к колодцу и без всякого «с вашего позволения» окунула край передника в ведро соседки. Потом вернулась к мужу с влажным передником, вымыла его, как могла. Но как прилично похоронить его, если нет мужчин, чтобы выкопать могилу? Хуана в отчаянии огляделась в поисках мужчин из своей родни, но увидела только сына Осеберга, которому весной исполнилось четырнадцать.
— Осеберг! — позвала она в нос. — Осеберг, иди сюда, немедленно! — Привыкший к повиновению, неуклюжий подросток протиснулся, как и она, сквозь толпу и встал рядом. Женщина тихо проговорила: — Мы должны похоронить твоего отца. — Он, с бледным лицом, кивнул. — Беги к дому и посмотри, не уцелела ли лопата. Если нет, поищи где-нибудь. Нет, сначала помоги мне перенести его на наш двор.
Мальчик глотнул и оглянулся в поисках помощи. Уловил взгляд Лизы, жены пекаря. Она тут же подошла к нему и спросила:
— Я могу помочь?
Хуана глубоко и облегченно вздохнула и обняла женщину.
— О, я так благодарна тебе за помощь, сестра. У тебя в доме сохранилась лопата? Жив ли твой муж? О да — Леатрис! — Она заговорила шепотом. — Леатрис прячется от солдат.
Лиза потрепала двоюродную сестру по плечу.
— Я пошлю за ней своих сыновей. — Услышав восклицание «о Боже!» Хуаны, она понимающе кивнула. — Пошлю Ханну с сестрой, — поправилась она. — Старшие мальчики нам понадобятся, чтобы копать могилы и восстанавливать дома.
Хуана в свою очередь потрепала ее по плечу, и втроем — две женщины и подросток — они перенесли тело отца мальчика на обгоревший двор Хуаны.
Вытерев пот со лба, Хуана сказала:
— Я не могу здесь оставаться. Осеберг еще слишком молод, чтобы работать у горна, он еще даже подмастерьем не был. Кто о нас позаботится? У нас здесь нет близких родичей.
— Что же ты будешь делать? — практично поинтересовалась Лиза.
— Попробую добраться до замужней сестры в Двойной долине, — мрачно ответила Хуана. Мысль о жизни на милости мужа сестры совсем не привлекала ее. Она молилась, чтобы тот оказался настолько милосерден, чтобы нашел занятие племяннику жены в единственном деле, которое знакомо мальчику. А она, хозяйка, станет работницей в доме другой женщины. Но она и ее дети не умрут с голоду, им не придется попрошайничать или заниматься проституцией, а здесь ей делать нечего.
После трех набегов за несколько последних месяцев не осталось мужчин, которые могли бы поддержать женщину, тем более в годах и с двумя детьми. Хуана тяжело вздохнула.
Лиза сочувственно кивнула и предложила:
— Давай немного отдохнем, а потом я попрошу других помочь. А когда похороним вместе Моргата и Харальда, поможем другим.

1 Следующая страница


На крыльях магии 2

Хуана, которая думала только о своем горе, в ужасе торопливо воскликнула:
— О, Лиза, прости меня! Я не знала, что Харальда тоже убили.
— Он пытался защитить нас, — заплакала Лиза. Глаза ее потемнели от горя и гнева. Только теперь Хуана заметила порванное платье Лизы. Инстинктивно жена кузнеца попятилась. Если Лиза обесчещена, Хуана, оставаясь с ней, разделит ее позор, и тогда у нее не останется даже доброго имени. Тогда она действительно нищая.
Рот Лизы цинично дернулся, но она прошептала только:
— Будем хоронить? — И так как это надо было сделать прежде всего, женщины и мальчик принялись копать могилы.

После этого последнего набега мало что осталось от деревни. Обмотав руки тряпками, женщины и дети рылись в обгоревших развалинах и отбирали все полезное: железные горшки, несколько тарелок и другую посуду, кое-какое сельскохозяйственное оборудование. Хуана и Лиза поймали несколько кур, которые с криками разбежались при появлении разбойников. Леатрис накинула веревку на престарелого осла, принадлежавшего деревенскому священнику, которого девочка почему-то очень не любила.
«Ну, там, где он теперь, осел не понадобится», — подумала Хуана. Конечно, говорить этого Леатрис она не стала.
Потом небо неожиданно потемнело, земля под ногами задрожала, взревела и рыгнула, как огромный зверь, у которого несварение желудка.
— Бегите! — закричала Хуана, оставляя свои поиски. Она взвалила на плечи тяжелый мешок со спасенным добром и шлепнула сына по заду. Осеберг, сын кузнеца, негодующе посмотрев на мать, подобрал свой собственный большой мешок и проделал с сестрой то же, что мать с ним. За ними последовали Лиза и ее пятеро детей. Остальные лишившиеся мужей женщины побежали с детьми к лесу со скоростью, какую позволяла ноша. Подальше от развалин деревни. Отход был отнюдь не тихим. Скот кричал, дети плакали, птицы в клетках шумели, время от времени ржал мул или осел.
К счастью, преследователей не было, никто этого шума не услышал. Это было дело не людей, а богов.
Небольшая группа оборванных беженцев пробиралась меж деревьев и скал, по липкой грязи и скользкому мху, через колючие кустарники вверх по крутому склону, торопливо уходя от новой беды. Дети падали, их приходилось поднимать; матери часто шлепали их. Самые маленькие плакали от голода и страха. Слышались резкие голоса ссорящихся. Юбки женщин отяжелели от грязи и были изорваны колючками. В отчаянии призывала Элен, жена плотника:
— Ну, ну! Маленькие птички в своих гнездышках никогда не ссорятся!
— О, заткнись! — рявкнула на нее Гондрин, хозяйка пивной.
— Мы идем слишком долго, — сердито проворчала Лиза. Ее дети молча поднимались по холму. — Все смертельно устали.
Думая, кто мог назначить, вероятно, опозоренную двоюродную сестру деревенской жрицей, Хуана посмотрела на нее, но ничего не ответила.
В страхе и волнении они почти не заметили, как подъем закончился и начался спуск. Но когда увидели, что путь относительно свободен от кустарников и колючек, Леатрис, дочь кузнеца, первой заметила:
— Тропа, мама! Тропа! Интересно, куда она ведет.
— Тропа, тропа, — кричали усталые и самые неосторожные.
— Куда тропа? — недоверчиво произнесла Хуана. —Знаем ли мы, кто ее проложил? А что, если нас прогонят от дверей, как нищих?
— Как ты всегда и делала, — громко отозвалась хозяйка пивной.
— Может быть, тропа ведет к крепости врага, — со страхом предположила Элен, жена плотника.
— А может, к убежищу? — с надеждой отозвалась Леатрис. Все заговорили одновременно, и только изредка сквозь общий гул пробивался чей-нибудь голос. Наконец Хуана простонала:
— О, если бы с нами был хоть один мужчина! — Все сразу с ней согласились.
— Ну, мужчин нет, — подвела итог Лиза, — так что постараемся вести себя как самостоятельные женщины. Те, кто согласен идти дальше, соберитесь здесь, рядом со мной. Кто не согласен, решайте, что будете делать. Что касается меня, то я иду. Что бы нас там ни ожидало, все равно хуже одиночества и страшной ночи в лесу не будет. Конечно, если там не крепость с солдатами. Но мы можем послать кого-нибудь вперед на разведку. Эгил! — позвала она своего старшего сына.
— Конечно, мама, — уверенно откликнулся юноша.
Ему почти семнадцать, и он уже пытается отрастить усы.
— Решено, — жизнерадостно заключила Лиза. — Уже темнеет. Устроим лагерь здесь или пойдем дальше?
— Если заночуем здесь, — послышался дрожащий девичий голос, — нас растерзают дикие звери.
— Нет, если мы разожжем костер, — презрительно ответил Эгил, сын Варена.
— Но если мы разожжем костер, — разумно отозвалась пожилая женщина, — разве нас не заметят дикари?
Лиза задумалась, а вокруг снова все заговорили одновременно.
— Мы должны поставить часовых, — наконец решила Лиза, — и дежурить по очереди. У кого есть что-нибудь тяжелое и острое? Вилы? Кухонный нож?
— А хватит ли для этого старших мальчиков? —засомневалась Элен, пытаясь сосчитать их.
Гондрин взяла прочную палку.
— Если Лиза согласна дежурить первой, я с ней, —объявила она. — Если кто-то покажется, вы будете предупреждены. — Она видела, как Элен со страхом посмотрела на мальчиков десяти, одиннадцати и двенадцати лет, и презрительно сказала: — О, Элен, тебе пора вырасти и не перекладывать свою ношу на плечи других. Кто еще?
Леатрис огляделась и увидела лопату, которой похоронили ее отца.
— Я с вами, — храбро сказала она.
— Нет. — Осеберг оттолкнул ее. — Это мое дело: теперь я глава семьи.
— Осеберг, — решила Хуана. — Иди с ними.

Женщины и дети тревожно проспали ночь на мокрой земле. Лес был полон незнакомых звуков и еще более странной глубокой тишиной. Дежурившие женщины и мальчики дрожали от страха и усталости, им хотелось прилечь, пусть даже на холодную землю. Очень трудно было не заснуть. Осеберга, Гондрин и Лизу сменили Эгил, Леатрис и — в последний момент — Хуана, которая не хотела, чтобы ее девственница дочь оставалась наедине с таким взрослым мальчиком, как Эгил. Тот искоса и разочарованно поглядел на нее. Хуана перехватила этот взгляд и мрачно улыбнулась. Она больше следила за детьми, чем за окружающим.
Они проснулись в холодном и влажном лесу, костер почти погас. Женщины рылись в тюках, отыскивая еду, и сумели найти несколько яиц, снесенных курами. Единственная коза не дала молока. Тоном, который говорил, что он не потерпит возражений, Эгил, сын пекаря, объявил, что он со старшими мальчиками отправится ловить дичь для голодных людей.
— Ждите здесь, — приказал он остальным. Элен согласилась, Лиза дала им время до позднего утра. Женщины использовали это время для перебора своих тюков; из-за жалких остатков пищи произошло несколько драк.
Первая и вторая смены отдыхали. Леатрис и ее мать сменили дочь Лизы Ловри и тощая старуха, вдова Мельбригда, с фермы на краю деревни. Мальчики вернулись с пустыми руками, все, кроме Осеберга, который отыскал дерево с кислыми дикими яблоками. Но даже их встретили с радостью. Все устало разобрали тюки и двинулись дальше.
Один день следовал за другим, холодный, сырой и голодный. Начался легкий дождь, но это не был обычный дождь. Падали грязные капли, словно воду смешали с пеплом от очага. Земля перестала дрожать, но тучи над головой по-прежнему были зловещего тускло-красного цвета, как будто небо охвачено огнем. Хуана и Лиза больше не могли идти, они сидели на земле и беспомощно плакали.
И тут, словно ниоткуда, крикнул голубь. Туман отчасти рассеялся, и стал виден на удалении высокий утес. Ближе и к северу от него виднелись смутные очертания горного хребта, закутанного туманом. Под ним лесистая долина. Голубь крикнул снова, и ему ответил крик сокола. Хуана в ужасе подняла голову и увидела, как показалась в облаках крупная птица.
Она покружила высоко в небе, все ближе и ближе к промокшим оборванным беженцам, потом подлетела совсем близко на бесшумных крыльях. Старая Мельбригда, муж которой когда-то служил у лорда, сказала:
— Это самка сокола. Иди сюда, красавица, иди к маме. — Она закутала руку в шаль и протянула ее. Самка осторожно опустилась на руку и впилась когтями в ткань.
— У реки есть убежище, — пропела птица, ее трудно было понять из-за сильного акцента, — а в долине деревня. Если все женщины ваши — сестры, вы можете идти туда как сестры, матери и дочери. Я сказала.
— Кто ты? — со страхом спросила Хуана, делая знак, отгоняющий зло.
— Я — богиня, — ответила птица, — когда-то я была девушкой, потом духом мщения, а сейчас я богиня справедливости. Я дух-стражник. Дайте клятву доброты, женщины, тем, кого я охраняю.
— Я клянусь — с радостью, — торопливо ответила Лиза. — Разве кто-нибудь из нас откажется поклясться? Я верю птице и той, что послала ее.
Гондрин выступила вперед.
— Мое дело — разбираться в людях, и я говорю, последуем за птицей.
Лиза посмотрела на женщин. Никто из них не отошел, не повернул назад.
— Веди нас, госпожа соколица, — выдохнула она. —Я пойду за тобой. Идемте, дети. — Она снова подняла свой тюк, вздохнула, взвалив его на плечо, и согнулась под его тяжестью.

Птица, появившаяся ранним утром, оставила их после полудня. В лесу сгущались сумерки. Медленно, со страхом небольшой отряд спускался по тропе. Леатрис, шедшая впереди, с любопытством оглядывалась, потом подтолкнула мать.
— Посмотри, мама, на деревья. Там дом.
Хуана всмотрелась в лесную полумглу, но увидела только смутные очертания. Это может быть чем угодно. Она вздрогнула.
— Оставь, Леатрис, — прошептала она. — Одни боги знают, кто там живет один, как зверь.
Леатрис тоскливо подумала об отце, который, в отличие от матери, ничего не боялся. Потом она решительно переместила тяжелый тюк, продолжая отыскивать взглядом дома. И увидела еще несколько смутных теней, увидела тропы — все это может и не означать наличие людей, но может и означать. В щели ставен она увидела свет огня. И снова толкнула мать. Хуана неохотно признала:
— Возможно, это дом. — И сразу начала переговариваться с остальными женщинами.
Эгил посмотрел с отвращением.
— Эти женщины будут болтать всю ночь. Разбудить хозяев?
— А ты готов сразиться с ними, если они разбойник или колдуны, меняющие обличье? — испуганно спросила Леатрис.
Эгил презрительно скривил губы.
— Не следовало спрашивать девчонку, — ухмыльнулся он, произнеся последнее слово как смертельное оскорбление.
Леатрис опередила его и нашла дверь.
— Помогите! — крикнула она. — Помогите нам! Мы заблудились и умираем с голоду, с нами нет мужчин, и мы вам не причиним зла.
Эгил выругался, возмущенный таким немужским поведением.
Дверь открылась. В ней показалась остроносая бронзоволосая девушка лет четырнадцати. Она сонно протерла глаза.
— Я позову старших, сестра. Как тебя зовут? И — что такое «мужчины»?

Арона, у которой прервали неспокойный сон, потрясенно смотрела на пришедших. Она никогда не видела столько незнакомых людей. И говорили они на языке, которым пользуются только чужаки, единственные, с которыми она знакома: дочери Ганноры, которые ежегодно приходят торговать, а также странная женщина, обладающая Силой и называющая себя Несогласной. Ветер рвал ее открытую дверь, принося с собой первые капли ночной бури. Арона спохватилась.
— Заходите и погрейтесь у моего огня, — с трудом выговорила она на языке, которым пользовались пришельцы. — Я Арона, дочь Бетиас, из клана женщины-лисицы, помощница хранительницы записей. Моя хозяйка отсутствует. Входите.
Они вошли, примерно полторы дюжины. Юная девушка прикусила губу. Она не может оставить этих людей одних, но нужно как-то сообщить другим. Неожиданно она высунула наружу голову и издала условный крик. Он означал: «Неизвестные люди! Тревога, но не очень большая». Довольная, она подбросила дрова и поставила на огонь котелки для приготовления пищи.
Кошка, по кличке Рыжая Малышка, подошла к незнакомцам, и девушка, которая заговорила первой, опустила руку, чтобы погладить ее. Высокая девушка в брюках из овечьей шкуры, какие носят пастухи, издала какие-то звуки, и мать шлепнула ее по заду, как мула. Потом мать обратилась к Ароне:
— А твоя (что-то) или твоя (он-мать) дома, девушка?
«Провались этот проклятый язык», — про себя выбранилась Арона, подыскивая слова, чтобы ответить на ;вопрос, который не поняла.
— Я больше не живу в доме моей матери. Моя хозяйка ведет и хранит записи. Я имею право оказать вам эту услугу, — заверила она. На расстоянии послышались звуки: это пробираются сквозь дождливый лес женщины. Пусть старшие, которые лучше владеют этим языком, берут на себя такую тяжесть! Потом, вспомнив, как ее назвала Хуана, поправила ее: — Я теперь не девушка и могу скоро стать матерью, потому что вчера ночью приходили фальконеры.
— Фальконеры! — воскликнула женщина, голос ее прозвучал сдавленно, и она смотрела на Арону, словно та прокаженная и не предупредила ее. И как будто лиса напала на птичий двор, все женщины одновременно закричали. Грубая рослая девушка, у которой Арона видела волосы на лице, как у старухи, сказала:
— Не волнуйся, мама, я тебя смогу защитить.
— Ты хороший мальчик, Осеберг, — благодарно ответила женщина, и в это время в дом одна за другой начали входить старейшие. В маленькой комнате стало очень тесно.
Старейшая из матерей неожиданно резко повернула голову, от этой внезапности у Ароны даже заныли зубы.
— Мальчик? — зловеще спросила она.

Вокруг Ароны, у которой уже начинала болеть голова, разразилась буря.
— Мальчики — это молодые фальконеры! — истерически кричала Леннис, мельничиха. — Мы видели на что способен этот кузен Джомми, если оставляли его без присмотра, как ни воспитывала его тетя Эйна. Он убил фальконера! Вот почему они снесли хижины! И ко мне Джомми применил насилие!
— Фальконеры? — изумилась Хуана. — Вы принадлежите фальконерам?
«Еще один Джомми», — подумала Арона, с любопытством глядя на Осеберга. Дождь пошел сильнее, и ветер врывался в дверь дома. Голова у Ароны болела все. сильнее. Ей нравился кроткий калека Джомми — хромой; он всегда помнит о своем уникальном положении в деревне; а Осеберга она невзлюбила, даже когда считала его девушкой. И из-за боли сказала резко:
— Мы не можем продержать их здесь всю ночь, пока спорим, сестры, потому что они вот-вот упадут. И я тоже.
— Мама, — произнес Эгил, как будто приняв решение, — молодая госпожа права. Нас здесь слишком много, и мы не можем все навязываться ей. Может, вы, леди, разрешите нам переночевать где-нибудь, а мы с Осебергом завтра за это отработаем.
От голода и холода заплакал ребенок. Нориель, кузнечиха, протиснулась вперед.
— Я Нориель, дочь Аурики, из клана волка, — представилась она. — В моей кузнице много места, если кто-то захочет переночевать со мной.
Хуана резко подняла голову.
— Кузница? Госпожа супруга кузнеца, нуждается ли ваш (что-то) в подмастерье?
Тяжелое простодушное лицо Нориель осветилось радостью.
— Ты предлагаешь мне подмастерье? — Она с надеждой посмотрела на Осеберга, который улыбнулся, потом с сомнением — на его мать. Та кивнула в знак согласия.
— Договорились!
Аста, дочь Леннис, внимательно разглядывала Эгила. Но вот она потянула за край тяжелого плаща мельничихи.
— Мама, эти люди кажутся такими голодными, — печально протянула она. — И старшая девушка так хорошо говорит. — Она заговорила тише. — Она кажется такой сильной , — прошептала она, так что только мать ее расслышала. — Конечно, — лукаво добавила она, — тетя Марра свернет свой нос. — Последнее замечание заставило мстительно сверкнуть глаза Леннис.
Теперь у Ароны голова болела уже нестерпимо. Она злорадно вспомнила, как все дети в деревне называют двух дочерей Леннис: Ролдин — Громилой, а Асту — Пронырой. Проныра явно хотела заполучить эту Эгил, которая так хорошо говорит, в сестры-подруги. Арона тоже. Но больше всего молодая хранительница записей хотела снова оказаться в постели. Она отыскала деревянный молоток и ударила им по столу. Все посмотрели на нее. И Арона заговорила, словно старейшая в деревне.
— Все, кто хочет принять этих людей на ночь, говорите по очереди, — попросила она, доставая со своего места у очага веретено. — Не ты, госпожа Нориэль: почему бы тебе не отвести твоих гостей к теплым постелям? И ты, госпожа Леннис, конечно, хочешь показать своим гостям, где они остановятся, и что им там будет удобно.
Леннис посмотрела на нее суженными глазами, которые кажутся такими маленькими, свиными и проницательными. Потом мельничиха резко рассмеялась.
— Ты слишком умна для девушки, которая еще вчера была ребенком. Хорошая маленькая хранительница записей, мы подчинимся твоим приказам.
Арона держала себя в руках так же уверенно, как веретено. Разумеется, грубость мельничихи, как и все остальное случившееся в эту ночь, будет точно отражено в записях. «Но ведь госпожа Леннис никогда не была слишком умной», — успокаивала себя Арона. Она снова постучала, добиваясь тишины, и указала веретеном на следующую женщину. Эта женщина начала долгое рассуждение за и против приема незнакомцев. Арона перебила ее:
— Да? Или нет? Эти бедные люди устали. — Ребенок снова заплакал.
Кто-то другой сказал:
— Не могу слышать плач бедняги! У нас только одна комната, но если ты согласна, госпожа, можете переночевать у нас.
Разве не правда, что бедняки охотнее делятся, своим добром, чем богатые? Это заслуживает афоризма, и Арона решила обязательно придумать и записать его.
Гондрин подняла руку, и Арона направила на нее веретено.
— Я хозяйка пивной и умею варить пиво. Я могу отработать в местной таверне.
Арона перевела ее слова и спросила:
— А что такое таверна?
— Место, где собираются мужчины, пьют и разговаривают с друзьями, — пояснила Гондрин и огляделась. — О! Я не вижу здесь мужчин, — неожиданно удивилась она. — Вы ведь сказали, что это деревня женщин фальконеров? Бьюсь об заклад, они не пьют… здесь… и, конечно, не разрешают вам!
Её слова вызвали каскад громких гневных голосов, Ароне начало казаться, что голова будет болеть у нее несколько дней. Она закричала:
— Тише! Госпожа Гондрин, никто не помешает тебе окунуть нос в эль. Фальконеры не говорят, что мы должны делать. Только раз в год, в гостевых домах, и только добровольцам. Их не интересует наша повседневная жизнь, а мы не показываем ее им. Сестры, кто из вас хочет помочь оставшимся? Старейшая мать спит и ее нужно уложить в постель. — Она указала на Мельбригду. Заставляя всех говорить строго по делу и не отвлекаться, она надеялась добраться до постели еще до рассвета. Иначе вообще не удастся поспать.
Одна из он-куриц начала свое утреннее приветствие, и Арона застонала. Теперь они будут кричать весь день. Почему никто из старейших не берет это дело в свои руки? Это их обязанность. Нет, они поглощены обсуждением последствий длительного пребывания чужаков. Неожиданно Арона сказала:
— Прошу прощения, старейшие. Я заболела.
Престарелая Флори, дочь Алы, вдруг вспомнила, что она целительница и одна из старейших, и прошла к тому месту, где сидела, едва не падая в обморок, Арона.
— Великая Богиня, дитя, ты бледна, как снег! Вы, дуры, выходите отсюда! Встреча переносится в деревенский зал. Это дело нельзя было взваливать на плечи девочки. — Она поддержала теряющую сознание хранительницу записей. — Идти сможешь, дитя?
— Я помогу, — оживленно предложил Осеберг: он и его новая приемная мать подошли с любопытством. Арона вспомнила, что кузнечиха застенчива, но в то же время очень любопытна. Нескладный юноша взял девушку под руку, но затем рука его украдкой передвинулась на грудь Ароне. Та убрала ее.
— Ну, нельзя винить парня за шутку, — тихо и весело сказал Осеберг. — Ты сама сказала, что ты не девушка. Как насчет того, чтобы мы с тобой?..
Арона постаралась вырваться.
— Я смогу идти сама, — разозлилась она. Потом повернулась к нему. — Почему ты обращаешься со мной, как с кошкой? — громко выпалила она. — Перестань! Неужели нашей деревне нужен второй громила?
Хуана, слышавшая этот разговор, презрительно фыркнула. Если эта девка настолько бесстыдна, что открыто говорит о том, что с ней сделали, о ней не стоит думать. Но Осеберга нужно предупредить, чтобы он не попался в ее ловушку. У нее их, конечно, много. Она взяла парня за ухо.
— Пошли, — твердо проговорила она.
Флори уложила Арону в постель в задней комнате Дома Выздоровления, где девушка проспала два дня. Такой головной боли в истории ее семьи не было. Пришельцы устраивались жить в принявших их семьях. Отныне деревня Риверэдж никогда не будет прежней. «Мне всего четырнадцать лет», — думала Арона, лежа с мокрой тряпкой на глазах и превозмогая боль.

Предыдущая страница 2 Следующая страница


3Андре Нортон, Патриция Мэтьюз
Саша Миллер

Глава третья. Новое вино в старых мехах

Арона проснулась в Доме Выздоровления, у ее постели сидела старшая хранительница записей. Девушка села, потерла глаза и плеснула в лицо ледяной воды из кувшина, стоявшего рядом.
— Мне снились Первые Времена. — Одеваясь, она обвиняющим тоном спросила: — Где ты была в прошлую ужасную ночь?
Марис, которая просыпается, оттого что кошка шевельнула хвостом, улыбнулась и протянула ей сандалии.
— Две ночи назад. Но ты хорошо справилась и сама, дорогая.
Женщины деревни уже встали и занимались своими делами, но больше, чем обычно, собирались группками и негромко разговаривали. Арона остановилась возле одной такой. Женщины в рабочих передниках тащили бревна к захудалой заброшенной хижине, которую начали перестраивать.
Гондрин, хозяйка пивной, увидела Арону и приветливо помахала ей.
— Спасибо за помощь! — поблагодарила она, укладывая бревно рядом с домом. Приободрившись, Арона пошла к Дому Записей, с любопытством поглядывая на проходящих незнакомок.
Она остановилась, глядя на двух детишек, играющих палками. Они махали палками друг на друга, и у нее на глазах палка рослой светловолосой девочки коснулась маленькой черноволосой. Ах! Эта светловолосая ошиблась! Но та воскликнула:
— Попал! — Арона посмотрела еще немного и поняла: цель игры — не дать палке противника коснуться тебя.
Это оборонительная игра. По телу Ароны пробежала дрожь. Что это за мир, в котором даже дети играют в такие игры?
Прошли мимо женщина, которую зовут Хуана, и ее дочь Леатрис. Арона заговорила с ними; Хуана отдернула Леатрис и посмотрела на Арону так, словно та причинила ей какое-то зло. Арона смотрела им вслед, но тут к ней подошел Эгил и жизнерадостно сказал:
— Не обращай внимания. Она ужасно боится за добродетель своей дочери. А что касается меня, то я тебе благодарен за то, что ты нас приняла. Ты ведь дочь деревенского писца?
Арона долго размышляла над услышанным, пытаясь разобраться.
— Я помощница Марис, а не ее дочь, — наконец осторожно промолвила она. — Спасибо за твою благодарность, я вам рада. Пожалуйста, скажи Хуане, что ей нечего бояться: ее дочь сейчас в безопасности. — Потом добавила: — Ты ведь не говоришь на нашем языке? Никто у вас не говорит? Вам нужно повидаться с жрицей и научиться тому, что мы узнаем детьми. Эгил задумчиво смотрел на нее.
— Дома мне говорили, что учение только для священников и детей благородных. Не для таких, как мы. Мама, наверно, не разрешит мне, но я попробую ее уговорить. Если ваш учитель близко, я был бы рад поговорить с ним.
Арона снова нахмурилась, пытаясь понять.
— Он-жрица не хотел тебя учить? Ты кажешься умным. Давай я отведу тебя в Священный Дом, к госпоже Бирке. Это наша жрица.
Брови Эгила взлетели вверх.
— С радостью! Знаешь, Арона, — тебя ведь Арона зовут? — для девчонки ты очень умна. Ты не такая, как все, но многие девчонки, которые считают себя красавицами, все бы отдали за такие щеки и волосы. Интересно — вот какое слово мне хочется употребить. Интересно!
«У этой девушки необыкновенно низкий голос, — подумала Арона, — и приятный к тому же. Но какая балаболка! Она… или он… как правильно? — как будто хочет подружиться с ней, но при этом разговаривает так, словно взрослая с несмышленышем. Сколько ей лет? Судя по росту, не меньше восемнадцати. Но у нее совсем нет грудей и такие короткие волосы. Может, она больна?» Конечно, девушка, которая так чувствительна к красоте других, должна ценить и свою красоту. Но вот замечание об уме в такой молодой девушке совсем не понравилось юной хранительнице записей. Она привыкла к тому, что в своем семействе считается старшей и самой умной. «У меня появилась соперница, — почувствовала она. — Но, возможно, и подруга».
Они пришли на ферму Священного Двора, и Арона остановилась.
— Ты любишь книги? — неожиданно спросила она.
— Да! Да, люблю… когда найду хоть одну.
— И красоту любишь. Это я вижу.
— Конечно! — Эгил широко улыбнулся. Неожиданно его лицо нависло над ней, и Эгил поцеловал ее, но не так, как целуют детей и родственников, а каким-то особым поцелуем. Этот необычный поцелуй очаровал, но и испугал Арону. Она отскочила и посмотрела удивленно.
— Что… почему… Эгил, что это? Даже лучшие друзья так не делают!
Эгил серьезно поклонился. Такого жеста Арона тоже никогда не видела.
— Приношу свои глубочайшие извинения, госпожа Арона. Я искренне надеюсь, что мы станем близкими друзьями. — Дверь открылась, и он снова поклонился.
Арона исчезла в Доме Записей. Жрица кивнула, приглашая войти. «Не только балаболка, — размышляла девушка об Эгиле, — но и гладкая скользкая змея. Интересно, что ей от меня нужно?»

Арона и Эгил понимали друг друга меньше, чем оба считали; Нориэль и семья Хуаны вообще не понимали друг друга. Нориэль знала это, но не беспокоилась. Она отвела небольшую группу к дому у кузницы и махнула рукой, указывая на сеновал, кухню, главную комнату и свою спальню возле кухни.
Когда Нориэль показала, чтобы дети шли ночевать наверх, Хуана устроила истерический припадок. Нориэль пожала плечами: может быть, Леатрис и Осеберг вместе слишком шумят. Хуана распорядилась, чтобы Леатрис шла спать наверх, а Осеберг остался в большой комнате, потом долго и печально смотрела на единственную кровать в ней и с жалобами взобралась на сеновал.
Утром Нориэль весело поздоровалась с ней. Конечно ее чужаки говорили и понимали ее не лучше несмышленого ребенка, но ведь женщины все равно разговаривают с младенцами, и со временем те учатся их понимать. Нориэль умылась, показала, где все находится, и отправилась на двор за дровами. Хуана нерешительно стояла на пороге кухни. Нориэль знаком подозвала ее и показала на дрова. Хуана поколебалась, потом велела Осебергу помочь Нориэль.
Затем Нориэль знаками показала, что нужно набрать воды из колодца, и позвала Леатрис помочь ей. А Осебергу сунула в руки стопку тарелок. Сердце Хуаны упало. Достаточно плохо, что она сама стала работницей в чужом доме. Но чтобы ее сын выполнял женскую работу! Как низко они упали! И она молча заплакала.
Нориэль налила воды в большой керамический котел и поставила его на очаг, добавила немного сухого растолченного зерна и знаком велела Хуане размешивать. Осеберг передал тарелки Леатрис и сел, дожидаясь, пока ему подадут есть. Нориэль сделала к нему два больших шага и жестом велела встать. Дала нож, сухие фрукты и показала, что их нужно очистить. Хуана в гневе раскрыла рот, потом вспомнила, что она нищая, живущая здесь из милости, застонала и повесила голову.
Нориэль от всего сердца жалела чужаков, одиноких и бездомных. Чтобы отвлечься и начать разговор, она указала на себя.
— Нориэль, — произнесла она и указала на Хуану.
Леатрис ответила:
— Мама.
— Мама, — повторила Нориэль. Хуана подняла голову и вытерла глаза.
— Хуана, — уточнила Леатрис. Потом указала на себя: — Леатрис. — И на брата. — Осеберг.
— Леатрис. Леатрис, дочь Хуаны. Осеберг, дочь Хуаны, — улыбнулась довольная Нориэль.
Хуана ахнула и распрямилась, глядя на рослую жену кузнеца с поганым ртом.
— Он не Осеберг кто-то такой Хуаны, как ты говоришь! — взорвалась она. — Я беспорочная вдова. И ты должна знать, что это законные дети их отца, у нас был честный брак. Как ты смеешь! Хоть мы и нищие…
Нориэль вопросительно посмотрела на Леатрис, которая показала на себя и пояснила:
— Леатрис, дочь Моргата. — Она пыталась произносить слова, как это делала Нориэль. Потом она показала на брата и сказала на своем языке: — Осеберг, сын Моргата. — Чтобы объяснить яснее, она высоко подняла руки и показала на воображаемого человека. — Моргат, мой отец, — объяснила она. Потом провела воображаемым ножом по горлу, и глаза ее заполнились слезами. — Моргат, — простонала она и всхлипнула.
Нориэль обняла девушку. Ах! Их мать по рождению мертва, кажется, убита фальконерами или кем-то еще, а Хуана их приемная мать и хочет, чтобы ее сестру-подругу не забывали. Нориэль обняла и Хуану и вздохнула:
— Мне жаль. — Ей хотелось бы иметь три руки, чтобы обнять и Осеберга, чтобы утешить эту девочку, которая стоит, повернувшись к ним спиной и опустив плечи, словно отказавшись от утешения. Что ж, они ведь действительно среди чужих.
— Осеберг, дочь Моргата, — проговорила Нориэль и поманила его к себе. Подросток повиновался, на глаза тоже навернулись слезы. Хуана резко сделала замечание:
— Большие мальчики не плачут, Осеберг, а ты отныне единственный мужчина и глава семьи.
— О, мама, оставь его в покое! — возразила Леатрис. Нориэль, ничего не понявшая из этого разговора, вздохнула. «Мокрая курица», — прозвала она Хуану. Осеберг просто еще ребенок. У Леатрис как будто имеется здравый смысл. Нориэль налила похлебки в чашки и передала ближайшей из своих гостий для раздачи всем. Осеберг взял первую чашку и сразу начал есть. Нориэль возмутилась:
— Осеберг, дочь Моргата! Покажи, как ты воспитана!
Парень удивленно поднял голову. «Как избалована», — подумала Нориэль и жестом показала, чтобы он передал чашку.
Как бы то ни было, а завтрак был роздан и съеден. Но когда все встали из-за стола и Осеберг, ни слова не говоря, направился к двери, Нориэль остановила его. Указав на посуду, она знаком велела убрать ее. Осеберг с неохотой убрал свою посуду, Леатрис и Хуана сделали то же самое, а Хуана принялась мыть тарелки, строго приказав Леатрис помочь ей. Осеберг вслед за Нориэль пошел в кузницу.
Хуана вздохнула. Они с дочерью работницы в доме жены кузнеца. Единственный человек здесь, который, кроме старух, умеет говорить по-человечески, — нахальная рыжеволосая шлюха Арона, и даже ее сын должен выполнять работу слуги. Да, их ждут тяжелые времена.

Внизу у мельницы схлестнулись две непреодолимые силы.
— Красиво говорит! — фыркнула Леннис, подбоченясь. — Да пусть эта Эгил, дочь Лизы, будет сама Офелис, сочинительница песен. Это все равно Джомми, а я скорее допущу в дом гремучую змею, чем Джомми. Ты меня слышала?
Губы Асты, дочери Леннис, задрожали, у нее в этом была большая практика.
— Мама, — укоризненно проговорила она, — ты только посмотри на этих бедных детей и их так много работающую мать. Ты видишь, какая умница Сорен? У нас снова будет малыш в доме, — подольщалась она, — и без всех этих неприятностей, тебе не нужно его самой рожать. — Девушка взяла на руки золотоволосого младенца из семьи беженцев и принялась укачивать его.
Леннис протянула руку и быстрым движением сорвала с ребенка одеяло.
— Еще один Джомми! — провозгласила она и злобно набросилась на свою младшую дочь. — Что с тобой, противная девчонка? — яростно спросила она. — У тебя извращенное стремление к зверям, которые убили твою бабушку и насиловали мать?
Она суженными глазами смотрела на дочь. Ей не впервые пришло в голову, что часто в конце концов все получается, как того хочет Аста, как бы сильно ни возражала мать.
— И никаких штучек, молодая особа, — проворчала она.
— Мама! — Громкий крик из другой комнаты отвлек мельничиху, которая тут же забыла об Асте и отправилась посмотреть, что случилось с Ролдин. Ворвавшись в кухню, она с гневом уставилась на эту красиво говорящую Эгил, которая своими грязными руками обнимал ее старшую! Этот Джомми, которого зовут Эгил, что-то непонятное лепетал Ролдин.
Быстро, прежде чем непристойные слова перешли в грязные действия, Леннис ударила Эгила в ухо и снова угрожающе подняла руку.
Вместо того, чтобы отступить, как всегда поступает в таких случаях он-дочь Джомми, или истерически расплакаться, как он это делал в детстве, Эгил стоял прямо и смотрел ей в глаза. И не получив разрешения говорить — неслыханное дело! — залопотал что-то. Потом, видя, что она не понимает, указал на свою сестру. Потом на Ролдин и сильно ущипнул себя за руку. Он собирался ущипнуть Ролдин!
— Вон! — закричала Леннис и сделала широкий жест, включающий и Эгила, и плачущего в углу ребенка. В комнату вбежали Лиза и остальные ее дети.
Леннис указала на Эгила, потом на дверь.
— Убери отсюда эту тварь, — процедила она. Потом, смягчившись, добавила, указывая на маленькую Ханну:
— Ты можешь остаться.
Эгил повернулся к матери. Они стали говорить на своем непонятном языке, немного добавила и плачущая Ханна. Затем Эгил положил матери на плечо руку и что-то сердито сказал. Смысл был ясен: «Мы уходим».
— Уходи, неблагодарная женщина! — завопила им вслед Леннис. — Я сжалилась над вами, дала вам приюти еду, а вы так мне отплатили!
Эгил повернулся и что-то произнес. Леннис в гневе посмотрела на Лизу.
— Ты стоишь, — закричала она, — и позволяешь этой твари говорить за себя, словно сама безмозглая? Позволь тебе сказать: я сразу поставила бы своих дочерей на место, если бы они попытались говорить за меня, их мать! — Глаза ее снова сузились, а на лице появилась торжествующая улыбка. — Безмозглые! Конечно! Если вы предпочитаете умереть с голоду, чем пользоваться моей добротой, можете уходить. — Она снова повернулась к Асте. — А что касается тебя, молодая женщина…

Арона провела весь день в комнате записей, согнувшись над свитками и занося все подробности неожиданного вторжения. Ей с трудом удавалось записывать имена незнакомцев, она вспоминала их произношение и передавала фонетически, по звукам. Кто пришел, когда, с кем. Перо ее затупилось, она своим маленьким ножом очинила новое; оно тоже притупилось, и Арона отправилась в птичник, чтобы найти еще одно. Чернила сгустились, а плечи начали ныть.
Закончив первый лист, она встала и прищурившись посмотрела на запад, был золотой солнечный полдень. А работа по дому не сделана! Со вздохом она направилась к поленнице и взяла достаточно дров, чтобы разжечь очаг. Потом набрала в колодце воды, чтобы Марис могла сварить обед для них и заполнить корытца для животных. Позже нужно будет подоить корову, но вот птиц кто-то уже накормил и собрал яйца. Нужно прополоть огород, хотя с этим можно подождать до завтра. Однако полить его необходимо сегодня же.
Она вытаскивала из колодца ведро за ведром — вначале брызгала на листочки, потом поливала корни. Затем подмела пол, отобрала овощи и положила их на кухонный стол для Марис. И отправилась в деревню, чтобы посмотреть, что там происходит.
Идя по знакомой тропе от Дома Записей к дому ее матери-плотника, Арона старалась не обращать внимания на слабую боль в нижней части живота. Ее мать, Бетис, дочь Ангхары, сидела на крыльце и болтала со своей давней подругой Нориэль, кузнечихой. Арона улыбнулась при виде кузнечихи и окликнула ее:
— Здравствуй, тетя Нориэль. — С пяти лет она любила кузнечиху.
Как-то раз, когда маленькой Ароне разрешили чинить одежду драгоценными металлическими иглами, а не костяными, как всем детям, она совершила ужасную провинность. Потеряла иголку! Арона искала ее всеми способами, каким ее научили, но прежде чем признаться кому-нибудь, испробовала еще один. Она заметила, как некоторые предметы, если их потереть о кошачью шерсть, притягивали к себе волосы и нитки. Побежав в кухню, она взяла один из драгоценных стеклянных стаканов матери и потерла его о шкуру Смоки, дочери Пэтчи, самой послушной из всех кошек. Затем пошла со стаканом в комнату, чтобы найти иглу.
Мать отругала ее за то, что она играет, вместо того чтобы шить. Никто из взрослых не понял ее объяснений, и ее снова отругали за то, что она играет, потеряв иголку. Позвали кузнечиху. Она делает металлические предметы и умеет находить их.
К радости Ароны, ритуал, которым пользовалась для поисков кузнечиха, оказался таким же необычным, как и изобретенный девочкой способ стекла и шкуры. Нориэль достала из кармана маленькую подкову, потерла ее о металлический брусок, который был у нее в другом кармане, и потом провела подковой по деревянному полу. Подковка Нориэль отыскала иглу в щели пола.
Когда тетя Ната и мама отправились на кухню налить эль и приготовить печенье для кузнечихи, как требовала вежливость, Арона подобралась к страшной женщине и рассказала ей о кошачьей шерсти. Кузнечиха не только внимательно выслушала ее, на нее этот рассказ произвел сильное впечатление.
— Она очень У-М-Н-А, — по буквам сказала она старшим родственникам Ароны. — Я с удовольствием взяла бы ее в подмастерья, если ей хватит силы. — Но потом печально добавила: — Но это слишком — просить, чтобы женщина пожертвовала свою дочь Искусству.
— Но почему твоя подмастерье должна отказываться от детей? — полюбопытствовала Арона, сочувственно взяв Нориэль за руку.
Нориэль поднесла палец к слезинке, неожиданно появившейся у нее на глазах.
— Я очень сильна, и фальконерам это не нравится. Они убивают слишком сильных женщин, — откровенно объяснила она. — Поэтому я должна держаться от них подальше. Ведь только они могут дать нам дочерей. Деревня просила меня пойти на это, а я люблю металл и потому согласилась. Но это очень тяжело.
Арона обняла женщину.
— Я буду твоей дочерью, и мамы тоже, и тети Наты, если они мне разрешат, — пообещала она. И так и было в течение всех этих лет.
Но сегодня Нориэль выглядела так, словно последние два дня у нее были очень нелегкими, а тети Наты нигде не видно. Рядом с матерью Ароны сидела женщина из пришелиц — Элен. Она вслушивалась в каждое слово. Как она может это делать, не зная языка, Арона не понимала.
— Как твои чужаки, тетя Нориэль? — поинтересовалась Арона, присаживаясь на крыльцо, как взрослая.
Нориэль усмехнулась.
— Эта Хуана! Суетлива, как мокрая курица, всегда из-за чего-нибудь готова взлететь к вершинам деревьев. Опекает Леатрис, как наседка на яйцах, и гоняет ее, как приставалу и сплетницу.
— А твоя новая подмастерье? — Арона почему-то очень интересовалась детьми этих пришелиц. Ей хотелось получше понять их. — Как я рада, что ты наконец нашла себе помощницу! Как ты думаешь, у нее получится?
Нориэль покачала своей обвязанной шарфом головой и рассмеялась.
— Осеберг хорошо работает у горна, — поделилась она, — но невероятная зазнайка. Ничего нельзя показать этой девушке: ее прежняя госпожа Моргат делала это гораздо лучше. В некоторых случаях это даже правда но заставить Осеберг слушать — все равно что заставлять мула. Иногда мне кажется, что она избалована, как принцесса, — продолжала кузнечиха. — Мать пользуется ее силой, как и готовностью Леатрис помочь. Но — Арона! — даже когда ясно, что ты будешь жрицей или хранительницей записей, разве твоя семья выделяет тебя? Разрешает не работать? Как будто то, что тебе предстоит делать, гораздо важнее и тебя нельзя утруждать остальным.
Арона присвистнула.
— Она такая испорченная?
— Такая испорченная, — подтвердила Нориэль. — Хотя и очень хорошая работница. — Ее широкие плечи затряслись от хохота. — Ну, я учу ее хорошим манерам. Может быть, из нее получится даже неплохая повариха и домохозяйка, хотя научить ее шить, очевидно, невозможно. Мать даже не собирается это делать! Когда я попыталась научить ее дочь, Хуана снова устроила припадок. Как я смею делать это, если не получилось у самой матери? — Она откинула голову и захохотала.
Арона усмехнулась, потом тоже рассмеялась, вспомнив свое столкновение с Эгилом. Из соседней двери показалась Ната, дочь Лорин. Она скривила нос.
— Эта Леннис! — взорвалась она.
— А что она сделала? — с искренней тревогой спросила мать Ароны.
— Выгнала в ночь своих гостей-чужаков. И рассказывает что-то невероятное: будто они приставали к ее дочерям, — кисло протянула Ната. — Старшая дочь незнакомки говорит другое. Объясняет, что Ролдин ущипнула ее сестру, а Леннис побила их обеих. Должна признаться, что я скорее поверю чужакам. — Сделав это поразительное заявление, она закуталась в шаль. — Я пообещала найти им другое место, прежде чем вмешаются моя мать и другие старейшие. А что у нас на ужин?
Цыплята, приготовленные необычным способом. Элен высокомерно улыбнулась, когда все набросились на еду. «Она действительно оказалась великолепной поварихой», — восхитилась Арона, взяв вторую порцию, потом третью. Куски окунались в масло и поджаривались на нем, как жареный хлеб. В качестве гарнира — мелко нарезанная репа в соусе с запахом цыплят. Новая идея и очень-очень приятная.
Арона снова почувствовала спазмы внизу живота. Ей теперь четырнадцать лет, и она подозревала, что это такое. Итак, ужасная ночь в гостевом доме не принесла плодов. Дело не в том, что она хотела ребенка. Пока она еще только ученица, а не хранительница записей. У ее матери, сестер и теть всегда найдется место для еще одной дочери, но это не то же самое, что иметь собственное хозяйство.
Ей не с кем будет делить ребенка. Вот в чем проблема. В деревне, где у всех девушек с детства есть лучшие подруги — правда, они часто меняются, — она оказалась слишком умна, слишком любопытна, слишком остра на язык и интересовалась тем, что остальным было неинтересно. Есть несколько девушек, которые ей нравятся, она им тоже нравится, но они никогда не были особенно близки.
Эгил умна и интересуется тем же, что и она. Конечно, Эгил ведет себя странно, и это тревожило Арону.
Но может быть, в конце концов они с Эгил станут сестрами-подругами. Это было бы хорошо. Она оставила записи неоконченными! Извинившись, Арона заспешила:
— Спасибо, мама и все остальные, но у меня дела в Доме Записей. Еще светло. Вы разрешите мне уйти?
— Конечно, дорогая, — согласилась Бетиас. Элен тоже что-то пробормотала.
Арона побежала по тропе к Дому Записей и столкнулась с Эгилом. Он схватил ее за руку.
— Куда ты торопишься? — вступил он в разговор.
— В Дом Записей, и если видишь, что я тороплюсь, то не нужно меня хватать, — раздраженно выпалила она. Он выглядел так, словно готов поспорить. Она схватила его за пальцы. — Не дразни меня, Эгил! Скоро стемнеет, а у меня еще много работы. — Он не собирался ее отпускать. — О, Эгил, тетя Ната как раз сейчас подыскивает новый дом для твоей семьи, — вспомнила она и подумала, не придется ли ей вырываться. К ее облегчению, он выпустил ее руку и поклонился, сказав:
— Спасибо. — И убежал.
Арона вернулась в знакомую комнату записей и зажгла свечу.
«Ролдин, дочь Ленине, обвинила Э-гилл, дочь Лизы, в нападении на свою сестру. Она предъявила это обвинение Нате, дочери Лорил, которая рассказала, что Лиза и Ленине ссорились из-за этого и Лиза ушла из Дома Леннис вместе с детьми. Они хотят новый дом. И просят об этом Нату, дочь Лорин. Э-гилл хочет ходить в школу».
Арона посидела, думая о теме следующей записи, потом неохотно решила, что все, касающееся чужаков, записывать, на случай если впоследствии старейшим придется выносить суждение.
«…Э-гилл также без всякой причины поцеловала Арону, дочь Бетиас, хранительницу записей, потом извинилась, но причины так и не объяснила, только сказала, что хочет с ней подружиться. Э-гилл также схватила ее за руки, хотя она торопилась по серьезному делу. Это грубый поступок. У них совсем другие манеры. Никто не знает, насколько они отличаются от наших».
Она заткнула чернильницу, подвесила свиток за утолки, чтобы он просох за ночь, и приготовилась ложиться. Ее предположение оказалось верным: ребенка у нее не будет. Конечно, впереди еще годы и новые посещения фальконеров. Возможно, если она захочет ребенка, ей в этом поможет Эгил. Это гораздо лучше, чем новое посещение фальконеров. Эгил станет прекрасной подругой, когда удастся научить ее хорошим манерам. ' Приятно будет иметь подругу, с которой можно поговорить. Может быть… Когда-нибудь…

Эгил, сын пекаря, задумчиво смотрел вслед Ароне. Нет, конечно, она особенная. Даже этот деревенщина Осеберг, сын кузнеца, не сводит с нее глаз. И распускает руки, если верно то, что слышал Эгил. Жаль, что он не подумал об этом, до того как ее поцеловать. Ну ничего, еще не все потеряно.
Осеберг уверен, что в этой деревне, где так много женщин и совсем нет мужчин, они получат любую девушку, какую захотят. Он не думает о том, что эти девушки привыкли к взрослым мужчинам, а не к мальчишкам, к тому же эти мужчины фальконеры. Конечно, у них есть преимущество: они здесь постоянно, а фальконеры наведываются редко. С другой стороны, они могут показаться девушкам слишком банальными по сравнению с далекими и загадочными фальконерами.
Арона даже не оглянулась на Эгила. Это неудивительно. Бездомный и безземельный, без денег, он чужак этой деревне. Ему сначала нужно стать кем-то. К счастью, их интересы совпадают. Ему нравится читать, писать, хранить записи, а она совершенно явно серьезно относится к своему делу, слишком серьезно. Арона посчитает деревенского хранителя записей достойным человеком. Если он станет деревенским хранителем, она подумает о нем.
Он пошел, насвистывая, планируя свои действия, потом начал мечтать о любви Ароны — в таких подробностях, которые заставили бы покраснеть старейших. Вначале нужно позаботиться о матери и малышах. Потом завоевать место Ароны. А после этого — и саму Арону.

Предыдущая страница 3 Следующая страница


На крыльях магии 4

Глава четвертая. Дело старейших

Тяжелые темные тучи повисли в небе, и земля дрожала под ногами. Марис, дочь Гайды, хранительница записей, часто отсутствовала, а когда была в Доме Записей, почти не разговаривала. Смотрела на стену, выходящую на Соколиный утес, ела то, что перед ней ставили, молча убирала со стола, потом опять-таки без единого слова запиралась в комнате для записей. И спустя несколько часов выходила оттуда с Пыльными руками.
Арона должна была записывать имена чужаков, куда поместили, и она боялась, что делает это неправильно.
— Госпожа Марис, — позвала она. Потом громче: — Госпожа Марис!
Хранительница подняла голову.
— Да? — очнулась она.
Арона сунула ей в руки свою последнюю запись и ждала, дрожа.
— Посмотрю позже, — пообещала Марис, откладывая рукопись и снова глядя на запад.
Может быть, ее хозяйка больна? Арона думала поговорить с целительницей, но вместо этого поставила греть воду для мытья посуды и на травяной чай. Потом пришлось прибираться в курятнике и отнести птичий помет в компостную яму, оттуда — в огород, который всю неделю простоял заброшенным. Арона пропалывала овощи, когда через заднюю дверь вышла госпожа Марис.
— Ты не хуже меня говоришь на языке чужаков, —начала она. — Не поможешь ли Эгил, дочери Лизы, в ее новом доме?
Арона выпрямилась и бросила сорняк на груду уже выдернутых. Марис продолжала:
— И, дорогая, ты должна пользоваться окончаниями мужского рода, если знаешь, что речь идет об он-дочери. Сможешь поправить запись, когда умоешься: Эгил не торопится.
— Госпожа, а разве разумно поселять он-девушку отдельно? — спросила Арона. — Госпожа Нориэль очень хорошо воспитывает свою новую подмастерье и не разрешает ей жить отдельно.
Госпожа Марис поморгала своими подслеповатыми голубыми глазами.
— Но, дорогая, они другие, — возразила она. — Иди мойся.
Она снова стала хранительницей!
— Проклятая он-девушка! — жалобно проныла Арона на своем языке, доставая ведро с водой из колодца.
— Ну, не такие уж мы плохие, — весело заметил на своем языке Эгил откуда-то из-за ее спины. Он перехватил у нее веревку, добавив: — Давай-ка я.
Ведро дернулось, расплескав воду. Эгил осторожно по пожил руки ей на плечи, но сразу одернул их и пошел с ней к дому, неся ведро.
— Тебе не следует напрягать глаза над этими «проклятыми записями», — сказал он, используя негативное окончание деревенского языка в слове из своего родного языка. — Мне хочется посмотреть на твой огород.
Эти два заявления ничего не значили, но Арона почувствовала, как волоски у нее на руках встают дыбом. Она вздрогнула. Он с любопытством посмотрел на нее; она пожала плечами.
— Кто-то прошел по моей могиле, — пробормотала она и оставила его на пороге. Не решаясь сказать, что у призрака внешность Эгила.
Марис всегда настаивала, чтобы Арона оставляла много места между словами для возможных поправок. Девушка тщательно вставила окончание «-ид» после каждого существительного и прилагательного, которые, как она знала, относятся к мальчикам. Несколько раз ей пришлось счищать чернила и переписывать, делая надпись более мелким почерком. Наконец, гордясь своей работой, она распрямилась и понесла показывать свиток Марис.
Но хранительницы не было.
В животе Ароны как будто зашевелилась ворона, девушка не обратила на это внимания и пошла вверх по лестнице, чтобы переодеться. Потом по какой-то причуде вплела многоцветную ленту в косу; когда она вышла, Эгил восхищенно посмотрел на нее.
— Мы все еще ищем место, — сразу начал он. — Гондрин, хозяйка пивной, позволила нам переночевать в своем доме в обмен на тяжелую строительную работу, но я не хотел бы, чтобы мои сестры росли в пивной — со всем уважением к хозяйке.
Арона взглянула на мать Эгила, которая сидела в другом кресле, поджав губы.
— А к какому занятию вас готовили? — спросила девушка, удивляясь, почему взрослые позволяют подмастерью договариваться. Ну, что ж! Арона покажет им, на что способна!
— Я была (что-то) пекаря и дочерью мельника, и я всегда сама все вышивала, — ответила пришелица Лиза с некоторым сомнением.
Но все женщины пекут и вышивают. У мельничихи уже живут. Нориэль, кузнечиха, уже приютила семейство чужаков, как и мать самой Ароны, плотник. У кого же нет пришельцев? У Флори, целительницы, их полон дом, больных, раненых и ослабевших. Арона подняла голову.
— А умеешь ли ты лечить больных, госпожа?
— Не очень, — призналась Лиза. — Но вот Ханна прекрасная нянька. Она приносит домой всех раненых зверей и птиц. Харальд смеялся и жаловался, что у нас воющий зверинец, а не пекарня!
Ну, это начало. Она и Эгил — единственные, кто достаточно подрос, чтобы стать подмастерьем. Вышивание. Двоюродная бабушка Ароны Лорин, владелица нескольких пар ножниц, обшивает всю деревню. Заинтересуется ли она в помощнице? Ее позвали. Разговор вел Эгил. Тетя Лорин выслушала нахмурившись.
— У меня на руках бедная дорогая Эйна, — резко оборвала она, — и мне другая такая не нужна. —Бабушка Эйна быстро впадает в старческий маразм.
Элтеа, ткачиха, оказалась еще более грубой.
— Мне не нужны нахалки, — выдохнула пожилая ткачиха. — И чего можно ждать, если дочь решает все дела за свою мать? Не нужны мне нахалки и бездельницы.
Арона беспомощно переводила взгляд с Элтеи на Эгила и Лизу. Женщина кажется достаточно разумной, почему действительно она разрешает говорить за себя Эгилу? Девушка расправила плечи и перевела все точно. Эгил ощетинился.
— Кого это ты называешь нахалами? — возмутился он. — Я называю это приличием и скромностью. Я пообещал отцу, что буду заботиться о матери…
«Слабоумная», — печально подумала Арона, видя, как Лиза согласно кивает. Хотя женщина сердито посмотрела на своего старшего. Ну, что ж! Лойз, дочь Аннет, известна своей добротой. Она живет между лесом и пещерами, хорошее место, много воды, и хорошо укрытое. Небо снова затянулось тучами.
— Пойдемте к госпоже Лойз, — решила Арона.

Наступило раннее ясное утро. Несколько сильных молодых девушек в брюках и куртках из козьих шкур, с копьями в руках, с тюками и веревками на спине, проходили мимо двери кузницы.
— Загон! — крикнула одна из них. — Мы идем за овцами. Приглашаются все желающие.
Нориэль подтолкнула Леатрис.
— Иди, — посоветовала она. — Твоя сестра работает за двоих, а ты никогда не бывала в загонах.
Хуана выпрямилась, открыв рот, и выпалила:
— Приличная нежная девушка, как моя Леатрис, Пойдет с этими девками в штанах? Одна? В открытое поле, где их никто не охраняет и не заботится о них? А что если они встретят чужих мужчин? Это неприлично. О чем думают их матери?
Леатрис переводила взгляд с матери на нанимательницу, а от нее на девушек. Нельга, дочь Олвит, крикнула из середины группы:
— Я тебе дам копье! У меня два! Прихвати с собой арфу, будешь петь для нас!
— Сейчас, — обрадовалась Леатрис. — Мама, ты ведь знаешь Нельгу. Все девушки идут!
— Да, все ходят по очереди, — вмешалась Нориэль, вытирая руки передником. — И ты не можешь навсегда привязать ее к своему переднику. Ты знаешь, что сочинительница песен Офелис хочет взять твою дочь в ученицы? Ты можешь гордиться дочерью, Хуана.
Леатрис, приняв это за разрешение, отдала свой передник матери и бросилась наверх с криком: «Спасибо!» И добавила, обращаясь к Хуане:
— Папа отпустил бы меня!
Этого Хуана не могла отрицать. Из-за этого у не часто болела душа, когда был жив Моргат. Хуана застонала. Ну почему они нашли убежище в деревне, где никто не понимает приличий и порядка? Хотя, приходилось ей признать, она не должна просить милостыню, не умирает от голода и не занимается проституцией!

Когда Арона возвращалась с фермы госпожи Лойз, небо затянули тяжелые грозовые тучи. С горы Часовых послышался крик голубки. Арона свернула с тропы, ведущей к Дому Записей, и пошла через лес на восток, в сторону от Соколиного утеса. Великолепный закат начал гаснуть. Дочери Ганноры, если приближаются именно они, должны будут заночевать. Может, одна или две из них погостят у Марис и Ароны! Девушка быстро шла по тропе, спеша поздороваться с гостьями.
Сердце ее упало, когда она увидела не привычные красновато-рыжие плащи тех, кто следует учению Доброй богини, а трех женщин в простых серебристо-серых платьях. Но все равно — ведь так мало незнакомых людей приходится видеть! Впрочем, сейчас их столько, сколько за всю жизнь не встретишь. Но эти-то зачем пришли сюда?
На глазах у Ароны одна из них взялась за нить у себя а шее и вытащила голубой камень. Камень светился внутренним светом в быстро темнеющем лесу. Женщина повернулась и посмотрела прямо на девушку, прятавшуюся среди деревьев. И на языке чужаков, но с легким акцентом спокойно заметила:
— Это не место для любопытных детей. Иди домой, девочка, ложись в постель и забудь, что видела нас.
Арона неожиданно обиделась. Она взрослая и намерена доказать это. Но язык и ноги ее не слушались.
— Да, госпожа, — покорно произнес ее язык, а сердце гневалось из-за этой покорности. Ноги медленно понесли ее к Дому Записей, вопреки ее желанию. Она пыталась освободиться от чужой власти, но тут же воспоминание о встрече начало расплываться, оно становилось все более смутным. Наконец Арона огляделась и увидела, что уже совсем стемнело. «Должно быть, я пробыла в доме Лойз дольше, чем собиралась», — подумала она и быстро и неслышно пошла в Дом Записей, в свою спальню.

На равнине к западу от деревни веселились девушки, гонялись друг за другом, кричали, играли с собаками, Леатрис, дочь Хуаны, чувствуя в мешковатых брюках голые ноги, тащилась за ними. Ветер раздувал ее волосы, но привычная юбка не облегала ноги.
— Пошли, копуша! — крикнула ей Нельга. — Так ты ни одной овцы не поймаешь!
Леатрис пришлось остановиться, чтобы перевести дыхание.
— Мама всегда заставляет меня ходить медленно, — ответила она, запыхавшись, но улыбаясь. — Прости!
Солнце жгло ее непокрытую голову, пот лился по незащищенному лицу, которое от этого чесалось. Леатрис вытерла его шейным платком и снова принялась догонять девушек. Они кричали друг другу, и она тоже попыталась крикнуть. Голос ее пронесся над холмами, и ей показалось, что его услышат аж на Соколином утесе! Леатрис представила, что ее слышит мать, и внутренне поморщилась. Леди не кричат! Приличная девушка всегда говорит негромко и вежливо.
— Черт побери! — громко вздохнула Леатрис.
Нельга подождала ее.
— Ты здорова? — забеспокоилась она. Леатрис кивнула, она снова начала задыхаться.
— Просто кое о чем подумала, — объяснила она. — О том, что сейчас дома.
Нельга протянула ей кожаный сосуд с водой.
— Попей. — И они снова побежали. Нельга вертела веревкой с петлей на конце, которой ловят отбившихся овец, и бросала на кусты и на все, что можно поймать. Она показала Леатрис, как это делать, но руки девушки еще должны были этому научиться. Они обе рассмеялись. — Пошли, погоняем овец, — предложила Нельга и показала, как свистом подзывать сторожевых собак. Леатрис была обрадована и поражена.
— Свистящие девушки и каркающие куры, — про себя процитировала она свою мать и вызывающе закончила: — Но им веселее, чем курам и девушкам из курятника!
К концу дня все устали, и, когда наконец развели костер и принялись поджаривать на прутьях вяленое мясо и хлеб, Нельга спросила:
— Слишком выбилась из сил для песни?
Леатрис прикусила губу.
— Я не знаю ваших песен, — призналась она. — Могу спеть свои. Но вы не поймете.
Старшая девушка сказала:
— Спой. Я переведу. Моя мать — торговец. — Леатрис узнала в ней внучку Элтеи, ткачихи. Только не могла вспомнить, как зовут эту девушку. Леатрис начала петь, чуть смущенно, старинную балладу о любви, побеждающей звездные расстояния. Внучка Элтеи негромко переводила, превратив любовь в дружбу, прерванную семейной ссорой. Леатрис, не слишком уверенная в своих знаниях нового языка, не стала поправлять.
Нельга усмехнулась.
— А не спеть ли нам «Четыре фальконера спустились с утеса»? — Остальные девушки с энтузиазмом согласились, и Нельга запела.
Леатрис слушала, вначале недоумевая, потом решив, что слух ее обманывает, потом шокированная и потрясенная так, что словами не выразишь. Она видела самцов животных на ферме, видела, как животные спариваются. Слышала, как парни хвастают и говорят совершенно немыслимые вещи. Но такое? С мамой был бы удар, если бы она узнала!
Но мама не услышит из этого ни слова, тетя Нориэль тоже, вообще никто из взрослых.
Внучка Элтеи подтолкнула Нельгу.
— Не думаю, чтобы она была посвящена, — прошептала она, когда песня кончилась.
— Должна быть, — возразила Нельга. — Она старше своей сестры, а Осеберг была посвящена — мне кажется. Во всяком случае она кое-что знает. Леатрис! Ты была посвящена?
— Посвящена? — неожиданно чего-то испугавшись, Леатрис переводила глаза с одной на другую. — Я девушка, — прошептала она дрожащим голосом. И незаметно положила руку на нож, который дала ей Дориэль.
— Это мы знаем, — ответила старшая девушка, Нидорис — Леатрис неожиданно вспомнила ее имя. — Но ты еще ребенок?
— У тебя были месячные? — пояснила Нельга.
— О да! Уже почти год! Мама все время приставала к отцу, чтобы он нашел мне мужа, прежде чем я стану старой девой, — ответила Леатрис, покраснев.
Поленья в костре трещали, одно раскололось. Нидорис пошевелила угли длинной палкой и подбросила дров.
— Но ты не была у жрицы и тебе не рассказывали то, что должна знать девушка, — заметила она. — Или была?
Нидорис негромко присвистнула.
— Бедняжка! Ну, что ж! Как только вернемся, пойдешь к госпоже Бирке. Она тебя всему научит, так что следующее посещение фальконеров тебя не испугает.
Теперь Леатрис дрожала всем телом, словно от холода.
— Посещение фальконеров, — испугалась она.
— Так мы получаем дочерей. Но если не хочешь, можешь не ходить, — успокаивающим тоном добавила Нидорис. — Хотя у нас все хотят детей, так что рано или поздно все идут. Вот увидишь.
— Осеберг не похож на фальконера, — послышался с противоположной стороны костра голос Бритис. Девушка вытащила свой прут и попробовала мясо. — Ой! Горячо! Он хороший, как сестра-подруга, но думаю, что его тоже не учили, что делать.
Леатрис в ужасе смотрела на подругу, которую считала такой хорошей. Она и Осеберг… она… она сделала… они с Осебергом сделали… Леатрис чувствовала, как горит у нее лицо. Она пыталась вообразить, что они сделали. Пыталась представить себе мягкую, похожую на щенка Бритис в образе нахальной девки, которая предлагает себя мужчинам. Закрыла рот, а потом спросила:
— Вы с Осебергом обручились?
— Ты хочешь спросить, договорились ли мы дружить? — с веселым смехом переспросила Бритис. — Что-то вроде этого. Мы договорились быть лучшими подругами, но он не может проводить со мной ночи, потому что… прости, Леатрис. Твоя мать… — Она замолчала.
Леатрис пыталась представить себе, как Хуана разрешает Осебергу и его нареченной спать вместе под одной крышей, и не смогла. Попыталась представить, как Осеберг знакомит мать с Бритис как со своей невестой, и потрясенно поняла, что ее мать тоже сталкивается здесь с трудностями.
— Если у тебя хорошее приданое, — предположила дочь Хуаны, — мама не станет возражать. А твоя семья согласится на ваш брак?
Бритис некоторое время молча ела мясо, поднялся ветер.
— Не обижайся, Леатрис. Моей матери нравится Осеберг, а тетя Нориэль — одна из ее лучших подруг. Но у нее сейчас неприятности в семье из-за другой женщины-пришелицы, и все считают… ну, я хочу сказать, что никто не хочет ссориться с твоей матерью.
Леатрис в отчаянии поняла, что у ее матери сложилась репутация самой большой склочницы, и кивнула. «Как в балладе, которую она только что пела», — жалобно подумала она, и ее мама в роли леди Капелы. Ну, ладно! Тогда она сама должна быть… принцессой Лаурой! Она наклонилась, приблизив лицо к костру.
— Послушай, Бритис, — прошептала она. — Мы что-нибудь придумаем. Ладно?
— Конечно, сестра, — согласилась Бритис.
Они пожали друг другу руки над огнем, спели еще одну песню, грубоватую, но не оскорбительную, и свернулись на своих постелях поближе друг к другу и к огню, потому что началась осень и стало холодно.

Утро было прохладное. Арона перестала пропалывать огород и начала раскладывать овощи и фрукты для просушки на зиму. Листва на деревьях приобрела желтый и великолепный красный цвет. А госпожа Марис, все дни совещаясь со старейшими и обсуждая их дела, почти не появлялась в Доме Записей. Ароне пришлось одной записывать новости: смерть старой пришелицы Мельбригды, посвящение Нельги, дочери Олвит, своей ровесницы.
Ей не с кем было даже поговорить. Мать и тетя Лорин, как и Марис, большую часть времени отсутствовали. Тетя Ната могла только жаловаться на сладкоречивую Элен, которая подлизывается к Бетиас и со всем соглашается. У всех ее ровесниц были собственные заботы. Эгил, теперь помощник на конюшне у Дарран, хозяйки мулов, и порученец всех остальных, только и думал о том, как пришить оторванные им пуговицы на блузке Ароны.
— Я не верю, что ты не умеешь расстегивать пуговицы, — воскликнула она и предложила показать, как это делается. Эгил стоял неподвижно, явно довольный, пока она не дала ему в руки иглу. Он попятился так, словно игла его укусила, и посмотрел на нее, словно его ударили. Совершеннолетие Нельги немного оживило Арону.
— Я пришла пригласить тебя, твою мать и сестер на девичник, — проговорила она, видя, как он кисло смотрит на пуговицу. — Одна из моих подруг оставила детство позади. Я принесла достаточно еды для всех: так требует вежливость по отношению к пришелицам. И не отворачивайся: я знаю, у тебя не было времени сшить себе красивое платье или купить у торговцев. Мы здесь даем одежду взаймы, и у меня есть двоюродная сестра твоего роста. Что скажешь?
Эгил нахмурился.
— Ты понимаешь: моя мать больше не хозяйка самой себя.
Арона удивленно смотрела на него.
— Эгил! Никто не подумает помешать ей прийти! Пошли! Давай узнаем.
Эгил упрямо ответил:
— Нет.
Арона пожала плечами и ушла, удивленная. Пришла Элтеа, хромая ткачиха, попросила на время мула.
— Я иду на ферму госпожи Лойз. Там ведь живет твоя мать. Передать ей что-нибудь?
Эгил нахмурился и посмотрел в землю.
— Скажи ей, что скоро я ее освобожу.
— Что? — воскликнула Элтеа и ушла, озадаченная. Она поразилась, увидев во дворе Лойз большой железный котел, наполненный землей, с посаженными в нем цветами. Котел стоял у двери. Это был радут , обычно его используют только для демонстрации богатства. Говорили, что дочери Лойз не работают, потому что они слишком богаты для этого. Элтеа с отвращением фыркнула. Радут .
Старая ткачиха спешилась и села в полированное деревянное кресло-качалку. Она пила сидр, ела печенье и говорила о прекрасной вышивке. Чтобы переменить тему, сказала:
— Эгил прислала сообщение матери.
Глаза Лойз расширились.

Предыдущая страница 4 Следующая страница


5Андре Нортон, Патриция Мэтьюз
Саша Миллер

— Этой слабоумной? О Боже, стоит ли посылать за ее матерью? Бедняжка из-за всего впадает в истерику. Однако… — Она грациозно пожала плечами.
Лойз вышла, а Элтеа смотрела на вышивку. Такую не могла сделать слабоумная.
Как только Лойз вышла, в комнату проскользнула Лиза, в неуклюжем самодельном платье. На руках у нее был ребенок лет восьми.
— Помоги Ловри, — попросила она с сильным акцентом. — Пожалуйста, помоги. — И она как будто в страхе оглянулась, хотя Лойз известна своей добротой. Слабоумная? Истеричка?
Элтеа развернула тряпку, которой была замотана рука ребенка. Рука покраснела и распухла, она была горячей на ощупь. Элтеа нахмурилась.
— Прости. Я плохо говорю на твоем… языке. Гуззь? — Она сложила руку головкой и сделала вид, что кусает.
— Гусь. Один гусь, два гуся.
— Укусил Ловри. — Лиза повторила жест Элтеи. — Я просила хозяйку помочь. — Она в отчаянии прикусила губу. — Хозяйка отказала. — Она со сладкой улыбкой покачала головой и пропела: — Не сердись, Лиза. —Снова подняла голову. — Нужно… — Лиза искала слово.
— Целительница. — Элтеа встала, взяла ребенка на руки и захромала к двери. — Отвезу. Оставайся здесь. Я вернусь. Со старейшими.
— Хозяйка не позволяет мне ходить. Никуда, —зашептала Лиза очень тихо, оглядываясь по сторонам. Она пошла за ткачихой к мулу.
Во двор выбежала, с широко раскрытыми глазами, Лойз.
— О, вот где ты, Лиза! Какая нехорошая! Она тебя беспокоила? Мне приходится за ней все время следить, — ворчала фермерша, — иначе она куда-нибудь пропадает. Послушай, Лиза, — пропела она.
Элтеа устроила ребенка за собой на муле и фыркнула.
— Вздор! У нее не меньше мозгов, чем у тебя, молодая женщина. Просто они говорят на другом языке, вот и все! — Она пощелкала мула. — Я вернусь.
Ловри впилась голыми пятками в бока мула.
— Хозяйка держит маму под замком и говорит с ней, как с ребенком, — пожаловалась она, скривив губы.
— Слышала, — коротко ответила Элтеа. Лойз кричала, чтобы она вернулась. Элтеа проехала в центр деревни и спешилась у дома госпожи Флори. Дом Исцеления был пуст. В нем сейчас была только одна женщина из пришелиц со сломанной рукой и перевязанными ребрами. Она сидела на крыльце и одной рукой нанизывала овощи для просушки.
— Где Флори? — спросила ткачиха. Женщина указала. Элтеа покачала головой.
— Скажи мне. — Последовал поток незнакомых слов. Элтеа снова покачала головой и поехала к Дому Записей. Арона понимает этот лепет. Старуха въехала во двор и крикнула: — Арона, дочь Бетиас!
Арона высунула голову в дверь.
— Что случилось? — встревожилась она. Элтеа фыркнула:
— Пришелица не безмозглая. Может, слишком стеснительная. Ее дочь больна. А эта дура Лойз не слушает, держит ее взаперти. Ты понимаешь их речь. Ну?
Арона, покраснев, опустила голову.
— Я думала, госпожа Лойз будет добра. Все так считают.
— Где целительница? — задала вопрос ткачиха.
— Не… не знаю, госпожа Элтеа, — растерялась Арона, на глаза ей навернулись слезы. Она еще сильней покраснела и вытерла глаза рукавом.
— Пошли, — приказала Элтеа. Арона схватила с порога сандалии и побежала за ней. У целительницы никого не было, в Священном Доме тоже, никого и в зале для собраний. Старая хромая ткачиха на муле, держа на руках Ловри, мрачно ездила по деревне. Никого из старейших не видно. Ловри побледнела, хотя упрямо старалась сидеть на муле прямо. Она прижимала к груди больную руку. Облака снова закрыли солнце, и мул прижал уши. Кругами бегала собака, потом заползла под крыльцо.
Элтеа остановилась и достала из кармана несколько гадательных палочек. Потрясла их и бросила, рассмотрела, что получилось, и покачала головой.
— Дом волшебницы, — пояснила она. Бревенчатый дом, к которому они подъехали, долго стоял покинутым, потому что его хозяйка умерла вместе со своими дочерьми. Джомми, которому пришлось в спешке покинуть деревню, год спустя вернулся с одной из дочерей Ганноры и странной женщиной в тускло-сером платье. У женщины был необычный светящийся голубой камень. На него больно было смотреть. Незнакомая женщина не назвала своего имени, сказав, что это противоречит обычаям ее народа, но с мудрой печальной улыбкой добавила:
— Можете называть меня Несогласной. — И так как никто раньше этого слова не слышал, объяснила: —Волшебницы Эсткарпа ненавидят фальконеров, потому что фальконеры отделились от своих женщин.
— Или мы от них, — поправила тогда Ната, дочь Лорин.
— Поэтому они не помогают и вам, женщинам фальконеров.
— Это бессмыслица! — выпалила в тот день Арона. Она была совсем молодой, у нее не хватало передних зубов, и мать поторопилась утихомирить ее, извиняясь перед гостьей. Но странная женщина печально покачала головой и засмеялась.
— Из уст ребенка… — провозгласила она, но больше ничего не добавила.
Зачем она оказалась в их деревне и что здесь делает, никто не знал, кроме, может быть, старейших. Теперь Несогласная живет здесь уже несколько лет, иногда помогает целительнице Флори и жрице Бирке, а остальное время работает в огороде, как все. Ей предлагали сильную девушку, чтобы помогать пропалывать сорняки и таскать воду. Несогласная вежливо поблагодарила, но отказалась.
«Конечно, палочки должны были указать на женщину, которая помогает целительнице», — подумала Арона, но из вежливости не стала высказывать свою мысль вслух. Они спешились. Из камина поднимался дым, в доме кто-то есть. Элтеа со двора крикнула:
— Эй, в доме! — Никто не ответил.
Арона добавила своим громким высоким голосом.
— Несогласная! Госпожа волшебница! У нас больной ребенок! Ты нам поможешь? — Снова никакого ответа, но Арона чувствовала, что в доме кто-то был. И этот кто-то решил не отвечать. В ней закипел гнев. На старейших, которые исчезли, когда нужна их помощь. На госпожу Лойз, которая обращается с Лизой как со слабоумной. На себя за то, что поверила в доброту Лойзи послала Лизу и Ловри жить к ней. Даже на Эгила за его нахальство. Она смело взяла Ловри на руки, подошла к двери и постучала.
—…считаешь, что мы должны отложить праздник? —услышала она тревожный негромкий голос жрицы.
— Нет, — возразила волшебница, — иначе все всполошатся. — Она встала. — Арона? — произнесла Несогласная холодным отчужденным голосом.
Они все здесь, собрались у очага Несогласной, с печеньем, сидром и ручной работой, как на всяком собрании. Госпожа Флори, госпожа Марис, госпожа Бирка, бабушка Лорин, пять других и бархатно-серый кот с голубыми глазами. Все смотрели на девушку, которая немыслимо грубо ворвалась к ним без слов приветствия. У нее на руках приподнялась Ловри, дочь Лизы.
— Она больна! — хрипло пробормотала Арона. — Мы не могли найти никого, кто смог бы помочь! Я… — С покрасневшим лицом дна сунула Ловри на руки госпоже Флори, посмотрела на женщин, повернулась и убежала.
Она пробежала бы и мимо Элтеи, но ткачиха уже развернула мула и остановила ее.
— Ну? — поинтересовалась она.
— Они все там, — выдохнула Арона. — Разговаривают.
На крыльцо вышла госпожа Бирка и подозвала Элтею.
— Ты должна была быть среди старейших, — строго заговорила она. — Но отказалась. Прими это, как только наше дело. Арона, ты не скажешь никому ни слова, даже не намекнешь. Именем твоей матери?
Арона отшатнулась и посмотрела в сторону.
— Именем моей матери, — поклялась она. Ее до мозга костей охватил холод от того, что она почувствовала в доме. И вот, пряча лицо за Элтеей, она пошла назад, к Дому Записей.

Глава пятая. Злая дрожь

Леатрис научилась вместе со своими новыми подругами бегать за овцами, ночами охранять их от волков и убивать копьем кроликов на ужин. День следовал за днем, и лицо ее все больше загорало под солнцем. Волосы спутались, и она убирала их под шляпу, как остальные.
И вот в самом конце загона из-за холмов, очень близко, послышался крик волка-лисы. Леатрис была на страже. Она вздрогнула. Она еще так плохо умеет бросать веревку или копье. Что если сейчас нападут на стадо? Позвать на помощь? Овцы тревожно блеяли, собаки шевелились во сне. Одна подняла голову и шумно принюхалась.
Закричал ягненок, высоко, резко и испуганно. Леатрис побежала на шум и увидела, что глупое животное отошло от стада на некоторое расстояние. Где вторая девушка-караульная? Почему молчат собаки? Леатрис концом копья подняла ближайшую собаку и побежала к ягненку. Над ним, прижав морду к горлу, нависла какая-то неясная тень.
— Волк! — закричала Леатрис. За такой крик мать ее отшлепала бы. — Волк!
Зверь, не испугавшись, посмотрел на нее, оскалил окровавленные зубы и продолжал есть. Надеясь, что держит копье правильно, Леатрис взяла в другую руку нож и вогнала копье в глотку хищника.
Но не попала! Хищник прыгнул в сторону и скрылся в темноте. Леатрис склонилась к ягненку, чтобы посмотреть, можно ли ему еще помочь. И слишком поздно увидела, как серый зверь прыгнул к ее горлу. Торопливо подняла руку, защищая лицо. Зубы волка сжали ее руку. Она закричала от боли, свободной рукой подняла нож и принялась наносить удары, надеясь, что причиняет зверю хоть какой-то вред. Потом почувствовала чьи-то руки у себя на плечах.
Разжимая челюсти мертвого волка, Нидорис присвистнула. Рукав разорван, из нескольких мест на руке течет кровь. Бритис и Нельга уложили Леатрис, Нидорис вытаскивала из ран все лишнее, что могла рассмотреть при свете горящей ветки, которую держала Сарис, та самая сторожевая девушка, которой не оказалось на месте вовремя. Потом Нидорис раскрыла мех, который никому не разрешалось трогать, и принялась снова и снова промывать раны. Леатрис старалась не кричать от боли, потому что эти девушки, как парни, они презирают слезы и истерику. Но все равно не могла удержаться от стонов.
Нидорис потрепала ее по плечу.
— Где твоя чистая тряпка для крови? — спросила она.
Смущенно — о таких вещах не принято говорить вслух — Леатрис прошептала:
— Я ей пользуюсь.
— Поэтому он и напал, — прошептала Бритис. — О, Леатрис, почему ты нам не сказала?
— Она не знает! — догадалась Нидорис. — Вот в чем дело! В ее проклятой деревне на это не обращали внимание. Есть у кого-нибудь чистая тряпка для крови? — Бритис протянула тряпку, и Нидорис перевязала руку. — Сарис! А ты где была, во имя Джонкары?
— Со мной то же, что с Леатрис, — просто поведала Сарис. — Началось внезапно. Знаешь, как это бывает.
Нидорис презрительно высказала:
— В следующий раз сначала кого-нибудь разбуди. Ну, давай! — Она обняла дрожащую и плачущую девушку, положив ее голову себе на руку. — Ты смело действовала. И получишь шкуру. Знаешь об этом? Гордись! — Она отвела Леатрис назад к костру, где все девушки уже проснулись и смотрели на них. — Слушайте! Наша Леатрис одна убила Пса Джонкары!
Девушки радостно закричали. Леатрис, у которой от боли и пережитого страха кружилась голова, смутно поняла, что стала героиней. Она, которая никогда не могла угодить матери! Да и сейчас она сомневалась, что Хуана хорошо отнесется к ее подвигу. А завтра они возвращаются. Леатрис задрожала.
Нидорис налила ей из особого меха, и Леатрис послушно глотнула. Это оказался крепкий неразведенный эль, сама душа эля.
— Вода жизни, — заверила Нидорис подавившуюся Леатрис. — Госпожа Гондрин хорошо его готовит. Для целительниц. — Она с помощью еще двух девушек уложила Леатрис.
«Я героиня», — с удивлением думала Леатрис. Потом она уснула.

Осеберг, сын Моргата, скривившись, смотрел, как Норпэль, кузнечиха, подносит к его волосам раскаленное железо для завивки. По его прежним стандартам, он зарос; она говорила, что он слишком коротко подстрижен. Его сестра Леатрис, завитая и одетая, гордо демонстрируя раненую руку на перевязи, с трудом удерживалась от смеха, пока Нориэль не достала платье, которое носила девушкой.
— Я не надену это! — возмутился Осеберг, а Леатрис прикрыла рукой рот. Смешки пробивались из-под руки, как река из-за плотины, их сопровождало икание. Их мать, Хуана, скривилась еще сильнее Осеберга, хотя сама хорошо выглядела в платье, занятом у птицеподобной Эйны, дочери Наты. «Гордость», — решила Нориэль. Хуана бедна, а Осеберг слишком массивный, чтобы быть красавицей. Хуане придется смириться с тем и другим.
— Ну, вот, — довольно произнесла Нориэль. Она критично посмотрела Осебергу в лицо. Подойдя ближе, прошептала: — Нужно острое лезвие, чтобы убрать волосы с твоего лица. — Он попятился. Она негромко добавила: — Я знаю, какими жестокими могут быть девушки. Они будут смеяться над тобой, говорить, что ты старая карга. Только у старух на лице растут волосы,но даже они их сбривают.
Осеберг дернулся.
— Девушки будут смеяться надо мной? — негромко спросил он. Она кивнула. Он взял лезвие и отправился в соседнюю комнату.
— Хорошие дети, — довольно проговорила Нориэль, потрепав Хуану по плечу. — Осеберг растет очень быстро, ты должна гордиться. А когда попробуют твои блюда, Хуана, твоя репутация будет прекрасной. Представь себе, Бетиас так хвалит цыплят Элен! Осеберг, ты уверена, что тебе не нужна лента для волос?
— Совершенно уверен! — взревел он и едва не упал в непривычном платье, спускаясь со ступеней. Если Эгил увидит его одетым, как кукла, он этого не переживет, но тетя Нориэль заверила его, что здесь все так одеваются, а девушки решат, что он деревенщина, если придет на пирушку в старой одежде. И было бы из-за чего! Какая-то Нельга достигла возраста замужества. Интересно, она такая же красивая, как Бритис?
Группа людей из кузницы встретилась с другой группой на тропе. Это была семья с девушкой лет тринадцати.
— Здравствуй, госпожа Нориэль, — улыбнулась Бритис. Осеберг напрягся, ожидая услышать ее смех. — Осеберг! Какие у тебя красивые волосы! И завиты необычно! Так у вас носят? — Она поднесла руку к его тщательно сделанным завиткам. Хуана поджала губы. Леатрис отступила, чтобы Бритис могла пойти рядом с Осебергом. Осеберг неожиданно почувствовал себя лучше и улыбнулся.
— Здравствуй, Бритис, — подбодрился он.
Эгил тоже был в платье, которое дала ему одна из старейших, но он его перепоясал и подрезал примерно до длины мужского халата. Свои усы он тщательно расчесал, начистил сапоги и предложил руку своей сестре Ханне, зайдя за ней в Дом Исцеления. Жаль, что нельзя свернуть к Дому Записей, чтобы увидеть Арону. Эгил задержался как можно дольше, но она не появилась.
— Ты сегодня хорошо выглядишь, — убеждал он Ханну, провожая ее к дому матери Нельги. — Еще четыре года, и ты будешь королевой на собственной пирушке совершеннолетия. Как тебе работается у госпожи Флори?
— Очень хорошо! Я смотрела, как она зашивала руку Ловри, и сама обработала страшную рану. Ловри все плакала, и госпожа Флори велела мне носить ее на руках и успокаивать.
Размышляя о странном ребенке, который радуется виду хирургической операции, Эгил едва не пропустил женщин на перекрестной тропе. Увидев их, он снял шляпу и поклонился, как ему казалось, очень величественно.
— Госпожа Арона, — приветствовал он.
— Здравствуй, Эгил. Как Ловри? — поинтересовалась девушка отвлеченно. Куры сегодня все утро беспокоились, кудахтали и кричали, словно к ним пролезла лиса. Коза, госпожа Безрогая, отказалась дать молоко. Даже кошка, Рыжая Малышка, забилась под кровать и не выходит. Может, это предвещает смерч, землетрясение? Или просто неприятности в доме?
Эгил стиснул зубы. Когда-нибудь она его заметит! Неожиданно земля дрогнула, тропа задрожала. С холма Часовых послышался сигнал крайней опасности, его подхватили все в деревне. Эгил услышал крик:
— Бегите в пещеры!
— Бежим! — заторопила всех Арона, сигнал опасности слышался все снова и снова. Потом: — Куры! Госпожа Безрогая! Кошка!
— Ради любви… ты теперь беспокоишься о какой-то кошке? — закричал Эгил.
— О курах и козе! — добавила она и побежала назад, к Дому Записей.
Госпожа Безрогая беспокойно трясла головой и пыталась спрятаться. Арона взяла веревку с петлей, позвала козу и искусно набросила петлю ей на рога.
— Эгил! Лови! — крикнула она, направляясь к курятнику. Земля под ногами так дрожала, что трудно было устоять. Арона нашла клетку с курами и сунула в нее трех испуганных кричащих куриц. Но тут задрожал и курятник.
— Беги, Арона! — воскликнул Эгил, отталкивая ее рукой. Ударяя себя по ногам клеткой с курами, она побежала. Двор наклонился вперед, потом назад. Арона упала лицом вниз, Эгил упал на нее.
С грохотом рухнул курятник. Арона с любопытством огляделась, встала и побежала на север.
— Сюда! — звала она Эгида. Приподняв юбку, она побежала через лес так быстро, что он не мог ее догнать.
Потеряв ее среди деревьев, Эгил вопил:
— Арона! Арона! — Сердце его колотилось все быстрее. Он представил себе, как она лежит, беспомощная, со сломанной ногой или прижатая деревом. А может, на нее напал дикий зверь.
На тропе еще показались бегущие люди. Рослая мускулистая женщина в праздничном платье схватила его за руку.
— Сюда! — крикнула она и потащила его за собой. —Быстрей!
Легкие его требовали воздуха, горло пересохло. Эгил вырвал руку и последовал за женщиной. Они прибежали к высокому утесу, к которому он не стал бы подходить во время землетрясения — из страха перед камнепадами. Женщина пошла прямо к утесу, и Эгил увидел вход в пещеру. Вошел в нее.
Тут земля задрожала по-настоящему, как будто над головой рушилась гора. «Нет, — решил Эгил, — весь хребет». У входа в пещеру плясали голубые огоньки, снаружи в смертельном страхе завыли звери. Странные молнии сверкнули над Соколиным утесом и в горах. Подул холодный ветер. Наконец, измученный, Эгил сел у стены пещеры, опустил голову на колени и уснул.

Арона сидела на помятой клетке с курами, прижимаясь спиной к холодной грубой каменной стене пещеры. Куры, оказавшись в темноте, милосердно стихли. Стена за ее спиной дрожала, но держалась. У входа женщина-пришелица высоким голосом причитала:
— Глупо прятаться в пещере во время землетрясения! Нас всех здесь завалит заживо!
Это Хуана, живущая на кузнице. Та самая, с которой приключился бешеный припадок, когда ее дочь вернулась с загона раненой. Как тетя Нориэль ее выносит? Даже, кажется, гордится дурным характером своей постоялицы. Со страхом Арона поняла, что эта женщина права. Хорошо, что мало кто ее понимает: меньше всего сейчас в пещере нужна паника.
Она услышала в голове слова, словно сказанные кем-то вслух: «Здесь мы уцелеем. — Голос был холодным и совершенно спокойным. — Сиди тихо». — Арона узнала волшебницу, которую называют Несогласной.
Когда ее глаза привыкли к полутьме, она посмотрела в сторону входа. Слабое голубоватое свечение, которое она считала исходящим от Соколиного утеса, на самом деле испускали закутанные в капюшоны фигуры у входа. Они танцевали в этом свете, и свет кружился вокруг них. Нельга, дочь Олвит, дрожащим голосом проговорила:
— Ну и праздник совершеннолетия! Такого никто не забудет!
— Нет! — завывала Аста, дочь Леннис. — Это несправедливо!
«Асту редко приглашают на праздники, и она их высоко ценит», — вспомнила Арона.
Снова стало шумно. Грохот громче грома, словно рушатся целые горы. Голубой свет усилился, воздух заполнило негромкое монотонное пение. Ноздри Ароны ощутили резкий запах недалеко ударившей молнии. Испуганно залаяла собака. Арона почувствовала рядом с собой чье-то плечо и похлопала соседку по руке. Рука оказалась большой, с крепкими сильными пальцами, волосатая, но с гладкой кожей.
И тут Арона почувствовала, как соседка схватила ее за грудь. Все спокойствие исчезло. Арона резко оттащила и согнула эту руку, а снаружи продолжала бушевать буря.
— Ой! — послышался знакомый голос. Она вздохнула и отпустила руку.
— Осеберг, дочь Хуаны, — с отвращением произнесла Арона. — Почему ты всегда так поступаешь?
— Ну, некоторым девушкам нравится, — обиженно ответил Осеберг с легким акцентом.
— Сестре Бритис, — удивленно согласилась Арона. Она вспомнила, что Бритис, дочь Наты, любит гладить всех животных и детей, старается потрогать любой предмет. Неожиданно она ощутила голод и поняла, что он вызван запахом пищи у кого-то. Арона сложила шаль, подсунула себе под спину и постаралась усесться удобней. Снаружи раздался резкий треск, как будто молния ударила в середину деревни. Послышался такой звук, будто разваливаются самые большие дома, и вся гора задрожала. Закричала коза, тонким голосом заплакал ребенок. Арона глубоко вдохнула и уловила запах испуганных людей и животных, жмущихся друг к другу, и снова запах пищи.
— Сколько мы здесь пробудем, кто-нибудь знает? —неожиданно спросила она.
Осеберг подтолкнул ее.
— У меня с собой миска с жарким, — прошептал он. — Оно готовилось для пирушки. Хочешь?
Арона окунула палец.
— Твоя мать готовила? Вкусно! Она и госпожа Элен должны продавать свои блюда, как госпожа Гондрин продает эль. У нас многие слишком устают к концу дня, чтобы готовить. Я знаю, так бывает у тети Нориэль.
Осеберг заговорил тише.
— Арона. Мама говорит, что госпожа Нориэль, наверно, любит женщин. Это правда?
Арона удивленно ответила:
— Я думаю, ты прав. Несмотря на свою застенчивость, она любит людей. А тебе не кажется?

Предыдущая страница 5 Следующая страница


На крыльях магии 6

Осеберг молчал. Холодный ветер ворвался в пещеру, все задрожали, но затем последовал порыв горячего воздуха.
— Жаль, что ты не попал на праздник, — прошептала Арона. Они продолжали есть праздничное блюдо. — А твой праздник совершеннолетия был хороший? Или ты еще не достиг этого возраста?
— Если бы я его достиг, то сражался бы в армии, —тихо ответил Осеберг. — Так поступают все. У нас есть праздники именин, и на них мы приходим одетые, как взрослые. Леатрис зачесывает волосы вверх — ей пятнадцать лет. Это значит, что она уже может выйти замуж. Но отец не торопился ее выдавать.
Ароне пришлось спросить, что такое армия и что значит выйти замуж и выдавать. Осеберг попытался объяснить, но все время спрашивал: «А что, у вас не выходят замуж?», а Арона тем временем пыталась освоиться с концепцией сражений большими группами. Она в очередной раз опустила пальцы в миску и ощутила горячую керамику. Вся гора снова задрожала, несколько женщин закричали. Потом заплакали дети. Все услышали суровый голос Несогласной, каким госпожа Бирка разговаривала с непослушными девочками: «Тише, если дорожите жизнью!»
Толчки продолжались, казалось, целую вечность. Вся пещера заполнилась напряженным голубым сиянием, которое на этот раз исходило сзади. Резкий запах озона заполнил воздух. Ужасный шум оглушал, он продолжался несколько часов. Потом наступила полная тишина. Снова заплакали дети.
«Спокойствие не продлится долго, — услышали все мысленный голос Несогласной. Она говорила материнским тоном. — Госпожа Марис, ты успеешь сделать перекличку».
Арона услышала облегчение в голосе хранительницы записей. Та начала перекличку.
— Арона, дочь Бетиас!
— Здесь, — отозвалась Арона в тишине дрожащим голосом.
Все отвечали один за другим, отвечали семьями, вначале матери, потом дети, за ними подмастерья, последние пришелицы. Наконец всех пересчитали.
— Эйна, дочь Парры.
— Я отвечаю за нее, — послышался спокойный глубокий голос бабушки Лорин.
Перекличка закончилась. Хранительница записей предложила:
— Я думаю, следует извиниться перед Нельгой, дочерью Олвит, чей праздничный девичник нарушила катастрофа. Сестры, давайте поделимся едой.
— Угу, — негромко сказали друг другу Арона и Осеберг.
— Если что-то еще осталось, — заметила госпожа Бирка, и Арона почувствовала, что ей хочется свернуться в клубок.

Эгил, сын пекаря, был прижат к стене между могучей кузнечихой госпожой Нориэль и матерью своего друга Осеберга Хуаной. Он по-прежнему держал в руке веревку госпожи Безрогой и застонал, когда испуганная коза украсила его сапоги в деревенском стиле. Когда делали перекличку, он услышал имя Ароны и затаил дыхание, дожидаясь ответа.
Смелая девушка! Голос ее не звучит истерично. Эгил хотел окликнуть ее, сказать, что он здесь, но не решался прервать перекличку. Эти женщины организованы, почти как в армии. Ну, что ж, ведь они женщины фальконеров. Когда дошла очередь до его имени, он ответил громко и четко, чтобы Арона могла его услышать. И, конечно, мать, братья и сестры.
— Лиза, дочь Сигер!
— Элизабет, — поправила его мать. Глаза Эгила расширились. Она всегда так ненавидела полную форму своего имени и никогда на его памяти им не пользовалась. Употребляла его бабушка, когда сердилась на невестку. Громко и четко:
— Элизабет, дочь Сигер, из ткацкой Элтеи!
— Ханна, дочь Лизы… — смешок… — Ханна, дочь Элизабет, из Дома Исцеления.
— Осеберг, дочь Хуаны, подмастерье кузнечихн.
— Осеберг, сын Моргата! — взревела Хуана, как раненый пес.
Арона вздохнула, думая о поправках, которые придется делать. Почему эти чужаки не могут запомнить свои имена и придерживаться их, как взрослые женщины?
— Сорен, дочь Элизабет, — продолжала перекличку госпожа Марис, без труда принимая поправку.
— Я отвечаю за него, — с достоинством ответила госпожа Лиза.
Нет, она не безмозглая, как считают Леннис и Лойз. «Застенчивая», — решила Арона. Она покраснела от собственной ошибки.
Медленно, в молчании, началось снова негромкое гудение. Гора опять задрожала, у входа заплясали голубые огни. В блеске обычной молнии снаружи Арона увидела лицо ближайшей волшебницы. Та казалась осунувшейся и постаревшей. Ее простое платье промокло от пота, хотя ночь была холодная.
Шум усиливался. Осеберг подтолкнул Арону.
— Арона, — произнес он тихо и серьезно. — Мама говорит, что тете Нориэль нечему учить меня, и мне нужно только продержаться, пока я не найду настоящего кузнеца в качестве хозяина.
— Ты не узнал от нее ничего нового? — прервала его Арона. Мнения Хуаны начали ее утомлять.
— Ну, кое-что узнал, — признался Осеберг.
— Вы в своей деревне делали одно, а мы другое, —продолжала Арона. — Твоей матери наши обычаи не нравятся, но если тебе они кажутся полезными, придерживайся их, пока у тебя не будет собственного горна. Ведь твоя мама все-таки не кузнечиха.
— Она говорит, что тетя Нориэль тоже не кузнец, но это неправда, — признал Осеберг. Наверно, его тоже утомили сомнения матери.
— Когда пройдешь посвящение, — сообщила ему Арона, — тебе не нужно будет отчитываться перед матерью, только перед твоей хозяйкой или нанимательницей. Ты должен будешь по-прежнему уважать мать, но слушаться не обязан. Как это тебе? Больше нравится?
Осеберг улыбнулся и крепко и влажно поцеловал ее в щеку. Потом смутился:
— О! Прости, Арона!
Она похлопала его по руке.
— Ты прощен. На этот раз.
Снова началась буря. Женщины доставали еду, искали своих родственников. Опять послышалось множество голосов. Хуана начала возражать на то, как называют ее детей, и Элен защебетала, что все будет хорошо. Лойз услышала голос госпожи Элизабет и фыркнула.
— Она меня обманула!
Хуана нашла Осеберга и схватила за ухо. В пещере словно началась семейная ссора, только многократно усиленная. Снова заплясали голубые огни, одна волшебница стала оседать, сестры подхватили ее. Другая стала наливать упавшей воду в рот. Несогласная что-то настойчиво говорила госпоже Бирке, которая вздохнула и обратилась к людям.
— Сестры и дочери! — крикнула госпожа Бирка —так, как она обращалась к деревенскому собранию. Ее объявление сопровождалось мысленным голосом Несогласной. Утомленные люди замолчали. — Не хотите ли послушать предания о храбрых женщинах прошлого, чтобы поддержать наш дух? Марис? Арона? Офелис?
Офелис, дочь Кеми, престарелая сочинительница Песен, покачала головой, хотя в темноте этого никто не увидел.
— Голос мой хрипит во время долгого рассказа, — устало промолвила она. До этого она находилась среди старейших, беседовавших с волшебницами. Марис тоже отказалась. Немного подумав, Арона начала предание Древних дней, потом другое, потом еще одно.

Глава шестая. Снова Лормт

Леди Нарст, ученая, отложила фальконерский свиток и нахмурилась, глядя вдаль. Похоже, это не подлинная история, а фантастические легенды о земле за морем, которой правили женщины, где у каждого клана был свой покровитель — животное. Однако местами рассказы совершенно покоряют… Например, предание о Теоре… И оно подтверждает известные факты. Свиток очень древний, пергамент и чернила старые.
Если верно переведено, то записавшего это звали Барина, женщина-фальконер. А «написано на брегах изгнания, когда все мужчины сошли с ума». На пергаменте какое-то засохшее пятно. Слеза? Или просто морская пена? Аскетическая женщина-ученый снова прочла легенду, дошедшую через много столетий, и содрогнулась.

Царица Теора и ее некогда верный человек Лангвард стояли на утесе над берегом. Из своей осажденной крепости Салзатар царица гневными глазами, полными горячих слез, смотрела, как последние Дома уплывали на кораблях пиратов-салкаров. За ней стоял человек, которого она подняла из ничего и дала ему второе после себя положение в стране.
— Госпожа, будь разумна, — уговаривал Лангвард, не употребляя титула. — Тебя никто не поддержит в этом твоем отчаянном сопротивлении. Ты из каприза хочешь сохранить свою власть.
— Из каприза? — Она вздохнула, вспомнив, сколько напряженных размышлений и трудного балансирования между разными силами стояло за этим решением.
— Но если ты возьмешь себе лорда из долины, то сохранишь титул царицы, которым, я знаю, ты дорожить как и честью.
Она посмотрела на него, но он не решался встретиться с нею взглядом. Неужели он считает ее такой же глупой, как женщины при дворе завоевателей? Они вечно спорят о том, у кого из их мужей выше положение и звание. Где ценятся не личные качества женщины, а только девственность или отсутствие ее, покорность и молчание. Стать такими, как они? Никогда!
— Как царица, я мать своего народа, я правительница, а не покорная рабыня завоевателей, — твердо произнесла она. — Нет!
— Ты не будешь в таком же положении, как другие, — флегматично заметил Лангвард. — Он предложил тебя мне. В качестве милости. — И когда ее рука легла на кинжал Хранителя Царицы, он напомнил ей: —Когда-то ты сама сделала мне такое предложение.
— И ты отказался, объяснив, что не хочешь быть моей комнатной собачкой. Ну, а я не стану твоей. Значит, ты дал клятву верности этому человеку?
— Нет! — Ответ прозвучал без колебаний. Теора несколько секунд смотрела на него.
— Если присоединишься ко мне в этой последней попытке, тебя не постигнет ни смерть, ни позор. У нас еще осталась надежда — наше древнее волшебство. Богиня по-прежнему хранит своих детей. Я знаю, она изгнана из этой земли и поклонение ей запрещено. Это самое гнусное. Неужели ты вытерпишь и это, Лангвард?
Лангвард взглянул на нее и поднял руку. Из-за двери показался вооруженный житель равнины, у него было мрачное, но торжествующее выражение лица.
— Ты был прав, Лангвард. Я слышал достаточно.
Потрясение и гнев на мгновение лишили царицу разума и дара речи. Потом с криком:
— Лангвард, это измена! — она вонзила лезвие Хранителя Царицы в сердце предателя. Житель равнины извлек меч и приблизился к ней. Теперь на лице его отразилась радость, как будто у него на глазах не убили только что сообщника. Убийство для этого человека ничего не значило.
— А ты, женщина, — насмехался он, — подняла руку на человека, состоящего на службе короля, и потому обвиняешься в измене. Тебя повесят.
Окно находилось слишком далеко от нее, иначе она выпрыгнула бы, чтобы не доставить удовольствие видеть царицу в кандалах и на виселице. Она хотела броситься на его меч: что-то в его позе говорило, что он и к этому готов. В отчаянии, загнанная в угол, она воскликнула:
— Джонкара! Мстительница за женщин! Останови его руку и помоги мне отомстить, чтобы он понял, что мы женщины, а не домашний скот.
Движения ее противника замедлились, потом совсем замерли. Тело Лангварда, которое медленно оседало, тоже застыло. Теора не могла ни шевельнуться, ни заговорить. Наконец застыли не только ее движения, но и мысли. Последней было воспоминание о старинной волшебной сказке о спящей принцессе, которая просыпается от поцелуя принца. Теора горько улыбнулась. «Сойду за рыбачку или девку пиратов-салкаров», — подумала она. И тут мысли ее замерли.

Прошло несколько дней, прежде чем леди Нарет снова пригласила к себе Арону. Она спросила только:
— Откуда это предание?
— Оно одно из самых древних, — сразу ответила Арона, — и приписывается Барине, женщине-фальконеру, подруге матери моего клана. Никто не может сказать, насколько оно правдиво, но у нас нет и причин в нем сомневаться.
«Ответ истинного ученого». — Удовлетворенная, леди Нарет отпустила девушку и долгое время не приглашала ее, продолжая читать.

Эти дни девушка из деревни фальконеров свободно бродила повсюду. Она проведала своего мула и смотрела, как работают конюхи. Она исследовала древний полуразрушенный комплекс строений — и уцелевшие башни, и те, что обрушились. Смотрела на окрестности с их высоких холмов, разглядывала упавшие камни и гадала, что из них было построено. Постепенно она узнавала обычаи и пути Лормта.
Никто не тревожил ее в аскетической каменной келье, никто не помогал ей. В первое утро она носила полный ночной горшок целые мили по коридорам, прежде чем кто-то подсказал ей, где находится такое место. Она не умерла от голода только потому, что мальчишка-проводник, который сопровождал ее к леди Нарет, по пути показал столовую.
Здесь в любое время суток можно было поесть, и Арона гадала, что отдает Лормт поварихам в обмен на пищу. А может, это ученики и подмастерья, которые по очереди работают на кухне, как делали у нее дома? Но когда она спросила у одной поварихи, та только рассмеялась и сказала:
— Я, госпожа, готовлюсь в ученые? Ну, это не для меня.
Арона продолжала бродить, готовая в любую минуту Уйти, если ее попросят. Но никто не просил. Многие престарелые ученые просто равнодушно смотрели на нее, хмыкали или произносили что-нибудь более вежливое. Например: «Чем могу быть полезен?»
Она видела длинные стойки со свитками. Свитки запылились, многие начали гнить. Видела кошку, спящую на груде рукописей, в специальном ящике для них. (Кошка была маленькая, чистая, черно-белая, и со временем Арона с ней подружилась.) Руки девушки чесались, ей хотелось положить каждый свиток на место; постепенно она вырабатывала систему их расположения. Некоторые она читала, но ее больше интересовал сам Лормт. Кто основал его и с какой целью? Как он снабжается, и каковы его взаимоотношения с разбросанными вокруг фермами? Как решаются споры, и что здесь считается подобающим и неподобающим? Это ей нужно было узнать прежде всего, потому что она видела в собственной деревне, как споры и ссоры возникают просто из-за разного понимания хороших манер и приличия.

— Давным-давно, когда он-женщины жили с нами в мире и согласии за морем, — Арона начала рассказывать длинное предание испуганным жителям Риверэджа, которые, спасая жизнь, забились в пещеру от страшных деяний снаружи, — жила девушка тринадцати лет, которую звали Мирра-Лиса. Она считалась главой своей семьи, потому что ее мать умерла. У нее были две верные он-сестры, старше ее, но она была единственной дочерью и потому возглавила семью.
— Тогда существовал обычай: глава семьи должна была приручить дикую лошадь, чтобы показать свое умение. Но на этот раз Мирре-Лисе не повезло.
Арона зловеще понизила голос.
— На их деревню напали дикие самцы с равнин. Они, подобно волкам, не знали ни приличий, ни доброты. Они напали на Мирру-Лису и в своем безумии перебили ее стражу. Они поступили с ней и с ее стражницами, как поступают фальконеры. Потом их он-госпожа, по имени Тсенган, дочь неизвестной матери, положила Мирру-Лису на свою огромную прирученную лошадь и поехала к вратам своего большого укрепленного дома, криком призывая ее он-сестер. Тсенган пообещала им пощаду, если они поклянутся относиться к ней как к своей матери и госпоже во всем, и, чтобы спасти свою жизнь, он-сестры Мирры-Лисы согласились.
Эгил, слушавший в темноте, нахмурился и покачал головой. Такая выдумка — он решил, что это, конечно, любовная история, — не напугает женщин и детей, хотя может их отвлечь. Он был лучшего мнения об Ароне. Впрочем, чего ждать от девчонки?
Арона продолжала гневным голосом.
— Эта Тсенган заперла Мирру в ее комнате и не разрешала ей ни говорить, ни выполнять свои обязанности главы семейства, но била ее, как жестокая госпожа, добиваясь покорности, и каждую ночь проделывала с ней то, что делают фальконеры, пока в ней не зародилась дочь. И тогда Тсенган сказала, что отдаст ее нерожденную дочь другому дикарю, у которого она будет рабыней, и этого Мирра вынести не могла.
Тсенган также жестоко угнетала членов семейства Мирры и всех остальных. Дикари стали хозяйками в каждом доме, им разрешалось бить женщин и их детей, некогда свободных и гордых! Они перебили целительниц и мудрых женщин. Каждая девушка становилась рабыней дикаря, и дикари каждую ночь приходили к ней. Похоже было на посещение фальконеров, которое затянулось навечно. — В голосе Ароны звучал искренний ужас. Леатрис вздрогнула. Она плохо представляла себе, что означает посещение фальконеров, но, очевидно, нечто невыразимо ужасное произошло в доме Женщины-лисы.
Голос Ароны смягчился.
— И вот однажды, когда Мирра сидела в своей Комнате и думала, как ей освободиться от безумца, в окно влетел сокол. Некоторые утверждают, что этобыла сама Джонкара. Сокол сел ей на плечо и сказал: «Женщины фальконеров должны бежать через горы за море». И Мирра поняла, что освобождение близко. Она послана свою прирученную лису с запиской за ошейником, чтобы она побежала за соколом к дому госпожи соколов. И принялась ждать. Но освобождение не приходило.
В пещере послышались вздохи. Голос Ароны звучал сильно и звучно.
— Она поняла, что должна позаботиться о своем спасении сама. И вот однажды ее безумная он-госпожа обвинила деревенскую женщину в колдовстве и заставила Мирру, одетую как глава семьи, смотреть, как эту женщину сжигают живьем. Причем, она сделала так, чтобы все подумали, будто это приказала сама Мирра, .которая день и ночь спорила с ней, просила о справедливости, и никакие побои не останавливали ее. И тогда Мирра поняла, что она должна делать.
Эгил нахмурился. Нет, пожалуй, это не любовная история. Скорее рассказ о женском мщении.
Арона заговорила многозначительно и негромко.
— Мирра тайком поговорила с женщинами в своем доме, с теми, кто знал, что она их защищает, пытается о них заботиться и уберечь от безумца. Она договорилась с поварихами и с теми, кто прислуживал за столом. Своих он-сестер она не поставила в известность, потому что они поклялись повиноваться Тсенган и не причинять ей вреда, чтобы спасти жизнь Мирры, а они никогда не нарушали свою клятву. Она уговорила своих женщин найти какой-нибудь предлог и запереть ее двух он-сестер в комнате. Она подсыпала им в вино порошок, чтобы они уснули. Закрыла их, чтобы они могли сказать, что не нарушили клятву, потому что были беспомощны.
Арона помолчала.
— Затем она подсыпала в вино безумцев еще большую дозу и убила их всех. Некоторых ей пришлось добивать ножом, другие умерли от снадобья, но она их всех перебила. Потом она нашла своего коня и поскакала как могла быстрее к Дому Сокола, который безумцы осаждали и грабили много лет, но не могли взять. Мирра хотела рассказать своей двоюродной сестре женщине-соколу, что она свободна, а самцы мертвы.
В пещере царила мертвая тишина. Эгил думал об этой исключительной жестокости женщин давних лет. Голос Ароны зазвучал торжественно.
— В обычае тех лет было каждой женщине брать себе он-самца, который становился ее сестрой, чтобы он зачинал с нею дочерей. Такой самец назывался… — Она произнесла незнакомое Эгилу слово; очевидно, оно обозначает «муж». Ему захотелось позже отвести ее в сторону и разобраться в этом и в других вопросах. А Арона продолжала рассказывать.
— У родственницы Мирры, женщины-сокола, тоже была он-сестра-подруга, и эта он-сестра поступала также, как дикари. Она стала хозяйкой Дома Сокола и госпожой леди сокола, она договорилась с Тсенганом о дружбе и общей борьбе с другими разбойниками. И когда Мирра-Лиса пришла к ней, окровавленная, оборванная и измученная, ложная родственница обругала ее, обвинила в предательстве своего «супруга» и ее народа. Назвала ее злым неразумным ребенком, которым действует, не понимая, что творит.
Снова в голосе Ароны прозвучал гнев.
— Мирра очень рассердилась, потому что ценой огромных страданий спасла всех от злого разбойника. Но к ней пришла дочь женщины-сокола и поклялась быть ее сестрой и навсегда остаться с ней. Так и было.
Позже такие, как «муж» женщины-сокола, стали фальконерами. Они убили Мирру-Лису, как убивали всех, кто сопротивлялся их воле, и тогда женщины решили жить отдельно, потому что не осталось он-женщин, которые понимали бы приличия и доброту. Никто из нас не знает, почему они перестали вести себя достойно и сошли с ума, но мы не могли этого вынести. Поэтому разрешили им навещать нас только раз в году и то только в том месте, которое они для нас построили, в стороне от нашей деревни, где мы живем, и только с одной целью — дать нам дочерей. В обмен на это они забирают наших сыновей и делают из них фальконеров.
Арона перевела дыхание.
— Да будем мы все храбрыми, как Мирра-Лиса, и чтобы нам никогда не пришлось убивать или быть убитыми!
Эгил нахмурился. Плохое заключение для такого злого рассказа! Если Мирра не была опозоренной и изнасилованной, а являлась законной женой Тсенгана — глупой женщине нужно было объяснить это с самого начала, — в таком случае ее поведение — верх предательства. Неужели Арона считает героиней женщину, которая отравила собственного мужа? Эгил не мог в это поверить. Должно быть, просто наизусть рассказывает древнюю сказку, не понимая значения. Иначе как можно вывести из нее мораль и урок?
Когда они выйдут из пещеры — если выйдут, — он должен переделать эту сказку. Таков его долг как будущего хранителя записей деревни. И, конечно, совершив это, он сделает большой шаг к своей цели. Конечно, старуха привязана к старью, хотя оно и не имеет смысла. Но он и об этом позаботится.

Огни у входа поднялись выше, над горами раскатился гром, как бой гигантского барабана. Ветер заносил в пещеру ледяной дождь. Жители деревни отодвигались все глубже и глубже. Нельга, дочь Олвит, дрожащим голосом прошептала:
— Никогда не забуду праздник своего совершеннолетия!
Несмотря на ужас, Леатрис, дочь Хуаны, рассмеялась.
— Ты хочешь сказать, что предпочла бы стоять у стены, дожидаясь, пока Осеберг или Эгил не пригласят тебя танцевать? Когда у нас случались праздники, мама всегда заставляла меня петь и играть на арфе для гостей.
— Значит, ты сочинительница! — обрадовалась Нельга. — Офелис будет так рада, что в деревне появилась девушка, которая умеет петь! Свою последнюю помощницу она потеряла, когда та родила. Родился двухголовый ребенок, такой ужасный. Женщина плакала неделями, потом сочинила песню для целительниц и больше никогда не разговаривала. О, — вспомнила Нельга вопрос Леатрис, — в нашей деревне хозяйка должна приглашать гостей на танец. Я рада, что ты рассказала мне, как принято у вас. Я не хотела бы, чтобы Эгил решил, что мы невоспитанные. Леатрис, а ты можешь песней разогнать бурю?
Снова послышались раскаты грома, и так близко, будто молния ударила в эту самую гору; снова в пещеру занесло капли дождя. Леатрис посмотрела на Сельгу и неуверенно затянула балладу, которую пела в пастушьем лагере. Осеберг подхватил, добавив свой бас; Эгил тоже присоединился к ним. От этой песни они перешли к трагической «Клятве вдовы», потом к веселой «Болотной девушке», затем к забавной песне о фермере и его жене, которые ежедневно пытались заставить работать друг друга. А потом Леатрис запела еще более веселую песню о том, как кролик перехитрил лису.
Гора задрожала, словно в родовых муках. Леатрис пела, хлопая в ладоши:

— Не бросай меня в этот куст,
Не бросай меня в этот куст.
Кролик весело кричал:
— Не бросай меня в этот куст!
Деревенские девушки тоже захлопали и со смехом подхватили:

— Не бросай меня в этот куст,
Не бросай меня в этот куст…

Снова содрогнулась гора; грохот, подобный грому, на этот раз не прекращался. Постепенно он все усиливайся, становился громче и глубже, глубже и громче, гора тяжело вздрагивала, потом затряслась. Пол пещеры наклонился вправо, потом влево, и перепутанные женщины попадали на грубый камень. Закричали дети, животные поддержали их блеянием, лаем, квохтаньем — как и полагалось каждому. Гора тряслась, словно пыталась избавиться от паразитов.
Ослепительно белая вспышка озарила вход. Арона прикрыла рукой глаза и с ужасом смотрела на очертания костей, ясно просвечивающие сквозь плоть. За ними она различала знакомые очертания Соколиного утеса. Но этот утес рушился и распадался, как детский домик из снега в оттепель. Свет погас, и временно ослепшие жители деревни закричали. Где-то заплакала женщина. Снаружи продолжал идти дождь, теперь он слегка напоминал обычную летнюю грозу.

Предыдущая страница 6 Следующая страница


7Андре Нортон, Патриция Мэтьюз
Саша Миллер

От груды тел, лежащих на полу, доносились слабые стоны. Арона ощупью добралась до них. Волшебницы, стоявшие на страже у входа в пещеру, теперь лежали неподвижно. У одной медленно дергалась нога.
— Госпожа Флори! — закричала Арона. — Госпожа целительница, скорее сюда!
Первой подошла девочка-пришелица Ханна, за ней ее хозяйка. Втроем они перевернули первое тело. Госпожа Флори прижалась к груди волшебницы. Потрогала ее лицо, подула в рот. Так же она поступила и с остальными.
Две мертвы. Одна живая, но она очень слаба. Несогласная лежала, как мертвая, но пульс у нее прощупывался, лицо посерело.
Госпожа Флори позвала на помощь. Женщины из деревни Риверэдж медленно собирались у выхода из пещеры. Они сделали матрацы из шалей и плащей, одеял и запасных платьев и уложили на них двух живых волшебниц. Потом, сами уставшие до смерти, попытались уснуть.
Когда наступил рассвет, холодный и серый, с багровыми облаками над головой, они вышли посмотреть, что стало с их деревней.
От нее мало что осталось. Все придется строить заново, от погребов до крыш.
И весь урожай этого года погиб.

Глава седьмая. После бури

Рукописи! Арона бежала от пещеры к Дому Записей, плача в отчаянии. Из погреба выскочила Рыжая Малышка и принялась тереться о ноги Ароны.
— Ты, глупая кошка! — радостно воскликнула Арона, Распахивая дверь. — Что тебя заставило там прятаться?
— Должно быть, сама Богиня нашептала кошке, как спастись.
Все записи, которые были аккуратно уложены в погребе на полки рядом с запасом кореньев и кувшинами с маслом, выдержали бурю. Помощница хранительницы брала их одну за другой и с возгласами радости откладывала. Все записи уцелели! Арона снова побежала в деревню, чтобы посмотреть, что делается там.
Кузница Нориэль и жернова Леннис не тронуты. Тяжелые инструменты отлетели, но недалеко. Уцелело большинство погребов. Но поля, дома, посуда и ткани — единственное торговое имущество деревни — все превратилось в развалины и обломки.
Огромное упавшее дерево пробило крышу деревенского зала для собраний. Осеберг и Эгил, взявшись за его концы, пытались его отодвинуть. Нориэль отложила мотыгу, подошла к ним и взялась за середину. Дерево не шевельнулось.
— Дарран! — позвала Нориэль.
Эгил оскорбленно посмотрел на нее.
— Эгил, Осеберг, — предупредила Дарран, хозяйка мулов. — Не переутомляйтесь. У нас впереди много работы.
Арона подняла голову и, заслонив глаза, посмотрела на солнце.
— Со всем уважением, госпожа, — резко парировал Эгил, дочь Элизабет, — это вы постарайтесь не переутомляться. Мы с Осебергом займемся более тяжелой работой.
— Эгил Нахальная, — прошептала женщина и усмехнулась придуманному прозвищу.
«Эгил Высокомерная», — подумала Арона, начиная раскапывать руины Дома Записей.
Женщины и девушки мрачно и напряженно занялись работой. Как будто началось строительство дома после пожара, но пожар этот охватил всю деревню, и делам, казалось, нет конца. Вначале деревенский зал и Дом Исцеления. Все овощи, что удавалось спасти, делили поровну, несмотря на протесты тех, кто их посадил, потому что иначе люди начали бы умирать с голоду. Молоко госпожи Безрогой и ее сестер разливали по полчашки, а куриные яйца разрезали. Кошек, собак и цыплят выпустили на свободу, чтобы они кормились сами, и старшие девушки погнали овец назад на пастбища, где еще оставалась трава.
Эгил и Осеберг работали, как мулы, и вся деревня удивленно смотрела на них. Начинали они раньше всех, а заканчивали последними и перетаскивали самые тяжелые грузы. Постепенно некоторые более слабые женщины начали заменять их на домашних работах, говоря: «Несправедливо, что они работают намного больше нас и выполняют самую тяжелую работу».
Неожиданно, на десятый день, часовые в утесах подали необычный сигнал тревога: не соколиный крик — фальконеры идут, не крик голубки — пришли дочери Ганноры для торговли, не крик стервятника — разбойники. На этот раз послышался крик перепела: «Чужаки! Нужно их увести в сторону!»
— Я ходила в прошлый раз! — закричала женщина.
— Ну, сейчас не моя очередь, — подхватила другая.
— Где, во имя Джонкары, вуали и платья? — спохватилась третья.
— Арона, ты говоришь на языке чужаков, — отметила старейшая мать деревни, дочь Милены. — Ты, ты и ты, — она указала на несколько опытных торговок, всех в детородном возрасте и привлекательных внешне. Ни одна из них, кроме Ароны, не ходила к фальконерам вовремя их последнего посещения. С проклятием Арона достала из-за запасов лука в погребе свою гостевую вуаль.
Эгил, который привязывал мулов Дарран к упавшему дереву, остановился.
— Если это чужаки, вам потребуется защита. И кто-то должен говорить за вас, — отрезал он решительно тоном, не терпящим возражений. Прицепив к поясу нож, он пошел за женщинами.
Нориэль и Дарран схватили его за руки.
— Ты не пойдешь. Если они узнают, что среди нас живут пришельцы, это может всем нам принести смерть. Пусть более опытные займутся этим делом, девушка.
Эгил посмотрел на них. Начал объяснить — горько и подробно, что на этот раз они зашли слишком далеко. Арону, молодую девушку, посылают — вопреки всякому благоразумию и приличию! — навстречу чужакам, а он остается дома, как батрак на службе у ее отца. Он плюнул на землю. И тут же одернул себя. Дарран — его нанимательница. Он и есть батрак, пока не займет, более достойного положения. Чувствуя во рту горечь, он вернулся к своей работе. Надо это изменить.
Горя от любопытства, Арона вслед за женщинами пошла к началу тропы и домам посещения, где ждали чужаки на прирученных лошадях. От страха у нее перехватило дыхание. На чужаках не было ни птичьих шлемов, ни масок, но они в форме фальконеров. «Так будет выглядеть Эгил, когда станет взрослым», — неожиданно подумала она.
Предводитель почти так же молод, как Эгил, хотя у него на лице, как у козы, растут волосы. Он с серьезностью Эгила обратился к женщинам на том же языке, который все это лето слышит от пришелиц Арона.
— Не бойтесь, — произнес он медленно и спокойно. — Ваши мужчины прислали нас, чтобы мы вам помогли.
Вынести еще одно посещение фальконеров, так быстро после предыдущего?
Молодой самец, должно быть, заметил их отчаяние, потому что повторил:
— Не бойтесь. Фальконеры — наши союзники. Мы отнесемся к вам со всем уважением, как к собственным сестрам, матерям или дочерям.
Один из чужаков посмотрел на развалины хижин и грубым голосом воскликнул:
— Что, во имя богов, тут случилось? — Но тут же добавил: — О! Поворот.
— Мы поможем вам восстановить дома, — проговорил молодой предводитель и отдал приказ. Воины спешились и начали работать, как дочери одной матери. Когда женщины попытались помочь, мужчины их отстранили.
— Вы только поддерживайте огонь в кострах и готовьте еду. Продукты мы вам дадим, — вежливо заметил молодой предводитель. — Я уверен, вы очень голодны.
Еще более молодой воин поглядывал на девушек, словно хотел заглянуть под их грубые уродливые вуали. Аста, дочь Леннис, смотрела на них и вслух удивлялась.
— Вы такие сильные! Мы бы не могли все это сделать!
Молодой человек улыбнулся.
— А вам и не нужно. Для этого мы здесь.
Предводитель пристально посмотрел на него и удивленно нахмурился:
— Мне сказали, что вы, женщины, не разговариваете.
Старейшая из присутствующих женщин распрямилась и прижала вуаль ко рту. Аста тут же замолчала. Предводитель заметил этот обмен жестами и еще больше нахмурился.
— Меня прислали узнать, что вам нужно, — обратился он к старейшей в группе. — Еда? Лекарства? Семена для посева?
Старейшая наклонила голову и знаками изобразила работу мотыгой, лопатой, пилой и топором. Молодой предводитель сурово сдвинул брови.
— Я понимаю, миледи, что вам необходима помощь в работе, но мы не можем задерживаться надолго. Я не против, но у нас много дел… — Он замолчал и еще больше опечалился.
Старейшая покачала головой и осторожно потрогала железные детали упряжи лошадей, потом еще осторожней длинный нож, висящий на поясе предводителя. Он не понял. Женщины молча переглядывались. Тогда Марра, дочь Аннет, обычно трусливая, как кролик, заговорила со смелостью, о которой женщины и не подозревали:
— Инструменты, — промолвила она дрожащим голосом. — Мотыги. Ножи. Топоры. Лопаты. Металл. И соль. У нас здесь нет своей соли. Мы можем отдать посуду, ткани, украшения.
Аста наклонилась к одному из пришельцев и шепотом спросила:
— А там, откуда вы пришли, вы делаете всю тяжелую работу?
— Ну, работу выполняют слуги и батраки, и я думаю, жены фермеров тоже работают, но, конечно, госпожа, тяжелую работу должны делать мужчины, а не женщины.
— А что делают женщины? — полюбопытствовала Аста, как пес, почуявший запах зайца на охоте.
Воин удивленно посмотрел на нее.
— Как что? Остаются дома, ведут хозяйство, воспитывают детей, стараются выглядеть красивыми — вот и все. — Он был очень молод.
— Но как они тогда зарабатывают на жизнь? — не поняла Аста.
Мужчина снисходительно рассмеялся.
— Если у тебя лицо такое же красивое, как голос, госпожа, тебе не стоит об этом беспокоиться. — Видя, что она не поняла, он добавил: — Мы, мужчины, зарабатываем на жизнь для наших женщин. Разве не так среди фальконеров?
— О да, конечно, — торопливо пробормотала Аста. —Я просто думала, как у… чужаков. Мы их так редко видим.
Старейшая из женщин подошла к ней и сердито посмотрела, повторив жест с вуалью; предводитель мужчин тоже подошел.
— Лоррил! — резко прервал он их разговор. Потом мягче добавил: — Женщины принадлежат фальконерам. — Это было уже предупреждение.
Воины принялись разгружать и заносить в один из полуразрушенных домов мешки с зерном и сушеными фруктами, а также металлические инструменты, какими могли пожертвовать. Они восстановили дома, огородные участки и все остальное, как в предыдущем году сделали фальконеры. Они натаскали камней для печей в домах и даже поставили вокруг домов изгороди. Их было двенадцать человек, но работали они, как двадцать женщин, и все, что оставалось делать женщинам, — это только готовить еду.
Ночью воины спали в своих спальных мешках в стороне от дома, в котором разместились женщины, но как-то в сумерках один из них подошел к хижине Ароны. При этом он озирался, как вор. Она почти не поняла его слов, но голос его звучал как-то странно. И тут он попытался обойтись с ней, как это делал Осеберг, Но грубо, словно фальконер. Сопротивляться воину, кричать — это смерть. Но ведь эти воины не фальконеры, а она не хочет иметь ребенка. Пытаясь высвободиться, она закричала, начала упираться ногами.
В хижину вбежали трое представителей чужаков. Бросив всего один взгляд на происходящее, первый из них ударил напавшего на Арону кулаком под подбородок, а другой рукой попал в живот. Тот со стоном упал, а предводитель холодно сказал:
— Я тебя предупреждал, Харок, что эти женщины принадлежат фальконерам! Пять плетей. — Остальные двое вытащили Харока. Предводитель поклонился Ароне, как это делал Эгил. — Прошу принять мои искренние извинения, миледи. Этого человека строго накажут.
Арона слышала, как он, выходя из дома, про себя буркнул:
— Если фальконеры об этом узнают, Харок мертв — и я вместе с ним.
Если фальконеры услышат, будет мертва Арона и все остальные женщины. Но девушке почему-то не хотелось об этом говорить кому-либо.
— Мне нравятся эти чужаки, — задумчиво произнесла Аста, дочь Леннис.
— У них совсем другие обычаи, — прошептала Марра, дочь Аннет. — Один просил меня зачать дочь, но их старейший отругал его.
— Они не такие, как фальконеры, — согласилась третья женщина. — И не такие, как женщины. Кто может понять эти странные существа?
Аста подняла голову, потом быстро опустила.

Эгил выпрямился и вытер лоб. Последние упавшие деревья убраны с полей и аккуратно сложены в стороне. Там несколько сильных молодых женщин рубили их на дрова. А это что за шум? Выкрики и аплодисменты. Это женщины, собравшиеся вокруг, приветствуют двух молодых людей. Среди них и Арона, вернувшаяся с тропы, она тоже это слышит! И Аста, дочь Леннис, которая смотрит на него с откровенным восторгом. Сердце Эгила забилось.
Он никогда не думал, что тяжелая работа будет ему нравится больше учения, но госпожа Бирка больше ничему его не учит. Немного о погоде, немного о растениях и животных, другие сказки старых бабок, как будто он собирается стать травницей. Еще беседа о мужчинах и женщинах, во время которой он краснел. Да к тому же все только о женских делах. Неприлично до такой степени, что поверить трудно. А ему хочется учиться писать и считать. Если это доступно женщинам, он тоже сможет!
Новая нанимательница Осеберга подошла и сердечно хлопнула его по спине.
— Хорошая работа, девушка! — прогудела она и улыбнулась им обоим. Потом села на ближайшее бревно и вздохнула.
— Надеюсь, группа с тропы принесла немного металла, чтобы выковать из него инструменты.
— А железный котел может пригодиться? — невинно поинтересовалась Лойз, дочь Аннет. Раньше в большом котле росли цветы у ее крыльца. Теперь в торопливо очищенном от земли котле хранилось то, что она и ее дочери спасли от уничтожения.
У Эгила обвис рот.
— Котел моей матери! — воскликнул он.
Лойз посмотрела на него и фыркнула. У нее было грязное лицо, одежда тоже грязная и рваная. Брюки на ней, промокшие и грязные с ног до подола платья. Но держала она себя, как жена мэра Кедровой Вершины.
— Котел мой, я его честно выменяла, — укоризненно проговорила она. — Я дала твоим матери и сестрам приют, когда им некуда было идти, в обмен они предложили мне котел.
Нориэль пристально посмотрела на Эгила.
— Отвечай быстрее. Правда ли, что твоя мать слабоумная, как утверждает повсюду Лойз?
Эгил поднял топор, опустил его, распрямился, стройный и высокий.
— Моя мать, — очень серьезно ответил он, — полностью владеет своим рассудком и имеет немало способностей. Она пришла сюда, не зная ваших… обычаев и вашего языка. Но в нормальных обстоятельствах ей эти знания и не нужны. — Он говорил на ломаном языке деревни, но чем дальше, тем все лучше, а если не знал какого-нибудь слова, вставлял свое. Лойз нахмурилась, Нориэль тоже.
— Она не слабоумная, — повторил на их языке Эгил. — Она просто не знает ваш образ жизни и язык. — Он хотел сказать: «Да и зачем ей это?», но понимал, что это говорит его гордость. И такими словами он повредит матери. Поэтому он только сказал: — Я бы хотел передать это дело… — он поискал нужное слово… — передать тому, кто… — попробовал он снова.
— Судье, — подсказала Нориэль. Потом дала определение: — Это та, кто решает, что правильно, а что нет. — Эгил благодарно кивнул. Нориэль нахмурилась. — Старейшая Метчильд умерла в Ночь Бури. Но я думаю, ты прав. Этим должен заняться совет старейших. — Она поискала глазами ближайшую девочку и попросила: —Леатрис! Отыщи и приведи к нам пришелицу Элизабет. Мы должны поговорить с ней. — Потом повернулась и сказала, явно давая понять, что разговор окончен: — Спасибо, девушка.

Новая старейшая, Раула, дочь Милены, стряхнула грязь с юбки, достала изношенное веретено из кармана и подняла его, требуя тишины. Элизабет, дочь Сигера, и Лойз, дочь Аннет, встали со своих мест и подошли к торопливо собранным старейшим, не глядя друг на друга. Старейшие долго разговаривали с обеими женщинами, потом подозвали всех остальных, кроме человека, которого это тоже касалось, — Эгила, сына Лизы. Эгил сидел рядом с Ароной на камне, глядя, как она делает записи на глиняной табличке, обитой деревом. Ее отыскали в развалинах и торопливо починили.
— Дело о котле, — объявила старейшая после долгих переговоров. — Мы установили, что он принадлежит Элизабет, дочери Сигер, которая передала его Лойз, дочери Аннет, за еду и убежище. Три женщины подтвердили, что такой обмен был сделан по предложению Лойз, дочери Аннет, и что Элизабет, дочь Сигер, согласилась, потому что считала, что у нее не было выбора. Семь человек подтвердили, что Элизабет, дочь Сигер, не представляла себе истинной ценности котла.
— Да она слабоумная, бедняга, — упрямо настаивала Лойз, дочь Аннет.
Старейшая набросилась на нее, как кошка на кролика.
— Если Элизабет, дочь Сигер, не обладает здравым рассудком, всякая торговля с ней нечестная и потому незаконная. А что ты скажешь, Элизабет, дочь Сигер?
Пришелица покраснела.
— Это правда, я плохо говорю на вашем языке. Но госпожа Лойз на моем вообще не говорит. И я скажу, — она перешла на родной язык, — что если из-за этого считать человека полоумным, то Лойз, дочь Аннет, совсем спятила, потому что я кое-как ее понимаю, а она меня нет. Но дело не в этом. Дело в ценности котла, который у вас ценится гораздо выше, чем в моей родной деревне, потому что мы торговали со многими районами, а вы не торгуете. Я этого не знала: нельзя все узнать в незнакомом месте за несколько дней!
— Говори так, чтобы мы могли понять! — послышались крики из толпы. — Говори по-нашему!
Волшебница незаметно присоединилась к собравшимся и негромко переводила для старейших, которые не встречались с чужаками. Когда Элизабет замолчала, волшебница подняла руку и заговорила:
— Я думаю, добрые женщины, что многие наши споры возникают из-за языкового барьера, потому что в зрелом возрасте трудно изучить чужой язык.
— Обмен был честный, — упрямилась Лойз, дочь Аннет. — Она отдала котел, который мало что значил для нее, за свою жизнь и жизнь своих детей, которые значат для нее гораздо больше. Что здесь нечестного?
Эгил подтолкнул Арону.
— Священники говорят, что обмен под принуждением неправильный. Жаль, что здесь нет образованных.
— Может, ты их обучишь? — сердито буркнула Арона, увлажняя палочку, чтобы легче было работать по глине. Эгил заглянул через ее плечо. Система знаков, которой она пользуется, не обычный алфавит, но какие-то сокращения, которых он не понимал. Он нахмурился и вернулся к своим мыслям.
Подняла руку госпожа Флори. Старейшая направила на нее веретено и произнесла:
— Да, целительница?
— Обмен несправедливый: когда Ловри, дочь Элизабет, повредила руку, Лойз, дочь Аннет, не привела ее ко мне и не позволила прийти матери девочки.
Потом подняла руку и получила слово Элтеа, ткачиха.
— Лойз продавала мне вышивку, которую выполнила Лиза, — грубовато поведала она. — Вполне стоит нескольких дней убежища и пищи, которые она дала женщине.
Эгил что-то начал говорить, Арона подтолкнула его. Он замолчал, и она подняла руку. Старейшая удивленно посмотрела на нее.
— Хранительница? — удивилась она неодобрительно, потому что хранительницы записей не принимают участия в таких спорах.
— Эгил, дочь Элизабет, сказала мне, что в их деревне считают: вынужденный обмен неправильный, — быстро проговорила Арона, покраснев. Еще маленькой девочкой ее часто ругали за то, что она встревала на встречах. Но ведь это не формальное собрание, а вопрос важен.
Старейшая повернулась к матери Эгила.
— Таков ваш обычай?
— Я не принимала участия в делах деревни, — запинаясь, пролепетала женщина на языке фальконеров. — Но я думаю — да. Харальд как-то мне об этом говорил.
Старейшие принялись переговариваться и рассматривать вышивку, которую принесла Элтеа. Эгил снова подтолкнул Арону.
— Неужели у вас записывают все ссоры старух? Ваша старательность восхитительна, но… — Он замолчал, увидев, что старейшая снова подняла веретено.
— В деле о котле мы видим несколько положений, — строго заговорила она. — Во-первых, по обычаям Элизабет, дочери Сигер, сделки вообще не было, так как она совершала обмен вынужденно. Во-вторых, Лойз, дочь Аннет, не выполнила условий соглашения, потому что рука Ловри, дочери Элизабет, воспалилась, и ее не лечили. В-третьих, вышивка была достаточной платой за еду и убежище, которые получило семейство Элизабет. Наконец, Элизабет, дочь Сигер, не полностью понимала сути обмена, потому что он был совершен не на ее языке.
Старейшая помолчала.
— Следовательно, все обмены между пришелицами и нами должны совершаться с участием переводчиков, и чужаков необходимо внимательно расспрашивать об их обычаях относительно обмена. В данном случае мы решаем, что котел должен быть возвращен Элизабет, дочери Сигер. Мы также предлагаем ей поселиться на ферме Вирдис, дочери Нилиры, теперь незанятой, если она согласится в обмен передать свой котел для переработки в плуги и инструменты.
Эгил встал.

Предыдущая страница 7 Следующая страница


На крыльях магии 8

— Договорились, — обрадовался он, как будто котел принадлежал ему. Старейшая не обратила на него внимания.
— Приемлемы ли для тебя условия, Элизабет, дочь Сигер? — спросила она. Волшебница подробно перевела. Лиза нахмурилась и почесала голову.
— Я должна подумать, — сказала она наконец. Затем пошла на поле и принялась за работу. Эгил присоединился к ней. «Какой нахальный», — не впервые подумала Арона, собирая свои записи.
Женщины разошлись, а Арона напряженно прислушивалась к разговору Эгила с матерью.
— У нас будет земля, — уговаривал он ее. — И ты больше не будешь служанкой старухи.
— Я не служанка, — возразила Лиза.
К ним подошла Элтеа и подтвердила:
— Твоей матери хорошо у меня, и она не любит работать на земле.
— Я понимаю, что ты теряешь прекрасную вышивальщицу, — заметил Эгил ядовито. Он повернулся и обнял мать за плечи. — Мама! Тебе не нужно будет так много работать на земле, как этим женщинам. У тебя для этого есть я! Ты снова станешь хозяйкой в собственном доме, и мои младшие братья и сестры получат нужную заботу. Я знаю тебя, мама, ты никогда не поставишь свои капризы и желания выше потребностей семьи и деревни. Правда?
— Мне нужно подумать, Эгил, — спокойно повторила она и кивнула, отпуская его.
Эгил изо всех сил вогнал топор в последнее упавшее дерево. Однажды… однажды он станет значительным человеком в этой деревне, и к нему не будут относиться, как к нищему мальчишке! Тут мимо прошла хранительница записей Марис со своими глиняными табличками, единственная взрослая грамотная женщина во всей деревне.
— Госпожа Марис, — вежливо обратился к ней Эгил. — Могу я задать тебе вопрос?

Глава восьмая. Суд

Зима была долгой и голодной, у всех испортился характер, и потому приходилось много записывать. Особенно часто ругалась со всеми в деревне Хуана, дочь Гунтира, втягивая всех в свои ссоры. Она притащила свою раненую дочь Леатрис и пастушку Нидорис к старейшим. Жаловалась на то, что пастушка не досмотрела за ее дочерью. И вообще — какой ужас посылать девочек пасти стадо!
Леатрис, прикусив губу и опустив глаза, старалась как можно дальше отодвинуться от матери. Когда старейшие попросили говорить Нидорис, девушка положила руку на плечо Леатрис.
— Она хорошо справилась со своими обязанностями. Она смелая и убила волка, который подбирался к нашим ягнятам. Если кто-то и проявил небрежность, то это ее мать и ее деревня, потому что она стала девушкой, но не прошла посвящение. Она даже не знала, что во времена месячной крови нельзя сторожить стада.
Старейшая подозвала к себе Леатрис.
— Правда ли то, что говорит Нидорис?
Леатрис поежилась, словно замерзла.
— Правда, что я не знала… о волках и крови, —запинаясь, бормотала она. — Я дома никогда не стерегла овец, и никто из моих подруг этого не делал. Нидорис даже не догадывалась, что мне это неизвестно, и присматривала за мной, как старшая сестра. Я не знаю, что такое это ваше посвящение, но думаю, что у меня ничего подобного не было.
Решение было неизбежно. После длительных допросов других девушек, которые также охраняли овец, и их матерей с Нидорис сняли обвинение в невнимании. Хуане было приказано позаботиться о том, чтобы ее дочь немедленно прошла посвящение. Несколько недель спустя Хуана с гневом хлопнула дверью госпожи Бирки, хотя никто не понял почему. Потом Хуана, устроила страшный скандал, когда Леатрис заявила, что хочет жить у госпожи Офелис, сочинительницы, как ее ученица.
Перед снегом пришла еще одна группа чужаков-торговцев, и лицо Асты, дочери Леннис, все в синяках, говорило о том, что ее мать была серьезно недовольна тем, как вела себя с ними ее дочь. Женщины деревни продавали все, что могли, за еду, инструменты и соль. Многие вынуждены были ютиться в хижинах посещения, которые восстановили первые чужаки, и там работали на огородах. Потом снова возник спор из-за котла Элизабет, дочери Сигера. Арона до сих пор ежилась, вспоминая свое участие в переселении матери Эгила в дом госпожи Лойз!
Эгил теперь был похож на кота в сыроварне. Осенью он начал учиться читать и писать, и все время, которое мог урвать от строительства домов, работы с мулами и возделывания нового участка матери, он посвящал урокам. И не только посещал все занятия, но и задавал множество вопросов.
— Почему у вас так много слов для таких простых вещей? — удивлялся он, — о любви, о беременности, о родстве и о времени месячной крови.
— А почему у вас так много слов об орудиях защиты? — парировала Арона.
Эгил мог часами говорить о мелких технических различиях, как будто они действительно имели смысл! Его легендарное высокомерие частично объяснялось чуждым акцентом и плохим знанием языка; однажды — только один раз — он приказал Ароне в присутствии Марис принести ему новую табличку, и хранительница записей надрала ему уши. Потом, словно он недоразвитый ребенок, она произнесла то же слово в повелительном наклонении и просительном наклонении. И видно было, как лицо его осветилось пониманием.
Оказывается, высокомерие Эгила объяснялось простым незнанием грамматики.
— А что это за маленькие слова в конце каждого предложения? — поинтересовался он во время седьмого урока.
— Они говорят, откуда ты знаешь то, что знаешь, —начала Арона и замолчала. Она вспомнила, что он каждое свое слово заканчивает частицей, означающей «это очевидно само по себе». Остальную часть дня она обучала его различиям, и хотя он по-прежнему предпочитал «высказывательное наклонение», как тут же назвала его Арона, постепенно он научился употреблять и другие. Одно наклонение даже заставило его рассмеяться.
— Арона! Неужели это окончание означает, что говорящий — отъявленный лжец? — И он несколько дней только его и использовал, смеясь про себя.
У него были все недостатки избалованной девушки.
Он оказался ленив, как кот, когда дело доходило до работ по дому, и все портил, пока госпожа Марис не пригрозила, что прекратит занятия. Но учился он очень быстро и скоро стал писать не хуже Ароны. И всегда был полон идеями, как курица яйцами.
— Когда я стану хранителем… — обычно говорил он. — Я позабочусь, чтобы эти старые легенды излагались справедливо и из них делались правильные выводы. Когда я стану хранителем, я отделю выдумки старух от фактов. Когда я стану хранителем…
Когда Соколиная Богиня отложит яйцо на деревенской площади!
Они часами спорили о деревенских легендах и преданиях. Хорошо, что Эгил никогда не станет хранителем записей! Он был поражен, например, тем, что Мирра-Лиса, о которой рассказывала Арона в пещере, считается героиней ее народа. Он в ее истории видел только предательство и нарушение каких-то клятв, суть которых Арона так и не смогла понять. Ведь нигде в легенде не говорилось, что Мирра давала какую-то клятву завоевателям. Эгил — когда примет у госпожи Марис и ее помощницы их хозяйство — намерен был неузнаваемо изменить эту легенду и сохранить старую версию только для старейших. Неужели он считает себя старейшей? Арона содрогалась при одной мысли об изменении записей. «Если бы только госпожа Марис услышала, чем он хвастает», — ужасалась Арона. Но госпожа Марис вечно отсутствовала, совещалась со старейшими об одной богине известных делах, и Арона чувствовала себя очень одинокой.

Однажды, в месяц таяния снегов, голод, холод и болезни вынудили старейших снова созвать всех на собрание. Небо ранней весны было затянуто облаками, и даже поздним утром воздух оставался сырым и холодным. Неподходящая погода для деревенского собрания. Арона, в промокшей юбке, в грязной обуви, шлепала по растаявшему снегу к новой конюшне. Людей слишком много даже для деревенского зала, а собрание может затянуться на целый день. Неслыханное дело для такого времени года!
Арона несла в кармане юбки несколько яблок и стопку глиняных табличек, чтобы записать очередной спор пришелиц с жительницами деревни.
Эгил догнал Арону, предложив:
— Позволь помочь тебе, красавица.
Волоски на руках Ароны снова встали дыбом, причину этого она не могла понять. Но было бы большой грубостью не принять его предложение!
— Спасибо, Эгил, — неохотно ответила она. Ветер с гор дул Ароне в лицо, когда она вслед за другими заходила во двор конюшни — единственное место в деревне, где все население могло собраться под крышей. Несколько девушек укладывали наверху камни на одеяла, чтобы защитить двор от возможного дождя. Везде были расставлены горшки с угольями, их тщательно охраняли, чтобы случайно не обронить огонь. Правда, они давали больше дыма, чем тепла.
Пять старейших вместе с волшебницей, которую звали Несогласной и которая теперь всегда вынужденно служила переводчицей, сидели на скамье под крышей, нависающей над частью двора. Они кутались в одеяла. Волшебница выглядела осунувшейся и состарившейся. Госпожа Марис тоже. Арона вытащила связку сена из груды и накрыла ее одеялом, чтобы сесть. Марис сидит По другую сторону собрания и тоже записывает, чтобы ничего не пропустить. Эгил сел рядом с Ароной и положил свои таблички слева от себя. «Для него удобно, — сердито подумала Арона, но для меня нет. Какой невнимательный!»
Вошла Хуана, дочь Гунтира, со своей семьей, но без Нориэль. Хуана выглядела торжествующей и рассерженной, Осеберг казался жалким. Он шел за матерью, но смотрел на толпу. Поймал взгляд Бритис и отвернулся. Бритис, у которой уже был заметен живот, ответила ему холодным взглядом и нарочно обняла Нидорис, дочь Эстен. Хуана посмотрела на Бритис и поджала губы, словно заметила таракана в супе.
Старейшая, Раула, дочь Милены, подождала, пока все оказались под крышей. Потом подняла веретено — древний символ власти председателя — и приказала начинать перекличку. Присутствовали почти все, за каждую отсутствующую женщину отвечала ее родственница. Затем старейшая заговорила.
— Я тревожилась, когда мы принимали пришелиц, —начала она, — из-за он-девушек. Я была не права. С чем мы столкнулись? Детские ссоры. Наши дочери жалуются на грубость пришелиц, пришелицы жалуются на нашу грубость. Девушки выбирают сестер-подруг, потом расходятся и выбирают новых. И тому подобное. Все это неважно. — Ее тон свидетельствовал о незначительности этих дел.
Арона посмотрела на Бритис и Осеберга. Неважно? Может, став старейшей, она тоже будет так считать. Что могло разлучить таких подруг? Она посмотрела на госпожу Хуану и нахмурилась.
— Но! — строго продолжала старейшая. — За зиму мы семь раз собирались из-за пришлых женщин. И теперь должны решить, останутся ли они с нами, и если останутся, то кто именно.
Арона раскрыла рот. Изгнать этих женщин, когда зима еще не кончилась? О! Некоторые, как Осеберг, сначала были очень шумными и грубыми. Зато другие оказались робкими, стеснялись беспорядка в одежде, боялись приходить в потной одежде, даже плавать в реке. Они становились добычей таких хулиганок, как Ролдин, дочь Леннис, которая теперь стоит перед старейшими вместе с Элен, дочерью Андера, и ее тремя дочерьми.
Ролдин жаловалась, что дочь госпожи Элен Кармонт побила ее. Кармонт, дочь Элен, смело ответила на обвинение.
— Эта девчонка, — презрительно сообщила она, — рослая и злобная, как он-женщины, приставала к моей сестре Бетзе. Спросите ее!
Бетза, дочь Элен, принадлежала к числу самых робких и обычно не принимала участия в деревенских забавах. Когда Ролдин в первый раз пристала к ней, госпожа Элен сказала:
— Посмотрим, — и отправилась на мельницу к Леннис. Вернулась она в слезах и говорила, плача:
— В этом богом проклятом месте нет ни справедливости, ни приличий!
Леннис и ее нахальные дочери тоже жаловались.
— К старейшим! — нетерпеливо советовали их соседи. — Пусть решают старейшие! — Так и получилось.
Старейшие недолго совещались.
— Ролдин, дочь Леннис, должна держаться подальше от дочерей Элен, дочери Андер, и они от них, пока не научатся жить мирно. Нидорис, дочь Эстен, ты должна научить Бетзу, дочь Элен, приемам самозащиты. Так как собственные сестры ее не научили.
Встала главная пастушка.
— Я сделаю это, но мне кажется, что две старшие дочери Элен, дочери Андер, сами ведут себя грубо. У меня есть вопрос к старейшим, касающийся Раннульф, дочери Элен.
И она рассказала нечто совершенно неслыханное. Одна из пастушек, он-девочка, еще не прошедшая посвящение, пожаловалась, что ей не нравится тайная игра, в которую ее заставляет играть Раннульф, дочь Элен.
— Они играли в посещение фальконеров, — поставила всех в известность, Нидорис. — Где могла он-девочка этому научиться? Должны ли мы обращаться с ней как с молодым фальконером?
Старейшие, волшебница и старшая пастушка принялись совещаться. Послали за Раннульф. Арона расслышала, как он-девочка говорила:
— Она это начала!
Помощница хранительницы записей отложила исписанную дощечку и потянулась за новой. Но ее стопки табличек не было.
— Эгил? — рассердилась она. Он ответил ей взглядом. — Дай мне одну из моих дощечек, — вежливо попросила она.
— Тебе они для этого не нужны, — отрезал он.
— Нет, нужны, — возразила Арона, и когда он даже не пошевелился, протянула руку, чтобы взять самой. И, потеряв равновесие, упала ему на колени. Он схватил ее и сжал, ткнувшись носом ей в ухо.
— Эгил! — строго потребовала она. — Отпусти меня и дай табличку!
— Хранительница! — Голос старейшей прозвучал в гомоне толпы, как ледяной ветер с Соколиного утеса. —Ты что-то хочешь сказать на этом собрании?
Бесконечно униженная, Арона объяснила:
— Эгил, дочь Элизабет, не отдает мои таблички и играет со мной. Скажи ему, что сейчас не время для детских игр.
Эгил выпустил ее и вежливо протянул три таблички, сказав негромко, но внятно:
— Нужно только попросить, моя дорогая.
— Я не твоя дорогая! — сердито прошептала она, возвращаясь на свое место, едва не в слезах от стыда и гнева. И едва успела услышать решение старейших о том, что Раннульф, дочь Элен, должна прекратить свои болезненные игры с Шаннингом — как с молодым фальконером, — а госпожа Бирка должна поговорить с госпожой Элен о том, что мальчика нужно научить тому, чего он еще не знает.
Следующий вопрос — нужно ли позволять пришелицам встречаться с торговцами извне? Он вызвал целую бурю замечаний, и старейшей пришлось встать и утихомирить спорящих.
— Нет, никогда! У нас достаточно с ними хлопот!
— Что если об этом узнают фальконеры?
— Что если чужаков станет еще больше?
Аста, дочь Леннис, впервые, насколько все помнили, подняла руку на деревенском собрании.
— Я думаю, — промолвила она дрожащим голосом, — мы многому можем научиться у торговцев и чужаков. Посмотрите, как они помогли нам после Поворота! Они знают то, чего мы не знаем.
— Это не имеет никакого отношения к этому делу, —возразила Ната, дочь Лорин.
— Только попробуй приди домой, молодая женщина! — проворчала Леннис, которая всегда была на стороне изоляционистов.
Тогда поднял руку Эгил.
— А если у нас есть семьи, которые нас разыскивают? — задал он вопрос. — Разве не нужно сообщить им, что мы живы и благополучно живем здесь?
— Хорошая мысль! — выкрикнул кто-то, и снова разразился спор. Он бушевал около часа, Арона тем временем ела яблоки и делала записи. Эгил наклонился к ней и прошептал:
— Похоже на стаю кур, когда в курятник забралась лиса.
— У тебя есть что сказать на этом собрании, хранительница? — ледяным тоном спросила Арона.
— Ты говоришь, как ограниченные мстительные девицы, которые вечно таскают друг друга за волосы, —разочарованно ответил он. — Я думал, ты лучше других. — Он замолчал, потому что к старейшим подошла Хуана, дочь Гунтира. По другую сторону от нее стояла Нориэль, дочь Аурики, она опустила голову и мяла в больших руках головной шарф. Старейшая взяла веретено.
Госпожа Нориэль подняла голову. Она выглядела так, словно готова была заплакать. Неужели госпожа Хуана и с ней поссорилась? С чего бы это?
Старейшие заняли свои места, молодые девочки занялись горшками, добавили в них угольев, пошевелили их.
Хуана свирепо посмотрела на Нориэль.
— Я обвиняю женщин этой деревни в грязных, неестественных и порочных занятиях. Вы не выходите замуж, как приличные женщины, вы не знаете, кто отцы ваших детей, вы спариваетесь, как дикие звери во время течки. А теперь я знаю, чем еще вы занимаетесь! — мстительно воскликнула она. Так как обвинения она произносила на своем языке, только у нескольких вопросительно поднялись брови. — И вот эта она-самец, которая выглядит как мужчина и действует как мужчина, сделала мне неприличное предложение, которое я не могу описать словами!
Рослая кузнечиха вытерла глаза и запинаясь заговорила:
— Мне казалось, я тебе нравлюсь. Мы так хорошо ладили. — Она повернулась к старейшим. — Я спросила, хочет ли она быть моей сестрой-подругой. Я и не думала, что она воспримет это как оскорбление.
Несогласная на языке Хуаны осторожно спросила у нее:
— Как по-твоему, что означает это предложение?
Хуана ощетинилась.
— Чтобы я стала ее женой! Даже эта девчонка хранительница говорила моему сыну, что она известная любительница женщин!
Лицо Нориэль прояснилось, словно она услышала похвалу, и несколько голосов немедленно подтвердили.
— Она накормила меня и моих дочерей, когда мы болели! — воскликнула одна женщина. — И только попросила поступить так же, если кто-то другой окажется в беде.
— Она защитила моего маленького Джомми от хулиганки Леннис, — добавила госпожа Лорин, — и всегда была добра ко всем.
— Она первой предложила еду и убежище этим пришелицам, когда они, бездомные, пришли к нам, — добавила третья. «И смотрите, как ей отплатили», — висело в воздухе.
Оттуда, где сидело семейство Лизы, поднялась молодая, но большая и волосатая рука, и гладкий, хорошо знакомый голос произнес почти с оскорбительной снисходительностью:
— По-видимому, мы опять столкнулись с неверным пониманием, мои дорогие женщины, потому что слово, которым вы воспользовались, в нашем языке обозначает филантропа , любителя людей, а не только женщин.
Старейшая кивнула в знак благодарности.
— Спасибо, госпожа Эгил. Как-нибудь я приглашу тебя переводить. — Теперь настала очередь Ароны гневно сжать зубы. Старейшая указала веретеном на Хуану и спросила: — Если ты оскорблена, почему остаешься с Нориэль, дочерью Аурики?
Хуана опустила голову и призналась:
— Она сделала Осеберга своим подмастерьем. Я все бы отдала за это, кроме своей чести.
Нориэль удивленно покачала головой.
— Мне нужна была подмастерье. За это не требуется никакой платы. — Она шумно высморкалась. — И я не Лойз, дочь Аннет, я никого не заставляю жить с собой против воли. — Она снова заплакала и отвернулась.
Старейшая провозгласила:
— Вопрос кажется ясным. Хуана, дочь Гунтир, может уйти из дома Нориэль, дочери Аурики, куда захочет. Совсем не нужно было поднимать перед нами такой простой вопрос. Есть еще что-нибудь?
— Да! — страстно воскликнула пришелица. — Вы приказали обучить мою дочь тому, что не должна знать приличная девушка!
Старейшая нахмурилась.
— Я думаю, здесь снова разница в обычаях. Мне нужно знать, чему в твоей деревне учат девушек о женских делах. — Хуана открыла рот. Она покраснела и прикрыла лицо шалью. Старейшая продолжала: — Те, кто еще не посвящен, могут этого не слушать. Девушки, выведите детей.
— И мальчиков, — напряженным тоном потребовала Хуана. Арона мстительно радовалась, глядя, как Эгила выводят вместе с толпой маленьких девочек. Как только это было сделано, старейшая задала вопрос:
— Что у вас говорят, когда у девочки начинается месячная кровь?
Хуана заплакала от стыда.
— Мама ударила меня по лицу, чтобы вызвать кровь на щеках. Она предупредила меня, что теперь я могу опозорить семью, поэтому я отныне должна вести себя скромно. Так я учила и Леатрис, хотя Моргат слишком много позволял ей для добродетельной девушки.
— Но что у вас говорят о том, как рождаются дочери?
— Что дети — дар богов замужним женщинам, — быстро ответила Хуана. — А у незамужних они плоды разврата и зла. Вот почему девушка должна строго беречь себя.
Жрица сказала:
— Но Леатрис ничего не знала о том, откуда появляются дети. Это было первое, о чем она меня спросила.
Хуана радостно заулыбалась.
— Я воспитала ее невинной, как дитя. Если девушки узнают о таких вещах, им захочется попробовать. Во всяком случае приличные люди о таком не говорят.
Старейшая нахмурилась.
— Жестоко посылать девушку, чтобы она получила дочь, не рассказав предварительно, что с ней произойдет. А если она не хочет дочери? Разве можно ее заставлять силой?

Предыдущая страница 8 Следующая страница


9Андре Нортон, Патриция Мэтьюз
Саша Миллер

Хуана фыркнула.
— Если это с ней сделают насильно, она обесчещена, поэтому девушке лучше всего оставаться дома и слушаться мать! Моя мать воспитала меня строго, и я не допустила ни малейшего бесчестья. Также воспитывали и мою мать. Ее мать была прислужницей у леди в замке и хорошо знала обычаи знатных людей. Она овдовела до того, как поселилась в Кедровой Вершине, но Осеберг назван в честь ее дорогого покойного супруга.
Волшебница вздохнула, сочувственно посмотрела на Хуану, но ничего не сказала. Старейшая попросила:
— Объясни нам, что такое «замужество», Хуана, дочь Гунтир.
Хуана удивленно посмотрела на нее.
— Это значит, что девушку отдают мужчине, чтобы она вела хозяйство в его доме, рожала ему детей и воспитывала их. — Она покраснела. — Жена должна подчиняться мужу. Он содержит ее и делает хозяйкой своего дома, а она во всем покоряется ему.
Старейшая подняла брови и спросила:
— И ты была счастлива?
Хуана побагровела.
— Приличная женщина не отвечает на такой вопроси не задает его! Приличная женщина выполняет свой долг. Она должна быть невинной и скромной девушкой, потом покорной женой и внимательной матерью. Я такой и была! Мужчины, даже мужья, стараются сбить нас с пути добродетели. Дети не слушаются и кричат. Они попадают в руки шлюхам, которые беременеют от вашего сына и потом имеют наглость звать его отцом ребенка! Над нами могут смеяться, но я никогда не отказывалась от своего долга!
Госпожа Элен наклонилась к матери Бритис и виновато прошептала:
— Она всегда так заботилась о приличиях!
Ната, дочь Лорин, кисло ответила:
— Это значит «быть полной ненависти, как курица яйцами»? Она ненавидит все и всех, мы все это видим. Но теперь она слишком подрезала свою юбку, так что штаны видны. Вот подожди! — И она кивком указала на Нориэль, дочь Аурики, стоявшую с застывшим, как маска, лицом.
Старейшая снова подняла веретено.
— Хуана, дочь Гунтир, — мягко сказала она, — наши обычаи много поколений верно служили нам и, кажется, лучше, чем ваши. Как была посвящена Леатрис, дочь Хуаны…
— Дочь Моргата! — взвыла Хуана.
— …так же в свое время будут посвящены все остальные девочки. Те из них, кто самцы, получат тот же урок, который получил наш Джомми несколько лет назад. — Она кивнула Хуане. — Теперь можешь вернуться на место.
Старейшая посмотрела на небо и объявила перерыв, чтобы можно было поесть горячего. Хуана огляделась в водянистом полуденном освещении. Порыв ветра распахнул ее шаль. Она подумала об уютном теплом доме у кузницы, о привычном очаге, о том, что все там расставлено так, как ей нравится. Нориэль предоставила ей полную свободу, как будто Хуана не служанка, а хозяйка. Сегодня можно приготовить на обед травяной чай и суп. Еще можно… и тут ее словно ударили в живот. Она не вернется в дом у кузницы. Она пойдет… куда она пойдет? У нее нет родственников, к кому она могла бы обратиться. Многие деревенские женщины смеются над ней. У пришелиц лица замкнутые. Она увидела Осеберга, который беспомощно смотрел на нее. Бритис, неряшливая шлюха, презрительно усмехнулась.
Хуана отыскала связку соломы в укромном месте, села и заплакала.
Арона собрала таблички и начата продвигаться к выходу. По пути к дому Записей к ней присоединилась Марис. Лицо старой хранительницы было ледяное, как ветер, как голос Старейшей Матери.
— Позорное зрелище ты представляла сегодня утром, — обвинила она девушку.
— Я? — выпалила Арона, выведенная из терпения. —Это Эгил…
— Детские ссоры на деревенском собрании недостойны девушки твоего возраста, Арона. Особенно для моей помощницы…
— Но, госпожа… — взмолилась Арона.
— Больше не будем об этом, Арона, дочь Бетиас, —прервала ее хранительница и остановилась. — И я хотела обсудить с тобой ошибки, которые ты делаешь в записях о делах с пришелицами.
Арона больше не могла сдерживать слезы. Ее поразила несправедливость, слезы потекли у нее из глаз, потекло и из носа, и ей пришлось воспользоваться карманной тряпицей и отчасти шалью.
— Эти пришелицы все время меняют свои имена и рассказы, и с тех пор как они появились, я записываю столько, как никогда раньше! Мне приходится давать уроки, а он-ученица смеется надо мной, потому что я моложе его. Я устала, госпожа. Я стараюсь, но временами я остаюсь совсем одна, а ты все время у старейших по каким-то делам!
Хранительница отвела Арону в Дом Записей и дала чашку горячей воды из котла, который всегда стоял на огне. Арона высморкалась и позволила госпоже добавить в воду трав, чтобы настаивался чай.
— Вижу, что для тебя это слишком трудно, — задумчиво сделала вывод старая хранительница. — Наверно, мне следует взять еще одну ученицу. Меня уже просили об этом.
Арона замерла. Еще одна помощница? Вместо нее? После всех ее усилий? Это несправедливо! Но один лишь взгляд на замкнутое лицо Марис подсказал ей, что спорить бесполезно. «Меня уже просили об этом». Кто просил? Может быть, пожаловались старейшие? Голова снова заболела. Арона посмотрела на свою хозяйку в поисках поддержки и ничего не увидела. С тоской подумала она, кто будет эта новая девушка. Сможет ли она справляться лучше? Доев суп, она вышла. Снаружи ветер стал еще холодней, а тучи темней. Но это принесло некоторое облегчение. Неровное освещение после бурь всегда вызывало у Ароны боль в глазах и голове.
Она отнесла исписанные таблички в комнату для записей — для новой девушки? — и взяла новые, завернутые в мокрое полотенце. Потом взяла чистый носовой платок, а подумав, еще один. В плохую погоду у нее всегда течет из носа.
Потом заторопилась на прежнее место и оттащила в сторону связку сена, чтобы сидеть одной. Когда старейшие и другие женщины начали возвращаться, Арона остановила Бритис и спросила:
— Сестра, что произошло у тебя с Осебергом?
Бритис покачала головой.
— Ну, та, которая настолько ревнива, что не может любить никаких детей, кроме собственных, не заслуживает подруг. — Лицо ее покраснело, а глаза распухли. — Эта ее ужасная мать достала ее, — жалобно призналась Бритис. — Ну, я рада, что госпожа Нориэль выбросила ее! Надеюсь, она замерзнет, умрет с голода, волки съедят ее, фальконеры отыщут, отнесут на Соколиный утес и скормят своим птицам!
Арона рассмеялась и обняла Бритис. Ханжеские представления Эгила о мести бывают еще забавней. Немного погодя Бритис тоже начала смеяться. Старейшая подняла веретено. Вперед вышла Марис, дочь Гайды, вместе с Эгилом.
— Эгил, дочь Элизабет, девушка, просит быть назначенной помощницей хранительницы записей, — начала старейшая.
Табличка выпала из онемевших пальцев Ароны и упала рабочей стороной в грязь, часть записей мгновенно погибла. Арона почти не заметила этого. Она смотрела на Эгила с открытым ртом, в животе у нее застыло. Она посмотрела на Марис, с которой работала так долго и много. Слезы потекли по ее щекам. Голова, казалось, вот-вот взорвется.
— Прошение удовлетворено, — произнесла старейшая. Было еще что-то сказано, но Арона слышала только какой-то шум. Она не могла поднять табличку, не могла ничего записать. Сидела, как в дурном сне, пока к ней не подошел Эгил.
— Похоже, мы теперь будем работать вместе, —весело проговорил он. — Эй! Арона! О чем ты плачешь? — Он удивленно и раздраженно протянул ей носовой платок. — Ты разве не рада за меня?

Глава девятая. Соколиная зима, соколиная весна

Солнечный свет казался холодным и мокрым, как снег, который еще лежал у домов и амбаров. Арона в который раз вытерла глаза и по протоптанной тропе пошла к Дому Записей. Она осунулась и похудела, упрямая усталость окутывала лицо, как челка, падавшая на глаза. Зима была голодной.
А теперь Эгил, он-дочь Элизабет, чтоб когти Джонкары изорвали его лживое сердце, собирается завтра с утра переселиться в Дом Записей.
— Госпожа, как ты могла? — возмутилась Арона, догоняя старуху.
Марис вздохнула и взяла девушку за руку.
— Ты сама сказала, дорогая, что работы слишком много для одного человека, а Эгилу нравится этим заниматься не меньше, чем тебе. Все образуется, вот увидишь.
Арона настаивала:
— А ты слышала его дикие идеи, что он собирается делать, став хранительницей?
Марис закашлялась, потом негромко рассмеялась.
— Как я вспоминаю, у всех молодых умных девушек бывают свои идеи. Разве ты сама не собиралась превратить Дом Записей в Дом Волшебства и узнать при этом все колдовские ритуалы?
Арона ничего не ответила. С тех пор как появились чужаки, у нее не было времени на давнее увлечение. Даже в середине зимы требовалось проводить уроки с Эгилом, нужно было шить, пока не начинали болеть пальцы. Приходилось восстанавливать запасы одежды, погибшие во время Поворота. Ее собственные таблички, заброшенные под кровать, покрывались пылью.
И теперь она лежала без сна и надеялась, что Эгил станет ей не соперником, а другом.
Он пришел вскоре после рассвета, и во всех его движениях видны были властность и уверенность. Арона ощетинилась, хотя обещала хозяйке, что не будет. Марис больна, и у нее нет сил на подобный вздор.
— Я знаю, вы в прошлом ссорились, — улыбнулась мягко госпожа Марис, положив руки на плечи молодых людей, — но теперь мои помощницы должны забыть о ссорах и всегда действовать заодно. Арона, покажи Эгил свою комнату и объясни, какие у нее обязанности, вот так. Будь хорошей девочкой. — Марис выглядела усталой и больной.
Эгил присвистнул, увидев комнатку с низким потолком. На колышке в стене висели платья Ароны. Он задумчиво посмотрел на девушку. Но внизу, когда она заявила:
— Домашними работами будем заниматься по очереди, — и протянула ему помойное ведро, он наклонил голову набок.
— Тебе это нравится, правда?
Что нравится?
— Я стараюсь быть справедливой, — ответила она, не глядя на него.
Эгил покачал головой.
— Если один человек лучше выполняет работу по дому, а другой лучше пишет, разве не разумно, чтобы каждый занимался тем, что у него лучше получается? — съехидничал он.
Это была тема их постоянных споров.
— Если госпожа Марис захочет изменить обычай, она это сделает. Я же не стану, — разозлилась Арона, укутывая руки и плечи, чтобы наносить воды. Он пошел за ней во двор, отнес ведра и подмигнул Ароне, когда Марис, увидя это, отдала Ароне помойное ведро. Она сердито посмотрела на него. Он торжествующе улыбался.
От утренних дел они перешли в комнату для записей, потом к починке одежды и шитью, потом снова к записям. И все это время они продолжали спорить.
— Первое, что я сделаю, — задумчиво проговорил Эгил, — возьму это ужасное сказание о предательстве и добавлю хороший комментарий.
— Только попробуй! — рассердилась Арона. — Госпожа Марис, как ты хорошо знаешь, ждет полного отчета о вчерашнем собрании.
— О, послушай! — усмехнулся он. — Одна бабка жалуется, что внук другой бабки подбил глаз ее внуку. Это несерьезно. — Но он был слишком хитер, чтобы дать понять госпоже, насколько он ленив, и принялся за работу прилежно, как будто делает это по желанию. Когда они закончили, он свернул свиток и осторожно закрыл чернильницу. Но когда потребовалось чистить овощи на ужин, как и следовало ожидать, он опять поднял шум. «Лентяй», — презрительно думала Арона. Однажды это поймет и госпожа Марис.
Вечером в их комнате она стала раздеваться, но повернулась и заметила, как Эгил смотрит на нее, словно готов ее проглотить.
— Эгил, — решительно высказала она, — это невежливо.
Он негромко рассмеялся.
— Никогда не ожидал от тебя такой ложной скромности, Арона. Ты ведь прекрасно знаешь, зачем мы здесь. — Он придвинулся к ней и обнял, а потом поцеловал, так же крепко, как в первый раз. Захваченная врасплох, она откинулась, уперлась руками ему в подбородок. Попыталась вырваться.
— Прекрати!
Но он только рассмеялся.
— Ну, если хочешь сначала поиграть… — И она увидела, что он готов поступить, как фальконер, выполняющий свой долг.
Но она пришла сюда не для того, чтобы заиметь ребенка! Почему Эгил так считает? Она сопротивлялась руками, ногами, зубами, пока наконец не высвободилась. Потом, совершенно голая, сбежала по лестнице.
— Госпожа, — воскликнула она и заплакала. Старая хранительница, которая дремала в кресле у очага, подняла голову и посмотрела на нее сонным взглядом. Арона присела у кресла и положила руки на колени хозяйке. Хоть ее душили слезы, она рассказала: — Он хотел сделать со мной то, что делают фальконеры. —Она при этом использовала окончание, которое относится к фальконерам и к животным в течке, добавив еще одно окончание, выражающее отрицание и негодование. — Он сказал, что я знаю, что так должно быть. Госпожа, — взмолилась она, — ты ему разрешила так поступить со мной?
Марис заморгала.
— Тебе приснился кошмар, дорогая? — спросила она. Лицо ее покраснело от огня.
Арона ахнула, вытянула руки, исцарапанные и побитые, показала их в тусклом свете.
— Это сон? — воскликнула она.
— Вы дрались, — строго проговорила Марис. — Это недостойно, Арона.
— Он пытался… О, госпожа! Разве ты не слышала, что я сказала?
— Возвращайся наверх, дорогая, и помирись с ней.
Арона прикусила губу, слезы катились по ее лицу.
— Неправильно посылать меня, не предупредив, что я получу ребенка. Так всегда говорят старейшие. Если Эгил останется наверху, я буду спать здесь.
Марис вздохнула и пристально посмотрела на Арону. Да, девушка чем-то серьезно расстроена, но с тех пор, как в деревне появилась Эгил, дочь Элизабет, Арона часто расстраивается. И что за разговоры о ребенке? Никто ни о чем подобном и не говорил, она это сказала девушке совершенно ясно. Тогда почему она не идет наверх? Арона вытерла нос рукой.
— Пойду, если ты прикажешь Эгилу не делать этого! — настаивала она.
Марис посмотрела еще внимательней. Да, Арона испугана. Трудно представить себе мягкую вежливую Эгил в роли хулиганки, но тут она вспомнила, как много лет назад сама страдала от унижений, причиненных Пелиел, дочерью Лаелл.
— Эгил! — позвала хранительница. — Эгил, дочь Элизабет. Пожалуйста, спустись.
Эгил надел брюки и рубашку, напряженно размышляя. Эта Марис, дочь Гайды, сделала его своим учеником вместо Ароны, поместила их в одну комнату и сказала, что теперь они должны быть вместе. Что еще могло это значить, кроме того, что она отдает ему Арону в жены? А Арона — не невинная девственница; он от многих слышал, как тщательно готовят женщин фальконеров. Может, она ожидала каких-то предварительных шагов с его стороны? Поцелуев, цветов, клятв в вечной любви? Она все это получит! Но он не потерпит, чтобы с ним обращались как с разбойником только за то, что он попытался осуществить свое право.
Когда Эгил спустился, Арона побежала наверх и надела самое плотное и закрытое платье. Плотно завязала волосы, обула неслышные домашние туфли. Эгил и Марис негромко разговаривали внизу. Старая хранительница прервала его на середине фразы и потребовала:
— Нет, Эгил, дочь Элизабет, я не понимаю. Я хочу, чтобы вы, девушки, отправились вместе наверх и жили, как сестры, пока вы здесь.
Арона внимательно посмотрела на Эгила в тусклом свете от очага. Она приняла решение.
— Я могу остаться здесь, у огня, — предложила она. Марис и Эгил покачали головой. Арона осмотрела мощные мускулы Эгила, вспомнила, с какой силой он удерживал ее вопреки ее желанию. — Эгил, — в отчаянии сказала она, — ты пойдешь наверх. Я не хочу спать. Я останусь здесь и составлю компанию нашей хозяйке.
Он крепко взял ее за руку.
— Не глупи, Арона. — Это было сказано таким тоном, что она поняла: он все равно будет добиваться своего.
Арона впилась ему в руку своими короткими, подрезанными ногтями, но без всякого результата.
— Госпожа! — снова отчаянно закричала она. Марис резко подняла голову, теперь проснувшись полностью.
— Не хочу думать, что я сделала своей ученицей хулиганку. Арона, ты не должна ее бояться. Ты должна уметь постоять за себя.
Пойманная в ловушку, Арона прошептала:
— Ты иди первым, Эгил. Я приду позже. — И добавила, обращаясь к хранительнице: — Госпожа Ленине права. Они другие. — Она высморкалась в свежую тряпку, которую дала ей старуха. — Они ведут себя, как Фальконеры. Мы их не понимаем. Ты понимаешь? Может, волшебница знает? — И она посмотрела в сторону двери.
Марис погладила ее по волосам.
— Сейчас поздно идти к волшебнице, но если ты действительно боишься, можешь сегодня спать со мной, но только одну ночь. Вы должны научиться жить вместе, сама понимаешь.
Арона понимала. И это больше всего ее пугало.
На следующее утро, Эгил, одетый и умытый, пытал ее:
— Чего ты хочешь, моя маленькая сестра-подруга? Клятвы в верности до гроба? Хочешь, чтобы я умолял тебя на коленях? Чтобы заплатил (что-то) твоей семье? Ты только мне скажи. Помни: я здесь чужак и не знаю ваших обычаев.
— Эгил, — в отчаянии промолвила она, — ты только должен попросить.
— Ну, что ж! Я прошу.
— Нет. Еще нет. Я пока тебя боюсь.
— Ты сама мне сказала, что я должен только попросить, — рассердился он. — Я попросил. И теперь ты мне отказываешь? Не знаю, какую игру ты ведешь, но отныне будь со мной почестней!
Она с трудом вырвалась.
— Ты думаешь, что я тебе принадлежу! — потрясенно воскликнула она. — Спроси у Лойз, дочери Аннет, что это такое! И оставь меня в покое! — И она принялась за работу по дому и окончание отчета о деревенском собрании, время от времени подсовывая Эгилу под нос отдельные части записи.
Весь день он мрачно поглядывал на нее: за работой по дому и за записями, за едой и после нее, когда они сидели на крыльце с шитьем, и перед тем, как ложиться спать. Она рано поднялась наверх и услышала вскоре, как поднимается Эгил. Тогда она побежала вниз, таща за собой свое лоскутное одеяло.
— Его нужно починить. — И она подшивала одеяло, пока уже не могла держать глаза открытыми. Эгил по-прежнему смотрел на нее, как кошка на мышиную норку. Арона зевнула, потянулась и сказала, что должна выйти на улицу. Закутавшись в одеяло, она как можно тише выскользнула из ворот и пошла по темной тропе.
Слишком темно, чтобы бежать. Девушка, как могла быстро, шла по тропе, взглядом отыскивая препятствия. Где дорога к дому волшебницы? На западных равнинах жалобно завыл пес Джонкары. Конец одеяла, промокший, тащился по влажной полузамерзшей земле. Сжав губы, Арона плотнее закуталась в одеяло. Тропа под подошвами мягких домашних туфель казалась непривычно жесткой и неровной. Девушка остановилась, она старалась дышать как можно тише. Послышалось ей, или действительно сзади кто-то идет? Если это Эгил, она выкрикнет сигнал тревоги, закричит громко, как сможет, и потребует, чтобы это дело передали старейшим.
Почему он себя так ведет? Словно Ролдин и Аста, Дочь Леннис, и фальконеры — все вместе! Арона передохнула и пошла дальше. Знакомые деревенские тропы в темноте казались совершенно другими, а она не посмела прихватить свечу или факел. Арона снова услышала сзади звуки осторожных шагов, на этот раз уже ближе, и остановилась. Что-то теплое и мягкое прижалось к ее ногам. Она наклонилась и протянула руку. Знакомый голос требовательно произнес:
— Мяу!
— Рыжая Малышка! — обрадовалась девушка, беря кошку на руки. И пошла дальше. — Покажи мне дорогу к дому волшебницы, кошечка. Пожалуйста. — Кошка шла вперед. Арона — за ней. Тропа казалась незнакомой, а ночь такая холодная. «О, госпожа волшебница, помоги мне!» — молча упрашивала Арона. Ветер развевал ей волосы. Уши ее словно заледенели и ужасно болели, нос наполнился льдом. Она переставляла ноги и, поскользнувшись, тяжело упала. Сзади послышался крик Эгила:
— Арона! Арона! — Девушка с трудом поднялась.
И тут она почувствовала, как ее сознание прочно перехватило сознание волшебницы. Ноги, без всяких усилий с ее стороны, крепко держали тело и двинулись по тропе, которая показалась Ароне неправильной. Без света солнца, луны или факела она теперь совершенно отчетливо видела все у себя под ногами. А ноги двигались все быстрее и быстрее, пока она не побежала, как девушка-вестница. Голос Эгила все громче звучал сзади. Из последних усилий Арона ворвалась в дверь дома волшебницы и вцепилась, тяжело дыша, в тяжелое простое платье исхудавшей старой женщины.
— Садись, — бесстрастно произнесла волшебница. На огне висел котелок, от него вкусно пахло. Арона узнала запах овощей. И еще там, должно быть, самая старая из он-кур варится уже несколько дней. Девушка, едва не теряя сознание, упала на стул.
— Арона! — звал Эгил. Волшебница налила супа в красную глиняную миску, протянула ложку из того же материала, потом села и посмотрела куда-то в пространство. Крики прекратились. Девушка почувствовала, что Эгил возвращается в Дом Записей. Довольная, волшебница смотрела, как девушка ест, пока ее миска не опустела.
—. Я знаю, это должно было случиться, — голос волшебницы доносился словно с расстояния. Рыжая Малышка села Ароне на колени и замурлыкала. А волшебница принялась связываться с хранительницей записей, чьи экстра чувства были сильнее зрения и слуха.

На рассвете Эгил пришел в дом волшебницы. С ним была расстроенная Марис. Волшебница усадила их и Арону, села сама.
— Можем передать дело старейшим, — рассудила она, — а можем и сами договориться.
Лицо старой хранительницы, затуманившееся при мысли о еще одном собрании, прояснилось. Ужасный позор — не суметь сохранить порядок в собственном доме.

Предыдущая страница 9 Следующая страница


На крыльях магии 10

— Марис, ни при каких обстоятельствах девушка и он-девушка не должны жить в одной комнате, за одним исключением: в случае «замужества», о котором говорила позавчера Хуана, дочь Гунтира, — заметила волшебница с легким отвращением. Сами волшебницы отвергают брак. — Эгил действовал в соответствии со своими обычаями. Каждому псу один кусок, не два. Мы должны всех предупредить, чтобы девушек и он-девушек отныне держали порознь. Созвать собрание, или ты это сделаешь?
Эгил мрачно поглядывал на Арону из-за своей миски с супом.
— Не могу поверить, что у вас нет понятия брака, — начал он, остановился, но волшебница кивнула. — Арона, я никогда не причинил бы тебе вреда. Я хочу быть честным. Я хочу, чтобы ты стала моей… «сестрой-подругой» — это самое близкое, что я могу найти на вашем языке. Но есть еще одно слово, оно используется только в самых древних записях. Ты меня понимаешь?
Арона вспоминала строки древних записей. Наконец она вздохнула:
— Понимаю. Но мне еще нужно подумать. Должно быть так, как говорила Хуана, дочь Гунтир: покорность, исполнение обязанностей и повиновение, словно я служанка?
— Великие боги, нет! Эта женщина ненавидит мужчин, брак и все в нем, за исключением того, что он придает женатому человеку респектабельность. И я сомневаюсь, чтобы ее знаменитый дедушка существовал где-то, кроме ее воображения. Ты заметила: Осеберг —это название города, а не имя человека? Я буду любить тебя, беречь и защищать. И когда-нибудь ты станешь знатной леди, потому что я уже на пути к этому. Наши сыновья станут здесь большими людьми.
Он говорил преимущественно на своем языке и использовал слишком много незнакомых понятий, чтобы Арона его хорошо поняла. Она сидела, глядя на него, взгляд ее желтых глаз оставался непроницаемым.
— Будет ли так, как написано в древних свитках: он-сестры-подруги становятся хозяевами и господами своих женщин? — спросила она.
Эгил усмехнулся.
— Сказки и легенды! Надеюсь, я буду для тебя лучше их! Но также надеюсь, что ты не отравишь мне суп из-за женского каприза. Мир? — Он протянул руку. — Вижу, что твоя скромность оскорблена, и, говоря по правде, это делает тебе честь. — Он взял ее руку, но не как хулиган, а как друг. Наклонил голову и мягко сказал: — У нас… чужаков… говорят, будто вы не знаете стыда и скромности. Теперь я знаю, что это не правда. Но вы не такие, как наши женщины. Принимаешь мое извинение?
— Договорились, — неохотно отозвалась она. Когда, вернувшись в Дом Записей, Эгил настоял на том, чтобы его вещи были перенесены в амбар или подвал, подозрения Ароны несколько рассеялись. Но первую ночь спала она беспокойно, раздевалась и одевалась торопливо и — Марис хватил бы удар, если бы она узнала, — прихватила с собой в постель кухонный нож.

Глава десятая. Поиск мудрости

«Я помощница хранительницы; когда-нибудь я стану хранительницей записей». Арона смотрела в маленькое окно, пытаясь уговорить себя. До сих пор она в этом никогда не сомневалась.
Эгил намерен занять место госпожи Марис. Знает ли об этом хранительница? Голодная зима тяжело отразилась на здоровье слабой и старой женщины. Теперь, когда появилась первая зелень, начала пастись госпожа Безрогая и стала давать молоко. По берегам ручьев и в лесу Арона собирала свежую зелень. Ночи, по-прежнему очень холодные, сменялись приятными днями, особенно если оденешься потеплее. Но старая хранительница продолжала болеть. По утрам она вставала медленно, долго не могла прийти в себя, ничего не делала, пока не поест, и аппетит у нее был плохой. Так получилось, что Арона больше ухаживала за госпожой, а Эгил принял на себя большую часть остальных работ в Доме Записей.
Однако он был мягок и послушен в эти дни, как любимая старшая сестра, бесконечно вежлив, почтителен по отношению к госпоже Марис, всегда прислушивался к желаниям Ароны. С улыбкой он освободил ее от самых тяжелых и неприятных работ. Оживленно обсуждал с ней историю и легенды, сидя на переднем крыльце. Признал свое младшее положение в Доме и спал в передней комнате, оставив Ароне спальню наверху.
Он старался завоевать ее дружбу. Иногда с осторожной нежностью целовал ее и делал небольшие подарки. Арона удивлялась: неужели у нее теперь каждый день именины? Обычно он начинал все их беседы со слов: «Когда мы будем вместе». Говорил о детях, которых она родит, и о своем желании стать их отцом. Марис улыбалась, как любящая мать, видя их вместе.
Он мечтал о том, как они с Ароной будут работать вместе, как партнеры, как сестры. «И он старший», — сердито думала Арона. Потому что он оставался коварным и хитрым хулиганом. Четырежды он хватал ее против ее желания. Несколько раз она видела, как он смотрит на нее, точно кошка на мышку. Заметила ли это госпожа Марис?
Однажды, когда престарелая хранительница уснула, Арона вспомнила о старых рукописях и пошла в комнату записей. Дверь туда была закрыта и завязана прочным узлом.
— Ты закрыл дверь в хранилище записей? — спросила она Эгила, найдя его под навесом, где обычно делались записи. Она посмотрела через его плечо, чтобы увидеть, что он пишет, но он прикрыл написанное.
— Нельзя, чтобы бродячие животные и любопытные дети портили записи, — буркнул он. В голосе его звучало разочарование: как это Арона сама не понимает?
— Да, но мне нужно войти туда, — возразила она.
— Если нужно, — терпеливо ответил он, — сначала спроси у меня.
Она обеими руками схватила его за плечи и попыталась повернуть лицом к себе.
— Разрешение я спрашиваю у госпожи, а не у ее ученика! — взорвалась Арона. — Раньше мы никогда не запирали записи, и никогда дети или животные туда не забирались, пока не появился ты. — Она повернулась, нашла нож и принялась разрезать веревку. Эгил оставил свои записи и встал за нею.
— Эту веревку нелегко было достать, — мрачно заметил он.
— Очень жаль! — раздраженно ответила она и принялась рыться в грудах записей. Несколько свитков были отложены. Поискав, она сумела найти только клочок, на котором едва поместится ее имя. — Это все, что у нас осталось? — удивилась она. — А где остальное?
— Я позабочусь, чтобы у нас было больше, — проговорил он, все еще терпеливо. — Почему бы тебе не посмотреть, как дела у хранительницы? Если тебе действительно нечего делать, нужно поработать в огороде.
— У меня достаточно дел, — возмутилась она. — Просто кто-то заграбастал все писчие материалы. Отдай, Эгил! Мне нужно! Немедленно!
Он вызывающе улыбнулся.
— Немного меда в просьбе дало бы лучшие результаты, дорогая. — И рукой преградил выход из комнаты.
Арона пожала плечами, повернулась и начала осматривать свитки, которые он отобрал и отложил.
— Могу оставить тебе три полосы, — сказала она наконец. — Я без них обойдусь.
Выйдя со своей драгоценной добычей, она заперлась в своей комнате. Оказывается, он записывал баллады, которые пел ей. Раздражение смешивалось с пониманием: конечно, он не хочет, чтобы были забыты предания его народа. А делиться справедливо он так и не научился. Но зачем закрывать хранилище записей?
Что за люди жили в Кедровой Вершине?
Арона заглянула к ткачихе Элтее, просто чтобы поговорить об Эгиле с его младшей сестрой. Ловри восхищалась им. Она ничего не говорила о его злых шутках или о грубости, но хвастала:
— Никто к нам не пристает, когда он рядом.
Ближайшая к Эгилу по возрасту среди пришелиц Леатрис делилась своими словами, как драгоценными пряностями.
— Он красив, — восхищалась она. — Он честолюбив. Все говорят, что когда-нибудь он станет большим человеком. — Другими словами, Леатрис его захвалила.
Хозяйка мулов Дарран заметила:
— Хороший работник. Говорит гладко. Любит командовать. Умеет обращаться с мулами.
— Эгил? — с энтузиазмом воскликнул Осеберг. — Он лучше всех!
Арона уселась на край рабочего стола в кузнице.
— Он не ревнует, что вы с Бритис стали сестрами-подругами?
Осеберг засмеялся.
— Ревнует? Он рад. Сам мне сказал. Во всяком случае она не в его вкусе. — Лицо его омрачилось. — Но это ужасно: я вижусь с Бритис, только когда мамы нет поблизости.
Осеберг любит Эгила. Каковы бы ни были его манеры, у Осеберга доброе сердце.
Бритис с удовольствием рассказала Ароне, каково жить с он-чужаком.
— Приятно! Как сестра-подруга, только лучше. О, конечно, у Осеберга бывают странности, — призналась она. — Она ужасно расстраивается из-за того, что я должна буду ходить к фальконерам. Она просила меня больше этого не делать. Но мне сейчас это и не нужно! — Она хихикнула, наклонила голову и посмотрела застенчиво. — Делать детей таким образом гораздо приятней. Ты должна сама попробовать. — Бритис немного подумала. — Осеберг хочет, чтобы я делала всю работу по дому, а она сама работает снаружи, но она такая сильная и так много успевает, что это только справедливо. — Она поджала губы. — Но Осеберг не приходит ко мне, пока не убедится, что ее ужасная старая мать не умрет с голоду и не замерзнет. Я считаю это справедливым: она все-таки ее мать.
Неужели в Эгиле есть нечто такое, чего она, Арона не видит? Она нанесла еще один визит. Отправилась на новую ферму, которую дали матери Эгила в обмен на котел. Госпожа Элизабет, подоткнув юбку и обвязав волосы шарфом, работала мотыгой в поле. Эгил пообещал ей: «Ты не будешь работать на земле, мама. Я всё сделаю». И убежал в Дом Записей, оставив ее с фермой которую она не хотела, и со всей работой, которую здесь нужно выполнять. Он лжец, хулиган и безнадежно избалован. Арона нерешительно постояла на дороге потом окликнула хозяйку.
— Знаешь, он ведь у меня старший, — говорила госпожа Элизабет. Они сидели на крыльце и пили травяной чай. — До сих пор я одна не могу заработать на жизнь. Наверно, я его слишком избаловала. Но у него не было ни дяди, ни старшего брата, чтобы поставить его на место. И, конечно, он был наследником пекарни Харальда. — Она взглядом спрашивала, что именно и почему интересует Арону.
Арона, которая сама была старшей в большой семы и всегда выделялась среди других девочек, кивнула Госпожа Элизабет, плохо владеющая языком деревни так же мудра, как старейшие.
— А почему ты разрешаешь ему говорить за тебя? — спросила она. — Разрешаешь указывать тебе, что делать, и соглашаешься на то, чего не хочешь? Ты его мать, а он все еще девушка! Почему он иногда действует как хулиган, а потом становится мягким и нежным? Почему он считает, что госпожа Нориэль может поступать, как фальконер? И почему он всегда считает, что только он прав?
Элизабет покачала головой и негромко рассмеялась.
— Ты не знакома с матерью его отца. Норин была такой же несгибаемой, как Хуана, но умнее и очень хорошо говорила… когда это ей было нужно. Эгил похож на нее, и пока она была жива, он был ее любимцем. В этом-то и беда.
Тут на пороге показалась Хуана, дочь Гунтира, и презрительно хмыкнула. Госпожа Элизабет покачала головой.
— Я ведь не могла допустить, чтобы она умерла с голоду.
Арона слышала, что Хуана, дочь Гунтира, поселилась в одном из домов посещения, работала там в огороде и жила тем, что могла занять у изголодавшихся жительниц деревни и родственников. «Так ей и надо», — думала Арона, вспоминая, какое лицо в тот день было у госпожи Нориэль. Но Осеберг, дитя Моргата, не должен разрываться между своей матерью и ее недругами.
Эгил открыто восхищался глупостью Хуаны и спел Ароне несколько баллад, в которых рассказывалось о женщинах, предпочитавших смерть «бесчестью». Бесчестье — это когда их заставляли заводить ребенка против желания. Спросив его, какое отношение это имеет к предложению дружбы госпожи Нориэль, Арона выслушала его ответ с растущим изумлением.
— Эгил! Это противоречие в терминах! К тому же даже если бы тетя Нориэль была способна сделать такое, она никогда бы не сделала.
«Госпожа Элизабет слишком добра, и это делает ее легкой добычей», — с опустившимся сердцем подумала Арона.
Волшебница отказалась разговаривать с Эгилом. Она сказала, что это связано с тайной сознания, а ее нельзя нарушать, если жизни не грозит опасность. Арона прикусила губу, думая о ней. Может ли помочь ей госпожа волшебница? Жители деревни и так косо на нее посматривают и делают за спиной знаки «убереги меня от фальконера», когда она проходит. Не хотят навлекать на себя неудачу.
— Меня винят в Повороте, — объяснила волшебница Ароне, когда та спросила ее об этом.
— Но ты спасла нас от худшего, — возразила Арона, вспоминая ужасную ночь в пещере.
— Но люди помнят, что мы начали Поворот, — мягко добавила волшебница. — И если у меня была возможность спасти их от худшего, почему я вообще не предотвратила ужасы этой зимы? Это старая, старая история, девочка. Но я передам твои сомнения относительно Эгила старейшим.
Арона покачала головой.
— Слишком быстро после последнего собрания. Я от всех слышу, что они не хотят больше ссор. А Эгил ведет себя прекрасно на виду у старух, — с горечью вздохнула она. — Госпожа Марис не хочет слышать о нем ничего дурного.
Ароне показалось, что в воздухе повисло слово «сенильная», но никто не решался произнести его вслух. Она ушла из дома волшебницы и отправилась к госпоже Марис.
Хранительница лежала в постели, кашляла и дышала со свистом.
— Эгил! — закричала Арона. Ответа не было. Арона побежала за целительницей.
Пришли госпожа Флори и ее ученица Ханна, дочь Элизабет. Целительница приложила ухо к груди больной старухи и попросила ее покашлять. В это время в комнату вошел Эгил. Лицо Ханны осветилось.
— Эгил! — воскликнула она.
Эгил подхватил свою младшую сестру и поднял.
— Здравствуй, яблочный цвет, — весело приветствовал он девочку и опустил ее. — Что с хранительницей? — поинтересовался он непосредственно у госпожи Флори, как будто ни Ароны, ни Ханны здесь нет.
Госпожа Флори покачала головой.
— У нее легочная лихорадка. Я сделаю настой от кашля. Держите ее в тепле и давайте побольше пить.
— Ты слышала, Арона? — спросил Эгил. — Я буду в комнате для записей. — И он ушел.
Госпожа Флори подняла брови, но ничего не сказала.
В доме не оказалось меда. Нахмурившись, Арона собрала кое-что из украшений, чтобы поменяться с Олвит, пасечницей. Эгил высунул голову из комнаты записей и предложил браслет, который подарила ему Даранн, хозяйка мулов. Благородно с его стороны! Но почему он пишет, когда должен ухаживать за больной хозяйкой? Друг, хулиган, хулиган, друг. Да кто он такой, этот Эгил, дочь Элизабет?
Пасечница смогла дать совсем немного меда: Бритис, ее помощница, беременна и тоже нуждается в нем. Часовые на утесе крикнули перепелом, и Арона решилась на последнее, отчаянное средство. Она попросит брата Джомми дать совет ей и старейшим в отношении Эгила.
Первый мальчик, выросший в женской деревне, Джомми, был хромым от рождения. Больных и калек девочек акушерка сразу после родов предавала милости Джонкары, по согласию их матерей. Но Джомми был мальчиком, а калеки-мальчики принадлежат фальконерам, которые тоже отдают их Джонкаре. У матери Джомми, которая уже выходила за пределы детородного возраста, живых дочерей не было, и она поклялась, что сохранит его и вырастит как девушку.
Тем, кто говорил, что самец в деревне — все равно что волк в овечьем стаде, его мать Эйна отвечала:
— Собаки — дочери волков, но мы берем новорожденных щенят и выращиваем их как членов своей семьи, и мы им рады.
Госпожа Марис, тогда еще молодая, высказалась за Джомми.
— Первую женщину, которая взяла волчонка, обвинили в том, что она приносит опасность себе и всей деревне, — рассуждала она. — Первым женщинам, которые изготовили себе копья и ножи для защиты от диких зверей, говорили, что они навлекут на себя гнев фальконеров, и те всех перебьют. Первая женщина, которая осмелилась отправиться на поиски металла, была едва не объявлена вне закона, а у первой, которая построила себе дом, его едва не сожгли ее сестры из страха перед фальконерами. А как бы мы жили без того, чего они достигли?
Джомми с молодости обладал сильным характером. Он жил около года за пределами деревни и вернулся, окутанный ореолом большого скандала, потому что убил фальконера. Теперь он жил в добровольном изгнании, искал мудрость и знания. Каждое полнолуние старейшие отправляли ему еду, а он, закончив очередной ковер, отдавал его им в качестве оплаты. Скоро снова наступит пора обмена с ним. Обычно к нему приходила женщина с вьючным мулом. В следующем месяце этой женщиной будет Арона.
Но прежде чем она смогла это исполнить, ее снова призвали, чтобы провести переговоры с торговцами извне.

Часовые снова крикнули перепелом. Дорога свободна, и на ней опять торговцы. Арона схватила вуаль Посещения и побежала. Она нагрузила мула кухонной посудой, без которой можно обойтись, собрала все свои украшения, всю одежду, которая не нужна для тепла. С другой стороны подошла Аста, дочь Леннис, одетая в лучшее платье, с мулом, тоже нагруженным. Пришли еще несколько женщин с ослами и мулами, а одна — Нидорис — даже с жеребенком. Все направились к хижинам посещения.
— Арона! — окликнула одна их них. — Ты говоришь на языке чужаков. Не поучишь ли меня, когда будет время? А я отдам тебе для твоей хозяйки лука и яиц.
— Нидорис, какая умная маленькая лошадка! — изумилась другая. — Ты поймала ее, когда пасла овец? — С полдюжины девушек собрались вокруг жеребенка, восхищаясь им. Первые поселенки в деревне видели на равнине диких лошадей и попытались поймать их и приручить. Но мулы и ослы обходятся дешевле, а где можно ездить на лошади? Только на равнине, а фальконеры всякого всадника, встреченного на этой равнине, тут же нашпиговывают стрелами. Лошади превратились в домашних любимцев, матерей мулов. Или они становились вольными дикими животными.
— Торговцы ездят на прирученных лошадях, — уточнила Нидорис с широкой улыбкой. — Может, они захотят вырастить и этого.
Она привязала жеребенка к дереву у хижины и огляделась.
— Какие хорошие! — воскликнула она. — Пастухам они бы понравились!
Показался торговый караван — примерно двадцать лошадей, мулов и ослов. Вели животных бородатые он-люди в плотных кожаных куртках, с таким множеством ножей за поясом, словно у мясника на кухне, но с ними ехали также женщины в плащах с капюшонами. Одна из них — дочь Ганноры. Арона побежала ей навстречу и спросила:
— А где остальные?
Дочь Ганноры рассмеялась.
— Нас всегда было очень-очень мало по эту сторону океана, девочка, и мне кажется, что вы больше в нас не нуждаетесь. Но мы здесь, если нужны вам!
Аста, дочь Леннис, разглядывала лица торговцев. Искала того молодого, с которым разговаривала прошлой осенью. Не найдя, обратилась к бородатому, который показался ей более разговорчивым:
— Правда ли, что у вас на родине… — начала она. Арона не стала слушать остальное, потому что у одного из торговцев увидела то, что ей нужно.
— Пергамент, — говорила она несколько минут спустя. — Мы делаем его сами, но мой кто-то истратил. —Женщина-торговка снисходительно улыбнулась. — И мед, потому что моя хозяйка кашляет. Все пчелы погибли прошлой осенью, и Старейшая Мать еще не возродила их.
Женщина недолго посовещалась с бородатым. Арона уловила слово — или название — Лормт. Еще одна хранительница записей? Или деревня, в которой живет хранительница? Она спросила. Женщина наклонила голову и подняла брови.
Бородатый серьезно ответил:
— Лормт — это город, в котором хранятся старые рукописи. Там живут ученые, которые их изучают. — Он взглянул на горы и начал чертить концом своего ножа на песке. — Он примерно на северо-востоке отсюда. Когда кончатся эти горы, надо пересечь долину реки Эс. Ваша река — приток Эс. Там увидишь небольшой горный хребет, который соединяется с большим. На месте их соединения и стоит Лормт, и там мы продаем пергамент, о котором ты спрашиваешь. А зачем он тебе? Ты тоже ученая?
— Помощница, — смутилась Арона и начала торговаться за пергамент. Потом спросила у женщины-торговки:
— Госпожа, расскажи мне об обычаях твоей земли. —И очень скоро, так как у нее болело сердце и она была в отчаянии, она уже расспрашивала незнакомку, как ей обращаться с Эгилом. Все остальные собрались вокруг и давали ей советы.
— Не позволяй ему приставать к тебе, — убеждала торговка, но как это сделать, не объяснила.
— Если у тебя есть родственники, попроси их выбить из него дурь, — посоветовал бородатый. Неплохая мысль! Жаль, что она не родственница драчливой Леннис.
Кстати, Аста, дочь Леннис, должна все знать об обращении с хулиганами. Арона осмотрелась, но не увидела Асту. Где же она? Конечно, дочь мельничихи не ее подруга. Ну, наверно, где-то в караване, разговаривает с торговцами. Она это любит.

Арона, глубоко задумавшись, вела мула назад по тропе. Все яснее и яснее становилось, что Эгил делает себя он-хозяйкой Дома Записей. И не сторонится хулиганства, если это приводит его к цели. Торговка и он-люди говорят, что так обычно и поступают за пределами деревни, но это не обязательно. Арона вернула мула госпоже Дарран, поблагодарив ее и дав небольшой подарок, и, по-прежнему задумавшись, вернулась к себе в кухню. Госпожа Марис, очевидно, спит в своей комнате, а Эгил сидит у нее. Арона облегченно развесила свои покупки и собралась убрать пергамент. Но, не выйдя еще из кухни, услышала голос Эгила:
— Умри! Умри, бесполезная старуха, и уйди с моего пути!
С величайшим усилием Арона сдержала гневный крик и прикрыла дверь. Схватив плащ, она побежала к Дому Исцеления. Тут она остановилась, перевела дыхание и привела себя в порядок.
— Моей хозяйке хуже, — сообщила она госпоже Флори всего лишь слегка возбужденным голосом. — Я думаю, может кто-то, бог или женщина, сглазили ее. — Когда госпожа Флори надела плащ и принялась звать помощницу, Арона добавила: — У меня теперь достаточно пергамента, чтобы записать рецепты для тебя и твоей помощницы.
— Достаточно будет накормить ученицу, — сухо ответила целительница, потому что Ханна, дочь Элизабет, была в том возрасте, когда вечно хочется есть.
Арона покачала головой.
— Ей придется из-за этого драться с Эгилом. —Теперь она полностью владела собой. «Это мне придется бороться с Эгилом за Дом Записей, — подумала она, — а он дерется нечестно. Джонкара, помоги мне! Я не знаю, как драться с тем, кто так подло поступает».

Госпожа Марис умерла, когда первые весенние птицы начали выбирать места для гнездовья, когда женщины говорят о пахоте, через месяц после исчезновения Асты, дочери Леннис, со всеми товарами ее матери. Это происшествие вызвало в деревне большой скандал.
— Легочная лихорадка, — подтвердила свой диагноз госпожа Флори, как и при первом посещении. — Ее убила зима, а не богиня. — Она искоса посмотрела на дом волшебницы и сделала знак «убереги меня от фальконера», как будто это госпожа волшебница желала зла госпоже Марис.
— Я уверен, ты сделала все, что могла, — печально произнес Эгил целительнице. Арона вытерла глаза и сердито посмотрела на него. Как он смеет делать вид, что горюет о Марис, когда желал ей зла? Вся деревня принесла еду и дары на прощание с хранительницей. Все обязанности гостеприимства выпали на долю Ароны. Она не пыталась заставить Эгила принимать в этом участие: чем меньше у него общего с Домом Записей, тем лучше.
— Арона! — Теперь он обращался с ней, как мать с мечтательной дочерью. — Принеси еще эля!
— Иди принеси сам! — возмутилась она.
Он покачал головой и что-то сказал гостьям. Арона уловила слова «потеряла рассудок». Наконец с мученическим видом Эгил принес кувшин. Гостья повернулась к Ароне.
— А кто теперь будет главным в Доме Записей? —спросила она.
Арона вздернула голову. Отдать дом Эгилу — это невыносимо! Но драться с ним за него тоже немыслимо.
— Это решат старейшие, тетя Олвит, — вздохнула она.
Пасечница покачала головой.
— Еще одна ссора в деревне, — печально проговорила она.

Предыдущая страница 10 Следующая страница


11Андре Нортон, Патриция Мэтьюз
Саша Миллер

Глава одиннадцатая. Судный день

Старейшие деревни Риверэдж собрались в зале. Среди них была Несогласная, так как дело касалось чужаков. Среди них, но не с ними: старейшие сидели немного в стороне от волшебницы и беспокойно посматривали на нее, как смотрели на чужаков, когда они появились впервые. Перед ними на удалении друг от друга сидели Эгил и Арона. Взгляд, который бросил Эгил на Арону при входе, обещал как следует отомстить ей, когда представится возможность.
Арона говорила первой.
— Я стала помощницей Марис, дочери Гайды, теперь покойной, чтобы занять ее место. Я верно служила ей с самого детства. Когда появились чужаки, а сама госпожа Марис была занята со старейшими, она попросила Эгила, дочь Элизабет, помогать мне, потому что работы было слишком много для одной женщины. Потом госпожа заболела, и мы оба должны были за ней ухаживать. Но теперь это время прошло. — И закончила она вежливо: — Благодарю тебя за помощь, Эгил.
Эгил снисходительно усмехнулся.
— По записям видно, что ты была слишком занята, — заметил он. — В них столько ошибок и исправлений. — Он кивнул старейшим. — Не волнуйтесь. Я поправил все и больше не допущу неточности. Но почему, — обратился он к Ароне, — мы не можем жить и работать вместе, как предполагала наша хозяйка?
Арона с дрожью перевела дыхание.
— Если ты будешь помогать мне в работах по дому ив других делах Дома Записей, я буду рада иметь тебя своим учеником и помощником, — объяснила она свою позицию. — Старейшие матери, он делает только то, что ему нравится, и пытается не давать мне работать. Он признался мне, что если мы будем работать вместе, он будет старшим. Эгил преследует меня своими приставаниями и оскорблениями. И часто так поступал за спиной хозяйки, когда она была жива.
Она взглянула на Несогласную.
— В одном случае он вел себя, как зверь в течке, но госпожа волшебница сказала, что это недоразумение и он считал, что, по их обычаям, действует правильно. Госпожа волшебница, ты понимаешь их обычаи. Если он станет моим помощником, он опять будет поступать так же?
Эгил поднял руку.
— Это нечестно!
Женщины повернулись к нему, и Несогласная кивнула.
— Я с самого начала дал клятву любить Арону, заботиться о ней и обращаться с ней мягко. Это правда, я хочу ее, как мужчина хочет женщину, но только если она не одна из тех, — в голосе его прозвучало отвращение, — кто думает, что все мужчины животные и то, чем занимаются мужчины и женщины много поколений, лишь болезненное испытание, которое следует перетерпеть. Впрочем, я не виню ее в этом, — масляным голосом добавил он, — потому что так заставили ее считать фальконеры. Но я не буду относиться к ней, как животное.
— Тогда почему ты приставал ко мне? — возразила Арона. — Приказывал мне, как мать приказывает маленькой дочери? Госпожа Флори слышала это, и госпожа Олвис, и многие другие. Почему распускал свои руки и не давал мне заниматься делами? Забрал мои таблички и держал их запертыми? — Кратко она описала этот случай. — Госпожа волшебница, — попросила она, — ты понимаешь их обычаи? Такое поведение тоже для них обычно?
Несогласная подняла руку, требуя тишины.
— На твой первый вопрос. Если вы станете партнерами, он будет считать, что имеет право, как ты говоришь, быть животным в течке и поступит так, как захочет он, а не ты. Таков их обычай, и он будет стоять за него и считать это своим правом. Он также ожидает, как ты сказала, что будет старшим среди вас двоих. Он сочтет себя хранителем записей, а тебя — своей помощницей и примет все меры для того, чтобы так и было. Все эти приставания, о которых ты рассказала, имеют одну цель: ты должна поступать так, как он хочет.
Арона была поражена. Так вот оно что! Она об этом не подумала. Волшебница продолжала:
— Ты примешь такие условия?
— Конечно, нет!
Теперь она понимает, что нужно Эгилу.
— Ты можешь согласиться со мной, — предложил он. — Разве ты сомневаешься в том, что я буду любить тебя, уважать и заботиться о тебе?
— Только если я буду с тобой согласна. А если я не соглашусь? Старейшие, — категорично проговорила Арона, — мы не можем вместе быть хранительницами записей. Он признает это сам. Если только, — ей в голову пришла неожиданная мысль, — он будет записывать предания и дела своего народа, а я нашего, а те, что являются общими, мы будем записывать вместе.
Старейшие посовещались. Старейшая мать Раула, дочь Милены, высказала их мнение:
— Если вы не можете жить вместе, почему мы должны тебя предпочесть Эгил, дочери Элизабет? Судя по всему, Эгил будет лучшей хранительницей, более усердной, аккуратной, она делает меньше ошибок, как ты сама признала, и она старше тебя.
— Более усердной! — взорвалась Арона. — Почтенные старейшие, он запирался в комнате записей, записывая Джонкара знает что, в то время как моя хозяйка лежала больная, а я должна была заботиться о ней. Он сам никогда не предлагал мне помочь! Я вынуждена была выгнать его из комнаты записей и отправить ухаживать за больной… — она огляделась и сказала со слезами на глазах: — Но он желал ей не добра, а зла. Я слышала это собственными ушами. Я зашла незаметно и услышала, как он говорил: «Умри! Умри, бесполезная старуха, и не стой у меня на пути!»
Старейшие ахнули и снова принялись совещаться. Госпожа Флори сердито посмотрела на Эгила. Только Арона и волшебница заметили, что Эгил нисколько не смутился.
Он вздохнул.
— Мне следовало молиться о чудотворном исцелении, а не о милосердной смерти, — согласился он, повесив голову. — Моя бабушка, — голос его дрожал, — умерла после долгой болезни, она измучилась от боли, и я не мог переносить ее страдания и молился богам, чтобы они пожалели ее. Моего верного пса Беллера, — на этот раз в его голове слышалось искреннее горе, — искалечил кабан, когда я был еще мальчиком. Я не мог ему помочь, и мне пришлось избавить его от страданий, и я часто думал впоследствии, что люди по отношению к собакам более милосердны, чем боги к людям. Вот и все.
«Какая актриса!» — возмущенно подумала Арона. Волшебница посмотрела на нее, в ее взгляде было понимание и согласие. А у старейших даже слезы показались на глазах, они согласно закивали. Одна из них укоризненно посмотрела на Арону.
Несогласная подняла руку.
— Мне кажется, — спокойно заключила она, — вопрос в том, кто станет лучшей хранительницей.
Арона тоже подняла руку.
— Эгил, он-дочь Элизабет, чужой у нас, он не знает наших преданий и обычаев. Он часто говорил мне, что хочет переписать свитки, чтобы они соответствовали его взглядам и обычаям. А его собственная мать сказала мне, что их обычаи такие же, как у Хуаны, дочери Гунтира. Я предлагаю осмотреть записи, которые мы сделали отдельно, и вы увидите, что именно он записывает. Я отдам вам все свои записи для проверки, даже те, что я делала ребенком.
— Согласны, — сразу же откликнулась госпожа Флори. — Те из нас, кто умеет читать, пойдут вместе со мной в Дом Записей. — И потом, к явному отчаянию большинства старейших, добавила: — Госпожа волшебница, не присоединишься ли к нам? Ты умеешь читать и знаешь женщин.
— С радостью, — согласилась Несогласная, закутываясь в плащ.

Проверка оказалась долгой и утомительной. Несколько свитков Эгила были посвящены его народу, и Арона снова подумала, почему бы не сделать его хранительницей своих преданий, а деревенские дела оставить ей? Она снова высказала эту мысль.
Потом старейшая мать Раула спросила:
— А где запись об исчезновении Асты, дочери Леннис, вместе с товарами ее матери?
Арона глотнула и вынуждена была признаться, к собственному ужасу, что во время болезни хозяйки она была очень занята и предоставила все записи Эгилу. Она не подумала, что нужно сделать запись об этом скандале самой. Она забыла об этом! Внутренности ее сжались, голова снова начала болеть.
Госпожа Флори развернула один из свитков Эгила.
— Похоже, это то предание, что ты нам рассказывала в пещере, но написанное от лица Тсенгана Безумца, —заметила она.
Арона вытерла глаза и кивнула.
— Он часто говорил, что предание нужно рассказывать по-другому. — Она дала старейшим подумать над этим, потом отвела их наверх.
Большинство свитков самой Ароны было сделано ею в детстве. Взяв один из них, она взглянула на последнюю строку.
— Но ее изменили! — воскликнула она гневно. Старейшие всмотрелись. Арона указала на последнее слово.
— Я сама это писала и на каждом свитке добавляла:
«Я знаю это, потому что делала своими руками и видела собственными глазами». Но посмотрите! Теперь здесь написано: «Это смесь полной чепухи».
Эгил торопливо прикрыл рот рукой, но волосы на его верхней губе дрожали.
— Эгил, это уже не шутка! — с обидой закричала Арона. — Ты изменил запись!
— Откуда ты знаешь, что это сделал я, а не твоя хозяйка? Она выразила свое мнение о твоем свитке, — невинно сказал он.
— Какие еще записи ты изменил? — настаивала Арона. — О, уважаемые старейшие, теперь нам придется просматривать их все!
Старейшая мать вздохнула и отыскала для себя сиденье: спина у нее очень уставала, когда она стояла долго, а ноги начинали неметь. Эгил услужливо принес ей чашку травяного чая. Арона посмотрела на волшебницу, которая незаметно покачала головой. Госпожа Флори послала Ханну к госпоже Гондрин за едой и элем. Ароне пришла в голову новая мысль, и она в ужасе посмотрела на волшебницу. Несогласная кивнула.
— Старейшие, — предложила волшебница холодным ясным голосом, — это продлится больше, чем один день. Так как возник вопрос об изменении записей, я думаю, Арона и Эгил должны вернуться в дома своих матерей и жить там, пока мы не закончим, а комнату записей нужно охранять.
— Согласны, — протянула старейшая мать, кисло посмотрев на Арону.

В плотницкой Бетиас Арона не могла уснуть. Собственная постель казалась ей узкой и непривычной, теперь она принадлежала одной из маленьких дочерей тети Наты. Не сворачивалась в ногах маленькая рыжая кошка, не ходила по ее груди по утрам, заставляя встать. Сестры приставали к ней с вопросами, шумно просили во всех подробностях рассказать о происшествии и о том, как она собирается жить с Эгилом. Кармонт, дочь Элен, которая, вырастая, проявляла все признаки он-дочери, спросила, почему бы ей не выяснить, что нужно Эгилу, и не согласиться в обмен на то, чего хочет она.
— Потому что мы хотим одного и того же, — выпалила Арона. — Или — в другом случае — мы хотим прямо противоположного.
Она отодвинула стул и попросила разрешения уйти от обеденного стола.
— Мама, тетя Ната, тетя Элен, я не хочу есть. — Она убежала на крыльцо и заплакала, плакала о Марис, о себе, о записях и о том, что произошло с момента появления Эгила, дочери Элизабет, в деревне.
Если Эгил выиграет, что ей делать?
Она может жить здесь и ежедневно ходить в Дом Записей, присматривать за свитками. Эгил этого не позволит, но сможет ли он ее остановить?
Предположим, сможет. Тогда она украдет записи и спрячет где-нибудь. Но где? И если старейшие назначат его хранительницей, они заставят ее вернуть свитки.
Допустим, она спрячет их так, что никто не сможет найти, и откажется возвращать. Самое плохое, что с ней могут сделать, — изгнать. Безумная Бетия, убийца, была изгнана. Бабушка Ангхард сама себя изгнала, и Пелиел, Дочь Лаэли, и брат Джомми. Аста, дочь Леннис, сбежала с торговцами. Это одна из возможностей уйти от хулигана.
Если бы только ей удалось поговорить с Джомми! В записях говорится, что в изгнании ему было одиноко и страшно, но переносимо. Он ткач и без труда зарабатывал себе на жизнь. А как заработает на жизнь изгнанный Писец?
Неожиданно Арона села в постели. Он-торговец рассказывал о месте, где может жить писец и где записи в безопасности, там их никто не подумает изменять. Лормт! Ей даже показали дорогу туда. Может, торговец предвидел, что она будет изгнана? Это совсем страшно!
Но такого не случится. Старейшие ни за что не отдадут записи чужаку, человеку, который их изменяет, лжецу и хулигану, желавшему смерти старой хранительнице. Или отдадут ему его записи, а ей — ее. В этом есть смысл, почему никто не может его увидеть? Почему не согласились сразу?
Арона снова повернулась в постели. Одеяла кажутся спутанными, подушка комковатой. Голова у нее зудела. Она встала и принялась неторопливо расчесывать волосы. Старейшие примут разумное решение. Если нет, то последствия такие ужасные, что о них страшно подумать.

Дни проходили, и старейшие начали ворчать. Чтение свитков — тяжелая работа, и они стали обвинять Арону в своих неудобствах. Подошло полнолуние, и кто-то другой отвез продукты Джомми Мудрому. Эйна, дочь Парры, подарила Этилу собаку, и Парра была очень довольна, потому что девочка часами играла с ней. Этил назвал собаку Клыком. У Ароны начали сдавать нервы.
Но вот к ней обратилась госпожа Бирка:
— Арона! Подойди ко мне и скажи, изменено ли здесь что-нибудь?
Девушка подбежала к жрице. Длинным искривленным пальцем жрица указывала на последнее слово в последней строчке Сказания о Мирре-Лисе, записанное ее сестрой-подругой Вариной-Соколицей. Небольшой знак ударения был изменен. Но этого оказалось достаточно, чтобы изменилось все значение. Было: «Я считаю это правдой, потому что слышала от человека, достойного доверия». Стало: «Я считаю это неправдой, потому что слышала от человека, недостойного доверия».
— О да! — воскликнула Арона. Глаза ее наполнились слезами при мысли о таком святотатстве. — Запись изменена, и таким образом, чтобы изменить смысл всего сказания. Видишь?
Эгил, стоявший рядом, снисходительно улыбался.
— Ты уверена? Когда ты в последний раз читала этот свиток?
— Год назад. А что? Я их все помню наизусть, — возмущенно вскричала Арона. — Изменить мою запись ради шутки — да! Переписать старинное сказание для собственного удовольствия — да! Но изменить то, что написано давно? О, Эгил, как ты мог? — бушевала она. — И что еще ты натворил?
— Я отыскал запись самой нашей покойной хозяйки, — заявил он и картинным жестом протянул свиток.
В нем было написано: «Я глубоко разочарована поведением Ароны, дочери Бетиас, и поэтому называю Эгил, дочь Элизабет, своей преемницей в Доме Записей». — И подпись: Марис, дочь Гайды, хранительница. Еще ниже инициалы, которыми она обычно заканчивала запись. Почерк неуверенный, как и следует больной. Арона ошеломленно рассматривала запись.
— Это подделка! — закричала она. — Писала не она, а он, как бы ни было похоже!
Раула, дочь Милены, взяла Арону за руку.
— С нас достаточно твоей ненависти, молодая женщина. Что бы ты ни имела против новой хранительницы, направь свои силы на что-нибудь другое.
— Старейшие, — негромко заговорила волшебница, — тот, кто однажды изменил запись, чтобы добиться своей цели, может изменить и другие. Вы спрашивали меня. Я отвечу: следует верить Ароне и не верить Эгилу.
Старейшая отпустила руку Ароны и подозрительно посмотрела на волшебницу.
— С тех пор, как у нас появились чужаки, Арона совершенно переменилась. Трижды она прерывала собрания. Она написала свиток, в котором одни исправления. Она знается с волшебством, вместо того чтобы выполнять свои обязанности, и видит в делах связанных с родственниками Эгила, не больше, чем ты госпожа волшебница. Разве не ты встала между живущими в Доме Записей, вопреки воле его хозяйки? Ненависть Ароны к Эгил вызывает у нас напряжение которое мы больше терпеть не будем. А я опасаюсь, что пока они не помирятся, неприятности будут продолжаться. Какая из нее хранительница, если перед нами свидетельство самой ее умершей хозяйки? Неужели кто-то посмеет оспаривать ее предсмертную волю?
Волшебница попыталась говорить, потом посмотрела на лица окружающих и замолчала.
Старейшая Раула отыскала свое веретено.
— Эгил, дочь Элизабет! — Юноша встал, он неожиданно показался всем высоким и стройным. Старейшая посмотрела ему в глаза. — Клянешься ли ты своей матерью и всеми предшествовавшими матерями, клянешься ли Доброй Богиней и страхом перед гневом Джонкары? Никогда не изменять ничего в списках, за исключением исправления собственных ошибок? Правдиво записывать все происходящее в деревне, ничего не опуская и ничего не прибавляя?
— Клянусь!
Старейшая отступила.
— Эгил, дочь Элизабет, дала великую клятву больше не делать ничего подобного. Арона, согласна ли ты присоединиться к ней, чтобы вы работали, как сестры одной матери?
Небо показалось Ароне огромным хрусталем, все звуки стали четкими и резкими. Никаких чувств — ни гнева ни страха — у нее не осталось. Она все сразу увидела ясно.
— Я уже сказала: только если он будет делать свои записи, а я свои, — ответила она, кутаясь в шаль.
Старейшая вздохнула, посмотрела на Эгила, который слегка покачал головой.
— Значит, нет надежды примирить вас? — устало спросила она.
— Нет! — Арона решила прибегнуть к последней мере. Она думала об этом уже два месяца, но надеялась, что никогда не придется этим воспользоваться. — Я согласна приготовить тебе еду в последний раз, — голос ее дрожал, — прежде чем переберусь в дом матери. В обмен я хочу свои собственные записи, перо и чернильницу, половину пергаментов, которые я купила у торговцев, и маленькую рыжую кошку, которая тебе все равно не нужна.
Эгил улыбнулся и покачал головой.
— Нет, моя маленькая Мирра-Лиса. Эти нелепые старые сказки слишком вскружили твою очаровательную головку. Кошку и твои записи можешь забрать. Пергаментом я не распоряжаюсь.
— Приготовление еды принято, конец ссоре, — неожиданно произнесла Несогласная. — Я поем с вами, чтобы доказать, что еда нормальная. Старейшие, ради мира в деревне, нельзя ли уступить Ароне чернильницу, перо и несколько обрывков пергамента? Трудно не практиковаться в единственном деле, которое знаешь.
Старейшая посмотрела на удрученное лицо Ароны и подумала, не была ли она слишком жестока к девушке.
— Договорились, — согласилась она. Эгил подтверждающе кивнул.

Глава двенадцатая. Уход

Огонь в очаге Дома Записей горел ярко и горячо пламя окрасилось цветами солнечного заката, слабый аромат ладана исходил от сосновых дров. Эгил сидел . откинувшись в самом удобном кресле, медленно прихлебывал эль и краем глаза поглядывал на Арону. Девушка нервно улыбнулась ему и еще медленнее стала пить свою порцию эля. Многолетний жизненный опыт удерживал Несогласную от неподобающего смеха.
Клык у ног Эгила трепал добрую половину мяса, которое удалось выпросить Ароне. Собаке бифштекс понравился больше, чем Эгилу. Она таскала кусок, пока Эгил не рассмеялся и почесал у нее за ухом.
— Не называй пса «она», Арона, — с улыбкой настаивал он. — Здесь в комнате только один щенок женского пола, да и то по твоему собственному выбору. А где яд? В печенье? Или в хлебе?
— В зелени, — ответила она, зная, что он страшно не любит зелень. Наигранно прикрыв рот маленькой рукой, Арона потянулась и зевнула. Щенок начал ворчать потише, он сел у кресла и принялся есть. Рыжая Малышка прыгнула Ароне на колени и замурлыкала. Арона почесала у нее за ушами, кошка дернула концом хвоста. Арона без всякого «с твоего разрешения» взяла то, что оставалось на тарелке Эгила и поставила на пол; Рыжая Малышка спрыгнула и принялась довольно есть.
Эгил поднял брови и сделал большой глоток.
— Ты с радостью отравила бы любого мужчину, который встанет на твоем пути, — признал он, — но не ту глупую кошку. — Он немного налил в маленькую чашку и поставил на пол. Кошка несколько раз лизнула. Арона казалась совершенно незаинтересованной. Волшебница открыто улыбалась, потом зевнула и тоже потянулась.
— Я бы подышала свежим воздухом, — протянула она. — Арона, не покажешь ли мне дорогу к… гм… маленькому домику?
— Конечно, — откликнулась Арона, вставая и беря шаль. Эгил внимательно посмотрел вслед выходящим женщинам. Как только дверь за ними закрылась, он опустился на пол и стал внимательно разглядывать щенка и кошку. Щенок, вытянув лапы, негромко похрапывал, переваривая пищу. Его крошечный хвост слегка дергался. Кошка забралась под кресло и повернулась так, что ударила Эгила хвостом по лицу. Эгил встал и неожиданно чихнул, нос его оказался забит кошачьей шерстью. Потом он снова сел в кресло и принялся задумчиво пить эль.
Арона что-то задумала. Это он мог сказать уверенно, поглядев на нее. Волшебница об этом знает и поддерживает нелепые планы девчонки. С переднего крыльца дома донеслось негромкое мелодичное гудение, похожее на колыбельную. Кто-то запел старинную балладу о мире и любви. Эгил глубоко вдохнул теплый ароматный воздух. Кошка прыгнула ему на колени, он отвлеченно погладил ее одной рукой и закрыл глаза. Голова его упала набок. Он негромко засопел.
Большой тяжелый нож, который Арона взяла взаймы из мясницкой, двигался взад и вперед, перепиливая веревку на двери комнаты записей. Волшебница молча подошла, перешагивая через груды овощей в погребе, и протянула топор. Арона благодарно кивнула, оглянулась и ударила топором по веревке — раз, другой, третий. Каждый раз веревка становилась тоньше, наконец осталось только несколько прядок. Волшебница приподняла свой камень, который светился неясным голубоватым свечением, достала ножницы бабушки Лорин и перерезала последние пряди.
Большая деревянная дверь заскрипела так громко что могла бы разбудить и мертвых, когда Арона и волшебница потянули ее. Арона застыла. Но волшебница продолжала тянуть.
— Он будет крепко спать до утра. И дольше, если не погаснет огонь, — негромко уверила она девушку. Не слыша наверху никаких звуков, Арона снова принялась за работу. Эгил навесил эту дверь после бури. Неужели он нарочно сделал так, что потребовались силы двух женщин, чтобы сдвинуть ее? Он очень гордился ее прочностью.
Дверь подалась, и женщины на цыпочках вошли в темное помещение. Путь им освещал только камень Несогласной. Арона безошибочно отыскала стойку со свитками, отобрала несколько, развернула, чтобы снять стержни, на которые они наматываются, потом снова свернула вместе как можно плотнее и засунула в прочный кожаный цилиндр.
— Его не интересует, «кто с кем поссорился» и отчеты о разборе дел, — прошептала Арона. — Только героические предания и Первые Времена.
Одна из постоянных тем их споров: Эгил утверждал, что кто-то должен был научить женщин строить дома, приручать овец и лошадей, убивать копьем волков.
— Разве вы сами могли это сделать? — подшучивал он. — Разве вы что-нибудь умели? Но у вас все это есть. Так откуда же? Кто вас научил? Я хочу это узнать.
Из леса послышался крик перепела. Арона ответила и продолжала разбирать свитки, пока не наполнила четыре футляра. Она вышла из погреба, волшебница за ней. Их ждала Леатрис, дочь Хуаны, с двумя оседланными мулами и еще одним, нагруженным тюками. Луна всходила на западе над остатками Соколиного утеса. Один из мулов заржал. Волшебница положила руку ему на голову, крик прекратился.
Подошла Дарран, хозяйка мулов. Она вела несколько животных, нагруженных всем содержимым дома волшебницы — это плата волшебницы за ее трех мулов.
— Тут что-то неладное происходит, — заметила она. — Если бы не госпожа волшебница, я созвала бы старейших.
— Она ждет взятку , — цинично перевела на своем языке Леатрис.
Волшебница негромко рассмеялась.
— Иди домой, добрая женщина: ты ничего не видела. Я говорила и тебе, и многим другим, что мне пора уходить к другим волшебницам.
Взгляд Дарран, хозяйки мулов, утратил сосредоточенность, лицо стало рассеянным. Она прищелкнула своим мулам и подстегнула их веткой. Караван двинулся.

Предыдущая страница 11 Следующая страница


На крыльях магии 12

Арона осторожно подошла к двери Дома Записей.
— Кис-кис-кис… Рыжая Малышка? — Кошка не пошевелилась. Арона хотела зайти, ноги ее не слушались. «Она не пойдет с тобой», — послышался решительный мысленный голос волшебницы.
«Нет!» — молча воскликнула Арона и снова мысленно позвала кошку. Та потянулась и отошла дальше в глубь комнаты.
«Оставь ее, — приказала волшебница. — Она сама себе хозяйка». Ароне пришлось смириться. Бросив последний взгляд и молча попрощавшись, она вышла и нашла своего мула. Пастушьи брюки из овечьей шкуры, куртка, пончо были привязаны к седлу, поверх всего — пара сапог. Арона быстро переоделась. Потом заткнула за пояс один нож, слегка затупившийся от веревки, и второй, поменьше, для еды, за голенище сапога. Прищелкнула, направляя мула вперед, и обе женщины двинулись в путь.

Странно было ехать ночью по тропе, идущей на восток. Единственное освещение давали полная луна —. ее свет не разгонял глубокие тени — и звезды. Волшебница пригасила сияние своего камня, сказав, что это утомляет ее, как и долгая поездка.
— Почему ты это делаешь? — поинтересовалась Арона, когда они углубились в лес.
— Ты говорила правду, — просто ответила Несогланая. — Я поклялась не вмешиваться, но семь бед — один ответ. — Она замолчала.
Слуху девушки ночные звуки казались необычными и мягкими. Она вслушалась, ожидая услышать вой псов Джонкары, но они в эту ночь молчали. Мулы еле слышно шлепали по влажной весенней почве. Арона, занятая своими мыслями, почти не разговаривала; волшебница тоже. Даже в седле трудно было не уснуть, и скоро девушка зевнула и задремала. Ее мул потянулся к траве; только когда он наестся, они двинутся дальше.
На рассвете они подъехали к маленькому древнему святилищу с изображением богини на дереве, а также переплетенных между собой колоса пшеницы и увешанной плодами ветви фруктового дерева под крышей. Здесь волшебница предложила остановиться. Они при вязали мулов. Усталая Арона сняла седельные сумки и принесла мулам воды из ручейка за святилищем. Женщины протерли животных и с молитвой вошли в святилище. Волшебница вдобавок произнесла заклинание. Внутри пахло свежими травами и цветами, их ожидал приветливый прием.
Арона подняла голову.
— Знаешь? Это святилище было построено двумя нашими женщинами: Ильзой, дочерью Дорины, и Фреей, дочерью Ингнельды, а также дочерью Ганноры, Регни, дочерью Гретир. Так началась торговля между нашей деревней и внешним миром. И до твоего прихода мы встречались только с дочерьми Ганноры.
Несогласная рассмеялась.
— Арона, Арона, сначала выспись, а потом занимайся историей. — Она зевнула и потянулась. — Спокойной ночи, дитя.
Арона завернулась в одеяло и легла, положив седло под голову.
— Спокойной ночи, — сонно пробормотала она.

Тропа постепенно поднималась, она вела между двумя пологими склонами, заросшими лесом, навстречу восходящему солнцу. Арона, которая не могла пользоваться копьем или луком из-за своей близорукости, на следующий вечер, когда разбили лагерь, поставила ловушки на мелких зверей и поймала неосторожного кролика. День и ночь проспали они в святилище Ганноры и проснулись отдохнувшими и посвежевшими. Их никто не преследовал.
— Я так и думала, — усмехнулась волшебница. — Нужно немало постараться, чтобы выманить твоих земляков из деревни.
— Разве украденные свитки — это мало? — удивленно спросила Арона. Волшебница сочувственно покачала головой.
Они подъехали к развилке дороги; волшебница без колебаний свернула на север, глубже в горы. Этим вечером перед закатом они миновали разрушенную деревню. Обожженные камни и изредка дверная рама, очаги и трубы среди развалин красноречиво говорили о пожаре и разграблении.
— Поворот? — ужаснулась Арона.
— Вероятней, война, — серьезно ответила волшебница. — Должно быть, деревня, из которой бежали ваши новые соседи.
Арона широко раскрытыми глазами смотрела на разрушения и думала о таком страшном поступке.
— Кто мог так их возненавидеть, госпожа волшебница?
Несогласная обнаружила, что ей необходимо объяснить девушке, несмотря на ее занятия летописца и историка, что такое государства и армии. Люди, приплывшие из-за моря, от которых происходила сама Арона, были не единым народом, а свободным союзом племен на краю Пустыни. Племена были связаны общим происхождением, языком и обычаями. Это не. были мирные племена: каждую весну после посевной мужчины собирались в отряды и отправлялись в набеги на чужие земли. Возвращались они перед уборкой урожая с сокровищами для своих жен, матерей и дочерей.
Потому что каждый воин ехал под знаменем рода своей матери и носил ее имя.
— Как матери и дочери, — отметила Арона вечером у костра, — так что каждая защитница была для своих сестер он-ребенком, а каждый он-ребенок для своей матери он-сестрой. Землей владели мы, женщины. Мы ее обрабатывали и занимались всеми необходимыми делами и торговлей, кроме схваток с оружием в руках.
И вот эти разбойничьи отряды и непрочно связанные племена оказались, несмотря на свою храбрость и благородство, легкой добычей для первых же захватчиков с их организованной армией. Остатки некогда благородного населения бежали в Пустыню, за горы и за море под предводительством лордов Соколов. Обычаи под воздействием войн и поражений изменились. Арона закрыла глаза, молча отдавая дань печали падению своих предков, потом сказала:
— Мне кажется, госпожа волшебница, что их далекие потомки все еще бродят по Пустыне, совершают набеги на своих больших прирученных лошадях, и дома их охраняют духи-покровители, нарисованные на их щитах: львы и горные кошки, кабаны, медведи и бобры, волки и лисы, орлы и соколы.
Волшебнице неожиданно привиделся молодой воин, едущий по пустыне с горным львом, нарисованным на щите, и человеческий облик воина иногда менялся на образ большой кошки. Рядом с воином была женщина из племени самой волшебницы, светлокожая и темноволосая, в украшенном вышивкой плаще, — товарищ и жена воина.
— Я тоже так думаю, — промолвила она. — Но их сестер там больше нет.
— Знаю, — отвлеченно отозвалась Арона. — Мы здесь.

Еще шесть дней ехали они по узкой тропе, едва позволяющей двум мулам идти рядом, все выше забираясь в горы. Наряду с приятно пахнущими вечнозелеными хвойными деревьями, растущими вдоль тропы, появились и другие, высокие и тонкие, с белой корой. Их маленькие новые весенние листочки дрожали на ветру. В затененных местах еще лежал глубокий снег, а днем, когда светило солнце, копыта мулов погружались в грязь. По сторонам дороги начали появляться дома, и женщины останавливались возле них и просили гостеприимства фермеров. Арона теперь видела, что с волшебницей обращаются почтительно, как со старейшей. Но ее больше интересовали сами женщины и мужчины, живущие на этих фермах.
Сама Арона была в одежде пастуха и прятала волосы под шапкой, как делают они. Фермеры, мужчины и женщины, называли ее «парень» и говорили с ней одним тоном; когда она снимала шапку и распускала волосы, к ней обращались «девушка» и говорили по-другому. Будучи «парнем», она видела, как фермерские дочери посматривают на нее сквозь ресницы и говорят с ней тоном голубки. Когда она становилась «девушкой», сыновья фермеров разговаривали с ней так, как иногда Эгил, когда старался быть особенно очаровательным. Несогласная попыталась объяснить Ароне, что такое любовь, ухаживание и замужество, но у Ароны было призвание девственницы. К тому же она, после насилия фальконера и коварства Эгила, чувствовала себя обманутой. И на все объяснения отвечала только:
— Пусть этим занимаются они.
Дорога снова пошла под уклон, и Несогласная посмотрела вдаль, на запад.
— Скоро мне придется оставить тебя, — предупредила она. — Арона, ты еще не умеешь разбираться в людях, а на дороге встречаются всякие. Большинство из них приличные и добрые, но не расставайся с оружием, и если почувствуешь, что что-то неладно, не пытайся понять, что именно. — Волшебница начала говорить словно с кем-то далеким. Потом сняла с шеи. свой амулет.
— Отвези его в Лормт. Он очень старинный, но сейчас для меня бесполезен. На нем руны Древнего народа. Я нашла его несколько лет назад в холмах к востоку от Эса, но я не ученая. И не имею дел с другими народами. — Она криво улыбнулась. — Нам своих бед хватает! Но, возможно, тебя этот амулет защитит от человеческого зла. А также твой ум и твою силу. — Она обняла девушку и неожиданно исчезла.
Арона смотрела на то место, где только что стояла волшебница. Может, это была иллюзия? Она чувствовала себя такой одинокой, как никогда раньше. Ей пришло в голову, что она безнадежно изгнана из своей семьи, своей деревни, никогда не увидит Дом Записей и все то знакомое и привычное, что знает с детства. И Арона ощутила глубокую горечь и неприязнь к Эгилу и всему его роду, к старейшим, которые предпочли его ей, к чужакам, которые приучили его с рождения к мысли, что он принц и должен всегда распоряжаться женщинами.
— Пусть он умрет с голоду и замерзнет, пусть сожрут его волки, — повторила она проклятие Бритис против Хуаны, — пусть найдут его фальконеры, отведут на Соколиный утес и скормят своим птицам. Пусть все обращаются с ним так, как он обошелся со мной и с моей хозяйкой, и пусть он плачет по ночам о том, что сделал. — И она сама заплакала.

Эгил, новый хранитель записей деревни Риверэдж, проснулся с сильной головной болью и слезящимися глазами. Его словно чем-то опоили. Солнце уже низко стояло на западе, и огонь в очаге давно погас. Клык просился на улицу и оставил лужу у входа. На полу и столе лежали остатки вчерашнего ужина, над ними вились мухи. Они, казалось, не страдают от такой еды. Может, он слишком много выпил?
Арона на него рассердилась. Но она вернется. Не сможет оставаться вдали от Дома Записей — и от него не будет постоянно убегать, как лошадь. Он единственный в деревне, с кем она может поговорить о том, что их обоих интересует. Она все равно вернется. Он действовал слишком нетерпеливо и навязчиво. Нужно было понять. Это его проклятое нетерпение! Но месяц-два терпеливых ухаживаний исправят эту ошибку.
Потому что он по-настоящему любит ее, и если у нее есть хоть столько ума, сколько боги дали гусыне, она это поймет. Он зевнул, потянулся и потер сонные глаза. Плеснул в лицо холодной воды и отправился рассматривать свои новые владения.
Веревка на двери комнаты записей перерезана — опять, и он знает, чья это работа. Нет, она не сможет остаться в стороне от Дома Записей. Не хватало нескольких свитков. Не его записи и не те скучные отчеты о ежедневных делах и спорах деревенских баб, а очаровательные, но явно ложные рассказы о героизме и вторжениях, о великих делах и временах, полных отчаяния. Те, что она особенно любит.
— Арона! — позвал он. — Арона! — Покачал головой, причесался, немного поел и отправился к дому ее матери.
Бетиас ее не видела.
— Разве она не с тобой? — удивилась она. Спросила явно искренне. Эгил прошел к кузнице, потом побежал. Никто из подруг понятия не имел, где Арона, но все считали, что она с ним. Эгил покрылся холодным потом.
— Арона! — взревел он и побежал к пещерам. За ним последовало несколько женщин с факелами. В пещерах Ароны нет, и никаких признаков, что она здесь вообще была.
Спрашивать волшебницу бесполезно: несколько женщин сообщили Эгилу, что она уехала, как и собиралась.
— Разве ты не знал? — удивилась старейшая, Раула, дочь Милены.
Арона исчезла, и с нею половина деревенской истории. «Ну, хорошо, — подумал он, — эти рассказы все равно выдуманы. Женщины, которые правят городом. Всадники-оборотни, которым наносит поражение армия обыкновенных людей. Соколиная богиня мстит смертным. — Гораздо лучше и покойнее без таких фантазий. — Арона! — жалобно воскликнул Эгил. — Почему ты так поступила? Если бы я знал, что значат для тебя эти глупые сказки, я бы подарил их тебе. Вернись ко мне, мы помиримся».

Глава тринадцатая. Жабы

— Посидишь у моего огня? — Одинокий путник, предложивший гостеприимство, был одет просто, но чисто, насколько можно быть чистым в дороге. И говорил он вежливо. Арона слезла с мула, которого назвала Леннис, и подошла к костру. Она не чувствовала присутствия зла ни тогда, ни позже, когда они разговаривали. Она рассказала о том, что едет в Лормт, рассказала о своем споре с Эгилом за место хранительницы записей и о решении старейших. А он говорил о своей жене и доме, о детях, о дочерях, в которых смысл его существования. Она рассказывала предания, и они разделили еду и вино.
А потом она сняла шапку. Глаза ее собеседника расширились.
— Девчонка? Ну! Боги наконец-то улыбнулись мне! Сегодня моя постель будет теплой! — Она покачала головой и отступила. Он достал из мешка кусок красивых кружев. — Я буду щедрым, — уговаривал он ее.
— Спасибо, но нет, —. твердо отказала она, отступая еще дальше и положив руку на нож. Он прыгнул к ней и схватил одной рукой за горло, а другой выхватил кинжал — быстрее, чем успел заметить глаз.
— А кто ты, если не шлюха? — рявкнул он. — Девка разбойников, приманивающая путников, пока остальные ждут в засаде?
— Я путница! Я тебе уже говорила! — кричала она, пытаясь одной рукой достать нож, а ногтями другой впиваясь ему в руку. — Ты предложил разделить твой костер, а теперь ведешь себя, как зверь в течке! О, Леннис была права! Это наша мельничиха, — выдохнула Арона, — и раньше я никогда не считала ее правой. Но теперь…
— Если ты этого не хочешь, — удивился он, искренне озадаченный, — то почему показала мне, что ты девушка? Я думал, это значит… ну, что бы подумал на моем месте любой мужчина? Сколько тебе лет? И какова на самом деле твоя история?
— Четырнадцать, — сдавленно ответила Арона, — почти пятнадцать, а этот Эгил, о котором я рассказывала, он хотел… он пытался… и я убежала…
Мужчина отступил.
— Прошу прощения. Но если ты намерена и дальше продолжать свое безумное путешествие, не снимай своей мальчишеской маскировки, пока не доберешься до тетки или куда еще ты там направляешься. — Он убрал кинжал в ножны и сел. — Меня можешь больше не бояться. Я тебе верю и, великие боги, у меня есть дочери! — Он с сожалением покачал головой. — Выбирать между похотливым хозяином и опасной дорогой! Они тоже могут оказаться в таком положении, если мне не повезет. Как тебя зовут?
— Арона, дочь Бетиас. — Девушка села подальше от него, но приняла питье, которое он с извинением предложил. Но почему он смотрит на нее так сочувственно? — Госпожа волшебница, с которой я проехала часть пути, многое мне рассказала, но, — голос девушки дрогнул, — не все. В этой земле даже малые дети должны думать о самозащите.
— Войны… — проворчал он. — Эта твоя спутница волшебница… Ты благоразумно поступила, что поехала с ней. Храбрая девушка! Теперь ложись спать, — уже мягко проговорил он. — Если хочешь, держи нож в руке. Я тебе не причиню вреда. Но что касается других мужчин — всегда будь настороже.
Она спала, но беспокойно, и проснулась по-прежнему уставшей. И отныне ехала только с женщинами или одна.

Грубые бородатые мужчины у костра усмехались, слушая, как юный рассказчик драматически снижает тон своего ясного голоса.
— И лиса-волк изумленно воскликнула: «Сестра? Почему ты называешь меня сестрой, маленький глупый цыпленок?» И когда она это сказала, — рассказчик на мгновение остановился, — цыпленок вылетел у нее из пасти и убежал. И никогда больше лисе-волку не удавалось поймать маленького желтого цыпленка!
Мужчины смеялись, их дети хлопали в ладоши и веселились.
— Еще! Еще! — умоляла девушка из одной семьи в лагере.
Рассказчик, которого звали Арон, сын Бетиаса, встал, поклонился женщинам и детям, собрал свои вещи и уложил в седельную сумку мула, по кличке Леннис. Ездить с женщинами или одной. Что за нелепая земля?! На дорогах полно мужчин, и ни одной женщине не стоит ехать в одиночестве. Если только не заманивает неосторожных в засаду, как говорил тот ее первый попутчик. А те женщины, что едут с мужчинами, не могут ничего сказать, и с ними нельзя поговорить. Каждый раз, думая об этом, Арона чувствовала горечь во рту.
Наступило новолуние, потом луна снова начала прибывать с тех пор, как девушка покинула деревню Риверэдж. Сзади осталась широкая долина реки Эс, впереди горы, в которых расположен Лормт. Арона устало думала о своих впечатлениях от земли чужаков.
Некоторые из них добры, другие жестоки. Иногда ее прогоняли от дверей, как бродягу, иногда делились последними крохами. Все были искалечены войной, у многих дома в развалинах, поля опустошены, сами камни домов обрушились и обгорели под действием невероятно мощной энергии, высвободившейся в ночь Поворота.
На следующее утро Арона с удивлением разглядывала несколько монет, полученных от хозяина каравана. Такие маленькие простые штучки и так много стоят! И какая гениальная идея для земли, слишком обширной, чтобы все получать только обменом! Деньги — за плуги и другие инструменты, за прирученных лошадей с металлическими кольцами на ногах. Люди, живущие только торговлей, не фермеры. И женщины, о которых рассказывал брат Джомми. Они живут на деньги, которые им дают мужчины, а они позволяют этим мужчинам поступать с ними как хозяину. Мужчины, которые учили ее искусству самозащиты, считая мальчиком. Девушек они ни за что не стали бы учить.
Арона вздрогнула и снова дотронулась до ножа. Впереди горы, со своими мохнатыми хищниками они безопасней этих обработанных земель, в которых так много хищников в человеческом облике. Девушка в последний раз почесала вьючного мула за ухом и похлопала его по морде.
— Прощай, Раула, — прошептала она. Новый владелец мула снисходительно улыбнулся, Раула громко заржала. Дети снова рассмеялись, и караван двинулся на запад. Арона повернула Леннис носом на север, в горы.
Она ехала несколько дней, ела немного, питаясь в основном продуктами леса, как научили ее пастухи. Укрывалась от дождя под густыми ветвями, прикрытыми плотным одеялом, настороженно, но без страха прислушивалась к знакомым ночным звукам. Но вот в ярком свете середины дня она услышала за собой топот копыт.
В этом месте справа от нее пропасть, слева крутой утес, но дальше тропа постепенно расширялась и превращалась в луг, на котором множество горных цветов. За лугом, у утеса, развалины дома. Только перила крыльца новые, и к ним привязано несколько лошадей.
Она едет на неторопливом муле, а не на быстрой лошади. Посматривая налево и направо, Арона заставляла животное двигаться как можно скорее. Впереди по обе стороны тропы снова крутые утесы, между ними вьется узкая дорога. Оглянувшись, Арона увидела облако пыли, а в нем неясные фигуры. Один, два, три всадника — далеко на тропе, но они быстро приближаются. Девушка достала нож.
Арона знала, что сумеет постоять за себя, но слишком велико неравенство сил. Если бы у нее были лук и стрелы! Но какая от них польза близорукой девушке? Лучше надеяться на ловушки.
Быстро спешившись, она порылась в сумках в поисках ловушек на кроликов, все время испуганно посматривая на дорогу. Всадники приближались. Арона натянула нить между стволами двух ив с белой корой, другую сунула в карман и сильно ударила Леннис по крупу. Мул заржал и двинулся вперед с максимальной для него скоростью.
Амулет Ароны загудел. Она взяла его в руку, продолжая оглядываться в поисках укрытия. Найти бы убежище! «Госпожа волшебница, — про себя взмолилась Арона, Углубляясь в проход между деревьями. — Сила амулета! Спасите меня, спасите свитки, или все было впустую? Джонкара, Соколиная богиня, мстительница за женщин, спаси меня!»
Продолжая поиски, она сосредоточилась на амулете. Он гудел все громче и начал слабо светиться — цветом алых осенних листьев, цветом Соколиной луны. И тут впереди и слева от скалы тоже донеслось гудение, но более низкое. Звук усилился, стал напоминать раскаты грома. Огромная каменная плита отодвинулась, как занавес, и за нею открылся вход в пещеру. Леннис заржал, протестуя против затхлого влажного воздуха, потянувшего из пещеры.
Арона осторожно приблизилась к входу в пещеру. Внутри было светло, но свет необычный, голубоватый, казалось, слишком яркий и отчасти невидимый для человека. Снаружи все громче слышался топот лошадей разбойников. Лишь мгновение Арона взвешивала страх перед неизвестным и несомненный ужас от того, что ждет ее на тропе. Потом глубоко вдохнула и провела мула через занавес света. Действовала она быстро, чтобы не передумать. Если только это обычные разбойники, они за ней не пойдут.
Она оказалась глубоко под землей, под огромным куполом, освещенным тем же сверхъествественным светом, который защищает вход в пещеру. Почувствовала слабый острый запах. Это место казалось неестественно чистым. Никакого видимого источника света и запаха нет. Мул прижал уши и не хотел идти дальше; Арона со вздохом огляделась в поисках места, куда бы его привязать, и ничего не нашла.
«О, помет Джонкары, я останусь на месте», — послышался в ее сознании голос, отчетливый, как ее собственное дыхание. Голос упрямый, злой, хриплый и удивительно знакомый. Арона благодарно подумала: «Хороший мул», и пошла в глубину пещеры, удивленно глядя по сторонам.
Везде ряды матрацев, на каждом — живое существо в цилиндрическом сосуде из такого же свечения, которое защищает вход в пещеру. Многие из этих существ — люди, но некоторые нет. Большинство из людей мужчины, несколько женщин. Арона задержалась возле одной, рыжеволосой молодой женщины в гладком серебристом костюме, который обтягивал ее, как вторая кожа. На женщине сапоги и серебряный шлем, в руке у нее серебристое копье странной формы. Арона без объяснений поняла, что это мощное оружие. Хранительница нахмурилась. Имеет ли она право взять и использовать это оружие против толпы обычных разбойников? Все равно что убивать мышь мясницким топором!
Она посмотрела вдоль рядов, заметив, что некоторые мужчины похожи на разбойников, которые остались снаружи. Почему она решила, что может разбудить здесь кого-нибудь? И с какой целью?
И тут она услышала: «Разбуди того, кто тебе больше всего нужен».
Она постояла, закрыв глаза, сосредоточилась и наконец признала: «Я не знаю, кто мне нужен больше всего, но доверяю тебе». Она теперь знала, что каким-то образом — каким именно, она не понимала, — сама пещера превратилась в разумное существо. Больше того, она, Арона, может ей доверять. На мгновение она почувствовала такую панику, что едва не утратила самообладание: неужели это ощущение абсолютного доверия может быть приманкой?
Пещера, казалось, засмеялась — сухим смешком — и направила девушку в боковое ответвление, чтобы она могла удовлетворить свои телесные нужды, умыться и напиться из чистого искусственного источника. Вода оказалась удивительно вкусной. «К несчастью, мой запас человеческой пищи весьма ограничен, — послышался голос, — Война, Которая Закрыла Восток, истощила мои возможности. Эта нынешняя война кажется немного менее разрушительной. — Пещера вздохнула. — Войны с низкой техникой всегда таковы — из-за эпидемий и голода».
— Кто или что ты? — вслух спросила Арона.
«Убежище». — Пещера отвечала мыслью. Потом слегка изменяя напряженность освещения, отвела девушку к матрацу, с которого поднималось страшно отвратительное существо. Низкорослое и плотное, со свисающей кожей. На существе что-то вроде упряжи и больше ничего. Внутренности Ароны перевернулись.
Существо пристально смотрело на нее огромными, желтыми, далеко расставленными глазами. Шевельнулся широкий безгубый рот, хотя смысл слов передавала пещера.
«Здравствуй. Я Кракот, некогда хранительница записей Гриммерсдейла».
Гриммерсдейл! Дочери Ганноры рассказывали о жабьем народе, а теперь Арона смотрит на одну из таких жаб. Стараясь отогнать вкус горечи, она протянула руку.
— Почтенная госпожа Жаба, меня зовут Арона, я была хранительницей записей в деревне Риверэдж.
Кракот поморгала, при этом сходились ее верхнее и нижнее веки.
«Добро пожаловать, женщина-обезьяна».
— Женщина-обезьяна! — Страх Ароны сменился гневом.
«Ты ведь назвала меня госпожой Жабой», — заметила Кракот.
Арона поняла, что должна воспринимать ее как разумное существо, как человека. А почему бы и нет? Женщина-жаба разговаривает, больше того, у нее та же профессия, что у Ароны.
— Прошу прощения, — сумела она пробормотать. — Это единственное имя, под которым мне был известен ваш народ.
Конечно, если у них есть такая привычная вещь, как записи, должно быть еще много обычного и близкого. «Обезьянолюди», — подумала Арона и неожиданно рассмеялась. Она представила себе своих родственников и соседей в шерсти, с выступающими вперед рылами и маленькими хвостиками. Одновременно увидела она жаб, пасущих овец… Интересно, а кто у жаб вместо овец? Увидела, как они работают на огородах, увидела матерей жаб и детей жаб…
Кракот усмехнулась.
«Это образ жизни млекопитающих, — заметила она. — Наши головастики сами заботятся о себе, пока не достигают возраста речи и цивилизованных поступков. Тогда мы, взрослые, делаем среди них свой выбор и отводим в свои дома как слуг. Потом, когда они станут взрослыми и остепенятся, они могут завести собственный дом».
Вспоминая некоторых женщин в своей деревне, Арона произнесла:
— И наверно, некоторые из них сохраняют послушность и заботятся о своих приемных родителях в старости.
Кракот печально ответила:
«Ты права! Все взрослые стараются добиться этого. Но у нас есть традиция: молодежь, достигая определенного возраста, восстает, часто применяя насилие, против взрослых и всего, что они представляют. И так продолжается около года. Потом молодежь поступает в армию и служит там два года. А после отставки занимает свое место среди взрослых, и цикл начинается снова. Чем я могу быть полезна?»
Арона решила, что обряд посвящения у жаб недоступен человеческому пониманию, и отказалась от его обдумывания.
— Я потеряла дорогу в Лормт, и меня преследовали разбойники. Необходимость загнала меня сюда. Пещера сказала мне, чтобы я обратилась к тебе. Не знаю сможешь ли ты провести меня мимо разбойников и вывести на дорогу.
«А что ты предложишь мне в обмен на мою помощь?» — оживленно поинтересовалась Кракот.
— А чего ты хочешь? — практично, как опытный торговец, ответила Арона.
Кракот немного подумала, потом как будто приняла решение.
«Снаружи люди по-прежнему так же подозрительны к необезьяньим формам жизни, как в наше время?»
Арона обдумала ее вопрос.
— Обычные люди — да. Не могу ничего сказать об ученых. Во многих сказках о твоем народе рассказываются ужасные вещи.
«Мы взяли одного из ваших молодых взрослых для экспериментов, — сухо призналась Кракот. — Он был полон молодой энергии, как у всех млекопитающих. Гормвины решили проверить, нельзя ли кое-что изменить в его организме, чтобы установить мысленную связь между нашими народами. Никто из нас не ожидал, что эта… личность… будет вести себя с такой яростью и отчаянием, будет цепляться за свою форму головастика. И зачем? Чем ему была выгодна прежняя форма?»
Арона едва не рассмеялась и одновременно пришла в ужас. Кем бы ни были эти гормвины, они так плохо понимают людей, что их можно назвать почти невинными. А среди людей разве не совершаются такие деяния? Несомненно, совершаются.
Она подумала, что обычаи людей должны казаться жабам такими же странными, как обычаи жаб — людям. Этот урок хочет преподать ей госпожа Пещера? Пещера, казалось, усмехается, забавляясь.
— Ты хочешь понять людей?
«Если ты согласна помочь. В обмен я дам тебе ручное оружие и маску иллюзий. Оружие не убивает, если ты этого не хочешь. Оно лишает жертву сознания, и она приходит в себя с ужасной головной болью и болью во всем теле. Но постепенно все нормализуется. Такое оружие вполне способно защитить от нападения. Ваши люди не настольно образованы, чтобы разобрать это оружие и понять принцип его действия, иначе я бы не отдала его тебе. Но у меня есть и другие виды оружия».
— А что такое маска иллюзий?
«Она создает облик ужасного чудовища. — Кракот с минуту подумала. — Сейчас оно настроено так, что создает облик разбойника-человека. Я его перенастрою, чтобы оно производило мое лицо, но пугающее и ужасное». — Она сознательно скорчила гримасу, как ребенок, пытающийся испугать другого ребенка. Арона неожиданно поняла, что эта жаба — спокойная, хорошо воспитанная женщина, привыкшая к свиткам и книгам, в общем очень похожая на нее. Но люди, обезьяний народ, которые этого не знают, увидят ее совсем по-другому. Арона рассмеялась.

Предыдущая страница 12 Следующая страница


13Андре Нортон, Патриция Мэтьюз
Саша Миллер

— Твоего обычного лица вполне достаточно, — заверила она. — Во второй раз взглянуть на него не захотят. Среди нас еще очень распространен страх перед чужаками.
Кракот рассмеялась — вернее, низко захрипела, это у нее служило смехом — и кивнула. Что-то изменила в приборе и передала его Ароне. По форме он напоминал подвеску или ожерелье.
«Не пользуйся часто, — предупредила Кракот. — Его энергия истощится за несколько лунных циклов. То же самое с оружием, но солнечный свет снова зарядит его, если подержать достаточно долго. Целый день».
Госпожа жаба удобно уселась на скамью, приспособленную для ее тела. Другая скамья — нормальная, для Ароны, — отделилась от стены напротив Кракот.
«Позволь мне прочесть твои свитки, — попросила Кракот, — этого будет достаточно».
Было уже поздно, и Арона проголодалась. Извинившись, она вернулась туда, где стоял мул. Ей стало жалко бедное животное. Испачкал ли мул пол пещеры, как обычно делают животные? Но мул стоял в металлическом стойле, выдвинувшемся из стены, как сиденье, жевал сено и пил воду из ниши в стене. Если это иллюзия, то совершенная. Пол чист.
Арона нашла свои седельные сумки и достала сверток, завернутый в ткань.
— Пещера! Кракот может есть мою еду? — спросила она.
«Попробуй», — предложила пещера. Арона отнесла сверток к сиденьям, а Кракот откуда-то достала похлебку с запахом рыбы. Они решили, что каждый лучше ограничится собственной пищей, и матрац вытянулся, давая место Ароне.
Ее охватила паника. Может быть, она тоже навсегда здесь останется? Лечь на матрац, уснуть и проснуться, возможно, через сто лет, когда ее разбудит какой-нибудь незнакомец.
— Пещера, — окликнула она. — Я хочу проспать только одну ночь. Когда солнце снаружи встанет, меня нужно разбудить.
«Поняла», — сухо и как будто слегка разочарованно ответила пещера.
Прошло три, четыре, пять дней. Кракот не только прочла свитки, но и просканировала их большим камнем, который кожаной лентой привязала к правой руке. Внутри камня дрожал собственный, словно живой, свет. Арона в свою очередь читала записи жабьего народа; эти записи и необычные рисунки проектировались на одну из стен пещеры. Конечно, на самом деле она не читала: пещера переводила ей.
«Очень странный и чуждый образ жизни», — думала Арона. Но эти жабы — искусные ремесленники. Гриммерсдейл был одним из самых маленьких их поселков, и вся его деятельность сосредоточилась вокруг гормвинов. Эти странные существа проделывали необычные опыты со своими же, с людьми, с другими формами жизни, даже со скалами. Но там жили жабы, питались в больших залах, по вечерам смотрели на стенах движущиеся картинки или играли в странные игры, которые состояли в определении и изменении взаимного старшинства и положения. Некоторые жабы мчались в шумных машинах на очень большой скорости по дорогам страны, часто сталкиваясь друг с другом или со скалами и деревьями. Они ради удовольствия обгоняли друг друга.
«Гриммерсдейл по ту сторону барьера — очень небольшой город, — виновато объясняла Кракот. — Там головастики мало чем могут заняться, поэтому так и ведут себя. Если работаешь на гормвинов, жизнь у тебя удобная, обо всех твоих потребностях заботятся. Ну, а если нет… Что ж, городок небольшой. Многие уезжают из него. Там ведутся исследовательские работы только в одном направлении — над обезьяноподобными… гм, над людьми. Я сама в некотором роде гуманолог. — Наконец она потянулась и зевнула. — Жаль, что ты не можешь отнести наши записи в Лормт. Там все равно не смогли бы их прочесть».
— Я возьму с собой копии. Может, когда-нибудь сумеют.
«Чтобы их записать по-твоему, потребуется слишком много времени, — разочарованно протянула Кракот. —Однако я тебе дам футляр с фильмами — для будущего. Береги его как следует!»
Арона протянула руку, потом решила, что Кракот заслуживает большего. Обняв удивленную жабу, она попрощалась с ней, как женщины Риверэджа, желающие друг другу добра.
Кракот хмыкнула и вытерла лицо.
«Ну и ну! У людей действительно странные обычаи! Не обижайся, Арона. Я вижу, что ты хотела добра. Но больше никогда так не делай».
«Эгил, — неожиданно вспомнила Арона. — Именно так я сказала Эгилу. При таких же обстоятельствах. Неудивительно что он рассердился». Но уже слишком поздно: она стала его врагом, а он ее.
Кракот неожиданно посмотрела на нее.
«Ты обращалась ко мне, как к откладывающим яйца. Но это неверно. Давай будем точны. Я один из дающих сперму. Ты почему-то боишься таких и ненавидишь. — Кракот рассмеялся. — Я заразился педантизмом в лабораториях, — буркнул он. — Здорового тела и процветания тебе, Арона. И пусть тебе служит множество умных головастиков».
— То же самое и тебе, госпожа… он-госпожа Кракот, — улыбнулась Арона. Она взяла мула за повод, спрятала станнер и вышла навстречу разбойникам.
Но их там не было. Солнце стояло высоко, когда она по тропе двинулась в сторону Лормта. По дороге девушка размышляла над уроками пещеры. Не все в них очевидно. Пещера заботится и о жабах. Как именно?
Кракот стал ее другом, несмотря на все свои странные обычаи, верования и наружность. Но она не хотела бы, чтобы ее дочь оказалась в руках гормвинов. Ненавидит ли она этих гормвинов? Нет, они ей ничего не сделали. А если бы сделали? Действуют ли они в соответствии со своей природой и потребностями? Можно ли их научить поступать по-другому? Примут ли они такое обучение? Впрочем, вряд ли она когда-нибудь встретится с народом жаб: урок пещеры должен быть гораздо шире.
Странные существа, странная наружность, странные обычаи. Она многое узнала за эту весну и узнает еще. Как все это воспринимать? Со страхом и ненавистью, как будто все люди — волки?
Она вспомнила слова бабушки Эйны. «Собаки — дочери волков, но мы взяли их и воспитали должным образом, и теперь они часть наших семей». Волк крадет ягненка, чтобы накормить своих детей, а вовсе не потому, что желает ему зла. За что же ненавидеть волка? Он действует в соответствии со своей природой. Но женщины должны защищать своих овец и дочерей от волчьего голода.
Арона думала о мужчинах и женщинах, которых встретила во внешнем мире. Волшебница говорила: «Когда ты чувствуешь что-то неправильное, беги». — Еще сказала о мести. «Давай каждому псу по одному куску, — говорила она о тех, кто не кажется хищником. — Не по два».
«Не все мужчины волки, — поняла Арона, — и не все женщины хорошие люди». Таков ли урок пещеры и жабы? Что с каждым нужно вести себя соответственно его природе? Что нужно беречься от опасности, но без ненависти и ненужного страха? Простой урок, даже маленькая девочка способна его понять. Но этот урок поможет ей в общении с чужаками. Он пригодится ей в Лормте.
Думая о том, что ждет ее впереди, Арона спускалась по крутому повороту дороги. Она никогда не бывала в этих горах. Под ней, окутанный туманом, тянулся горный хребет. Девушка подняла глаза. Впереди раскинулся каменный комплекс Лормта. Чувствуя, как сердце бьется в горле, Арона направила мула к воротам.

Интерлюдия

— Вот что она нам принесла. — В голосе Нолар звучало разочарование. — Я скопировала все легенды. Но ежедневные записи о жизни этой деревни-тюрьмы, что они для нас? Любопытное боковое ответвление истории.
Она поерзала в кресле и нетерпеливо отбросила со щеки упавший клок волос, который тронул теплый летний ветерок.
— Но теперь я лучше понимаю ее, — призналась она — Я считала, что до встречи с Остбором жизнь у меня была трудной, но теперь вижу: мне повезло, что я не родилась в деревне фальконеров.
— Не все деревни такие, — возразил я. — Ведь Горного Сокола и его людей вряд ли стали бы так бояться и ненавидеть. Я мало знаком с их обычаями, да и то только по слухам и сплетням. Но мужчин знаю лучше, и они не жестоки, когда в этом нет необходимости.
Нолар поколебалась, потом кивнула.
— Наверно, это правда. Мужчины бывают разные: мой отец и Остбор. Они отличались так, как зима и весна. В ее свитках может быть больше смысла, чем я вначале решила. Те, кто в будущем собирается иметь дело с ее народом, должны их прочесть. Так что… — она слегка приободрилась… — по крайней мере, все это принесет в будущем пользу.
— Все меняется. Два дня назад, когда я выехал с Дерреном, чтобы посмотреть на недавно посаженный лес, мы встретили фальконера…
— Посланника от леди Уны и Горного Сокола?
— Напротив, это был молодой человек, который сам изменил свою жизнь, хотя для него это было нелегко. Он женился, у него родилась дочь, и он находил новый образ жизни непривычным, но очень приятным. Они поселились в деревне недалеко отсюда, и он охотился и приносил добычу жителям деревни. Я бы назвал его счастливым человеком. Я бы организовал встречу Эйран, его очень деловитой — и любимой — жены, и Ароны, чтобы она поняла, что перемены не обязательно должны приносить страдания. Фальконера зовут Ярет, и он говорил о том, что вместе с семьей собирается позже навестить нас. Его жена изучает травы и хотела бы посоветоваться с нами.
Но только это посещение так и не состоялось, потому что Тьма омрачила жизнь молодого охотника, и из его отчаяния, страха и торжества родилось… но нельзя закончить рассказ, который еще не начался.

Соколиная магия

Глава 1

Эйран обвязала чистой тканью компресс на лбу Бельды. Губы ее невольно сжались в тонкую неодобрительную линию. На этот раз Рофан переступил за все пределы приличия. Один глаз Бельды распух и закрылся — результат удара кулака Рофана, и Эйран вздрагивала, думая, что вызвало шишку на лбу Бельды. В третий раз за те две недели, что отсутствует Ярет, ее вызывают в дом Бельды, чтобы она помогла избитой Рофаном женщине.
Сейчас, в конце зимы, когда еды было мало и все испытывали напряжение, часто возникали ссоры. Все страдали от голода. Вернее, все, у кого не хватило предусмотрительности сделать запас зерна, вяленого и соленого мяса, сушеных фруктов и овощей. Или те, кто, подобно Рофану, обжирался, не думая о будущем, а потом, когда еда кончалась, ходил голодным. И начинал избивать жену, когда она не могла поставить перед ним еду.
Разве этот дурак не понимает, что Бельда и дети еще голоднее его, что они во всем себе отказывают, лишь бы он был сыт и доволен, чтобы не проявлял свой дурной характер? Эйран покачала головой и прищелкнула языком. Очевидно, не понимает. На этот раз Рофан очень поздно вернулся домой из винокурни, которую содержал с приятелями за поселком. Насколько поняла Эйран, он избил Бельду не только за жидкий суп, но и за то, что суп был холодный и еда его не ждала наготове. Хорошо, что он ушел из дома, вероятно, вернулся к своим запасам спиртного, чтобы напиться до бесчувствия; Эйран испытывала сильное искушение сказать ему все, что она о нем думает; при этом, конечно, она сама рисковала быть избитой.
Следовало бы позвать трех-четырех деревенских мужчин, подумала она. Но сейчас это не принесет никакой пользы. И никогда не приносит: Рофан всегда напивается так, что потом ничего не помнит.
— Он не хотел, — сказала Бельда, защищая мужа. — Потом он всегда жалеет.
— Но это ничего не меняет. — Конечно, подумала Эйран. Когда протрезвляется, жалеет. А бить виновную собаку нет смысла. И ему это всегда сходит с рук, за исключением тех случаев, когда Ярет оказывается в деревне. Эйран отобрала несколько высушенных трав из своей сумки и начала отмерять порции и заворачивать их в сухую ткань. — Все равно кончается избиением и синяками. Удивительно, как он не убил тебя в этот раз!
У тебя выбит один зуб. Вот из этих листьев по утрам заваривай чай и пей горячим, как только сможешь вытерпеть. — Она достала из сумки маленькую ступу, пестик и брусок затвердевшего овечьего жира, тщательно очищенного и процеженного, почти белого цвета. Эйран использовала его при повреждениях кожи. Ее снадобья, облегчающие роды, оказались такими популярными, что теперь у нее осталось очень мало жира. Но, очевидно, Бельде лекарство нужнее, чем женщинам, желающим улучшить фигуру. Эйран отмерила дозы остальных растений и принялась измельчать сухие листья. Приятно и успокоительно запахло. — У тебя найдется, куда это сложить?
— Да. — Бельда подозвала Эрмана, своего старшего.
Мальчик неловко подошел, испуганно и удивленно. — Принеси кувшин, который у нас остался от прошлого посещения мудрой женщины. Ты знаешь, где он.
Мальчик кивнул и исчез за рваным занавесом, который служил и дверью, и стеной, отделявшей спальню родителей от остального помещения крохотного заброшенного дома.
— Я не мудрая женщина, — со вздохом сказала Эйран. Она начала смешивать измельченные растения с овечьим жиром. — В Карстене старая Джувва не научила меня и половине того, что нужно, чтобы заботиться о людях здесь, в Благдене.
— Ты единственная, какая у нас есть, и с каждым днем узнаешь все больше. Не знаю, что мы.., что я делала бы без тебя.
Эйран почувствовала, как краснеет от похвалы Бельды. В то же время она понимала, что женщина права.
Если бы ее не было рядом, Бельда, возможно, уже умерла бы от побоев Рофана.
Слишком знакомая история. Благден — небольшая деревушка, его обитатели — в основном, приличные люди, старающиеся прожить от одной зимы до другой, если будут бережно относиться к своим скромным запасам.
Их огорчало, что у них нет квалифицированной целительницы и приходится обращаться к такой полуобученной женщине, как Эйран. И всегда находились такие, как Рофан; хорошие времена они делали плохими, а плохие — еще хуже. Эйран не понимала, как тут умудрялись выжить до появления их с Яретом.
— Вот кувшин, госпожа, — сказал Эрман. Пугливый, как дикий зверек, он поставил кувшин на стол рядом с ней. От него исходил острый, дикий запах, как от хорька, и он тут же осторожно отошел, как будто боялся к кому-нибудь приближаться.
Наверно, научился этому после встреч со своим жалким отцом. Эйран вздохнула. В комнате были и другие дети, всех возрастов, от подростка Эрмана до младенца, ползавшего по полу, все дети грязные, и от всех пахнет так же, как от Эрмана. Они смотрели на нее широко раскрытыми испуганными глазами. И напоминали ей полуприрученных зверьков, со своими спутанными длинными волосами, грязными лицами и подозрительным выражением. Девочка на год моложе Эрмана смотрела на Эйран из-за груды нестираного дурно пахнущего белья.
Эйран подумала о собственном безупречно аккуратном доме.
И в лучшие времена Бельда не была образцовой домохозяйкой, со всеми этими детьми, за которыми необходимо было смотреть. А когда она болела или приходила в себя после побоев, становилось еще хуже. Конечно, могли бы помочь и старшие дети. Но не стоит судить так поспешно, подумала Эйран. Наверно, Рофан у всех в доме выбил дух.
— Иди сюда, — подозвала она девочку. Та продолжала смотреть, словно не понимала. А может, Рофан действительно так ее побил, что она свихнулась. Эйран гадала, что ей делать: приказать или постараться уговорить. — Иди сюда, — повторила она мягко. Девочка очень осторожно приблизилась на шаг. Эйран протянула руку, и девочка отскочила. Но постепенно придвигалась все ближе, пока не встала рядом со стулом Эйран. Эйран вложила ей в руки кувшин с травами, и девочке пришлось подхватить его, чтобы он не упал.
— Как тебя зовут? — спросила Эйран.
— Рауфа, — шепотом ответила девочка.
— Ну, Рауфа, как ты думаешь, сможешь помочь матери с перевязкой, когда нужно будет менять мазь?
Девочка повеселела. Она прижала к себе кувшин с мазью.
— О, да, госпожа, смогу. Я смотрела всякий раз, как ты приходила лечить маму, и знаю, как это делать.
— Очень хорошо. Ты еще кое-чем можешь помочь.
— Как? — Девочка посмотрела с искрой интереса в тусклых глазах.
Эйран указала на грязную комнату. Воздух в ней затхлый, тяжелый от присутствия множества немытых людей, набившихся в такое тесное помещение.
— Можешь подобрать ненужные вещи и унести их.
Ты с младшими могла бы и постирать. Вымой младших и сама вымойся. И подмети пол.
Искра погасла, плечи Рауфы опустились.
— Бесполезно. Папа придет и снова все испачкает.
Иногда его тошнит. Это все выпивка, мама говорит.
Эйран, входя, почувствовала запах рвоты, он перекрывал все остальные запахи. На полу виднелись пятна рвоты, едва замытые.
— Ты должна постараться, — твердо сказала она. — Чем занимаются другие, это их дело. Но то, что делаешь ты, — совсем иное. Ты не должна тонуть в грязи и отчаянии. Твой отец временами не в себе. Потом он болеет и поступает так, как никогда бы не поступил, если бы был здоров. — Эйран подавила мысль, что обманывает девочку. Даже если бы Рофан и другие такие же мужчины не выпили и капли спиртного, на которое тратят зерно, которым можно было бы накормить семьи, все равно они вели бы себя так же. Эйран знает, что такое спиртное: она выросла в Карстене, обслуживая столики в трактире своего дяди на столбовой дороге, связывающей Каре с Верлейном. Она умела отличить хорошее вино от плохого и знала людей, которые напиваются, чтобы забыть о своей не слишком легкой жизни. Но Рофан — жестокий и грубый человек, и вино лишь дает ему предлог излить жестокость своей природы.
Эйран вздохнула. Ну, по крайней мере, Рофан и его приятели варят неплохое вино, не такое, которое способно искалечить или даже убить человека. У нее самой на верхней полке в кухне стоит кувшин с вином Рофана. В небольших количествах это отличное стимулирующее средство. А если немного полить на порез или рану, устраняется опасность инфекции. Эйран всегда поражало, как можно дурно использовать жидкость с такими благотворными свойствами. Но именно так и поступает Рофан.
— Пошли, — резко сказала она. — И все остальные дети тоже. Мы сделаем из этого игру. Каждый должен взять какую-нибудь вещь и положить на место. У нас очень скоро дом станет чистым!
Под ее непрерывными побуждениями дети зашевелились — неохотно и недовольно, но все же выполняли ее приказы. Но некоторые продолжали стоять, глядя в пространство.
— Ты так хорошо ладишь с детьми, — сказала Бельда. — Я не умею. Странно, что у меня каждый год новый, а у тебя все еще одна девочка.
Эйран внимательно посмотрела на Бельду.
— Ты хочешь сказать…
— Да, я снова беременна. Наверно, перспектива кормить еще один рот вывела из себя Рофана в этот раз.
— Как будто он кормит тех, что уже есть. — Эйран прикусила язык, но слова уже сорвались. Нужно уйти, пока она не наговорила лишнего. — Рауфа, ты старшая, пока маме не станет лучше, — решительно сказала она. — Следи, чтобы в доме было чисто. И помогай маме с малышами. Вам всем придется работать вместе.
— Да, госпожа, — ответила девочка.
Но в глубине души Эйран знала, что слова остаются словами. Те, кто появился на свет в этом жалком доме на краю деревни, уже потерпели поражение в жизни. Ей стало жаль еще не родившегося малыша, такого маленького, что на теле Бельды беременность еще не заметна.
От всего сердца Эйран пожелала, чтобы Ярет поскорее вернулся с охоты. Строгий сокольничий, ставший ее мужем, не терпел вздора ни от кого: ни от мужчин, ни от женщин. В первый раз, когда Эйран пошла лечить Бельду от побоев мужа, Ярет отыскал Рофана и так его избил, что тот неделю не мог прийти в себя. Теперь Рофан осмеливается бить Бельду, только когда Ярета нет в деревне, но в такое время он словно вымещает на ней необходимость сдерживаться.
Эйран собрала свои вещи в сумку, отказавшись от предложенного супа.
— Сбереги его для детей, — сказала она Бельде. — Или для Рофана, когда он вернется. Я зайду завтра и принесу новое средство, которое помогает беременным.
И, может, немного муки, если смогу поделиться. Приготовишь что-нибудь для детей.
— Спасибо, госпожа, — покорно сказала Бельда. — Спасибо, мудрая женщина.

Глава 2

День уже заканчивался, когда Эйран возвращалась в тепло и чистоту своего дома. Ей не хватало Ярета, это ощущение причиняло боль, как холодный ветер начала весны. Эйран поскользнулась и едва не упала. Идти было трудно: к вечеру грязь начала подмерзать, и "на лужах появилась ледяная корка. Эйран хотелось поскорее добраться до тарелки с жарким, которое, конечно, разогрела для нее Дженис. Девочке всего шесть лет, но Дженис — одна из тех редких девочек, которые словно рождаются взрослыми. С того времени, как она научилась ходить, больше всего любит она «помогать маме». Эйран любила ее так же сильно, как Ярета; оба они составляли смысл всей ее жизни.
Несмотря на выходки Рофана и необходимость время от времени выбираться из уютного теплого дома, Благден — приятная маленькая деревушка, и Эйран довольна была своей жизнью здесь. Большую часть года они с Яретом жили очень неплохо. Трудно приходилось только к концу зимы, когда запасы пищи заканчивались, а холодные ночи сменялись прохладными влажными днями начала весны.
Они много странствовали после путешествия по Барьерным горам в поисках развалин Гнезда. Когда они впервые встретились, Ярен носился с мыслью восстановить древнюю крепость сокольничьих. Влекомый этой мечтой, он похитил Эйран, чтобы она стала родоначальницей нового поколения сокольничьих.
Вначале она его возненавидела, презирала за то, что он похитил ее во сне, но никогда его не боялась. Мужчина, который молча сидел в трактире ее дяди на дороге между Карсом и Верлейном, привлек ее внимание так же, как и она заинтересовала его. Но Эйран не из тех, кто покорно смиряется с судьбой. Поняв, что она связана, что во рту у нее кляп, на глазах повязка, обнаружив, что ее похитили, Эйран, как только вытащили кляп, начала кричать. Даже сокол Смельчак улетел от этого крика.
Эйран перестала кричать только когда заикала, как всегда с ней бывало в моменты расстройства и гнева. Тогда у них произошла первая ссора. Он ожидал, что она займется разбивкой лагеря; она гневно возразила, что так как она его пленница, он, напротив, должен о ней заботиться. Постепенно, после дня каменного молчания, они достигли непрочного мира. Впоследствии в пути старались не обострять отношений, пока не добрались до самих гор, и там на них напала такая страшная тварь, что Эйран радовалась тому, что ее отбросило в сторону и она потеряла сознание прежде, чем смогла разглядеть это существо.
Они вчетвером — Эйран, Ярет, Смельчак и конь-торгианец Рангин — нашли убежище в узкой пещере, и здесь — несмотря на вечерний холодный ветер, Эйтан стало тепло от воспоминаний — Ярет раздел ее, чтобы осмотреть ушибленное плечо. Они соприкоснулись, придвинулись друг к другу и прежде, чем смогли опомниться, сошлись, начали любить друг друга. Потом чудовище обнаружило их след, оно рвало когтями скалу, а они теснились в темноте, ожидая. Оба считали, что не переживут этой ночи. Он отдал ей свой охотничий нож.
Без слов они согласились, что смерть их будет чистой.
Эйран убьет торгианца, Ярет — сокола. Потом она умрет от его руки, а он убьет себя тем же самым оружием прежде, чем страшная тварь сможет коснуться их. К счастью, утром чудовище ушло прежде, чем они осуществили свой план.
Видя, какие чудовища населяют горы, в которых некогда находилось Гнездо, они вынуждены были уйти.
В одиночку они не могли сражаться, а сокольничьи рассеялись по свету, их сообщество оказалось таким же разорванным, как горы, в которых они некогда жили.
Такие переживания прочно привязывают друг к другу мужчину и женщину. Сокол принял ее, он теперь ехал на своем специальном V-образном насесте на седле рядом с ней, а конь, Рангин, позволил ей кормить и чистить себя. Они больше не сомневались, что будут жить вместе, хотя мечта Ярета о восстановлении Гнезда рухнула. Эйран отказалась возвращаться в трактир: дядя уже начал заставлять ее зарабатывать деньги, «хорошо относясь» к просьбам гостей-мужчин. Она всегда мечтала о своем доме, чистом и аккуратном, о ребенке в колыбели и о мурлычащей на пороге кошке. Только на этот раз ее мечта могла осуществиться.
Они направились в Эсткарп, проезжали много поселков и от всех отказывались. То это были заброшенные захолустья в горах, где Эйран плохо себя чувствовала, либо города на равнинах — а здесь Ярет ощущал себя не на месте. Наконец они наткнулись на маленькую деревушку Благден в нескольких милях к югу от Лормта. Благден расположен в ущелье Барьерных гор, где они отходят от Великих гор на восток. Место понравилось Ярету. Сама деревня располагалась на небольшой равнине, на которой Эйран хорошо себя почувствовала. Здесь она, наконец, раскрыла свой запас монет, который накопила за многие годы; Ярет добавил к нему свои сбережения, и они купили дом и участок земли, достаточный, чтобы прокормиться. На оставшиеся деньги Эйран купила вторую лошадь, спокойного старого мерина, пригодного для пахоты, потому что торгианец — не рабочая лошадь.
Так они, наконец, осели на месте. Эйран уже почти отчаялась вовремя найти нужное место: она знала, что ребенок, растущий в ее чреве, вот-вот родится.
Первая зима оказалась трудной, потому что у них не было времени приготовиться к ней. Но Ярет охотился на кроликов, белок и птиц, он обменивал их на другую пищу и на семена для весеннего сева. Эйран на последние деньги обставила дом, купила кровать, стол, стулья и посуду. Ярет проявил необыкновенный талант, вырезая тарелки и ложки. Позже он собственными руками соорудил колыбель для дочери. Эйран тоже не сидела без дела. Она пахала, сеяла, стирала, готовила. И всюду носила на спине маленькую Дженис. Дом буквально заблестел под ее руками, огород расцвел, а сад трав угрожал перерасти свои границы. А потом, словно завершая ее мечту, однажды утром появился молодой кот тигровой расцветки, прошел в дом и сделал его своим. Вначале Смельчак посматривал на него настороженно, и кот — Прыгун — тоже прятался, когда сокол сидел в доме па своем насесте. Но постепенно они привыкли друг к другу, как сами Эйран и Ярет. Территория Смельчака — место рядом с Яретом, в горах, а Прыгуна — возле Эйран, в доме и ближайших окрестностях.
Кот и сокол соревновались в преследовании грызунов, в результате ни один дом в округе не был так свободен от мышей и крыс, как дом сокольничего. Животные так пристрастились к этому занятию, что расширили свои охотничьи участки — к радости и забаве соседей.
— Они как будто соревнуются, кто поймает больше мышей, — со смехом говорила соседка Эйран Эйдин. — Кто бы мог подумать?
Единственным недостатком в жизни Эйрана и Ярет было то, что Ярет так и не стал фермером и никогда им не станет. Он продолжал уходить в горы и приносил жителям деревни свежее мясо. Со временем он стал главным охотником Благдена. У него не было меча, только охотничий кинжал, а игольное ружье — не охотничье оружие, даже если бы он сумел найти для него боеприпасы. Но он умело ставил сети и ловушки и с большой эффективностью пользовался пращой. Один из жителей деревни, сам не лучник, выкопал из земли лук, который пролежал там много лет, и Ярет прекрасно им пользовался. По вечерам он делал стрелы и другие вещи, которыми они оба пользовались.
И они любили друг друга. Ярет, со всем своим врожденным высокомерием и строгостью, полюбил ее. Иногда они расходились во мнениях — и такие споры бывали громкими и яростными, потому что Эйран никогда не хотела смириться. Они кричали друг на друга, иногда он топал ногами, но никогда, ни разу не поднял на нее руку.
Он в десять раз, в сто раз больше мужчина, чем этот жалкий Рофан, мрачно думала про себя Эйран, сворачивая на тропу к своему дому. Я так счастлива, что он мне достался.
Эйран так глубоко задумалась, что не сразу поняла, что что-то неладно. Красивый маленький домик в конце аллеи показался ей странно покинутым. В окне не горела приветливо лампа, из трубы не вился дым. На крыльце не ждал ее возвращения Прыгун. Открылась дверь соседнего дома, и из нее выбежала Эйдин.
— О, Эйран, она уехала, уехала! — воскликнула Эйдин. И разразилась слезами.
Эйран с усилием заставила себя сохранить хладнокровие.
— Успокойся, Эйдин, — сказала она. — Я не смогу помочь, если ты не расскажешь мне, что случилось. Кто уехал? Что произошло?
— Дженис. — Эйдин с трудом глотнула, пытаясь взять себя в руки. — Она уехала.
На это раз настала очередь запаниковать Эйран.
— Дженис? Уехала? Куда? Что случилось? Если она заболела…
— Нет, нет, ничего подобного. Пожалуйста. Пойдем в дом. Согрейся. Ты, должно быть, замерзла до полусмерти…

Предыдущая страница 13 Следующая страница


На крыльях магии 14

— У меня нет для этого времени! Я должна идти за ней…
— Нет, Эйран. Они ее забрали.
— Они? Кто они?
— Вооруженные всадники. И женщина в сером. С ней на пони было еще пять девочек. И шестой пони.
— И Дженис уехала с ними? Это ты мне хочешь сказать? Моя Дженис никогда бы так не поступила! — Эйран пробежала мимо Эйдин, раскрыла дверь и ворвалась в опустевший дом. Из своего укрытия вышел Прыгун и с жалобным мяуканьем начал тереться о ноги.
Эйран обыскала весь дом, надеясь, что Дженис, как Прыгун, просто спряталась. Но дрова в очаге прогорели до пепла, забытый на плите котел с овощами издавал запах горелого. И ни следа Дженис.
Эйран машинально взяла Прыгуна на руки и принялась гладить его. Он холодным носом ткнулся ей в подбородок, как обычно, когда требовал внимания. Она почесала его за ухом.
— Она действительно уехала, — сказала Эйран коту. — Моя Дженис уехала. Что же мне делать?

Глава 3

Полтора дня Эйран ждала в напряжении, доведя себя почти до болезни. Она отнесла Бельде обещанные травы и небольшой мешок муки, выбрав время, когда Рофана не было дома. Она старалась, чтобы голос, лицо и манеры ее не выдали. Ничего она не добьется, если встревожит и Бельду. Выполнив это дело, она попеременно занималась Прыгуном и различными домашними весенними работами. Вечером приводила в порядок платья Дженис и обнаружила, что плачет над стежками.
Ела она только потому, что Прыгун напоминал ей о времени еды. На второй день, около полудня, вернулся Ярет.
Чтобы не думать, Эйран начала выкапывать древесные корни, которые остались в огороде от расчистки прошлого года. Занятая упрямыми корнями, она не слышала шума возвращения охотников и подняла голову только тогда, когда Рангин фыркнул, приветствуя мерина. Ярет слез с коня и отправил его в конюшню. Расседлает и разотрет потом. Сокольничий улыбнулся и с раскрытыми руками заторопился к жене.
— Я велел тебе подождать моего возвращения с этим делом, — сказал он полуворчливо. — А теперь застаю тебя в грязи. Не такой я думал увидеть тебя снова…
Она со слезами бросилась в его объятия, едва не сбив его с ног.
— Эйран, Эйран, чуть сдержанней! — Он рассмеялся и повернул ее голову. И сразу стал серьезным. Это не слезы радости. — В чем дело? Что случилось?
— Дженис…
Не так она хотела рассказать ему — спокойно, без страха и паники, которые ощутила во время рассказа Эйдин. По мере ее рассказа он начал дрожать. Они опустились на колени, обнимая друг друга, и Эйран рассказала все, что знает, что узнала с того вечера.
Тогда он встал, подняв и ее на ноги, и они пошли в дом. Здесь он сел за стол, и по привычке Эйран поставила на огонь чай. Смельчак уже сидел на насесте, он забил крыльями и приветственно закричал.
— Сколько вооруженных всадников? — холодно спросил Ярет.
— Пятеро, сказала Эйдин. Пять мужчин, одна женщина, шесть девочек.
— И женщина была в сером? Ты уверена?
— Так сказала Эйдин. Я сама их не видела. Я.., я уходила.
Он нахмурился.
— Ты оставила Дженис одну?
— Я не в первый раз так делала. Я была нужна в другом месте в деревне. Дженис всегда присматривала за домом до моего возвращения.
— А где ты была?
— Бельду избили.
Ярет ударил кулаком по столу.
— Этот никчемный человек! Ты ухаживала за его избитой женой, а в это время ведьмы Эсткарпа украли мою дочь… — Он начал вставать. — Я его убью…
— Нет! — Эйран снова усадила его. — Это ничего не даст! Что это значит — ведьмы Эсткарпа?
Он нахмурился. Под глазом у него задергалась мышца.
— Никто другой не может быть. Женщина в сером, вооруженные мужчины, дети — все девочки?
— Так сказала Эйдин.
— Тогда нет сомнений. Ведьмы почти все погибли от напряжения, когда устроили этот Поворот и разрушили Гнездо. Многие в Эсткарпе надеялись, что они все погибли. Теперь они пытаются восстановить свои ряды, крадут дочерей у ничего не подозревающих…
— Но они не могли ждать, пока родители всех шести девочек будут отсутствовать…
Ярет встал. Теперь от него исходила решимость.
— Прошло много времени, след будет совсем холодным. Но неважно. Я знаю, куда они увезли ее. Я отправляюсь в город Эс и привезу дочь назад.
— Ты не поедешь один.
— Почему?
— Потому что она моя дочь не меньше, чем твоя! — свирепо посмотрела на него Эйран, не сознавая, что прижала руки к животу. — Даже больше, чем твоя. Я носила ее в животе все эти месяцы! Я выносила ее. Моя боль выпустила ее в мир. Ты думаешь, я не отправилась бы за ней в ту же минуту? Но я считала, что должна подождать тебя. А теперь ты считаешь, что можешь оставить меня? Никогда! Я еду с тобой, и это окончательно!
Ярет посмотрел на нее желтовато-карими глазами, свирепыми, как глаза сокола, Смельчака. Другой человек, даже воин, мог бы дрогнуть под этим взглядом; Эйран представляла себе, что так происходило много раз в прошлом, когда на пути сокольничего вставал кто-то. Не то, что простая женщина. Но она не просто женщина, она жена Ярета и мать Дженис, и она отправится с ним и потребует своего ребенка у тех, кто его увез.
— Я не хочу, чтобы Рангин нес двойную тяжесть до города Эс, — сказал Ярет.
Ноги Эйран слегка задрожали; она боялась, что он найдет способ удержать ее на месте, не брать с собой.
— Ты забыл о Дорни. Дай мне несколько минут на подготовку.
Он отвел взгляд.
— Я теряю время, дожидаясь тебя.
— Лишний час ничего не изменит. Ты только что вернулся, проведя неделю в горах. И кое-что должен сделать, прежде чем снова уходить.
— Ну, хорошо, — неохотно согласился он. — Один час.
Эйран давно уже подготовила свой спальный мешок и остатки продовольствия, выложила рубашку и брюки, чтобы надеть их в дорогу, а также плащ поверх. Она торопливо смыла грязь и переоделась. Потом взяла на руки Прыгуна и торопливо пошла к соседке.
— Присмотришь за ним? — спросила она у Эйдин. — Мы уезжаем за Дженис, и не знаю, когда вернемся…
— Конечно, — ответила Эйдин. Она взяла кота на руки и погладила. — Я пошлю Хефина заканчивать посадку в вашем огороде и присмотрю за ним до вашего возвращения. Ни о чем не волнуйся. Будь осторожна.
Дороги в наши дни не безопасны.
— Знаю, знаю. Но мы вернемся.
— Удачи.
— Спасибо. У меня предчувствие, что она нам понадобится.
Она побежала назад, в маленькую конюшню. Ярет уже накормил Рангина и торопливо почистил его.
Смельчак ждал, сидя на балке чердака, и Ярет свистнул. По этому сигналу сокол слетел и сел на седло.
Ярет тоже сел верхом.
— Подожди… — сказала Эйран.
— Ты должна поторопиться, если хочешь ехать со мной. — Ярет подтолкнул Рангина, и торгианец вышел из стойла. Некогда он при этом приплясывал и мотал головой, словно показывая, что долгий путь и охота для него ничего не значат. Но годы начали сказываться на коне, как и на Смельчаке. Сейчас сокол предпочитал оставаться на насесте, а не взмывал в небо при любой возможности.
Эйран торопливо закрепила на спине сумку. Надела узду на Дорни и села ему на спину, жалея, что у них нет второго седла. К тому времени, как она вывела спокойного неторопливого мерина на аллею, Ярет был уже далеко впереди, и она знала, что большую часть пути до города Эс будет смотреть ему в спину.

Глава 4

День у Дженис выдался занятой. Она встала на рассвете вместе с мамой, и большую часть утра они вместе работали в огороде, готовя почву к весенним посадкам.
— С каждым годом все больше сорняков, — сказала мама. — И они становятся все вреднее. — Она вырывала большой отвратительный куст, который Дженис не смогла даже пошевелить. Наконец, общими усилиями они выдернули сорняк. Дженис была почти уверена, что слышит, как он ворчит и огрызается. Мама бросила его на груду других, чтобы потом сжечь. — В этом году мы расширим огород, новый участок будет вот здесь. — Она указала на место, где из земли торчал ствол сухого дерева.
— Но, мама, — сказала Дженис, — папа велел не трогать, пока он не вернется.
— О, так ты подслушивала? Ну, я не собираюсь ждать папу. Мне кажется, я и сама справлюсь. Все равно надо запрягать Дорни для пахоты. Я подкопаю пень и высвобожу его. Потом запряжем Дорни и вытащим. А потом папа его изрубит на дрова.
— Очень хороший план, — серьезно сказала Дженис.
Мама рассмеялась.
— Ах ты моя маленькая старушка! — сказала она, как говорила часто. — В шесть лет ты говоришь, как в сорок.
Дженис никогда не пыталась понять, почему мама так говорит или почему считает ее маленькой старушкой. Она знала свой возраст. Ей шесть лет, скоро будет семь. И в конце концов, она не сказала ничего необычного.
Они выдергивали сорняки, пока солнце не достигло зенита. Потом пошли в дом немного отдохнуть и поели сыра с хлебом. Мама делает очень вкусный сыр; время от времени она за свои услуги мудрой женщины получает лишнее молоко, и Дженис с радостью помогает ей у пресса. А сыворотку с удовольствием относит Дорни и Рангину. Они так забавно фыркают, когда пьют ее. Мама говорит, что сыворотка им полезна. И они ее очень любят, почти так же, как кусочки ячменного сахара, которыми мама иногда их угощает в награду.
После еды мама запрягла Дорни и начала пахать.
Почва была еще влажной и вязкой после зимы, и копыта Дорни издавали гулкие сосущие звуки. Но свежевспаханная земля выглядела очень черной и богатой, и Дженис нравился ее запах.
— Вспаши травяной огород, мама, — сказала она, — а я его засажу.
Мама улыбнулась ей.
— Хорошо. Дорни должен отдохнуть, — решила она. — Принеси мне лопату. — В конце борозды она набросила повод на рукоять плуга. Мерин с благодарным вздохом опустил голову и принялся щипать раннюю весеннюю траву.
Дженис побежала на конюшню и сразу вернулась с лопатой. У них с мамой три участка. Один для цветов перед домом, второй для овощей и третий для трав. Травяной огород самый маленький. Но маме большой и не нужен, когда о травах заботится Дженис. Совсем маленькой девочкой она умела заставлять мамины травы расти большими, крепкими и здоровыми. Она сама не знала, как это делает, просто пела семенам, когда сажала их в землю, делала то, что казалось ей совершенно естественным, а травы делали остальное. Ничего не говоря друг другу, они с мамой хранили эту часть своей работы в тайне. Обе чувствовали, что папа этого не одобрит.
Папа не одобрил бы, когда после полудня пришел Эрман с другого конца деревни и спросил маму. Дженис не нужно было особых познаний, чтобы понять это.
Ей самой не нравился Эрман. От него всегда так странно пахнет.
— Пожалуйста, — сказал мальчик. — Мама заболела.
Мама не стала колебаться, что бы ни сказал папа и как бы странно ни пах Эрман. Она стряхнула с себя грязь и распрягла Дорни. Потом прошла в дом и умылась.
— Вернусь, как только смогу, — сказала она Дженис.
— Знаю, — ответила девочка. — Когда вернешься, тебя будет ждать ужин.
Мама улыбнулась.
— Да, тебе действительно не шесть, а сорок, — сказала она и с любовью ущипнула Дженис за щеку. Потом взяла свою сумку с лекарствами и ушла вместе с Эрманом.
Дженис не нужно было рассказывать, что Рофан снова побил Бельду. Он всегда ждет, когда папа уедет из деревни, и это уже в третий раз после начала большой весенней охоты Эрман приходит за мамой. Может, папа снова поколотит Рофана, как сделал это один раз. Много недель вся деревня говорила об этом за закрытыми дверями, и Дженис это происшествие показалось очень волнующим. Папе не нравится Рофан, и Дженис знала, что он очень рассердится, когда узнает, что с Бельдой в его отсутствие снова обращались плохо. Ей только не нравилось, что мама и папа какое-то время будут сердиться друг на друга.
Но она не возражала против того, что ее оставляют одну в доме и огороде. Она действительно казалась себе очень взрослой, заканчивая петь маминым травам во время посадки. Потом занялась остальной частью огорода. Хотя он распахан лишь частично, она может посадить бобы, репу и, наверно, морковь. Раньше она никогда не пела овощам; интересно, нужна ли им другая песня, чем травам.
Дженис обнаружила, что так и есть, причем каждому овощу нужна слегка отличная мелодия. Работа поглотила ее; не успела она оглянуться, как закончила целый ряд и была готова начать следующий. Ей хотелось бы сажать жимолость, а не скучные овощи. Но мама всегда говорит, что овощи для нее лучше. Их всегда можно высушить и припасти. А ягоды хороши только короткое время. И что еще хуже, из жимолости не получается хорошее повидло. Мама несколько раз пыталась, но результаты всегда обескураживали. Папа при этом смеялся и говорил, что у мамы просто нет способностей к повидлу, но Дженис отказывалась в это поверить. Ее мама может сделать все, что угодно.
Она закончила сажать морковь. Потом отыскала столбики с табличками, которые мама использует для различения посадок, и так как не умела еще писать, нарисовала на дощечках боб, репу и морковь и воткнула столбики в конце грядок.
— Ну, вот, готово, — вслух сказала она. Подражая матери, девочка стряхнула грязь с рук и одежды. Потом вошла в дом и умылась.
Поглядев в кладовке, она взяла связку сушеных овощей. Из них получится хорошая похлебка, если она приправит ее диким чесноком. Возле старого пня как раз растет чеснок. Дженис взяла три пригоршни разных овощей — мама берет по одной пригоршне, но Дженис взяла по три, потому что у нее маленькие руки — и поставила их отмокать в воде, а сама пошла в огород за чесноком. По дороге она сорвала весенний шафран. К ее возвращению овощи уже размягчились, и она смогла нарезать их мелкими кусочками. Но сначала отыскала чашку, налила в нее воды и поставила шафран. Сделав это, она начала готовить обед, напевая про себя во время работы. Немного мяса сделало бы похлебку еще вкусней, но она понимала, что нельзя тратить последние запасы вяленого мяса. Пока не вернулся папа. Хотя Дженис заранее знала, что он вернется с добычей. Ее папа — самый замечательный человек в мире и самый великий охотник.
Она положила овощи в котел, добавила воды и поставила на огонь, передвинув спящего Прыгуна, чтобы у него не обгорели шерсть и усы. Он даже не моргнул, когда она его двигала, старый лентяй! Дженис знала, что позже кот проснется и будет ждать маму, как всегда поступает, когда она уходит. Дженис расставила деревянные чашки и ложки, вырезанные папой, и переставила шафран на стол. Ей всегда хотелось, чтобы стол выглядел красиво.
Снаружи послышались звуки лошадиных копыт и мужские голоса. Дженис подбежала к двери и распахнула ее. Сердце ее заколотилось: она была уверена, что это так рано вернулся папа. Но на пороге стояла женщина в сером платье, подняв руку, словно собиралась постучать. Дженис и женщина стояли, глядя друг другу в глаза, и было трудно сказать, которая из них больше удивлена.
— Вы! — сказала Дженис.
— Да, — ответила женщина в сером. — Ты меня ждала.
— Правда? — спросила Дженис, удивленно мигая.
Она задумалась. Что-то в этой женщине показалось ей очень знакомым, хотя девочка была уверена, что никогда раньше ее не видела. Но несколько недель назад она проснулась от крепкого сна, думая, что мама позвала ее по имени, но мама спала. — Мне казалось, что я однажды услышала…
— Это был Призыв. А теперь пришла я. Эти остальные девочки, они тоже услышали Призыв.
Теперь Дженис посмотрела мимо нее и увидела, что с женщиной пришли и другие люди. Пять маленьких девочек примерно ее возраста. Некоторые стояли и смело смотрели на нее. Другие прятались за платьем женщины и хихикали. Одна из них сосала большой палец, и Дженис не могла не подумать, что сама отказалась от этой привычки уже много месяцев назад. Все девочки были очень похожи на женщину. Удивленная, Дженис поняла, что они похожи и на нее — с острыми чертами лица, с большими серыми глазами и треугольными маленькими личиками. Девочка почувствовала в них какую-то правильность, самообладание, которое как-то не соответствовало их возрасту. И неожиданно Дженис поняла, почему мама говорит, что она в свои шесть лет словно сорокалетняя.
Немного в стороне на аллее ждали пятеро всадников. На них были кольчуги и шлемы с металлическими занавесками, прикрывающими горло. У одного всадника, как у папы, был сокол. И хотя девочек приехало только пять, на свежей траве паслись шесть пони. Дженис снова посмотрела на женщину. Та гладила молочный овальный камень, висевший у нее на груди на серебряной цепочке. Дженис с неожиданной болью поняла, что хочет такой же камень, хочет больше всего в мире.
— Теперь мы готовы к пути, — сказала женщина, словно это самое естественное в мире. — Ты поедешь с нами.
— Да, госпожа, — ответила Дженис. Она решила, что будет невежливо закрывать дверь перед лицом этой женщины, поэтому оставила ее открытой. Сняла с крючка свой маленький рыжевато-красный плащ и надела.
Ей хотелось попрощаться с Прыгуном, но тот исчез.
Дженис завязала плащ у шеи, как ее научила мама, и вышла. Она тщательно закрыла за собой дверь.
Женщина рассмеялась.
— Какая ты аккуратная! — воскликнула она. — Как маленькая мышка!
Дженис не могла удержаться от смеха. Сама мысль о мышке, которая высовывает голову из норки в доме, за которым так следят Прыгун и Смельчак, заставила ее забыть о приличиях.
— В чем дело? — спросила женщина. — Что смешного? — И когда Дженис ей объяснила, она тоже рассмеялась.
— Тем не менее именно так мы отныне будем тебя называть — Мышь. Тебе нравится?
— О, да, госпожа! Очень. — Дженис-Мышь восхищенно смотрела на женщину. — А куда мы поедем?
— Мы поедем туда, где ты и все остальные девочки смогут учиться в особой школе.
Мышь наморщила лоб.
— Школа? — с сомнением спросила она.
Женщина снова рассмеялась.
— Это гораздо больше. Это место, где вам предназначено быть. — Она повернулась к остальным девочкам. — Идемте, дети. Приведите пони Мыши. Она не знает, который пони ее. Сможешь сесть на него сама?
— Да, спасибо, госпожа, — ответила Мышь.
Она много раз смотрела, как папа садится на Рангина, и поэтому точно знала, что нужно сделать. Она слишком мала, чтобы добраться до стремян Рангина, и папа подсаживал ее, когда она ехала перед ним. Но пони как раз подходящего для нее роста, и она без посторонней помощи села в седло.
И больше ни о чем не думая, вслед за женщиной и пятью девочками выехала из Благдена под охраной пятерых вооруженных всадников, оставив все и всех за собой.

Глава 5

Мышь вскоре узнала, что женщину зовут Пчела. Они поехали по северной дороге, двигались за Пчелой парами, ехали за ее лошадью так привычно, словно делали это всю жизнь. Стражники держались впереди и позади;
Ринфар, командир, сопровождал женщину, остальные четверо замыкали строй. Ринфар вез с собой знамя.
Мышь узнала, что эта дорога привела бы их в Лормт, если бы они оставались на ней, а не свернули на Большой Развилке. Она слышала о Лормте и раньше. Иногда мама говорила о том, что поедет туда изучать травы, но никогда не находила времени. Лормт кажется очень интересным местом, со всеми его свитками, учеными и науками. Даже его камни должны быть переполнены знаниями. И особенно сейчас, когда две из четырех башен рухнули, обнаружив много новых материалов. Ученые могут провести жизнь, описывая их. Мышь и другие девочки очень хотели взглянуть на Лормт. Но Пчела казалась совершенно равнодушной к этому месту и не упоминала о нем. Она решила туда не заезжать, не доезжать даже до Большой Развилки, а поехать напрямик по местности, и воины подчинились ей без возражений.
Большая дорога оказалась в превосходном, тщательно поддерживаемом состоянии. Твердая и с обеих сторон ограниченная низкой стеной. Мышь могла заглядывать за нее. Стена из серо-зеленого камня, цвета реки, вдоль которой они ехали. Мышь никогда в жизни не видела камень такого удивительного цвета. Вокруг Благдена камни красновато-коричневые, и сама земля красноватая, когда не вскопана заново и не влажная. В таких случаях она становилась темно-коричневой, почти черной.
Мышь подумала, что все будут смеяться над ней: она никак не могла удержаться и все время смотрела по сторонам. Она никогда не отъезжала далеко от Благдена, и мир за пределами деревни казался ей необычным, удивительным и немного пугающим. Но скоро она заметила, что остальные девочки смотрят, как и она, все, за исключением Звезды, которая лучше всех владела собой.

Предыдущая страница 14 Следующая страница


15Андре Нортон, Патриция Мэтьюз
Саша Миллер

В пути девочки разговаривали, и Звезда, казалось, побывала везде и все видела. Чаще всего именно Звезда объясняла им, где они проезжают и что увидят на следующем повороте и за тем подъемом.
Первое впечатление Мыши оказалось верным. Все девочки очень похожи. Все они, и даже Пчела стройные, с хрупким телосложением. Помимо треугольных кошачьих лиц, у всех черные волосы и глаза и бледная кожа.
Они словно шесть сестер, путешествующих вместе с теткой. У всех теперь были новые имена. Мышь не знала, как их звали раньше, и ее это не интересовало. Впервые в жизни у нее появились подруги, настоящие подруги, которые могут понять ее, понять то легкое, сопровождавшее Мышь всю жизнь ощущение отчужденности от других. Она обнаружила, что все испытали это ощущение. В обществе друг друга им было очень хорошо, и они все поняли, что до этой встречи были очень одиноки, так одиноки, как только они это могут понять. И вот они вдруг словно отыскали пять сестер. Подругами Мыши стали и Птица, и Пламя, и Звезда, и Сверчок, и Шепелявая, которая не умела произносить звук "с". Это она сосала палец, когда чувствовала себя неуверенно.
Когда она говорила, все остальные посмеивались. Вскоре Мышь поняла, почему женщина дала им именно такие имена.
Птица оказалась умной и инициативной, она наклоняла голову, слушая, а потом летела в каком-нибудь направлении, когда ей в голову приходила новая мысль.
Пламя буквально светилась внутренним огнем, и, когда говорила, делала это с большим убеждением и очень серьезно. Сверчок всегда была неудержимо весела, а Звезда оказалась, вероятно, самым знающим в мире человеком, кроме мамы и папы, конечно, какого Мышь когда-либо встречала. А что касается Шепелявой, то ее имя и так понятно.
Мышь узнала, что Пчела выехала из города Эс и проехала по всему Эсткарпу, направляясь вначале на юг, потом на восток, потом снова на север, пока не закончила свой поиск в Благдене, и все шесть девочек благополучно оказались под ее опекой.
Подобно Мыши, Птица, Пламя и Сверчок происходили из самых обычных семейств, живущих в небольших деревушках; Шепелявая была ребенком в знатном семействе, чья крепость была расположена вблизи Барьерных гор. Звезда росла в самом бедном окружении — в семье бродячих торговцев, продающих всякую мелочь.
У нее никогда не было дома, кроме фургона, в котором ездила семья. Ее мать и мужчина, в это время деливший с ней постель, испугались женщины в сером, которая безошибочно отыскала их, испугались сопровождающих женщину солдат и позволили без единого возражения увезти Звезду. В конце концов, им теперь на один рот меньше кормить. Звезда рассказывала свою историю деловито и спокойно, и Мышь поняла, что либо она, действительно, совершенно не тронута поведением родителей, либо так глубоко обижена, что не хочет этого показать. Мышь решила, что обязательно подружится со Звездой. Ее собственные мама и папа…
Мышь удивленно замигала. Она впервые с тех пор, как покинула дом, подумала о маме и папе! Она почти забыла о них и совершенно не соскучилась, нисколько. Будут ли они горевать? Беспокоиться, что с ней стало?
Этим вечером вместо того, чтобы сразу уснуть, Мышь негромко заплакала в одеяло. Всхлипывания по соседству подсказали ей, что она не одна. Она села и обнаружила, что остальные девочки тоже плачут.
— Я хочу к маме, — жалобно сказала Сверчок.
— Я тоже, — подхватила Пламя. Птица и Шепелявая кивнули, Шепелявая сосала большой палец так, словно никогда не перестанет это делать. Мышь больше всего хотела поискать маму, позвать ее, как она обычно делала дома, заставить услышать. Но рядом с Пчелой она почему-то боялась это сделать.
— Молчите, — сказала Звезда. У нее единственной были сухие глаза. — Пчела вас услышит.
— Я уже услышала, — сказала Пчела. Она села посреди девочек и взяла Шепелявую на руки. Сверчок прижалась к ней, а остальные дети подобрались как можно ближе, даже независимая Звезда.
— Пожалуйста, госпожа, — сказала Мышь. — Мы забыли сказать моим маме и папе, куда мы уходим. Они даже не знают, где я!
— И это тебя тревожит, правда? — спросила Пчела. — Не тревожься. Теперь они уже знают, что произошло.
Шепелявая достала изо рта палец, чтобы сказать:
— Я шкучаю по маме и папе. — Палец отправился назад; Шепелявая жалобно вздохнула.
— Это пройдет. Вы в безопасности, вы там, где и должны быть. Помните это. А теперь всем спать. — Пчела уложила всех и укрыла. Поцеловала всех, задержавшись немного рядом с Шепелявой.
Как и Пчела, все девочки нашли утешение скорее не в словах Пчелы, а в ее мыслях.
— Спасибо, госпожа, — сказала Мышь. — Теперь мы не будем плакать. — И она уснула.

Глава 6

В обществе Пчелы было замечательно. Она как настоящая тетя, молодая тетя, с которой можно смеяться и шутить, с которой всегда так весело. И в то же время ее нужно было слушаться без всяких вопросов. Они пели песни, и Пчела рассказывала им разные замечательные истории.
— Так мили идут быстрее, — сказала она. И действительно, им в спины как будто дул волшебный ветер.
Вначале Мышь осторожно посматривала на мужчин.
Конечно, она и раньше видела кольчуги. У папы есть кольчуга, хотя он почти никогда ее не надевает. И его шлем, хотя и не новый, такой же страшный, как шлемы стражников. Но у этих солдат на боку висели длинные мечи, и было ясно, что боеприпасов для игольных ружей у них достаточно. У папы стрелы давно кончились, и теперь он держал ружье на стене у входа просто как украшение. Солдаты, охранявшие Пчелу и девочек, разговаривали мало, и то только между собой и негромко.
Мышь удивилась, поняв, что приказы здесь отдает Пчела. Она снова начала задумываться. Папа никогда бы так не поступил, он не признавал бы приказов женщины; однако среди стражников есть один, похожий на далекого папиного родственника. Мышь не решалась заговорить с ним. У него на седле сидел сокол, похожий на Смельчака, с V-образным белым пятном на груди. Но эта птица отличалась от Смельчака, как ее хозяин отличается от папы. Каждый раз, как девочка подходила, птица начинала кричать, и потому Мышь оставила ее в покое.
Но она знала, что этот человек, должно быть, один из удивительных сокольничьих, каким был папа до того, как женился на маме. И поэтому ей иногда хотелось с ним поговорить.
Каждый вечер перед сном Пчела проводила с маленькими девочками урок. Обычно о сути волшебства, но однажды она рассказала, как вести себя в городе Эс.
— Мы будем там уже скоро. Там вы должны хорошо себя вести, — сказала Пчела. — Хранительница правит нами всеми — да, даже вами, хотя вы никогда ее не видели. Теперь она ваша мать. Больше того, она ваш единственный родитель, как и мой. В ее присутствии нельзя бегать, кричать или играть, держаться нужно тихо и говорить, только когда к вам обращаются.
— Л она побьет нас, если мы будем вести себя плохо? — со смехом спросила Сверчок.
— Конечно, нет! — Пчела старалась сохранить строгость, но уголки ее рта дрогнули. — Плутишка! Ты всех будешь веселить в Месте Мудрости.
— А что это такое, Пчела? — спросила Мышь.
— Это место во многих лигах от замка Эс. В дне пути от моря.
— Ура! — закричала Шепелявая. — Мы ш мамой и папой жили вожле ожера, и меня брали купатьшя. Море такое же, Пчела?
— Да, можно и так сказать, только оно больше. Когда я сама была в Месте Мудрости и мы все вели себя хорошо, мы уезжали к берегу моря. А теперь, говоря о хорошем поведении, вам всем пора спать. Еще день, и мы увидим на горизонте башни города Эс.
Мышь была так возбуждена, что ей казалось, будто она не сможет уснуть. Остальные девочки тоже. Они собрались в кучку, смеялись и перешептывались, пока Пчела не заставила их лечь. Она взяла свой загадочный камень и произнесла несколько слов, которые показались Мыши странно знакомыми, хотя она никогда раньше не слышала таких звуков. И сразу веки ее отяжелели, она не могла держать глаза открытыми, и, когда открыла их в следующее мгновение, было уже утро.
Последние несколько миль до города Эс стали настоящей пыткой для возбужденных детей. Вместо того, чтобы поторопить их после завтрака, Пчела разрешила поиграть в прятки.
— Бегайте и кричите, как хотите, — сказала она им. — Надеюсь, они утомятся, — добавила она, обращаясь к Ринфару. — За многие годы у нас не было таких здоровых и энергичных детей.
— Не могу сказать, госпожа, — ответил Ринфар. — Но они действительно кажутся сильными и крепкими.
— Новая кровь, — серьезно заметила Пчела. — Мы, волшебницы, почти истощили свои силы. И почти совсем исчезли во время Поворота.
— Ты была там? — спросил стражник.
— Да, я была во втором круге. Меня избрали в число тех, кто стоял наготове и отдавал силу, когда это необходимо, чтобы подействовало заклинание. Пришла Сила… — Она вздрогнула и помолчала. — Это было ужасно. Если бы я не закрыла глаза и не зажала уши, я могла бы умереть, как многие мои сестры. Их камни разбились, рассыпались в порошок, а сами волшебницы умерли. — Она снова с дрожью замолкла и сжала камень, висевший на цепи у нее на шее. — А некоторым в первом круге повезло еще меньше. Их камни почернели, но сами волшебницы остались живы — если можно назвать их состояние жизнью. И многие до сих пор не пришли в себя.
Мышь, которая оказалась поблизости, держалась очень тихо и незаметно и слушала. Она, конечно, слышала о Повороте. Все знали, как рухнули горы между Эсткарпом и Карстеном и погиб папин дом Гнездо. Но до сих пор она не представляла себе, как это произошло.
От мысли о той силе, какой владеют волшебницы, у нее начинала кружиться голова…
Пчела глубоко вздохнула.
— Но эти ужасные дни позади, — сказала она. — Теперь у нас новая хранительница, молодая, у нее много новых идей. Она признает, что мир изменился, что новый путь не обязательно худший, что пришло время испытать некоторые перемены. Расширение, Ринфар. Может быть, полная смена направления. А дети — ключ к этому… Мышь! Что ты здесь делаешь?
Мышь подпрыгнула, полная стыда и вины за то, что ее поймали подслушивающей.
— Я пряталась, Пчела, — сказала она. — Это часть игры. Я не хотела подслушивать.
— Ну, я думаю, никакого вреда в этом нет. Иди с Ринфаром и отыщи остальных. Если хотим добраться до ночи, пора выступать.
Мышь послушно пошла со стражником, который прервал игру, к разочарованию Звезды.
— Я выигрывала! — заявила она.
— Нет! — возразила Пламя, и Шепелявая ее поддержала.
— Ты не могла меня поймать, как ни хотела, — сказала она. — Ты даже не могла меня увидеть, когда я хотела шпрятаться, а я могу бежать гораждо быштрее тебя. Вот.
— Тогда мы заставим тебя бежать до самого замка Эс, — с деланым гневом ответила Пчела. — Конечно, если не захочешь ехать с нами.
Это кончило все жалобы и споры. Девочки послушно сели на пони и привычно выстроились в колонну парами.
Эсткарп стал серебристой зеленовато-серой равниной, очень непохожей на то, к чему привыкла Мышь, которая жила возле гор. Дома у нее деревья высокие и ароматные, с колючими иголками вместо листьев, и на каждой ветке растут шишки, тоже колючие и с приятным запахом. Мышь любила собирать шишки и всегда держала у очага полную корзину, потому что от них огонь пахнет очень хорошо. Но теперь эти деревья остались далеко позади. Леса пахнут совсем по-другому. Больше похоже на домашние растения, чем на дикую сладость горных лесов. Мышь часто думала, а что здесь для запаха подбрасывают в огонь.
В этой части Эсткарпа, там, где еще не посадили ранние хлеба, камни казались при свете солнца серовато-зелеными, и появившаяся первая зелень была того же приглушенного оттенка. Деревья сравнительно невелики. И не растут повсюду, как в окрестностях Бландена.
Здесь это аккуратные, четко очерченные леса, небольшие рощи и аллеи, деревья цепочкой растут по берегам ручьев и речек, и их царство сокращено за счет полей и ферм. Но многие поля лежат невозделанными, нераспаханными, и Мышь подумала, что после войны в Эсткарпе производится гораздо меньше пищи, чем раньше.
Город Эс вначале казался еще одной неясной серо-зеленой полоской на горизонте. Но когда подъехали ближе, Мышь увидела, что городские стены и замок, который они окружают, построены из того же серо-зеленого камня, который так часто встречается в этой части Эсткарпа. Теперь она понимала, почему главная дорога вымощена и во многих местах ограждена стеной из того же камня, из которого сооружены стены города. Эта дорога, которая тянется от Великих гор до самого моря, как сказала девочкам Пчела, служит гордым напоминанием тем, кто проезжает по ней, что это Эсткарп, земля, которой правят волшебницы. Мышь тоже ощутила гордость. Скоро, очень скоро она проедет в большие ворота города Эс. А потом вместе со своими новыми сестрами придет к хранительнице и, если ее сочтут достойной, начнет учиться, чтобы однажды тоже стать волшебницей.
Она сидела в седле очень прямо. Оглядываясь, Мышь видела, что на остальных девочек это место подействовало так же, как и на нее. Одновременно девочки затянули одну из дорожных песен, которые делали долгие мили пути в это удивительное, волшебное место такими приятными. Голоса их вздымались, светлые и трепещущие, и люди на стене останавливались и смотрели на них.
Словно по приказу, стражники тоже подтянулись, и Ринфар развернул серебряное знамя, которое развевал свежий ветер. Мужчины подхватили песню своими низкими голосами, и Пчела присоединила свой звучный альт.
И вот с песней девочки-волшебницы проехали в ворота города Эс, чтобы начать новую жизнь.

Глава 7

Несмотря на все свои усилия, Эйран не могла держаться вровень с Яретом. Старик Дорни просто не поспевал за Рангином. Эйран мрачно привыкала к виду спины Ярета. Он ехал далеко перед ней по окруженной каменными стенами главной дороге в город Эс. Каждый вечер, однако, она его догоняла, когда он уже разбивал лагерь, и они вдвоем кормили и растирали лошадей, прежде чем поесть самим. Спали они вместе, хотя не занимались любовью. Эйран вспоминала их последнюю ночь перед охотничьей поездкой Ярета. Тогда они любили друг друга. Эта мысль согревала ее. Как они были близки, как цеплялись друг за друга. Сколько времени прошло? Она посчитала по пальцам. Около трех недель. И как много событий произошло за это время!
В пути Ярет находил и осматривал места, где ночевали Дженис и ее похитители.
— Все очень ясно. Было пятеро мужчин, — сказал он, осматривая отпечатки следов в одном из лагерей. — Одна женщина и шесть маленьких девочек. Точно как сказала тебе Эйдин. И они как будто не торопились.
Эйран почувствовала надежду, у нее перехватило горло.
— Ты думаешь, мы догоним их до того, как они попадут в Эс?
Ярет покачал головой.
— Нет. Следы почти недельной давности. Они уже приехали. Но я успею остановить их, прежде чем они что-нибудь сделают с моей дочерью.
— С нашей дочерью, — автоматически поправила Эйран. — Мы до них доберемся. — Но Ярет словно не слышал ее слов. Она вздохнула.
Хотя Ярет, хорошо читавший следы, заключил, что дети провели в дороге не менее пяти дней, сами они с Эйран ехали гораздо быстрее и прибыли всего лишь через три дня. Эйран откровенно глазела на башни из серо-зеленого камня. Они словно выросли из почвы, в которой скрываются их глубокие корни. По мере приближения к городу поверхность дороги все улучшалась, вместо утрамбованной земли теперь она была каменной. Сгущались сумерки и копыта Рангина и Дорни гулко стучали по камню, когда они подъехали к пугающе строгим воротам города Эс. Главная улица вела непосредственно к замку. Здесь они остановились перед огромным караульным помещением.
Их словно поджидали. Вышел стражник и принял их лошадей, обещав напоить и покормить их. Другой стражник, сокольничий по внешности, набросил на Смельчака чехол.
— Я отнесу его в клетки, брат, — сказал он. — Нашим птицам не разрешается залетать внутрь. Таков закон волшебниц.
— Спасибо, брат, — ответил Ярет. — Его зовут Смельчак. Хорошо заботься о нем.
— Клянусь жизнью.
Еще один стражник провел их через нарядный вход во внутренний двор замка и оставил искать двери. Казалось, никакого доступа в замок нет: не видно ни окон, ни дверей. Замок Эс поворачивается каменным лицом к тем, кто не знает его тайн. Тем не менее Ярет решительно пошел вперед, а Эйран остановила одетую в серое женщину, которая шла по какому-то делу.
— Госпожа, не поможешь ли нам? — спросила она.
— Какое у вас дело? — Она говорила с Эйран достаточно сердечно, но на Ярета посматривала подозрительно.
— Я пришел вырвать свою дочь из когтей хранительницы, — сказал Ярет.
Женщина холодно посмотрела на него.
— Ага. Понятно, — сказала она, наконец. — Идите сюда.
Она сделала жест, и в стене, где только что ничего не было, появился вход. Эйран поняла, что была захвачена иллюзией, когда видела сплошную, без разрывов стену.
Вероятно, окна тоже скрывает иллюзия.
Они вошли. Женщина в сером провела их через лабиринт коридоров, пока они не оказались перед закрытой дверью.
— Ждите здесь, — сказала она. — Я узнаю, примет ли вас хранительница.
Ярет сделал попытку пойти за ней, но Эйран удержала его.
— Нет, — сказала она. — Это дом хранительницы, и она в своем праве. Но, — громко, чтобы ее услышала их проводница, добавила она, — если она не примет нас сегодня, мы вернемся завтра, и послезавтра, и еще на следующий день, пока она с нами не встретится.
Судя по тому, как подняла женщина голову, Эйран поняла, что та ее хорошо услышала. Женщина исчезла за дверью, и Эйран показалось, что они с Яретом ждали больше часа ее возвращения.
— Хранительница согласилась принять вас немедленно, — сказала женщина, вернувшись. — Это большая честь, и вы должны это понять.
Ярет сразу прошел мимо нее и вошел в комнату, а Эйран на мгновение задержалась в коридоре.
— Спасибо, — сказала она. — Спасибо за помощь.
Волшебница только пожала плечами и ушла, очевидно, вернувшись к делу, которое ей помешали выполнить. Эйран перевела дыхание и заторопилась вслед за мужем.

Глава 8

Комната оказалась небольшой. Вероятно, это было личное помещение хранительницы. Эйран не могла себе представить, чтобы такое значительное лицо занималось делами в маленькой комнате. Помещение ярко освещено шарами в креплениях на стенах. Глава Совета волшебниц Эсткарна стояла перед стулом с высокой спинкой. Покрытый бумагами стол свидетельствовал, что она здесь работала, когда волшебница прервала ее своим сообщением об Эйран и Ярете.
— Мне сказали, что вас двое, — заметила хранительница. В ее голосе звучала легкая укоризна, и Эйран пожалела, что задержалась в коридоре. Нарушение этикета, пусть и незначительное, не поможет их делу. Эйран сразу инстинктивно поняла, что Ярету нужно говорить с этой грозной женщиной, не повышая голоса.
Но он был не в настроении миндальничать.
— Ты украла мою дочь, — сразу заявил он. — Я пришел, чтобы увезти ее домой.
— Твою дочь? — Хранительница слегка приподняла брови. — У тебя есть дочь?
— Есть, — ответил Ярет. — А ты ее украла. Верни ее мне.
— Не понимаю, о ком ты говоришь, — сказала хранительница.
— Она где-то здесь. Если понадобится, я разнесу это место камень за камнем…
— Ты? — Хранительнице стало весело, и она позволила себе показать это. — В одиночку? Ты смелый человек, сокольничий. Я не знала, что вы воспитываете сыновей, не говоря уже о дочерях.
— Есть много такого, чего ты не знаешь. Не будем говорить об этом. Повторяю. Я требую, чтобы мне вернули дочь.
— Я могу вызвать десяток стражников, и тебя выбросят на улицу, — сказала волшебница. — Могу сделать и по-другому… — Она положила руку на серо-голубой камень у себя на груди.
— Можешь угрожать, сколько хочешь, но я верну свою дочь.
— Достаточно. Ты меня утомил. Больше говорить не о чем. — Хранительница отвернулась и села. С каменным лицом она взяла стопку бумаг. Неторопливо принялась развязывать серебряную ленту, которой они были связаны.
Эйран поняла, что прием окончен. Но у нее оставалась слабая надежда. Ведь хранительница все-таки женщина. Может, мольба другой женщины тронет ее сердце'? Эйран сделала шаг вперед, но Ярет остановил ее, положив тяжелую руку на плечо.
— Нет, — резко сказал он. — Здесь мы не получим ни помощи, ни сочувствия. Не встретим милосердия. — Последнее слово он произнес с тяжелой иронией. — Придется поискать в другом месте.
— Я должна попытаться. — Эйран стряхнула его руку и подошла ближе. Вопреки своим усилиям, она заплакала. К собственному ужасу, она почувствовала знакомое ощущение внутри и поняла, что сейчас начнет икать, как всегда, когда она расстроена.
— О, госпожа, — сказала она, — Пожалуйста — ик! — пожалуйста, не прогоняй нас. Дженис — наш единственный ребенок. Не думаю, чтобы у нас было еще.
Мы — ик! — должны знать, что с ней!
Она опустилась на колени, а потом без стыда распростерлась у ног хранительницы. На мгновение в комнате слышался только плач Эйран и ее икание. Потом со слабым шорохом платья хранительница наклонилась в своем кресле и коснулась Эйран.
— Встань, — сказала она. — Перестань плакать. Твой сокольничий стыдится тебя. Я вижу это у него на лице.
— Мне все равно, все равно, — жалобно говорила Эйран. — Ик! Мне нужно только вернуть Дженис. — Она снова встала на колени и стиснула руки. — Ты можешь это понять? Мое дитя. Это все, что мне нужно.
Хранительница перевела взгляд с залитого слезами лица Эйран на строгое лицо Ярета.
— Я вижу: вы оба глубоко любите дочь, хотя и по-разному. Жаль.
— Что это значит, госпожа? — Эйран показалось, что голос Ярета звучит чуть менее враждебно.
Хранительница посмотрела на него.
— Слишком поздно, — сказала она.
Она встала и отошла от стола к ближайшему окну, там отодвинула занавес и стояла, глядя наружу. Ярет помог Эйран встать и обнял ее, она держалась за него.
— Ты хочешь сказать… — Голос его дрогнул, сокольничий прочистил горло. — Ты хочешь сказать, что она мертва?

Предыдущая страница 15 Следующая страница


На крыльях магии 16

— По-своему, — ответила хранительница. Она повернулась к расстроенным родителям. — Вам, возможно, будет легче так о ней думать, потому что для вас она действительно мертва. Мы все умираем для внешнего мира, когда приходим сюда. Все, что связывает нас с семьей, с друзьями, со всем остальным, разрывается, когда мы становимся волшебницами. Да, сокольничий, и ты также, жена сокольничего. Ваша дочь мертва.
— Но ты ее видела, — упрямо возразил Ярет.
На лице хранительницы отразились тут же подавленные чувства.
— Да, здесь были девочки. Ваша прежняя дочь могла быть среди них.
— Шесть маленьких девочек? В сопровождении женщины и пятерых мужчин?
— Когда происходит Сбор, мы всегда посылаем охрану.
— Значит, ты видела Дженис, — сказала Эйран. — Ик! О, пожалуйста, мы тоже должны ее увидеть. — Она высвободилась из объятий Ярета, словно готовилась снова упасть перед хранительницей.
Волшебница закрыла глаза и поджала губы. Потом снова открыла глаза, и впервые на ее лице появилось сочувственное выражение.
— Да. Она должна была быть среди тех, с кем я встречалась. Она была здесь, но теперь она в Месте Мудрости. Боюсь, что уже слишком поздно, сокольничий.
— Место Мудрости? — переспросил он. — Ну и что? Где это место? Я немедленно отправлюсь туда…
— И погибнешь, не добравшись до него, — сказала хранительница. — Поверь мне. Место Мудрости — это академия, где учатся волшебницы. Оно находится во многих лигах к западу и охраняется волшебством.
Если каким-то чудом ты сумеешь пройти внешнюю защиту и подойти к стенам, ты встретишься с самыми способными и сильными нашими волшебницами. Видишь ли, наша молодежь очень хорошо подготовлена.
— "Ваша" молодежь, — презрительно ответил Ярет.
— Ты должен смириться, — продолжала волшебница. — Поверь, это большая честь — отдать дочь волшебству…
— Я не признаю такой чести.
— Нет, — сказала Эйран. Она испугалась, что Ярет рассердит хранительницу. — Должен существовать какой-то путь — ик! — какое-то соглашение…
— Нет, — сказала хранительница. — Дело закрыто.
Кто-то постучал в дверь, и, не дожидаясь разрешения, в комнату вбежала волшебница. Лицо у нее смертельно побледнело и осунулось, и вела она себя необычно. Она подошла прямо к хранительнице и что-то прошептала ей на ухо. На лице хранительницы появилось такое же озабоченное и встревоженное выражение.
Она стиснула камень у себя на груди.
— Спасибо, — сказала она волшебнице. — Мы немедленно этим займемся.
Женщина поклонилась и вышла. Хранительница повернулась к Ярету и Эйран. Эйран впервые заметила, что хранительница очень молода.
Она считала, что хранительница должна быть старой и опытной… Но потом вспомнила Поворот и как много волшебниц в нем погибло. Иначе эта не могла бы занять такое положение, она сама здесь относительно недавно.
— У нас большие неприятности, — без всякого предисловия сказала хранительница. — Ваша дочь, может быть, действительно мертва. Псы Ализона захватили шестерых детей и сопровождавшую их волшебницу на дороге между Эсом и Местом Мудрости. Волшебница послала мысленное сообщение, но оно было.., прервано прежде, чем мы поняли, что на самом деле произошло.
Ярет задрожал от гнева.
— Псы… — сдавленным голосом сказал он. — Ты позволила Псам Ализина коснуться моей дочери…
Эйран торопливо оттащила его в сторону.
— Нет! — страстно прошептала она. Икота ее неожиданно прекратилась. — Ты не должен поддаваться гневу. Думай, Ярет, думай! У нас есть еще шанс. Она сказала, что сообщение было прервано. Сейчас она в нас нуждается. Или будет нуждаться, если мы убедим ее, что ей нужна наша пимищь.
Он смотрел на нее соколиными глазами. Постепенно в них появилась искра сознания.
— Не мы, Эйран. Это не дело для женщины.
Она так обрадовалась, что предотвратила его взрыв, что решила пока не спорить.
Он снова повернулся к хранительнице.
— Я отыщу ваших птенцов волшебниц, если они еще живы.
Хранительница кивнула.
— Ни у кого из наших стражников не будет такого сильного стремления вернуть их, — сказала она.
— Но еще одно, — продолжал Ярет. — Когда я их найду и верну вам, мой ребенок останется со мной.
Взгляд хранительницы не дрогнул, выражение лица оставалось непроницаемым, голос ровным.
— Мы будем бесконечно благодарны тебе, если ты вернешь нам девочек. — Она потянула за шнурок звонка. — А теперь идите и немного отдохните. Вы устали после путешествия. И ты не можешь отправляться в Ализон один, без подготовки, без знаний, каким бы храбрецом ты ни был.
— Это верно, — согласился Ярет. Он посмотрел на Эйран. — Моя жена устала. К тому же, она помогла мне снова начать думать, как должен думать воин.
Хороший воин смотрит в лицо фактам, какими бы неприятными они ни были, потому что иначе его обязательно ждет поражение. Если дети мертвы, они мертвы. Но если они живы, похитители захватили их с какой-то целью. В любом случае спешка ничего не даст.
— Завтра ты подберешь людей, которые будут сопровождать тебя. К тому времени мы, возможно, будем знать больше. Мы дадим тебе все необходимое. На этот короткий период наши цели одинаковы, сокольничий.
Кивком она отпустила их. И только когда они вслед за слугой добрались до отведенной для них комнаты, Эйран поняла, что хранительница не согласилась с условиями Ярета. «Бесконечная благодарность» — вот все, что она пообещала.
Но вечная благодарность Совета волшебниц Эсткарпа многого стоит, подумала Эйран.
Комната оказалась немногим больше кабинета хранительницы. На боковом столике ждали горячая вода и полотенца. Ярет и Эйран с удовольствием смыли дорожную грязь. Постель со свежим бельем, подогретая, манила к себе. Рядом лежали свободные пижамы, и Эйран поняла, что их полагается надевать на ночь. Она никогда не знала подобной роскоши. Дома спала в старой рубашке, Ярет тоже в порванной рубашке, которую уже нельзя было починить. Они смущенно натянули непривычную одежду и легли в постель. Эйран вздохнула. Уставшая, она устроилась рядом с Яретом и, сама не ожидая этого, сразу уснула.

Глава 9

— Нет, — сказал Ярет. — Категорически нет. Я не возьму тебя в это опасное путешествие, Эйран. Нам предстоит встреча с Псами Ализона! Ты понимаешь, что это значит?
Эйран не совсем понимала. Но ведь эти Псы не могут быть хуже солдат Карстена, грубых речников с барж, которые часто посещали трактир ее дяди.
— Дженис будет испугана. Остальные девочки тоже. Нужна женщина, чтобы успокоить их и заботиться о них.
— Им повезет, если они еще будут живы, когда мы их найдем. — Ярет прицепил меч, который принес слуга, и проверил новое игольное ружье с большим запасом стрел. Они также получили новую одежду — синяя рубашка, кожаные брюки и куртка для него, просторное голубое платье с серебристыми кружевами на рукавах — для нее. Ярег посмотрел на нее, и лицо его слегка смягчилось.
— Ты поможешь мне отобрать людей, которые поедут со мной. Тебе будет от этого легче?
— Нет. — Но так как на большие уступки Ярет не соглашался, Эйран решила воспользоваться его разрешением. Волшебницы всю ночь вели поиск с помощью своей магии, пытаясь узнать, что на самом деле произошло на дороге между городом Эс и Местом Мудрости, прежде чем посылать отряд спасателей. Они не выедут, пока хоть что-нибудь не станет известно, а к тому времени Ярет, возможно, изменит свое решение.
Эйран пошла за ним по коридорам, освещенным множеством шаров, которые давали ровный устойчивый свет.
Шла она беззвучно: теперь на ногах у нее матерчатые туфли, которые носят в здании все волшебницы. Ей уже начало казаться, что Ярет заблудился, когда им навстречу показался мужчина.
— Ага, — сказал он. — Ты, должно быть, Ярет, сокольничий. Меня зовут Гирван. Хранительница приказала мне быть твоим проводником на случай, если нам придется отправляться в Ализон. Я много раз ходил туда и обратно.
Эйран с любопытством посмотрела на мужчину. У него светло-зеленые глаза, в которых необычно отражается свет, светлые волосы, почти бесцветные. Синий мундир стражника кажется на нем неуместным, он контрастирует с зелеными глазами. Человек заметил ее взгляд.
— А ты, должно быть.., нм.., жена этого парня. Мать маленькой девочки. — Он рассмеялся. — Да, госпожа. Я урожденный ализонец. Поэтому я и могу незаметно ходить туда и назад.
— Меня зовут Ярет. Мою жену зовут Эйран, — сказал Ярет. — Я сказал ей, что она поможет отобрать людей, которые пойдут со мной.
— Да? — без особого интереса спросил Гирван. — Ну, я уже собрал несколько хороших людей. Можете выбирать. Идите за мной. — Он провел их мимо часового в зал, где завтракала группа стражников. — Вы поели? Нет? Ранал, передай нашим гостям еды.
Человек, которого назвали Раналом, быстро встал из-за стола и набрал из котла две чашки похлебки. На столе стояло несколько пустых чашек, которые свидетельствовали, что здесь завтракали и другие.
— Добавь немного, — сказал один из стражников, протягивая чашку. Это был худой невысокий человек, из числа тех, кто временами проявляет удивительный аппетит.
— Тебе нужно больше есть, Кернон, — добродушно заметил Ранал, — чтобы ты дорос до остальных.
Тем не менее, он выполнил просьбу. Кернон с аппетитом набросился на добавку, но Эйран отодвинула свою чашку. Ее вдруг затошнило. Должно быть, сказывается нервное напряжение, подумала она. Эта похлебка… У нее всегда было обостренное обоняние. Ярет, занятый своими мыслями, тоже не стал есть.
— Вы добровольцы? — спросил он. Мужчины закивали. — Я хочу взять с собой немного, чтобы не бросаться в глаза, но одновременно группа должна быть достаточно сильная. Всего нас будет восемь человек.
Один из стражников встал из-за стола.
— В таком случае я тебе понадоблюсь, — сказал он. — Меня зовут Велдин. — Он по привычке протянул руку, сжав ладонь в кулак. Глядя на лицо и цвет кожи этого человека, Эйран поняла, что это сокольничий, несмотря на его мундир стражника. — Я был среди тех, кто привез детей в город Эс.
Ярет кивнул.
— Да, — сказал он. И осмотрел остальных стражников. — Сулкары не нужны. Вы слишком бросаетесь в глаза. — Два рослых светловолосых стражника пожали плечами. — И Древний народ тоже. Мы будем играть роль безработных наемников. Будем говорить, что распри и схватки в Эсткарпе нам надоели…
— Не говоря уже о том, что там распоряжаются женщины, — добавил Велдин.
Ярет взглянул на него и кивнул.
— По этим причинам мы ищем работу в Ализоне.
— Неплохой план, — сказал один из сулкаров. — Тебе нужны люди, которые не выделяются в толпе. Хирл подойдет. И Ранал.
— Да, — согласился стройный темноволосый воин. — И Лорик.
— Не пропустите меня, — сказал Кернон, отрываясь от похлебки. — Я могу перегнать человека вдвое больше меня, и я хороший боец.
Остальные стражники рассмеялись.
— Это правда! — воскликнул один из них, хлопнув Кернона по плечу. Это был человек с красивым лицом и светло-каштановыми волосами. Он добродушно посмотрел на Ярета. — Но ему это постоянно приходится доказывать.
— Получается семеро, включая меня, — сказал Ярет. — А мне нужно восемь. Как ты?
Стражник, к которому он обращался, встал и поклонился.
— Даннис из Горма, к твоим услугам, — сказал он. — Когда выступаем?
— Как только сможем, — ответил Ярет. Он повернулся к Эйран. — У тебя есть возражения против моего выбора? Может, ты предпочла бы кого-нибудь другого.
— Нет, — ответила Эйран.
— Тогда иди к хранительнице и спроси, что она узнала, потому что нам нужно побыстрее выступать.
— С радостью. — Эйран вышла из-за стола. До нее донеслась новая волна запаха похлебки. Она выбежала из столовой, не желая задерживаться в этом запахе. Наверно, решила она, повара в казарме стражников плохо обучены, если у них получается такая тошнотворная похлебка.

Глава 10

Час спустя она вошла в кабинет хранительницы.
Эйран снова заблудилась, но еще одна волшебница в сером показала ей дорогу.
— Есть новости? — спросила Эйран.
— Немного, и не очень хорошие, — ответила хранительница. — Одна из наших сестер мертва. Но мы считаем, что дети живы.
Эйран ощутила слабость, у нее закружилась голова.
Она надеялась, что не упадет в обморок.
— Садись, — сказала хранительница, указывая на стул поблизости. — Ты очень бледна.
— Просто испытала облегчение, вот и все. Боялась, что моя дочь погибла. И другие дети, — торопливо добавила она.
— И другие дети. Может, для них было бы лучше умереть. По тому немногому, что мы узнали, захватчики увели детей на север. К Ализону.
— К Али… — У Эйнар перехватило горло. — Но зачем?
— Кто знает? Но если с этим связаны Псы, ничего хорошего ждать не приходится, в этом можно быть уверенным.
Эйран соскользнула со стула и встала на колени.
Она прижала руки к груди.
— О, госпожа, помоги мне!
— Что на этот раз?
— Ярет не берет меня с собой за нашей дочерью. Но я не могу вернуться в Благден одна и ждать там! Мой муж и моя дочь в опасности! А что, если ее убьют?
Если убьют и Ярета?
— А если ты пойдешь с ним, и убьют и его, и твою дочь, и тебя? — неожиданно мягко спросила хранительница.
— Тогда я буду с ним до конца, — ответила Эйран.
Она упрямо задрала подбородок. — И с моей дочерью.
Прошу тебя, госпожа. Помоги убедить его взять меня с собой.
Хранительница села в свое кресло.
— В этом нет необходимости, — сказала она.
— Как это, госпожа?
— Несколько минут назад мне сказали, что один из людей, отобранных твоим мужем, заболел. Что-то съел…
Эйран неожиданно вспомнила неприятный запах похлебки. Еда не подгорела, и воображение ее не обмануло. Должно быть, зерно в ней испорченное. Она вдруг очень обрадовалась, что они с Яретом к ней не притронулись.
— Мне жаль, что это человек заболел, — сказала она, — но я не понимаю. Какое это имеет отношение ко мне?
— Твой муж очень упрям. Но теперь у нас появилась возможность… — сказала хранительница.
Неожиданно Эйран поняла, о чем та говорить. Она удивленно замигала.
— Изменение внешности?
— Это очень легко. Кернон небольшого роста.
— О, да, пожалуйста! — воскликнула Эйран. — Я сделаю все…
— Верни нам детей. Этого достаточно.
— Клянусь жизнью!
— Идем со мной. — Волшебница отвела Эйран к выложенной в полу звезде и взяла несколько ярких синих камней. — Стань в центр, — приказала она.
Она протянула руку к жаровне поблизости, и в ней неожиданно вспыхнуло пламя. Вокруг Эйран начал собираться красноватый туман. Испытывая легкое головокружение, она подумала, распространяется ли он на всю комнату или заключен в пентаграмме. Теперь она уже едва различала фигуру хранительницы. Сквозь туман донеслись звуки пения, но пели словно где-то далеко. Ее снова охватило головокружение, и, не желая того, она вдохнула красноватый туман. Песня вошла в нее, слилась с ней, превратилась в ее кости и плоть. Испытывая необычное тревожное тепло, она закрыла глаза. Не хотела смотреть на происходящее. Смутно подумала, что если посмотрит, увидит, как тело ее растворяется, утекает с туманом, чтобы принять новую форму, стать жилистой мускулистой фигурой, такого же роста, как она сама…
Песня кончилась.
— Открой глаза, — сказала хранительница.
Эйран послушалась. Туман посерел и у нее на глазах растворился, исчез. Она взглянула на себя и не смогла сдержать разочарованного восклицания.
— О! Не получилось!
— Разве? — спросила хранительница. Она взяла прямоугольную пластинку полированного серебра с соседнего столика и протянула Эйран. — Скажи, что ты в ней видишь.
Эйран снова посмотрела, на этот раз удивленно.
— Как.., да ведь это лицо Кернона! — Она посмотрела на свою руку, тонкую, с хрупкими костями, потом на ее отражение в металле. И увидела совсем другое — загорелую руку, с тяжелой костью, ладонь мозолистая от часов упражнений с мечом и игольным ружьем. Рука явно мужская. — Вероятно, это рука Кернона. Но как… — Она снова посмотрела на себя, посмотрела на лицо мужчины, которого видела сегодня утром во время завтрака с испорченной похлебкой. Только глаза оставались ее собственными.
— Ты не можешь видеть волшебство, потому что находишься в нем, — объяснила хранительница. — Но другие могут. А ты можешь видеть только его отражение в зеркале или в неподвижной воде.

Предыдущая страница 16 Следующая страница


17Андре Нортон, Патриция Мэтьюз
Саша Миллер

— А надолго его хватит? — недоверчиво спросила Эйнар.
— Сколько потребуется. Но берегись, чтобы муж не узнал твою тайну. Он может преодолеть иллюзию, потому что лучше других знает тебя. Если это произойдет… — Хранительница пожала плечами. — Ну, будем надеяться, что к этому времени вы зайдете так далеко, что он не решится посылать тебя назад одну.
— Спасибо, госпожа, спасибо!
— У нас больше нет времени. Иди переоденься, прихвати оружие Кернона. Через час вы выезжаете.
— Но разве Ярет не удивится, что я с ним не попрощалась?
Хранительница улыбнулась ледяной улыбкой.
— Нет, если будет считать, что ты уже уехала.
Эйран медленно кивнула.
— Да, у меня нелегкий характер. И мы с ним поссорились. — Она решилась. — Да. Позже между нами из-за этого могут возникнуть трудности, но сейчас сработает. — Она поклонилась волшебнице, как мужчина, и заторопилась выполнять ее указания.

Глава 11

Через час восемь человек, все в плащах и кольчугах, с полными седельными сумками, выехали из города Эс.
Через поллиги они свернули с главной дороги на меньшую, которая идет на северо-запад в направлении Места Мудрости.
Эйран постаралась держаться в тылу отряда. Все ехали на крепких быстрых торгианцах, как у Ярета и Велдина, хотя волшебницы перед выездом изменили наружность остальных лошадей. Было бы подозрительно, если бы у всех всадников были такие отличные кони.
Теперь Эйран ехала как будто на низкорослой чалой лошади. Но Рангин и торгианец второго сокольничего оставались неизмененными: любовь сокольничьих к торгианцам была хорошо известна, и если бы они показались на худших лошадях, это вызвало бы ненужные вопросы и замечания. У обоих сокольничьих на седлах сидели соколы. Эйрин опасалась не только того, что Ярет узнает ее глаза на лице Кернона, хотя видел того совсем недолго. Рангин и даже Смельчак могут узнать ее, несмотря на иллюзию, и потому она благоразумно держалась подальше от них.
Она чувствовала, как тайно сердится Ярет, видела это в движениях его плеч, в плотно стиснутых зубах. И знала, что он в ярости от того, что она с ним даже не попрощалась.
Но этому помочь невозможно. Достаточно того, что она с ним и что лишь несколько человек знают, что в отряде, выступившем на поиски детей, едет женщина.

Глава 12

Мышь думала, что никогда не видела ничего величественней этих серо-зеленых стен и башен города Эс и большого замка, который они защищали. Хотя она пообещала себе, что не будет вести себя, как мышка, по которой получила имя, только что из деревни и зеленая, как трава, она не могла удержаться от того, чтобы не смотреть по сторонам, когда путники с песней въехали в город. Ей стало немного легче, когда она увидела, что остальные девочки ведут себя так же. Шепелявая даже посматривала вверх, как будто с неба могут появиться новые чудеса. Она увидела, что Мышь смотрит на нее, и обе девочки зажали руками рот, чтобы не расхохотаться, иначе остальные тоже захихикают, и песня будет испорчена.
Люди останавливались и смотрели на них, а они ехали по главной улице прямо к воротам замка, а оттуда к большим конюшням, где их лошадей и пони увели.
Ринфар отдал энергичное приветствие, и Пчела с благодарностью отпустила его. Он и его люди ушли в другом направлении, хотя из замка не выходили.
— Куда они пошли? — спросила Пламя.
— В казармы. Там они живут, когда находятся в замке. — Пчела улыбнулась своим подопечным. — Идемте, дети, нам пора внутрь. Не задерживайтесь.
— Так быстро? — спросила Звезда. Она казалась удивленной. — Мы сегодня же начнем учиться?
— Ты забыла. Это место, где живет хранительница.
— Но как мы войдем, Пчела? — в отчаянии спросила Сверчок. — Дверей нет!
Пчела рассмеялась.
— Это простой трюк, он способен одурачить только несведущих. Я вам покажу. Вы здесь надолго не останетесь, только на одну ночь. Другая женщина отвезет вас в Место Мудрости… — Девочки хором закричали «Нет!», прервав ее и она решительно заставила их замолчать. — Мое задание выполнено, я привела вас сюда. Я работаю здесь, в Совете, с хранительницей. Она хочет поговорить с каждой из вас. Пойдемте переоденемся, чтобы вы лучше выглядели.
Пчела показала детям, как преодолеть иллюзию и увидеть вход. Потом провела своих подопечных через двойные двери в высокий гулкий коридор, который окончился в большой спальне, выкрашенной в белую краску и украшенной лентой с нарисованными красными и синими цветами. Лента проходила высоко, там, где стены встречаются с потолком. В спальне было шесть кроватей с тумбочками возле каждой, и на каждой тумбочке ждал кувшин с теплой водой. А рядом кусок мыла. Но Мышь почти не обратила внимания на спальню и ее обстановку, ей хотелось побыстрее смыть дорожную пыль с рук и лица. К ее удивлению и радости, на кроватях лежали шесть серых платьев, точно таких же, как у Пчелы, но меньших размеров. А на полу, под кроватями, шесть пар серых матерчатых туфель, чтобы сменить тяжелую дорожную обувь. Были и новые сандалии.
Дети, пища от радости, бросились осматривать новую одежду.
— Нам, правда, можно это надеть? — спросила Пламя. Она уже сбросила обувь и надевала новые туфли.
— Конечно, — ответила Пчела. — Но сначала умойтесь.
Девочки немедленно разделись и принялись с энтузиазмом плескать воду на пол и на стены. Пчела по очереди осмотрела каждую и следила, чтобы немного воды попадало и на самих девочек. Что касается мыла, то оно как будто оказалось бесполезным. Наконец Пчела сдалась, послала за новым запасом воды и опять осмотрела каждую девочку, убедилась, что они умылись — с мылом — и даже уши вымыли.
— Дети! — укоризненно сказала она, в притворном гневе глядя на Шепелявую, которая вымылась последней. Девочки ерзали и хихикали, гордые своими новыми платьями, которые им очень шли. — Вы никогда не научитесь вести себя. Надеюсь, что с хранительницей вы будете вести себя приличней.
— Нет! — сказала Сверчок. — Я хочу есть!
— Я тоже! — подхватили остальные.
Мышь принюхивалась к незнакомому запаху мыла — зеленого, как трава, и не похожего на мыло, которое делает мама. То пахнет цветами. Но это мыло тоже очень хорошее. Неожиданно она поняла, что умирает с голоду.
— Нельзя ли нам немного поесть перед встречей с хранительницей? — спросила она.
— Да, конечно. Мы в последний раз поедим вместе, — сказала Пчела. — Но я постараюсь заглянуть к вам утром перед завтраком. А теперь постройтесь. Я хочу посмотреть на вас.
Когда наружность девочек удовлетворила Пчелу, волшебница отвела их в другую комнату. Ее открытые окна выходили во внутренний двор, туда же вела дверь. На длинном столе было накрыто шесть мест — деревянные тарелки, ложки, чашки. Мышь вздохнула.
— В чем дело, Мышь? — спросила Пчела.
— О, ничего.
— Нет, скажи, чего не хватает?
— Просто все как дома.
— Ты ожидала увидеть что-нибудь получше дерева?
Серебро. Или по крайней мере олово.
Мышь с улыбкой кивнула.
— Я всегда ставила на стол цветы, когда они были.
— Ну, что ж, — ответила Пчела, — волшебницы не очень заботятся об уюте. Ты должна будешь это понять.
Но цветы мы можем поставить.
За дверью рос куст роз, и несколько бутонов только-только начали распускаться. Пчела принесла цветы, нашла для них сосуд с водой и поставила на середину стола, рядом с тем местом, где сидела Мышь.
— Так лучше? — спросила она.
— О, да, спасибо, Пчела, — ответила Мышь. И, удовлетворенная, принялась есть ячменный суп. Время от времени она притрагивалась к розам. Они такие красивые и так замечательно пахнут.
Позже им разрешили выйти во двор, потому что хранительница была занята и не могла сразу их принять.
Девочки весело играли на солнце. Но на этот раз не бурная игра в прятки, как на дороге, когда они были перевозбуждены и должны были выпустить эту энергию, чтобы не взорваться. Сейчас они в городе Эс, в самом его сердце — в замке Эс, и их охватило ощущение редкого спокойствия и мира. Сверчок нашла веревочку и учила Шепелявую делать кошачью колыбель; Мышь и Птица посмеивались, глядя, как Шепелявая делает ошибку за ошибкой, стараясь следовать указаниям Сверчка.
— Никогда не видела такой плохой кошачьей колыбели, — довольно сказала Птица. — Гораздо хуже моей.
— Вовше и нет, — отозвалась Шепелявая. Ее пальцы неожиданно замелькали в солнечных лучах, и веревочка образовала прекрасную колыбель, гораздо лучше, чем показывала Сверчок. — Вот видишь?
Мышь посмотрела на свои новые серые туфли, с удовольствием пошевелила пальцами ног. Таких туфель у нее никогда не было. Она знала, что, выходя за пределы замка Эс, будет надевать поверх туфель сандалии.
Позже, когда наступит лето, ей разрешат снять туфли и надевать сандалии на босу ногу, так, как она делала всю жизнь. Она решила, что это лучшая идея насчет обуви и ног. У нее всегда так мерзнут ноги зимой, а теперь им совсем не холодно.
Звезда бродила по двору, разглядывая все, но ничего не трогая. Пламя просто сидела посредине сада, задумавшись, и остальные дети ее не тревожили.

Глава 13

В полдень девочки выстроились и пошли на встречу с хранительницей. Все они сразу чего-то застеснялись. Пчеле пришлось самой решать, кто пойдет первым, кто вторым, потому что сами дети сделать это были не в состоянии. Мышь оказалась четвертой, она сидела на скамье за дверью хранительницы рядом с остальными, неожиданно притихшими девочками. Никто не выходил после разговора, чтобы рассказать им, как он прошел: наверно, в кабинете был другой выход. Мышь подумала; правильно, что Звезда, самая спокойная из всех, пойдет последней. Она лучше остальных переносит ожидание.
Прежде, чем она успела успокоиться, пришла ее очередь заходить. Мышь с трудом глотнула. Она посмотрела на ручку двери. Она бронзовая, в форме какого-то невероятного зверя. Мыши показалось, что глаза зверя блеснули, он оскалил зубы. И она едва не выпустила ручку.
В этот момент ей больше всего хотелось убежать и спрятаться, спрятаться куда угодно, чтобы не видеть этих страшных зверей на дверных ручках, не носить серое платье, не уезжать в эту непонятную школу от мамы и папы, не встречаться с незнакомой старухой, которая, наверно, страшнее зверя на ручке и вдвое уродливей. Но мгновение восстания тут же прошло. Мышь решительно и крепко взялась за голову зверя, и тот сразу перестал извиваться. С колотящимся сердцем, с пересохшим ртом, не в силах глотнуть, она повернула ручку, раскрыла дверь и вошла.
К своему удивлению, она увидела очень приятную комнату. Небольшую и уютную, со шпалерами на стенах и с огнем в очаге. Ее ждала еще одна женщина в сером, очень похожая на других, вовсе не старая и уродливая, хотя у нее и страшная дверная ручка. Через небольшую дверь в противоположной стене вошла еще одна женщина с подносом. Поставив поднос, она вышла в ту же дверь.
— Добро пожаловать, дитя мое, — сказала хранительница. — Я как раз собиралась выпить чаю. Тебе приходилось пить чай?
— О, да, госпожа, спасибо, — вежливо ответила Мышь. — Мама всегда заваривала чай и позволяла мне немного выпить, когда я хорошо себя вела.
Рот женщины дрогнул.
— Тогда ты должна знать, как его заваривают. Сделаешь для меня? И поскольку Пчела сказала мне, что ты хорошая девочка, можешь налить и себе чашку.
Мышь гордо села перед женщиной и принялась отмерять приятно пахнущие листья из кувшинчика. Сосредоточенно нахмурившись, прикусив язык, она налила нужное количество горячей воды и оставила чай завариваться. Осторожно проверила через определенное время. Чай вышел превосходный. И когда протянула чашку хранительнице, Мышь неожиданно поняла, что нисколько не боится. Глупо было бояться. Эта женщина такая же хорошая, как Пчела, и вообще беспокоиться не нужно.
Она почувствовала себя как дома, и скоро они с хранительницей болтали, как старые подруги, обо всем, о чем хотела поговорить Мышь.
— У тебя красивое ожерелье, — сказала Мышь, глядя на синевато-серый камень, свисающий с шеи хранительницы на серебряной цепи. Она посмотрела на свое новое серое платье, подумала, что ей очень хочется самой иметь такое ожерелье. Приятно будет надеть его на шею. — У Пчелы такое же.
— Это не просто украшение, — сказала хранительница. — В нем часть нашей тайны. У каждой волшебницы свой камень, он принадлежит только ей. И помогает нам делать удивительные вещи. Вот посмотри.
С этими словами она положила свой камень на ладонь. К удивлению Мыши, он засветился. У нее на глазах свечение становилось все ярче, пока не подавило все остальное освещение комнаты, вызвав странные тени, которые замелькали по лицу хранительницы.
Мышь сидела с открытым ртом. Кожа у нее зудела, словно по ней ползают сотни насекомых. Пораженная, она поняла, что это действие Силы, о которой рассказывала Пчела в пути. Сила буквально заполнила комнату, но сильнее всего она чувствовалась между камнем и хранительницей. Черные волосы женщины были забраны серебряной сеточкой. Теперь эта сеточка упала. Волосы распустились и принялись шевелиться и приподниматься. Сила становилась все напряженней, и волосы хранительницы теперь стояли прямо, как будто сама женщина находится на вершине горы лицом к холодному ветру. Мышь забыла испугаться, так она была захвачена. К тому же хранительница смотрела на нее с легкой улыбкой, так что девочка, даже если бы испугалась, ни за что этого не показала бы.
Но вот женщина посмотрела на камень и слегка подула на него. Уровень Силы сразу начал понижаться, и Мышь обнаружила, что снова может видеть и слышать. Необычный беззвучный шум стихал, гул в ушах тоже, так что теперь Мышь слышала удары своего сердца. Она шевельнулась, обнаружив, что все это время просидела неподвижно, не способная пошевелиться, пока продолжалось чудо.
— О, спасибо! — выдохнула Мышь. — Это чудесно!
Мне бы тоже хотелось иметь серебряное ожерелье с таким камнем. Я бы все время так делала.
Женщина улыбнулась. По непонятной причине она неожиданно показалась Мыши усталой.
— Боюсь, что не стала бы. Но я рада, что ты этого хочешь. А хочешь коснуться камня?
— О! — прошептала Мышь. — А можно? Правда?
— Да, конечно.
Мышь неуверенно протянула руку и коснулась пальцем молочно-серого камня. Он неожиданно снова вспыхнул, и Мышь отдернула руку, словно обожгла ее. Она сунула палец в рот, но палец оказался невредим. Камень оставался холодным. Наверно, это была последняя искра того, что показала женщина, и теперь свечение совсем погасло.
Женщина снисходительно засмеялась.
— У тебя будет собственный камень, когда ты вырастешь и усвоишь все наши уроки. Но тебе нужно будет хорошо учиться и слушаться учителей, чтобы вырасти высокой и правильной…
Неожиданно голос женщины напомнил Мыши маму.
— Наверно, ты скажешь еще, что я обязательно должна есть овощи, — озорно сказала она.
Женщина громко рассмеялась.
— Да, ты должна будешь есть овощи, — сказала она.
И пощекотала Мышь за ухом. — И когда вырастешь, получишь собственный камень. Ты будешь волшебницей, как все мы, и проживешь много-много лет.

Глава 14

На следующее утро Мышь и остальные девочки познакомились с Листом, женщиной, которая отвезет их в Место Мудрости. Пчела и Лист позавтракали с детьми.
— Надеюсь, тебе повезет больше, чем мне, — сказала Пчела. Тон ее голоса сказал девочкам, что женщина шутит, делая вид, что недовольна ими. — Совершенно невозможные дети, никакого представления о приличиях, несмотря на все мои усилия.
Лист улыбнулась. У углов ее глаз появились морщинки, и Мышь поняла, что женщина очень добра.
— О, не думаю, чтобы у нас были неприятности. Как, дамы?
— Конечно, нет, Лист! — едва ли не хором ответили девочки.
— Я уверена, мы будем очень хорошо вести себя с тобой, Лист, — добавила Сверчок. Остальные рассмеялись.
— Понимаешь, что я имею в виду? — спросила Пчела. — Они все полны озорства.
— Полны жизни, а это то, что нам сейчас нужно, — ответила Лист. — Ну, дамы, пора заканчивать завтрак. Нам нужно отправляться.
— Мы поедем на наших пони? — спросила Пламя.
— С нами опять поедут стражники? — подхватила Птица.
— Да — на оба вопроса, — ответила Лист, — хотя сейчас, в центре Эсткарпа, так много стражников нам не нужно. Двоих вполне достаточно.
— А мы наденем старое платье? — Это Звезда, самая практичная.
— О, нет! — воскликнула Сверчок. — Пожалуйста, разрешите нам надеть новые. Мы будем очень-очень хорошо вести себя, не запачкаемся, не залезем в грязь.
Лист поджала губы, задумавшись.
— Наверно, можно, — сказала она, наконец. — Вы должны вести себя как волшебницы.
— Тогда дела Шепелявой безнадежны! — сказала Сверчок, подтолкнув девочку локтем и хихикая. — Никогда не слышала о волшебнице, которая не умеет правильно говорить!
— Это потому, что ты не вше жнаешь, — ответила Шепелявая, в свою очередь подталкивая ее. Лист тут же прервала ссору.
— Я слышала о шепелявящих волшебницах, и о волшебницах, которые плохо слышат и даже не видят физическим зрением, — сказала она. И посмотрела на Пчелу. — Я начинаю понимать, что ты имела в виду.
— Ну, оставляю их тебе, — ответила Пчела. — У меня много других дел.
— Да. Хранительница очень довольна. Она хочет организовать новый Сбор, как только эти девочки будут устроены. Если нам повезет, ты недолго будешь отдыхать.
Женщины взялись за руки и поцеловали друг друга в щеку. Мышь смотрела на них широко раскрытыми глазами. Когда Лист снова повернулась к подопечным, девочка торопливо сунула ложку в рот.
— Когда закончите, — сказала женщина, — мы поедем.
Дети весело выскребли чашки и составили их горкой, чтобы унесли слуги. Потом выстроились, чтобы Лист их осмотрела.
— Вам потребуются плащи, — сказала она. — По утрам еще холодно. Почему бы вам не пойти и не посмотреть на кроватях?
Девочки с писком устремились в спальню. Мышь обнаружила, что, пока они завтракали, кто-то положил на каждую кровать теплый серый плащ. Старый ее плащ исчез. Но Мышь даже не заметила этого, все равно он уже стал ей короток. В радости от новой прекрасной одежды она забыла, что старый плащ ей сшила мама.
Радостно поднесла она плащ к лицу, наслаждаясь запахом ненадеванной одежды. И плащ длинный, какие носят взрослые женщины! Почти задевает за землю. Из-под него видны только кончики ее новых серых туфель.
Из чего он соткан? Это не шерсть, хотя плащ очень теплый. Текстура у него такая, какой она всегда относила к шелку. И он весит, как перышко.
Мышь быстро надела плащ. Остальные девочки тоже, Все обули новые сандалии. Теперь они готовы к отъезду. Одетые в серое с ног до головы, они выглядели послушными, как выводок перепелок, когда вслед за Листом вышли во двор, где их ждали пони. Поблизости стояли два стражника, ни один из них не был с ними в путешествии. Ждали оседланные лошади. Один из стражников привел третью лошадь — для Листа и очень вежливо помог ей сесть в седло.
— Прекрасное утро, госпожа, — сказал он.
— Действительно, прекрасное, — ответила она, — и такой прекрасный груз! — И она гордо посмотрела на детей.
Мышь прямо и неподвижно сидела на своем пони, сложив руки на узде, как сидит на Рангине папа. Она подумала, разрешат ли ей сохранить пони в этом Месте Мудрости или Лист и два стражника уведут пони назад, чтобы можно было привезти в город Эс других девочек, которые станут волшебницами. Она очень надеялась, что пони останется у нее: привыкла в пути к этому толстому пятнистому животному. Но она помнила один из уроков Пчелы: волшебницы не думают о материальном, о вещах этого мира. Им нужно только волшебство, они заботятся только друг о друге и о своих камнях.

Предыдущая страница 17 Следующая страница


На крыльях магии 18

Глава 15

Мышь почти поверила, что весь Эсткарп серовато-зеленый, что там, где она такой цвет видит, и есть Эсткарп.
Но постепенно тона местности начали меняться, по мере продвижения на северо-запад серовато-зеленое смешивалось с желтовато-коричневым. Мышь решила, что они приближаются к морю и его песчаным берегам.
Дорога повернула. Впереди показался остров серо-зеленых скал, выступающих из желто-коричневой почвы, основание горной местности; те, кто построил дорогу, не стали прокладывать ее в скалах, а свернули. Местность выглядела дикой и нежилой, из людей сюда заглядывают только охотники. Мышь гадала, что бы сказал о таком месте папа. Ему нравится охотиться, он любит горы, даже такие небольшие.
Они въехали в ущелье у самого подножья хребта.
По обе стороны теперь пошли утесы. И когда караван достиг середины ущелья, послышался скрежет когтей о камни. Мышь ахнула: из укрытия выскочила свора белых собак, понеслась на дорогу и окружила всадников. Воздух заполнился свирепым воем и лаем. Собаки хватали лошадей и пони за ноги, прыгали им на горло. Лошади ржали и отскакивали; пытаясь спастись, они едва не сбросили всадников. За собаками из укрытия в скалах показались вооруженные люди. Откуда-то прозвучал охотничий рог, чей-то голос торопил нападающих.
Лист пыталась справиться со своей лошадью. Животное встало на дыбы и в страхе грозило сбросить ее на землю. Два стражника усидели. Они поскакали вперед, разбрасывая собак и доставая оружие. Откуда-то сверху послышались два негромких щелчка, второй сразу за первым. Один из стражников крикнул и упал вперед, зацепившись за седло. У него из груди торчала короткая стрела. Почти в то же мгновение что-то прожужжало рядом с Мышью, так близко, что девочка замигала и вскрикнула.
— Лучше цельтесь! — крикнул один из нападающих.
Девочки жались друг к другу и в ужасе кричали, их пони бесцельно переминались. Эти пони не предназначены для боя и не знали, что делать, как реагировать. Лист быстро справилась с лошадью.
— Назад, девочки! — закричала она. Схватила меч убитого стражника и проехала вперед, ко второму воину. На того с обеих сторон нападали и вот-вот могли сбросить с седла. Лист бросила на нападающих свою лошадь и разбросала их. Взлетел и опустился ее меч, и один из нападающих упал.
Девочки били пони по бокам, стегали их, но не могли заставить убежать. Мышь уловила какое-то движение вверху. Она посмотрела туда. На скале стоял мужчина и с видом командира смотрел на сражение внизу.
Чтобы лучше целиться из самострела, он снял свой шлем с высоким гребнем. Мышь смотрела не в силах пошевельнуться или закричать, и в ее памяти запечатлелись черты внешности этого человека.
Он в сине-зеленом камзоле, с кружевами от шеи до пояса, и поверх широкий пояс. На правой стороне груди какой-то белый герб. Облегающие брюки того же цвета, что и камзол, высокие сапоги с заостренными голенищами. На поясе висит оружие и несколько сумок. Светлые волосы этого человека развеваются на ветру. Хладнокровно, словно в тире, он прицелился и нажал курок.
Прозвучал третий щелчок, и упал оставшийся стражник. Тощие белые собаки рычали, лаяли, выли, прыгали на волшебницу, словно хотели стащить ее в грязь. Несколько собак выбрались из схватки и устремились к детям.
Так же неожиданно, как началось, все закончилось. Прежде, чем собаки смогли причинить ущерб, светловолосые солдаты схватили их и оттащили.
Легко уклоняясь от меча, они стащили Лист с лошади. Другие хватали за узду пони, не терпя ни малейшего сопротивления испуганных животных. Детей сняли с седел и поставили в стороне. Несколько воинов охраняли их, готовые схватить, если кто-то попытается убежать.
— Отлично сделано! — крикнул сверху предводитель. Перепрыгивая с камня на камень, он начал спускаться. Мышь надеялась, что он упадет и сломает себе шею. Но он ни разу даже не поскользнулся.
— Убей нас, и ты никогда не достигнешь границы Ализона, — свирепо сказала Лист. Она все еще вырывалась из рук воинов, и один из них сильно ударил ее по лицу. Кровь хлынула у нее из губы.
Предводитель спустился и высокомерно подошел к женщине.
— Ты права, мы не можем задерживаться, чтобы насладиться гостеприимством Эсткарпа. Но о своих подопечных не беспокойся. Мы их не убьем. У нас насчет них есть приказ. А вот ты… Ну, несколько минут мы можем потратить, верно, ребята? — Он с улыбкой оглянулся, и ему ответило множество улыбок.
Лист, казалось, старается не столько освободиться, сколько дотянуться до своего камня. Предводитель несколько мгновений смотрел на нее. Потом неторопливо подошел, схватил камень и резко дернул. Цепь порвалась.
Лист закричала, из пореза на шее у нее потекла кровь.
— Никаких шуточек, ведьма, — сказал предводитель. — Мы все о них знаем. — Он повернулся и бросил камень, забросил его высоко, в то место, где ждала засада.
Потом кивнул своим людям. — Надо поторопиться. Она могла успеть отправить сообщение. Но нужно постараться, чтобы другого она уже не могла отправить. Никогда.
Воины потащили Лист в сторону от дороги, где уже были вбиты в землю столбы. Они швырнули женщину на землю и привязали к столбам руки и ноги, так что она не могла пошевелиться. Она кричала и пыталась укусить их, поэтому они, сорвав с нее платье, оторвали часть его и засунули ей в рот.
— Лист! — закричала Сверчок. В крике ее звучало отчаяние.
— Мы следующие? — со страхом спросила Пламя.
— Нет, — ответила Звезда. — У них для нас другие планы.
— Не могу смотреть, — сказала Птица. — Меня сейчас вырвет.
Сверчок цеплялась за Мышь; одной рукой она к тому же ухватилась за Птицу. Девочки прижались друг к другу и заплакали. Но ничего не могло уберечь их от звуков с того места у дороги. Мужчины смеялись и отпускали грубые шутки. Стонала Лист, она пыталась кричать, несмотря на кляп.
Подошли собаки, сели и с любопытством смотрели на детей. Мыши показалось, что она никогда не видела таких отвратительных животных, как эти бледнокожие, тощие псы с узкими змеиными головами. Птица вся дрожала. Но вот она наклонилась вперед, и ее вырвало.
Мышь пыталась подавить тошноту, она нашла в себе силы помочь Птице.
Но вот звуки вокруг Листа прекратились, и Мышь посмотрела туда, надеясь, что теперь мужчины ее освободят. Но увидела, что один из них стоит над нею с поднятым мечом. Лист выплюнула кляп изо рта. Она встретилась взглядом с Мышью. Что-то протянулось в воздухе между ними, и Мышь отшатнулась, словно ее ударили.
— Он твой, Мышь! Используй его…
Меч опустился. Лист вздрогнула и затихла.
Мышь смотрела и смотрела, от потрясения она потеряла способность двигаться и говорить. Почти не заметила, как ее подняли и подвесили за кем-то к седлу. Она почти потеряла сознание и хотела только одного: где-нибудь спрятаться и постараться забыть это ужасное зрелище. Но эти последние мгновения перед смертью Листа снова и снова вставали перед нею, они видны были отчетливей, чем окружающая реальность. Словно у нее на обратной стороне век отпечаталась эта сцена, как гобелен, и она видела ее, когда закрывала глаза, чтобы не видеть светловолосых мужчин и их тощих собак. Так прошел этот ужасный день, потом другой, потом еще один.
Мышь знала, что сейчас день только потому, что лежала на чьей-то лошади, ехала, ехала, ехала в неизвестность. Знала, что ночь, когда ее бросали на землю, и она жалась к другим девочкам, в слезах и ужасе. Мышь утратила счет дням и ночам и не знала, сколько их прошло, когда окончательно пришла в себя и увидела, что остальные девочки в таком же состоянии, что и она, хотя только они со Звездой смотрели в ту сторону, когда убили Лист.
— Это на самом деле случилось? — дрожащим голосом спросила она у Звезды.
— Да, — ответила девочка. — Действительно. Ты пришла в себя? Мы боялись, что потеряем тебя.
— Она позвала меня по имени.
— Знаю. Я слышала.
— Мне кажется, я теперь никогда не буду прежней.
Но мне лучше.
— Никто из нас не будет прежним. — Голос Звезды звучал серьезно. Они придвинулась ближе к Шепелявой, которая сидела с остекленевшими глазами, сунув палец в рот.
Впервые Мышь почувствовала в себе силы позвать маму, заставить ее услышать, как она всегда это делала.
Мама никогда не понимала, почему всегда знает, когда Мышь в ней нуждается, а сама Мышь ей никогда не объясняла. Но что-то говорило ей, что она может звать и звать, но напрасно. Мама слишком далеко.
— Я хочу домой, — сказала Птица. Лицо у нее было грязное, слезы промыли в грязи полоски.
— Мы все хотим домой, — сказала Пламя.
— Но не можем. — Сверчок рукавом вытерла нос.
— Пока не можем, — сказала Мышь. Сверчок и Птица посмотрели на нее. — Пока не можем, — упрямо повторила она. Папа и мама придут и найдут ее, она знала — знала это. Найдут ее и ее подруг и отвезут домой.
И тут с болью она поняла, что не знает, о каком доме думает: домашнем доме, с мамой и папой, или доме с волшебницами Эсткарпа, в котором ее место.

Глава 16

Даже тем, кто не умеет читать следы, вроде Эйран, ясна была трагедия, разыгравшаяся в ущелье. Лорик и Даннис торопливо отвязали тело волшебницы. Псы просто бросили его здесь. Когда насилие им надоело, они убили женщину. Лорик снял плащ и прикрыл изуродованный труп, пока его не похоронят. Ранал и Хирл с мрачными лицами собрали тела своих товарищей и сложили всех мертвых в одно место. Эйран заставила себя помогать им.
Я в облике Кернона, напоминала она себе, поэтому и должна быть Керноном. Я не должна плакать, меня не должно тошнить, я не должна икать.
Ярет и Велдин послали соколов в небо, чтобы те караулили на случай, если враг еще близко и нападет на небольшой отряд спасителей. Потом сокольничьи обошли местность, внимательно изучая подробности засады и последующей битвы.
— Их было человек двадцать, — сказал Велдин. — И столько же собак.
Хирл резко выдохнул через нос.
— Они не хотели рисковать. Слишком большое преимущество.
— Тела волшебницы и стражников они оставила. — заметил Лорик. — Но тел детей нет.
— Детей они украли, — ответил Гирван. Он, нахмурившись, смотрел вперед.
— Да. Судя по следам, лошади возвращались более тяжело нагруженные. — Велдин проследил за взглядом Гарвина и тоже нахмурился. Но это было скорее выражение сосредоточенной задумчивости, чем гнева и стремления отомстить.
Хирл покачал головой.
— Если бы мы только пришли вовремя. Думаю, мы немного сравняли бы шансы. Спасли бы товарищей.
Может, и женщина не пострадала бы.
— А может, сами бы погибли, — возразил Даннис. — Двадцать Псов с их адскими собаками против нас восьмерых — десятерых, если бы наши товарищи уцелели после засады. Даже такое соотношение мне не нравится.
Велдин вернулся после осмотра места засады. Что-то висело у него на руке.
— Теперь мы знаем, почему волшебница не прислала более подробное сообщение, — сказал он. — Они сорвали это прежде, чем она смогла воспользоваться. — Он смотрел на подвеску в своей руке. — Можно похоронить вместе с телом. Говорят, эти штуки бесполезны после смерти владелицы.
— Нет, — сказала Эйран прежде, чем успела подумать и остановиться. — Я хочу сказать, — нервно добавила она, — что женщина сопротивлялась. Не хочется видеть, как пропадают все следы ее жизни.
— Сувенир? — спросил Велдин. Он швырнул камень Эйран, и та поймала его в воздухе. — Возьми. Серебро чего-то стоит. Но мне оно не нужно.
Эйран осторожно уложила камень в карман. Может, это только воображение, игра света, но ей показалось, что она заметила в глубине камня слабую искру. Возможно, возможно… Она сама не понимала, что ее притягивает к этому камню. Но какая-то сила, может, быть маскировка — она ведь сейчас в мужском обличье — заставила ее так действовать, и она не решилась ослушаться. Она отошла в сторону, делая вид, что занимается костром, который и так прекрасно горел. Ярет вернулся в лагерь и теперь с легким удивлением смотрел на нее, как будто гадал, зачем ей понадобился безжизненный камень волшебницы.
Потом он повернулся к телам, ждавшим погребения: двум сильным мужчинам, погибшим в расцвете лет, и третьему телу, стройному и милосердно прикрытому плащом Лорика.
— Я не очень люблю эсткарпских ведьм, — сказал Ярет. — Больше того, у меня есть основания не любить их. Но я не допустил бы, чтобы с ними творили такое.
— Я тоже, — согласился Велдин. — Последние годы мне приходилось трудно — подчиняться приказам женщин. Но какими бы они ни были, нужно стараться сделать, что возможно. — Он с любопытством взглянул на Ярета. — Ты тот самый, что женился на женщине? Каково это — всегда быть рядом с одной из них, всегда отзываться на ее призыв? Всегда спать в ее постели?
Ярет лишь пожал плечами и ничего не ответил.
— Надо прилично похоронить их и начать выслеживать Псов, — сказал он. — Нам придется держаться подальше от них, чтобы не учуяли их собаки, пока не сможем их одолеть. Если не будем осторожны, они убьют детей, не станут их тащить с собой.
Уголки рта Велдина опустились.
— Я почти понимаю заботу о собственном ребенке, даже если это девочка. Но почему ты заботишься об остальных?
— Потому что обещал.
— Обещание! Данное женщине!
Заговорил Ранал.
— Хорошо, что волшебницы тебя не слышат. Во всяком случае, мы на это надеемся. — В ответ на лице Велдина появилось легкое выражение опасения. — В замке Эс ты пел совсем по-иному, сокольничий.
— Мы таковы, каковы есть, — ответил Велдин, пожимая плечами. Это не было извинением. Он оглянулся на Ярета. — Только некоторые из нас меняются и становятся другими.
— Займемся работой, — сказал Ярет. — Чем быстрее закончим здесь, тем быстрее начнем поиски.

Глава 17

Они отнесли тела подальше от места засады и похоронили в предгорьях небольшого хребта, стоявшего на открытой серо-зеленой равнине между ними и городом Эс. Потом соорудили пирамиду из камней — как знак и как защиту от стервятников, которых может привлечь запах. Тела не должны быть осквернены.
Потом двинулись на север, все на север, следуя древним путем. Когда-то это была большая дорога, ухоженная и расчищенная, символ более счастливых отношений между севером и югом. Чем дальше они продвигались, тем дорога становилась хуже, пока не превратилась во что-то вроде тропы. В нынешние опасные времена ею пользовались только немногие торговцы, которые решались переправить свои товары через границу, и смелые фермеры, которые цеплялись за свои участки у Ализонского хребта. И, конечно, шпионы — и ализонские, и эсткарпские. Обе страны разделяют болота Тор, эти болота ненавидят и боятся и в Ализоне, и в Эсткарпе.
Отправиться в болота Top — все равно, что расстаться с жизнью. Те, кто уходил туда, не возвращались, и ходили самые темные слухи об их судьбе. По мере продвижения на север менялась и зелено-серая местность центрального Эсткарпа, почва становилась темнее, местность менее приветливая. Отряд все ближе подходил к жителям болот Тор, к трясинам и топям этого страшного места.
Наверно, в далекие годы какой-то народ жил на севере и построил эту дорогу. Но теперь северными землями правят ализонские бароны, хвастают лошадьми, которые происходят от торгианцев, и своими худыми собаками; их используют на охоте и на войне.
Все воины, даже Велдин, были недовольны необходимостью сохранять дистанцию и не нападать на врага открыто и как можно быстрее. Преследователи по негласному уговору не спорили о том, зачем похитили девочек-волшебниц и что случилось с ними сейчас. Из всех трудностей необычного путешествие это оказалось для Эйран самым трудным.
В первую ночь она по привычке едва не принялась помогать Ярету разбивать лагерь и с трудом удержалась. В первые несколько дней их знакомства, когда она была буквально его пленницей, она отказывалась помогать ему. Но потом между ними установился осторожный мир, и они обнаружили, что могут очень хорошо работать вместе, словно слышат и понимают друг друга без слов. Потом они путешествовали в поисках дома для них обоих после катастрофического опыта в Барьерных горах. Она учила его отыскивать съедобные корни и дикие овощи. Раньше он удовлетворялся только мясом, которое мог добывать сам или с помощью своего сокола, Смельчака. И она научила его готовить в лагере.
В свою очередь, он научил ее ставить ловушки на кроликов, показывал, каких грызунов можно есть, а каких лучше не трогать. Вместе они жили очень хорошо, врозь скучали, каждому не хватало присутствия другого.
Идя по четкому следу, который оставили ализонцы, восемь всадников отыскали первый ночной лагерь Псов на их пути на север. Сокольничьи внимательно осмотрели его в поисках информации. Но могли только сказать, что дети были еще живы в этом лагере и что спали они вместе, прижимаясь друг к другу, словно в поисках утешения. Не сговариваясь, преследователи решили оставить это несчастное место и самим переночевать где-нибудь по соседству.
Сокольничьи послали Смельчака и Острого Когтя в небо — присматривать за возможными врагами и искать добычу. Велдин ушел из лагеря на охоту, Ярет искал съедобные растения и корни. К удивлению Эйран, он оказался очень хорош в этом домашнем занятии. Велдин, уходя, бросил на него жесткий подозрительный взгляд, но ничего не сказал.
Вместе с остальными Эйран готовила лагерь к ночи.
Они стреножили лошадей, накормили и протерли их, дали им воды. Потом убрали все камни, чтобы они не мешали спать. К тому времени, как были закончены все эти работы, вернулся Велдин с парой кроликов, а соколы сбили по птице. Даннис взял все это и начал готовить. Тени удлинились, вторая половина дня переходила в вечер.
— Я правильно помню, Гирван? Ты сказал, что родом из Ализона? — спросил Ярет. Он сидел, гладил Смельчака и скармливал ему кусочки, пока Даннис мешал в котле. Велдин сидел против него и кормил своего Острого Когтя.
— Я был ализонцем, — ответил Гирван. Голос его звучал чуть резковато. Наверно, этого не было бы, если бы восьмерка не преследовала отряд ализонцев. Гирван возился с пряжкой. — Теперь я эсткарпец. Я за Эсткарп.
— Но ты родился в Ализоне и знаешь Ализон, иначе хранительница не рекомендовала бы тебя в качестве проводника. Пока ждем еды, расскажи нам, что ты знаешь об этой стране, так как мы с каждым шагом к ней приближаемся.
Гирван кивнул.
— Ты прав, Ярет. Судя по положению вещей, Псы, — это слово он выплюнул, — увозят детей прямо в Ализон и нас вместе с ними. Прости мне мою несдержанность.
Трудно думать, что, возможно, там были мои родичи. В том, что мы увидели. Хорошо. Я расскажу, что знаю. Только помните, что я уже четыре месяца не был в Ализоне. За это время кое-что могло измениться. И я, возможно, повторю то, что вы уже знаете. Но все равно расскажу, чтобы мы лучше знали, что нам предстоит.
Остальные молча сели поближе, а Гирван начал свой рассказ.

Глава 18

То, что Ализон ненавидит Эсткарп и все с ним связанное, известно настолько хорошо, что Гирван даже не стал об этом упоминать. В течение многих лет ализонцы под предводительством барона Фацеллиана вели против Эсткарпа войну на истощение; они ограничивались набегами и захватом отдельных жителей Эсткарпа, которые решались слишком близко подойти к границе.
Мужчин сразу убивали, а с женщинами — особенно с волшебницами, которые пытались разведать положение в Ализоне — обращались так же жестоко, как с той несчастной, что везла детей в Место Мудрости.
Но теперь, когда у него появились новые основания для ненависти, Ализон впал в лихорадку и винил Эсткарп в неудаче своего вторжения в Верхний Холлек.
Вот как при этом рассуждали ализонцы. Во-первых, Эсткарп не допустил вторжения Ализона на свою территорию: волшебницы перекрыли Ализонский проход магическими и военными средствами. Во-вторых, Верхний Холлек за морем, связанный с Эсткарпом общей философией и наклонностями, рано или поздно пришел бы Эсткарпу на помощь, а жители долин известны как смелые и опытные воины. Следовательно, с точки зрения ализонцев, было разумно попытаться удержать Верхний Холлек в стороне от конфликта, в то же время пытаясь взломать бутылочное горлышко прохода, которое одно удерживает от одновременного нападения на Эскарп Карстена и Ализона. В случае такого нападения враги просто раздавили бы Эсткарп, как орех.
Колдеры, в этом единственном случае вставшие на сторону части населения мира, стали союзниками Ализона. Они вносили свой вклад своими ужасными военными машинами, способными снести стены любой крепости с легкостью, которая деморализовала противника, а Ализон, со своей стороны, давал людские ресурсы. И вот, вооруженные таким образом, ализонцы вторглись в Верхний Холлек.
Но Саймон Трегарт из Эсткарпа вместе со своей женой волшебницей Джелит — их память в Ализоне, где поколениями сохраняют вражду между родами, проклята — эти двое вмешались и испортили превосходный план. Вдвоем они отыскали крепость колдеров и уничтожили врата, через которые колдеры проникли в мир, а тем временем их союзники сулкары очистили само гнездо колдеров. Если бы не это несчастье, колдеры продолжали бы поддерживать своих союзников ализонцев, и их машины действовали бы в Верхнем Холлеке. Но без припасов машины вышли из строя, и Ализон потерпел поражение. Разрозненные кланы Верхнего Холлека неожиданно объединились, и захватчики из Ализона проигрывали одно сражение за другим. Потом сулкары, приободренные своей победой над колдерами и подбадриваемые Эсткарпом, приплыли на помощь Верхнему Холлеку. И так стиснули между собой и воинами Верхнего Холлека силы ализонцев, что те потерпели полное поражение и были сброшены в море.
Проигрыш войны привел к свержению барона Фацеллиана. Малландору, его преемнику, потребовалось совсем немного, чтобы убедить страну, что во всех прошлых, настоящих и будущих несчастьях Ализона виноват только Эсткарп.
Пока Гирван рассказывал все это, Даннис тихо раздал еду, и все ели и слушали, почти не замечая вкуса.
— Но при чем тут дети? — спросил Лорик. — Какое они к этому имеют отношение?
Эйран, сидевшая в самом дальнем конце, немного наклонилась вперед, забыв тарелку с едой. Она слушала очень внимательно, зная, что Ярет старается не думать о том, почему захватили детей, его больше занимает, как их освободить.
Гирван поднес тарелку ко рту и отхлебнул соуса.
— Что ж, — сказал он, вытирая рот рукавом, — когда я в последний раз был в Ализоне, кое-что слышал. Не хотел об этом говорить без доказательств, если вы меня понимаете.
— Думаю, мы должны знать все, что ты услышал, доказанное или нет, чтобы соответственно строить планы, — сказал Ярет. — Позже разберемся, что правда, а что нет.
Остальные кивнули. Гирван, уступая, поднял руку.
— Хорошо. Слухи таковы. Малландор усадил за работу своих ученых, чтобы найти способ снова открыть врата в мир колдеров.
Слушатели протестующе воскликнули. Велдин отшатнулся, а Острый Коготь с криком взвился в воздух.
— Снова выпустить этих демонов! — воскликнул сокольничий. — Молись, чтобы это осталось слухом, Гирван! Я с ними сражался. И знаю, на что они способны.
Эйран дрожала всем телом, пытаясь справиться с собой.
После слов Гирвана ее охватили страшные предчувствия.
Как и остальные, она знала колдеров: это само воплощение зла в мире. Если остались еще живые колдеры… Вот причина, по которой похитили детей! Хоть она всей душой протестовала против того, что Ярет называл детей «ведьмиными детенышами», она понимала, что они — источник Силы, хотя не подготовлены к пользованию своими дарами. Наверно, их Сила нужна ученым Ализона как последняя ступень в их подготовке к открытию ужасных врат!

Предыдущая страница 18 Следующая страница


19Андре Нортон, Патриция Мэтьюз
Саша Миллер

Ужас стиснул ей горло. Если такое использование не убьет детей, их все равно убьют в тот момент, когда откроются врата и дети станут не нужны. О, только бы не заикать! Мы еще недалеко от города Эс, и Ярет отправит меня назад, а я не могу остаться, не сейчас, когда моей Дженис грозит страшная опасность!
Что-то коснулось ее сознания, и она подпрыгнула и с трудом глотнула.
Дженис!
Как будто девочка в нескольких шагах и зовет ее.
Дженис?
Но ответа не было, и это щекочущее ощущение на краю сознания больше не повторилось. Эйран заставила себя успокоиться, стала вспоминать и задумалась. В своем доме в Благдене она часто испытывала такое же ощущение и всегда обнаруживала, что Дженяс в ней нуждается. Может, это знак того, что Дженис владеет Силой, что она обладает даром волшебницы?
Если так, то этот короткий контакт означает, что Дженис еще жива. Конечно, если сознание ее не обманывает.
Может ли она ответить? Может ли как-то узнать, реален ли этот слабый контакт. Или просто тревога за ребенка и воображение подводят ее. Нахмурившись, она постаралась сосредоточиться и вернуть это легкое прикосновение. Но не знала, как это сделать. Паника грозила затопить ее.
Дженис!
Усилием воли она остановила икоту, которая все время грозила вырваться наружу. Мрачно приказала себе остановиться, перестать думать и чувствовать, окутать себя таким же непроницаемым покровом эмоций, как маскировка, данная ей хранительницей. Я не должна быть раскрыта, думала она. Не должна. Желудок ее восстал, и она отодвинула тарелку.
— Не ешь, Кернон? — Это Ранал. Он вопросительно смотрел на нее. — Это что-то новенькое.
Эйран вспомнила, что человек, которого она изображает, славится своим легендарным аппетитом. Этот аппетит вызывал в замке много добродушных шуток. Она заставила себя пожать плечами.
— Новости о вратах колдеров лишили меня желания есть, — сказала она.
— При мысли о колдерах всякий потеряет аппетит, — согласился Ранал. Он мрачно смотрел на свою почти опустевшую тарелку.
— Во всяком случае, — продолжала Эйран, — мне кажется, я что-то неладное съел за завтраком. Хочу дать желудку немного отдохнуть.

Глава 19

Как женщина, в облике мужчины живущая среди мужчин, Эйрат старалась держаться обособленно. По-видимому, Кернон предпочитал одиночество: после того, как ее спросили об отсутствии аппетита, все оставили ее в покое, как она того и хотела.
Она выполняла свою долю работ и была рада что по обычаю каждый сам заботился о своей лошади. Рангин давно к ней привязался, может быть, потому, что она часто приносила ему кусочки ячменного сахара. И она не знала, настолько ли изменило волшебство ее внешность, чтобы обмануть и глаза животного, но не хотела рисковать. Вдруг Рангин начнет подталкивать ее носом, как всегда делал, выпрашивая сладости.
По той" же причине она сторонилась и Смельчака.
Сокол, который никогда не проявлял открыто привязанности, в то же время не относился к ней с той враждебностью, с какой соколы относятся к несокольничим. Остальные воины тоже держались подальше от свирепых птиц с черно-белым оперением, и поэтому поведение Эйран не вызывало подозрений. Странно, но в определенных пределах Ярет и Велдин могли общаться с соколами друг друга. Но чужак шел на серьезный риск, если бы захотел к ним приблизиться.
Единственная женщина — вообще единственный человек, которого по-настоящему любил Смельчак, была Дженис. С того времени, как научилась ходить, она обращалась с соколом с уважением и заботой, и Смельчак отвечал ей тем, что можно назвать любовью, если такое чувство доступно птицам сокольничьих. Смельчак позволял девочке брать себя на руки и в редких случаях даже клал ей голову на руку. Эйран и Ярет обычно шутили, что Дженис — «домашний человек» их птицы.
Может быть, это тоже воображение, но Эйран казалось, что к Смельчаку вернулась юношеская энергия, которой в последнее время ему так не хватало. Наверно, он понимал, что они идут спасать его любимую Дженис.
Но это глупо, говорила себе Эйран. Смельчак, конечно, исключительное существо, но он всего лишь птица, и сознание у него ограниченное птичье.
Вероятно, в личном смысле самым трудным в пути оказалось выдерживать то, как относится к Ярету Велдин.
Очевидно, он считал «слабостью» Ярета то, что тот жил с одной женщиной и продолжал с ней жить. Это выводило из себя второго сокольничего.
— Послушай, — часто говорил он. — Покажи нам, как разжигать костер, приготовлять пищу, расстилать постель. Твоя.., гм.., жена должна была научить тебя хорошо это делать. Тебе одиноко? Удивительно, как ты не прихватил с собой твою.., гм.., жену.
Ярет обычно только смотрел на него своими янтарно-карими глазами, ни слова не говоря ни в свою защиту, ни в защиту Эйран. И ничего не делал. На время Велдин отставал и выражал только молчаливое презрение, но при любой возможности снова начинал свои тирады. Остальные научились не подходить к сокольничим, когда Велдин так себя вел.
Ярет все еще на меня сердится, иначе он давно бы ответил, жалобно думала Эйран. Он оскорблен, что я не пришла попрощаться с ним. И я не могу его винить. У него гордое сердце, и я опозорила его. Неужели недостаточно того, что он отказался от традиций сокольничьих и взял ее в жены? Неужели и она должна казаться трусихой, которая сбежала, не сумела встать рядом с ним, когда он поехал спасать их ребенка?
Она осторожно поглядывала на луну. Но ее женское время не наступало. Эйрин обрадовалась, но и встревожилась. Наверно, тревога и объясняет его отсутствие. Она знала, какое действие могут оказать на месячные сильные чувства. А может, это результат того изменения внешности, которое она претерпела. Женщине в мужском облике было бы трудно это объяснить, мягко говоря, и хранительница, наверно, это предвидела и позаботилась о ней.
Их продвижение на север еще больше замедлилось.
Когда прошло понятное стремление убраться подальше от места засады и Псы убедились, что их не преследуют, они двинулись медленнее. Теперь они передвигались не как банда разбойников, уходящих от погони, а как группа путников, возвращающихся домой неторопливо, хотя и достаточно проворно. Ярет и Велдин по-прежнему через равные интервалы времени посылали соколов в небо, и дважды приходилось уходить в сторону и укрываться, когда Псы посылали разведчиков назад на несколько лиг.
— Нужно отдать им должное, они не дураки, — говорил Гирван. — В Ализонском проходе придется быть особенно осторожными. Там стоят волшебные преграды и не знаю еще что, и многие способны повернуть путников в сторону болот.
Эйран кивала вместе с остальными, хотя в таких делах у нее нет опыта. Но даже в Карстене и в Благдене она слышала об ужасных болотах Тор и о том, что люди оттуда не возвращаются.
— Но ты проходил через проход много раз, — возразил Ярет. — Должна существовать тропа. Разве ты не знаешь безопасных мест?
— Нет. Тропа постоянно перемещается, иногда совершенно меняет направление. Пройдет день, неделя, месяц — невозможно сказать. Я ведь говорил, что не был здесь четыре месяца. За это время преграды могли десять раз переместиться. Но можно быть уверенным, что Псы прошли сразу после последней перемены и назад пойдут тем же путем. Мы пройдем по их следу, вот и все, и тогда нас ни одна ловушка не поймает.
— А почему бы не пройти кратчайшим путем через Ализонский хребет? — спросил Ярет. Он разглядывал линию гор на горизонте. К востоку поднимались высокие утесы, образуя барьер на границе с болотом, холодные и пурпурные. Их вершины тут и там скрывались в густых облаках. Рядом с этими разрывающими небо горами Ализонский хребет вообще не казался преградой.
— Действительно легко — даже для обычного человека, не сокольничего, — поддержал Велдин. Голос его звучал хвастливо. — Ты, вероятно, слишком молод, чтобы помнить, но Гнездо было расположено так высоко, что эти «горы» в сравнении с ними кажутся холмиками. Но должен предупредить тебя, что и в них есть опасности. Не зря Псы избрали более долгую дорогу в обход. В последнее время ты, наверно, был слишком ., гм… занят, чтобы слышать об этом.
Ярет бесстрастно посмотрел на второго сокольничего, потом молча отвернулся.
Торопливо заговорил Ранал, заполняя опасную паузу:
— А можно определить, когда подходишь опасно близко к этим волшебным ловушкам?
— Нет, пока не окажешься захваченным одной из них. Густой туман, в котором можно задохнуться, иллюзорные армии, звери с клыками в твою руку — о, волшебницы много интересного приготовили здесь для неосторожных путников. Хуже всего, когда перед тобой показывается скала, и тебе приходится свернуть, а единственная возможность свернуть приводит в болота. Сама земля ведет тебя туда. Если только ты не знаешь каждый камень, как собственного брата, и сумеешь отличить ложный от настоящего, будешь блуждать и никогда не поймешь разницы. — Гирван покачал головой. — Сам я никогда не могу сказать, какой камень настоящий, а какой нет, даже когда у меня под ногами твердая почва.
Но это неважно. Важно то, что ловушки не позволяют Ализону пройти и ударить Эсткарпу во фланг.
— Не позволяли до последнего времени, — поправил Ранал. — Что ж, если нас ждут с одной стороны горы, с другой — болота, а посредине волшебство, я предпочту волшебство. Оно не так опасно, в конечном счете.
— Не забывай о Псах, — сказал Даннис, — Они нас ждут, если мы переживем эту часть пути.
— Я ничего не забываю. Сейчас они уже считают, что ушли спокойно. Даже не оглядываются.
Эйран не могла сдержаться.
— Конечно, — голос ее чуть дрогнул, — конечно, дети-волшебницы могут почувствовать, когда приближаются к чему-то волшебному. — Она осмотрелась:
Хирл и Ранал смотрели на нее. — Я хочу сказать, что они именно поэтому нужны Псам. Что в них врожденное волшебство.
— Пожалуй, это имеет смысл, — сказал Даннис. Даже на его жизнерадостный характер подействовала опасная перспектива, ожидавшая и всадников, и детей, которых те собрались освобождать. — Псы, как мы знаем, не дураки.
— Да, — согласился Гирван. — Но Псы не для того схватили детей, чтобы те вывели их назад в Ализон. Не сомневайтесь, у них гораздо более темные цели.
Эйран не нужно было напоминать об этом. Дженис, подумала она. Если бы я только могла с тобой связаться, сознание к сознанию. Если бы только ты снова связалась со мной. И Ярет. Если бы мы могли утешиться в объятиях друг друга.
Она посмотрела на Ярета. Сокольничий смотрел на север, и мышцы на его подбородке сжимались, как всегда, когда он молча и сильно на что-то сердится. Эйран думала, на кого он сердится больше: на волшебниц — он называет их ведьмами, на Псов или на нее.

Глава 20

Мышь давно перестала плакать. У нее просто не осталось больше слез. У остальных девочек тоже. Однажды из глубины своего отчаяния она позвала маму. Но мама в Благдене, она по-прежнему гадает, куда делась Мышь, и не знает, что с ней стало. Призыв о помощи больше не повторялся.
День за днем девочки-волшебницы ехали перед светловолосыми воинами, которые бросали для этого жребий. Это Псы Ализона, солдаты вражеской страны на севере. Мышь чувствовала ненависть своих ежедневных охранников, когда ехала на их лошади. Она чувствовала себя менее значительной, чем мешок с зерном: зерно можно есть, а их самих надо кормить, и хоть кормили их плохо, все равно они сокращают запасы продовольствия. И она все время думала, почему эти люди тратят столько сил ради нескольких маленьких девочек.
Даже если бы им каким-то чудом удалось бежать, пешком они далеко бы не ушли. Лошади северян для них слишком велики, они с ними не справятся. И, вообще, они отзываются только на приказы своих хозяев. А девочки все время хотят есть, они так голодны. И постепенно слабеют. Предоставленные сами себе, они и дня не выдержат.
Теперь, когда разбойники не опасались преследования, они двигались медленней, сберегая силы лошадей. Тем не менее Эсгир, их предводитель, время от времени посылал назад разведчиков, чтобы убедиться, что никто за ними не идет. Каждый раз разведчики возвращались с докладом, что никого и ничего подозрительного не видели. И каждый раз настроение Мыши все ухудшалось, надежды на освобождение таяли, и ей все труднее становилось сохранять бодрость и оптимизм. Но, несмотря на все свои беды, дети обладали упругостью молодости.
Они преодолели шок от смерти Листа и от похищения, все, даже Мышь, хотя по молчаливому соглашению никогда об этом не говорили. Может быть, всякое проявление сопротивления вызовет гнев похитителя, обрушит и на их шеи его меч? По ночам они тихо жались друг к другу, и если разговаривали, то только шепотом.
Иногда, когда позволяли обстоятельства, они собирали съедобные корни и ели их перед сном. И если удавалось найти немного свежей пищи, которая скрашивала сухой рацион ализонцев, девочки спали лучше.
Но им везло редко. По ночам, когда ничего не удавалось найти, они еще теснее жались друг к другу.
— Куда мы идем? — У Шепелявой глаза блестели, она умоляюще посмотрела на Звезду; как будто, если задавать этот вопрос часто, Звезда найдет ответ.
В первый раз та ответила.
— На север. Мы идем на север.
— Откуда ты знаешь? — прошептала Сверчок.
Как и другие девочки, Звезда осунулась и обычно бывала мрачной, ей тоже приходилось трудно. Сейчас ее выражение слегка смягчилось.
— Вспомните мое волшебное имя, — сказала она. — Я знаю звезды. И могу по ним сказать, что мы все время движемся на север. Иногда слегка отклоняемся. Но потом обязательно возвращаемся к прежнему направлению. Поэтому я и уверена.
— Я думала, тебе дали такое имя, потому что ты умная. — Мышь торопливо прикрыла рот руками, она испугалась, что заговорила слишком громко.
— Я тоже, — прошептала Птица. — Ты самая умная, кроме моих мамы и папы. И хранительницы, — рассудительно добавила она.
— Спасибо, — ответила Звезда. — Но какая польза от того, что мы знаем, в каком направлении идем? Мы все равно ничего не можем сделать.
Пламя коснулась руки Звезды.
— Я уверена, когда наступит время, мы что-нибудь придумаем, — сказала она со своей характерной твердостью.
— Может быть.
Звезда легла, закуталась в тонкое одеяло и закрыла глаза. Неожиданно Мышь услышала мысли Звезды.
Такое с ней случилось впервые. Раньше она слышала только маму. А сейчас она словно проникла к Звезде в голову и слилась с ее мыслями. Девочки слишком надеются на ее советы и предводительство, а она чувствует себя такой маленькой и одинокой, не способной им помочь. Мышь легла рядом со Звездой, прижалась к ней и накрыла их обеих своим одеялом. Дети очень быстро поняли, что такая близость дает дополнительное тепло, а ночи все еще холодные.
— Я помогу, Звезда, — очень тихо сказала Мышь. — Мы все поможем. Не волнуйся. Ты не будешь одна.
Звезда только вздохнула. Может, уже засыпала. Рядом остальные девочки тоже укладывались парами, как Мышь и Звезда, пытаясь получше укрыться неподходящими для такой погоды одеялами. Птица и Пламя уже уснули, но Шепелявая и Сверчок толкались и жаловались на камень, который впился в бок сначала одной, потом другой. Наконец Сверчок села, поискала вокруг, нашла этот камень и бросила его в сторону, но не в направлении светловолосых стражников.
— Вот, — с отвращением сказала она. — Младенец.
Хорошо, что мы за тобой присматриваем.
Шепелявая ничего не ответила, но Мыши показалось, что она всхлипнула. Шепелявая больше всех ее беспокоила, и Мышь знала, что остальные четыре девочки считают так же.
Ну почему они оказались во власти этих страшных светловолосых солдат, а не в безопасном Месте Мудрости, где они должны учиться волшебству? Почему Мышь невнимательно слушала Пчелу, когда та говорила о волшебстве по дороге в город Эс?
Звезда сказала, что они идут на север. Мышь с замирающим сердцем подумала, что там страна, в которой еще больше светловолосых, что они приближаются к их родине — Ализону. Она надеялась, что туда еще неблизко, потребуется много дней. Все, что угодно, лишь бы затянуть время, пока она не узнает, зачем она и ее сестры нужны незнакомцам и что с ними намерены сделать.

Глава 21

Приблизившись к основаниям гор, преграждавших путь, отряд еще больше замедлил скорость продвижения. Красновато-коричневая почва сменилась красно-рыжей, цвета засохшей крови. В почву как будто столетиями закапывали гнилую растительность или что-то еще похуже, хотя ни один сельскохозяйственный инструмент этой почвы не касался. Растительность снова стала серо-зеленой, хотя выглядела болезненной и совсем не походила на ту, что окружает город Эс.
Нечистая, думала Мышь. Вся эта земля какая-то нечистая, больная. Мне здесь не нравится.
Кто-то далеко завыл, и тощие белые собаки подняли морды и завыли в ответ. Солдаты торопливо посадили их на поводки, а собаки прыгали, натягивали поводки, старались убежать и преследовать зверя, звавшего их.
В воздухе запахло влагой, хотя Мышь инстинктивно почувствовала, что это запах не моря, а чего-то гораздо более страшного. Пахло так же, как выглядела местность, — скверно и нечисто. Несколько дней подряд по утрам они ехали в тумане, который потом неохотно рассеивался, как будто обладал собственным разумом и не приветствовал пришельцев. Туман окутывал края холмов и катился по земле, как беззвучные серые волны. Он клубился у ног лошадей, и путники продвигались еще медленней. Лошади словно шли по стоячей воде, ощупью находя путь в этой безрадостной местности. Постепенно туман поднялся до колен лошадей, потом до боков, пока не закрыл всю лошадь толстым серым одеялом.
И хотя дорога выглядела здесь гораздо лучше — казалось, ею пользуются чаще, чем в лигах отсюда, — ализонцы пустили лошадей шагом. Несколько Псов спешились и пошли впереди, разглядывая землю. Они как будто что-то искали. В полдень путники остановились, чтобы отдохнуть и быстро и невесело перекусить.
— Где мы сейчас, Звезда? — спросила Птица. Она дрожала: день холодный, а кусок черствого хлеба с твердым сыром не давал тепла.
Звезда погрызла свой хлеб и половину завернула в плащ. Этому они все научились: тепло тела иногда размягчает черствую корку, и тогда ее легче есть.
— Я думаю, мы возле болот Top, — сказала она, продолжая жевать. Стерла плесень и откусила сыра.
— О, — отозвалась Шепелявая негромким безжизненным голосом. — Это плохое мешто.
— Скорее опасное, — ответила Звезда. — Когда я ездила с родителями в фургоне, мы его всегда избегали.
Предпочитали иметь дело с фермерами в предгорьях, когда забирались так далеко на север.
Мышь проглотила кусочек хлеба с сыром. Вкус как у пепла. С болью вспомнила она мамин сыр. Какой у него вкус! Она может никогда больше не увидеть маму, никогда не есть хорошей пищи… Нет. Нельзя так думать. Хотя еда невкусная, голод она смягчает, так что надо есть. Нужно оставаться сильной, если она хочет выжить. Ее кусок хлеба не такой черствый, как у остальных, и она решительно приказала себе есть, не думать о вкусе, пока все не съела. И в своей поглощенности едой даже не заметила, что к ним направляется Эсгир. Увидела, только когда он в сопровождении нескольких своих солдат оказался буквально среди девочек.
— Мне нужна помощь ведьмы, — резко сказал он. — Вот эта. Возьмите ее.
Сверчок отшатнулась от указующего пальца Эсгира и от солдата, который направился к ней, выполняя приказ начальника. Недоеденный хлеб с сыром упал на землю, девочку схватили за руки и потащили за Эсгиром, который пошел назад, туда, откуда пришел.
— Что они ш ней жделают? — со страхом спросила Шепелявая. Глаза ее на маленьком осунувшемся лице казались неестественно огромными и блестели непролитыми слезами.
— Ничего, — ответила Пламя. Она подобрала с земли хлеб и сыр, брошенные Сверчком, и стерла с них грязь. — Мы ничего не можем сделать, — пояснила она.
Шепелявая начала всхлипывать.
— О, перестань! — раздраженно сказала Птица. — Если бы они хотели ее убить, сделали бы это давно. И нас всех тоже.
Звезда кивнула.
— Она права. В любом случае нужно оставаться спокойными.
Подошли ализонцы и заставили девочек встать.
— Мы выступаем, — сказал один из них.
Дети торопливо спрятали остатки еды в карманы плащей, давно научившись сразу выполнять приказы.
Пламя спрятала еду Сверчка в другой карман: отдаст ей потом. Как обычно, за каждой девочкой во время движения присматривал солдат, и им приказывали никуда не отходить.
Мышь никак не могла забыть о еде в кармане плаща Пламени. Я ничего не запасла, думала она. Ее плащ кажется потрепанным. Мой тоже. Когда кончится эта пытка?
Впереди, в тумане, послышался детский крик. Девочки, как одна, остановились, сердце билось у них в горле.
Но солдаты подтолкнули их. Пошли дальше сквозь густой туман, видя только спину идущего впереди.
— Поверни немного налево, — сказал стражник Птице Они вели девочек вслед за теми солдатами, которые окружали Эсгира и Сверчка. — Смотри внимательно и ступай только на следы того, кто перед тобой. — Солдат оглянулся и улыбнулся в тумане. — Надейся, что ведьменыш отыщет все эти колдовские ловушки. Барон Эсгир сказал, что, если останется доволен, вам сегодня вечером дадут супа. Если же у нее не получится… — он картинно провел пальцем по горлу, и Мышь вздрогнула, — он вас всех прикончит.
Дрожа так сильно, что едва могла идти, Мышь старалась ставить ногу точно в след солдата, идущего перед ней. Напрасно пыталась она развести туман. Все равно что раздвигаешь перья в воздухе. Туман тут же заполнял расчищенное место. Девочка боялась посмотреть по сторонам, боялась увидеть, что ждет ее там.
Она чувствовала, как на краю зрения колеблются и движутся темные тени. Или это потому, что она сама движется?
Снова крик, похожий на вопль обреченного на страдания призрака, послышался спереди, из тумана, его сразу заглушил лихорадочный лай. Собаки прыгали и рвались с поводков. Маленькая девочка во главе колонны снова закричала.
Какие ужасы испытывает Сверчок, действуя живым щитом для них всех? Мышь была очень испугана, ни понимала, что ее испытания — ничто по сравнению с тем, что испытывает Сверчок. Упрямо, не зная, как это делается, Мышь попыталась поддержать Сверчка своей силой. Она надеялась, что остальные девочки делают то же самое.
Сосредоточившись на необходимости ступать в следы идущего впереди, Мышь заметила, что тропа странно петляет. И каждый раз поворот становился резче. Девочке казалось, что они идут рядом с болотом. Холодный влажный ветер заставил ее вздрогнуть и плотнее завернуться в плащ. Ветер ничуть не разгонял туман.
Неожиданный окрик спереди заставил ее поднять голову, но она ничего не увидела.
— Сюда! — сердито крикнул человек. Судя по голосу, Эсгир.
Снова закричала Сверчок, но на этот раз не в страхе и боли, а в гневе.
— Нет! — Ее высокий голос разрезал туман. — Отпусти меня! Мы должны повернуть направо!
— Там скала. Дорога ведет сюда.
— Она ведет в болото. Поворачивай, говорю тебе, или наткнешься на жителей Тора.
Стало тихо. Мышь подумала, что ализонец взвешивает слова Сверчка. Голос девочки звучал твердо, и Мышь надеялась, что это она помогла ей своей силой.
Хоть бы Эсгир не обидел Сверчка! У него такой сердитый голос.
— Хорошо, — сказал, наконец, Эсгир. — Повернем направо. Все! Смотреть внимательней! Этот ведьменыш уводит нас с дороги, так что глядите, куда ступаете!

Предыдущая страница 19 Следующая страница


На крыльях магии 20

С бесконечной осторожностью цепочка мужчин, детей и лошадей снова двинулась. Мышь улыбнулась про себя, услышав впереди приглушенные восклицания. При их приближении «скала» растворилась, и вскоре послышался топот ног и копыт по твердой дороге. Мышь поняла, что они незаметно в тумане сбились с нее. Но когда вернулись на дорогу, туман постепенно начал расходиться, и вскоре девочка уже различала впереди очертания людей, потом увидела Эсгира и Сверчка в начале колонны.
— Будь я проклят, если ты не права! — сказал Эсгир. — Еще одна проклятая волшебная хитрость. Хорошо, что девчонки могут вынюхивать трюки ведьм. Ну, ладно, возвращайся к остальным. Отсюда мы уже сами найдем дорогу. — Он заговорил громче. — Всем верхом!
Я хочу, чтобы до ночи между нами и этим проклятым местом пролегли лиги!
Солдаты торопливо выполнили приказ. Один из них подхватил Сверчка и посадил к себе на седло прежде, чем она вернулась к остальным. Пламя приглушенно вскрикнула.
— Пожалуйста, — обратилась она к ализонцу, в седле которого сидела, — разреши мне дать ей поесть. Она не успела поесть и, наверно, очень проголодалась.
— Хорошо, — ответил тот. — Она это заслужила.
Он придержал лошадь, пока не догнали остальные.
Пламя передала хлеб с сыром. Сверчок выглядела слишком усталой для еды, но тем не менее развернула сверток и принялась грызть неаппетитную корку. Постепенно серость покидала ее лицо.
Мышь увидела, что едет рядом с Шепелявой. У девочки был несчастный вид, глаза ее блестели. Мышь уже знала эти признаки и боялась их.
— В чем дело, Шепелявая? — спросила она.
— Мне.., мне так штыдно, — ответила та. И потерла руками глаза. — Когда они вжяли Шверчка, я надеялашь, что Пламя поделитшя ш нами хлебом и шыром.
Мышь молча вспоминала, что она сама при этом подумала.
— Не надо стыдиться, — сказала она. — Ты просто голодна. Мы все хотим есть.
Хотя барон Эсгир больше об этом не говорил — Мышь была уверена, что он забыл, — но этим вечером им дали горячей еды. И хотя это была почти вода, солдаты, охранявшие девочек, добавили немного мяса и ячменя и доварили, так что зерно размягчилось.
Мышь решила, что никогда в жизни ничего вкуснее не ела. Она улыбнулась солдату, который проявил к ним доброту. Почему-то у него светлые волосы и зеленые глаза не казались такими противными, как у остальных.
— Я хочу, чтобы ты знала: мне не нравится, когда голодают дети, — грубовато сказал он. — Я немного могу, но пригляжу за вами. Меня зовут Талгар.
— А меня Мышь.
Он серьезно взял ее руку и поцеловал.
— Для меня это честь, госпожа Мышь.
Она хихикнула, не смогла удержаться. Впервые в жизни ей целовали руку и называли госпожой.
— Ешьте, — сказал Талгар девочкам. — Сегодня, с полными животами, будете хорошо спать. А завтра поскачем быстрее. Мы почти дома.
«Дома», — негромко повторила Мышь. И сразу радостное настроение покинуло ее. Никогда в своей короткой жизни она не была так далеко от дома.
— Смелей, дитя. Я сказал, что присмотрю за вами, сколько можно.
Впервые со времени засады Мышь ощутила что-то вроде надежды. Наверно, и в Ализоне есть такие, как он.

Глава 22

Оставив позади тьму болот Тор, весь следующий день они ехали по холмистой продуваемой ветром равнине.
Как и сказал Талгар, скорость их резко увеличилась.
После опасностей Ализонского прохода лошадей стало трудно удерживать. Они чувствовали дом и стремились вернуться побыстрей. Собаки, спущенные с поводков, бегали взад и вперед, лаяли и сцеплялись друг с другом.
Хотя местность, в основном, была голой, изредка попадались рощицы деревьев с серыми стволами, они укрывались в затишье между холмами. Кружевная листва на вершинах, где ее доставал ветер, была разорвана в клочья, и оставались только голые ветки с несколькими листьями. Домов почти не было. По обе стороны дороги тянулись колючие изгороди, окружая отдельные поля и луга. Кто-то владел некогда этой землей и наложил на нее свой отпечаток. На лугах паслись грязно-серые овцы, а на самых больших лугах — табуны лошадей.
Талгар поменялся обязанностями с воином, который должен был присматривать за девочками, и теперь вез Мышь на своем седле.
— Все это принадлежит знатным баронам, — объяснил он. — Они владеют всем и сдают свои земли в аренду простым людям. У моего отца такая же ферма, только она по другую сторону от города Ализона.
— Я никогда такого не видела, — сказала Мышь, глядя на стену из колючих кустов. Теперь, приглядевшись внимательней, она видела, что там несколько разных растений. Плющ и ягодники, уже начинавшие цвести, терялись среди колючек. Иногда девочка замечала знакомые цветы и другие растения. И все это не росло непосредственно из земли, а казалось выходящим из рядов рыжеватых камней, скрывавшихся под растительностью.
— Изгороди? — переспросил Талгар. — Они очень древние. Когда первые ализонцы пришли в эту землю, они уже были здесь. — Он улыбнулся. — Бароны пытались их выкорчевать, но изгороди им не подчинились.
Большинство баронов их ненавидит. Они говорят, что это растительные паразиты. Но я так не думаю. — Лицо его отвердело. — Изгороди не дают баронам носиться по полям крестьян, когда им этого хочется…
Мышь молча слушала слова Талгара. Он рассказывал о знатных всадниках, которые в сопровождении свор ужасных собак во время охоты скачут по полям, уничтожая урожай. Так они обошлись и с отцом Талгара. Они смеялись, уничтожая его единственную надежду заплатить ренту одному из них. Отцу угрожало суровое наказание, если бы он не заплатил, и потому его старший сын вынужден был наняться на службу к барону Эсгиру, одному из самых влиятельных людей, командиру Псов Ализона.
— Платят хорошо, и я могу ежегодно давать отцу деньги, чтобы он платил ренту, — говорил Талгар. — До сих пор я нес службу в замке, и жизнь была не такой уж плохой. Большую часть времени. Но это, то, что нам пришлось сделать… — Он с отвращением сделал жест, который, как поняла Мышь, означает засаду и убийство. — Это очень плохо.
Она чуть повернулась, чтобы внимательней посмотреть на человека, который ее везет. Как и остальные, он в сине-зеленой форме с изображением лающей собаки на груди. На ногах сапоги с высокими голенищами.
Мышь пожалела, что раньше не нашла среди ализонцев этого почти друга. Может быть, с его помощью они сумели бы убежать и отыскать дорогу в город Эс. Хранительница хорошо приняла бы человека, который спас детей-волшебниц, нашла бы для него место у себя на службе…
Больше, чем когда-либо, Мыши не хотелось думать о конце пути. Но Талгар оказался прав, когда говорил, что они скоро будут дома — у него дома. Через несколько дней они въехали в ворота города Ализон.
Замок и окружавшие его высокие стены были сооружены из красновато-коричневого камня, который всюду проглядывал сквозь тонкий слой плодородной почвы. Это был лучший материал, какой могла дать местность. Много тысячелетий назад, во время какой-то грандиозной катастрофы, гигантская скала выступила из земли. Из-за нее изменила свое течение река Ализон, она обогнула эту скалу. И теперь образовала водяную границу высокомерного могучего замка, который с вершины скалы как бы говорил: «Здесь стою я, и ты не пройдешь».
Сам город раскинулся на равнине, он давно перерос стены замка. Но стены оставались мощной преградой.
По ним ходили вооруженные часовые, а огромные ворота из пяти слоев древесины — каждый слой укладывался поперек соседнего — выглядели прочными и новыми.
Хорошо, что дети в пути выплакали все слезы:
Мышь знала, что было бы недостойно в слезах вступать во вражеский город. Но се глаза и горло оставались сухими, когда ализонцы проезжали через ворота. Глядя вверх, девочка увидела острые зубья решетки, готовой опуститься и зажать врага между внешними и внутренними воротами, чтобы защитники могли не торопясь расправиться с нападающими. Она вздрогнула.
Они проехали по извилистым улицам города и добрались до основания круто поднимающейся рампы. Пересекли деревянный подъемный мост, проехали через центральную башню, потом еще через один мост, который проходил под навесным укреплением — барбиканом, и только оттуда — во внутренний двор замка. Сердце Мыши дрогнуло при одной мысли о солдатах, пытающихся взять эту устрашающую крепость.
Внутри барон Эсгир и его приближенные Псы спешились. Солдаты, которые везли девочек, ссадили их с седел и поставили на холодные камни двора.
— Вы свободны, — резко сказал Эсгир. — Возвращайтесь к своим обычным обязанностям.
Командир Псов быстро прошел через караульное помещение, за ним вели девочек. Мышь оглянулась через плечо, надеясь в последний раз увидеть Талгара, но тот уже исчез. Раскрасневшись от успеха и самодовольства, Эсгир направился прямо к большому многоэтажному зданию и поднялся по его наружной лестнице с привычной легкостью человека, который хорошо знаком с окружением. На верху лестницы дверь вела в помещение на уровне третьего этажа. У Мыши сложилось смутное впечатление о множестве дверей, помещений, светловолосых мужчин и нескольких бледных женщин с прямыми волосами, в длинных платьях со шлейфами. Но вот открылась последняя дверь, и они оказались в комнате, похожей на кабинет хранительницы, только гораздо богаче обставленной, с ярко раскрашенными стенами и потолком. В мягком бархатном кресле сидел светловолосый человек с короной на голове. В короне большой зеленый камень. Человек сидел, опираясь на локоть. Появление Эсгира его не удивило.
— Сэр, — сказал Эсгир. Он слегка поклонился, его люди поклонились гораздо ниже. Мышь и остальные девочки только смотрели, широко раскрыв глаза. Они слишком боялись, чтобы пошевелиться.
Человек в кресле вяло махнул рукой.
— Ты вовремя, Эсгир, — сказал он. — Мы довольны.
Осмелившись оглядеться, Мышь обнаружила, что в комнате находится еще несколько человек. Большинство светловолосые ализонцы, к наружности которых она уже привыкла, но один человек резко отличался от остальных. Он выглядел необыкновенно и странно. Раньше Мышь считала, что никогда не видела ничего ненавистней зеленых глаз и серебристо-белых волос своих похитителей, пока не заметила этого человека. С безошибочным инстинктом, который заставляет в ужасе отшатнуться от змеи или скорпиона, даже если никогда раньше их не видел, она испытала отвращение к этому человеку. Остальные девочки ахнули и прижались друг к другу.
На незнакомце был серый балахон с поясом, на голове — серая шапочка. Но Мышь тут же поняла свою ошибку. Она приняла это существо за человека, потому что у него фигура человека. На самом деле он не похож на знакомых Мыши людей. У него широкое плоское лицо и узкий подбородок, почти совсем незаметный. У всех ализонцев гордые крючковатые носы; у этого небольшое возвышение посредине лица с узкими разрезами на месте ноздрей. Он скользнул к креслу, слегка наклонил верхнюю часть туловища и издал ряд странных звуков. Мышь решила, что это он так говорит.
— Говори так, чтобы все понимали, — раздраженно сказал человек в кресле. — Ты должен знать, что это действует мне на нервы.
Человек наклонил голову.
— Как пожелаешь, барон Малландор. — Говорил он с сильным акцентом и все время вставлял в местную речь щелкающие и свистящие звуки. — Я говорю, что они подойдут. Подойдут.
Он приблизился к девочкам, глядя на них желтыми .глазами, и Мышь захотела стать действительно мышкой и спрятаться где-нибудь. Она дрожа схватила за руку Птицу и обнаружила, что Птица тоже дрожит.
— Да. Они подойдут. — Неожиданно он нечеловечески длинным пальцем указал на Пламя. — Начнем немедленно. Вот с этой.
— Нет! — Девочки, преодолевая потрясение, закричали, Пламя громче всех. Но бесполезно. Солдат, который сопровождал ее сюда, теперь прочно держал Пламя, а остальных девочек вывели.
— Отведите их в верхнее помещение башни, — приказал Малландор.
— Будет сделано, сэр, — ответил Эсгир. — Я сам поставлю стражу.
К своему стыду и отчаянию, Мышь обнаружила, что .все-таки не все слезы выплакала. И хоть не хотела проявлять слабость перед Малландором и его ужасными приближенными, ничего не могла сделать. Громко заплакала, и у остальных четырех тоже были мокрые щеки.
Пламя не плакала. Мышь старалась высвободиться из хватки стражника, хотела посмотреть на Пламя, утешить ее, спасти…
Но они всего лишь дети, маленькие девочки в руках больших сильных мужчин. Псы без усилий подняли их и унесли. Еще множество коридоров, узких спиральных лестниц, еще двери, еще одна лестница, более узкая. Одну за другой девочек толкнули на усыпанный соломой пол.
Потом вышли и закрыли за собой дверь.
Дети медленно зашевелились, потягивались, разминали затекшие мышцы, пытались присмотреться к новому окружению. Шепелявая лежала в углу и плакала.
Звезда и Сверчок пытались ее успокоить. Мышь тоже дрожала, хотя и не так конвульсивно, как Шепелявая.
"С тобой все в порядке? — спросила Птица.
Мышь молча кивнула. Но она не могла забыть потрясенное лицо Пламени. Девочка выглядела такой маленькой и одинокой в руках ализонцев. И это странное существо в сером балахоне, протянувшее свою необычной формы руку к щеке девочки.

Глава 23

Гирван, Велдин и Ярет часто останавливались, разглядывали след и совещались. Хотя на участках дороги, где ветром смело слой почвы, они теряли следы лошадей, но всегда умудрялись снова находить их. Гирван ни разу не усомнился в направлении, куда двигались похитители. Они вступили в местность, защищенную волшебством, и ненадолго остановились для отдыха. Все спешились, чтобы передохнули и лошади.
— Псы уверены, что их не преследуют, — сказал Гирван. — Видите? Предводитель больше не высылает назад разведчиков так часто, как вначале. Теперь он просто поступает, как осторожный человек. Можно быть уверенным, что этот парень очень осторожен. Это было видно и в Эсткарпе, судя потому, как организована засада.
Велдин осматривал местность впереди.
— Слева, где поднимается густой туман, должно быть, край болот Тор. За поворотом дороги Ализонский проход, там кончается Ализонский хребет. Холмы. Всего лишь холмы.
Ярет тоже смотрел на пурпурную полоску хребта на горизонте. Его задумчивый взгляд дрогнул.
— Мы все равно движемся в том направлении. А в горной местности я чувствую себя уверенней. Там мы можем пройти незаметно. Взвешивая все, я считаю, что это самая безопасная дорога.
Гирван недоверчиво посмотрел на него.
— Нет! Категорически нет! Проход теперь безопасен, через все его ловушки только что прошли"
Им нужно время, чтобы набраться энергии и переместиться.
Ярет, казалось, его не слышит.
— Теперь, когда мы подошли достаточно близко, я считаю, что мы должны оставить дорогу. Найти путь через хребет. Мы легко это сделаем. — Голос его звучал совершенно спокойно.
— На этот раз я вполне с тобой согласен, брат мой сокольничий, — сказал Велдин. Голос его звучал так же спокойно. — Мы не пойдем через болота. Пойдем через горы.
Эйран подумала, что теперь, когда они уже здесь и видят, что лежит впереди, такой выбор кажется разумным. Зачем рисковать в опасностях болот? Остальные тоже одобрительно закивали.
Гирван мрачно смотрел на них.
— Должно быть, вы от волшебства свихнулись, — с отвращением сказал он. — Велдин, ты сам говорил об опасностях высот.
— Я передумал.
— Послушайте. Я родом из южной части Ализона. Есть причина, почему люди, живущие здесь, называют Ализонский хребет Запретными Холмами. Никто не осмеливается идти туда. Только те, кому обязательно нужно скрыться. Если вы не хотите выглядеть бандой воров, грабителей и убийц, я советую не ходить туда.
— Да, но там не так опасно, как на дороге. Кто-то все равно стережет проход. В горах мы можем выслать птиц, и они заранее дадут знать об опасности. Если похитители оставили человека следить за дорогой, мы и его обойдем.
— Если бы это было так легко, Псы тоже отправились бы этим путем, — сказал Гирван. — У них были все основания торопиться, но они выбрали проход с его опасностями и волшебством. Вы думаете, это зря?
— Конечно. — Ярет холодно улыбнулся. — Ни один Пес не сравнится с сокольничим, если тот решился на что-то.
— К тому же, — добавил Велдин, — мне не нравится вонь волшебства. У некоторых из нас изменена внешность. А что, если ловушки подействуют на наших коней?
Эйран внимательно слушала: эта возможность тревожила ее больше других. Ведь остальные и не подозревают, что с ними женщина. И потому дорога через горы казалась ей привлекательней.
Гирван с отвращением фыркнул.
— Неужели вы думаете, что волшебницы это не предусмотрели? Их изменение внешности не так-то легко преодолеть.
— Моя природа зовет в горы, — упрямо сказал Велдин. — То же самое чувствует мой брат сокольничий.
Ярет кивнул. В этом, по крайней мере, сокольничьи были заодно, как бы ни различались их взгляды на другие вопросы, на женщин и жен.
— Но об одном вы не подумали.
Велдин неприязненно посмотрел на Гирвана.
— О чем именно?
— О том, что мы выдаем себя за наемников, ищущих работу и ушедших от эсткарпских ведьм. Честные люди не пойдут в Ализон через Запретные Холмы.
— Это следует принять во внимание, — неохотна согласился Ярет.
— И еще одно. — Гирван слегка улыбнулся, как человек, собирающийся выложить выигрышную карту. — Если вы пойдете через горы, вы никогда не узнаете, прошли ли Псы с пленниками. Вы можете оказаться во вражеской земле совершенно бесцельно.
Наступило долгое молчание. Эйран глубоко вдохнула, как будто долго не могла дышать. Камень волшебницы, скрытый под ее одеждой, словно кольнул кожу.
Это мое воображение, подумала она. Это невозможно. Камень умирает вместе с волшебницей. Я не знаю, зачем несу его.
Но она не попыталась его выбросить. Напротив, спрятала поглубже и размяла плечи, прогоняя неожиданную оцепенелость.
Эйран огляделась. Остальные мигали и беспокойно ерзали, словно приходя в себя после транса. Освободившись, Эйран подняла, что волшебство их соблазняло, пыталось увести от цели. Но Гирван говорил им, что волшебные ловушки должны привести захватчиков в болота Тор. А эта магия или тот странный импульс, что вел к Ализонскому хребту, — все это тянуло в противоположном направлении.
Ярет, с побледневшим лицом, смотрел на носки своих сапог. Потянуло влажным ветром, и лошади, чуя воду поблизости, забеспокоились. Они начали фыркать и топать, тянуть за удила.
— Твои аргументы неприятны, но убедительны, — сказал, наконец, Ярет. — Мне они не нравятся, но ты говоришь правду. Мы последуем твоему совету, Гирван.
Пойдем по дороге, хотя все мое существо этому сопротивляется. Пусть дорога ведет нас к иллюзиям.
Гирван заметно расслабился.
— Как я говорил, иногда иллюзии стихают, особенно, если только что кто-то прошел, — сказал он. — Будем надеяться на это, Ярет.
— Будем также надеяться, что волшебство подействовало на нас с Велдином по-другому, чем на остальных, и что ты ведешь нас по верному пути. — Сокольничий потянулся и расслабился, как остальные.
— Да, — сказал Хирл. — Когда ты высказывал свои аргументы в пользу Ализонского хребта, они казались разумными. И даже единственно возможными. Я готов был следовать за тобой туда. Но слова Гирвана заставили меня увидеть положение в другом свете.
— Согласен, — сказал Ранал, и остальные его поддержали.
Гирван позволил себе горько улыбнуться.
— Сейчас я радуюсь своему ализонскому происхождению, — сказал он, — потому что оно помогло мне сохранить хладнокровие, когда остальные готовы были устремиться к своей судьбе.
— Мы благодарны тебе за это, — ответил Ярет.
Они в последний раз посмотрели назад, на Эсткарп.
Потом с новой решимостью сели на лошадей и продолжили преследование. Но в пути оба сокольничьих бросали тоскливые взгляды на невысокие горы, такие близкие и соблазнительные.

Глава 24

Гирван никак не мог найти объяснений странному принуждению, которое заставляло сокольничьих вторгнуться в Запретные Холмы и распространилось на всех остальных. Что касается самого прохода, участники экспедиции не скрывали своей надежды, что их проводник окажется прав. И, к их огромному облегчению, продвигались они без всяких происшествий.
— Как ты и говорил, волшебные ловушки и стражи, должно быть, действительно после того, как через них прошли, бездействуют, — сказал Даннис.
— А может, за долгое время волшебство выветрилось, — предположил Лорик.
— Или его совсем не было, — мрачно заметил Велдин.

Предыдущая страница 20 Следующая страница


21Андре Нортон, Патриция Мэтьюз
Саша Миллер

Последним заговорил Ранал.
— Как бы там ни было, такое положение меня устраивает.
Отряд, выдававший себя за наемников, двигался вперед; воинов окутал туман, рожденный близкими болотами. Но туман этот природный, а не связанный с волшебством. Местность не меняла своих черт, никто не пытался заманить к топям, лежащим за толстым туманным слоем. Ко всеобщему облегчению, оба сокольничьих начали вести себя более естественно и снова сосредоточились на изучении следа и на непосредственных целях похода.
— Ага, — сказал Велдин. Он склонился с седла, разглядывая почву под копытами лошади. — Здесь они свернули с дороги. Следы совершенно ясные.
Вскоре обнаружилось место, где Псы останавливались, очевидно, чтобы передохнуть и поесть, а оттуда двинулись пешком, ведя лошадей на поводу. Тут и там следопыты указывали на царапины от когтей собак: их держали на поводках, не давая убегать — не вперед, как требовал разум, а к болотам Тор. Эйран содрогнулась. Она не хотела думать о волшебстве, которое вызывает такую реакцию.
Сокольничьи спешились и, ведя лошадей за собой, медленно пошли по следу, пытаясь извлечь из него как можно больше сведений.
— Что вы думаете найти? — спросил Лорик. — Следов слишком много, они перекрывают друг друга.
— Смотри. Они старались очень аккуратно ступать на следы предыдущих, — ответил Ярет. — Но у них это не всегда получалось. Посмотри сюда.
Он указал на единственный маленький отпечаток справа от главного следа. Как будто ребенок, оставивший этот след, шагнул в том направлении, и его тут же силой оттащили назад. Но в нескольких шагах дальше вся группа свернула в том направлении — на восток и в сторону от болота.
Мышцы на челюсти Ярета дернулись.
— Они поставили одну девочку впереди, чтобы она вынюхивала волшебство, как и предположил Кернон.
Эйран закрыла глаза и заговорила, стараясь сдержать дрожь в голосе.
— Ты можешь.., можешь сказать, какая это девочка?
— Нет, — ответил Ярет. — Но их уловка сработала.
Девочка привела их назад, к главной дороге, хотя, кажется, вначале они не соглашались с этим направлением. — Он выпрямился и посмотрел на запад. Густой туман скрывал то, что там находится, как сплошной стеной. Само его присутствие запрещало путнику двигаться в том направлении. — Болота Тор отрезаны от остального мира, к ним нет доступа, даже когда волшебство не действует.
Интересно, почему.
— На это я могу ответить, — сказал Ранал. — Жители болот во время войны допустили большую ошибку.
Они помогали колдерам, захватили нескольких знатных пленников и за плату передали их колдерам…
— Действительно, знатных, — отозвался Хирл. — Это были сам лорд Саймон и госпожа Лойз из Верлейна. Я никогда не мог понять, как их удалось захватить и почему жители болот передали их колдерам.
Ранал пожал плечами.
— Каковы бы ни были причины, они это сделали.
И волшебницы навсегда закрыли их болота для остального мира. Этих болотных жителей не вполне можно назвать людьми, как рассказывают, и во всяком случае внешний мир их не интересует. И волшебницы устроили так, что туда можно забрести, если будешь неосторожен, но выйти оттуда невозможно.
— Неплохая пробка для Ализонского прохода, — сказал Велдин. — Ну, что ж, в этом месте мы узнали все, что могли. Идемте, пока волшебство не восстановило свою мощь и не захватило нас.

Глава 25

Обогнув предгорья Ализонского хребта, невысоких гор, отделяющих Ализон от Эсткарпа, и оказавшись на вражеской территории, воины почувствовали себя неуютно. Им казалось, что их сразу раскроют. Но никто, ни путники на дорогах, ни редкие крестьяне на полях и лугах — даже не смотрел на них. А вот Эйран смотрела по сторонам откровенно, как и все остальные, никогда не заходившие так далеко на север. Даже сокольничьи, гордо ехавшие впереди с соколами на седлах или летящими в небе, разглядывали местность, через которую проезжали.
Какие интересные изгороди, думала Эйран. Они заставляют путника придерживаться дорог, хочет он того или нет. И если мы освободим детей, они помешают нам уходить напрямик. Когда освободим…
Смельчак опустился на седло Ярета и «заговорил» с ним соколиной песней. Ярет усадил птицу на насест и повернулся к Гирвану.
— Можно ли пройти через эти изгороди? — спросил он. — Смельчак говорит, что с воздуха они похожи на квадраты.
— Не через них, — ответил Гирван. — Но в них есть проходы, небольшие ворота между одной изгородью и другой. Есть тропы, нужно только знать их.
— Надо научить соколов распознавать эти проходы и тропы, — подхватил Велдин. Он заговорил с Острым Когтем на том же языке, которым пользовались Ярет и Смельчак, и послал свою птицу в небо. Немного погодя Смельчак присоединился к первому соколу.
Но хотя птицы довольно быстро отыскали проходы, их оказалось мало и расположены они были неудобно для того, чтобы, минуя дороги, быстро пересечь местность.
— Очень просто, — сказал легкомысленный Даннис. — Надо будет найти способ так же легко убраться из Ализона, как мы вошли. Может, птицы сокольничьих научат нас летать.
Все рассмеялись, даже Велдин, но Ярет только слегка улыбнулся. Эйран разделяла его озабоченность. Чем дальше они продвигались, тем сильней становилось ощущение, что они избежали одной ловушки, чтобы попасть в другую.
Ерунда, строго говорила она себе. Теперь, когда мы зашли так далеко, мы не можем потерпеть неудачу. Просто не можем.
Она уже думала, что вся территория Ализона разделена на квадраты колючими изгородями, когда эти изгороди неожиданно кончились и перед путниками раскинулась открытая местность. Несколько деревень — дома деревянные, с обмазкой, но на каменных фундаментах, — окружали крепость.
— За этим возвышением — город Ализон, — сказал Гирван. — Отсюда можно разглядеть самые высокие башни.
По коже Эйран пробежали мурашки, она вздрогнула.
— Все согласны? Мы поступаем на службу — я имею в виду Псов — и начинаем поиски детей. Сейчас они могут быть где угодно, и мы быстрее их отыщем, если будем искать изнутри, так сказать. Как свои.
Велдин отряхнул рукава.
— Я бы хотел вначале почиститься. Ненавижу дорожную грязь.
Ярет приподнялся в стременах и прикрыл глаза от света, чтобы разглядеть цель, вопреки расстоянию и неровной местности.
— На это будет достаточно времени позже. Теперь, когда мы совсем близко, не будем останавливаться.
Он ударил Рангина шпорами, и торгианец устремился вперед. Велдин, не желая, чтобы более молодой сокольничий опередил его, тоже послал лошадь, остальные устремились за ним. Но, проскакав немного, отряд эсткарпцев двинулся медленней. Они снова образовали привычный строй: сокольничьи впереди, за ними Хирл и Гирван, дальше Лорик и Ранал. «Кернон» и Даннис замыкали колонну. Даннис нравился Эйран своим спокойным характером, и она была довольна, что он обычно в дороге ехал рядом с ней.
Хотя она знала, чего следует ожидать, Эйран не сдержала восклицания отчаяния, когда показались город и крепость. Все было гораздо страшнее, чем она думала. По сравнению с этой твердыней главный замок Эсткарпа — всего лишь укрепленный поселок, а его стены непрочны и плохо защищены. Но и цели у этих крепостей совершенно различные. В замке Эс живет мудрость и та Сила, которая не нуждается в оружии. А что таится в Ализонском замке, об этом Эйран не хотела и думать.
На остальных зрелище тоже подействовало, и только сокольничьи и Гирван удержались от невольных восклицаний.
— Ализонский замок никогда не был захвачен снаружи — его захватывали только предательством, — сказал Гирван. В голосе его слышалась гордая нотка. Он смотрел на мощные неприступные городские стены, и на лице его было непроницаемое выражение.
Для него это, наверно, неприятно. Эйран думала, понимает ли он, что стал предателем своей родины.
Но ей недолго пришлось гадать, каковы могут быть мысли Гирвана. Восемь воинов, выдающих себя за наемников, уже подъезжали к могучим воротам города Ализон.

Глава 26

Въехав в город, все спешились и по предложению Гирвана оставили лошадей в общественной конюшне, где их накормят, напоят и протрут по-настоящему впервые с выезда из города Эс. Торгианцы вели себя так, словно способны пройти еще много миль, но все охотно стали есть овес из мешков.
— Я расспрошу в таверне, — сказал Гирван. — Мне это удобней сделать. В конце концов, я ведь ализонец по рождению. Со мной будут говорить откровенней.
— Мы подождем на городской площади, — ответил Ярет.
Гирван исчез в таверне, а остальные принялись бродить по площади, разглядывая город Ализон. На Ранала, Лорика, Хирла, Данниса и «Кернона» никто не смотрел, но о сокольничьих этого сказать было нельзя. С соколами на кулаке они привлекли к себе всеобщее внимание.
Но гордо делали вид, что не замечают этого.
— Не часто тут видели сокольничего, тем более двух, — прошептал Даннис Эйран.
Она пожала плечами и ничего не ответила.
Они случайно приехали в город в базарный день, и отовсюду съезжались фермеры, расставляли фургоны и демонстрировали свои товары. Несмотря на бедную почву, на многих прилавках продавали поздние зимние овощи. Эйран знала, каково вырастить их в холмах. Вспоминая собственный огород дома, она представляла себе, как фермеры старательно таскают почву на свои маленькие участки, закапывают помет животных и все отходы, чтобы удобрить землю, иначе на ней ничего не вырастет. Она сама так поступала дома, хотя почва в Благдене во сто раз лучше, чем в Ализоне.
Она задержалась у прилавка, за которым жена фермера продавала искусно сшитые рубашки. Женщина красиво вышила их на воротнике и рукавах — геометрический рисунок из темной нити по желтому фону. Эйран, которая сама вышивала не очень хорошо, с восхищением потрогала шов, думая, что Ярегу нужна новая одежда.
Если бы базарный день был в эсткарпском городе, а у нее были бы деньги… Женщина, заметив перспективного покупателя, повернулась к ней.
— Этой рубашки хватит на много лет, молодой господин, — сказала она. — Всего пять медяков.
— Справедливая цена, — ответила Эйран. — В Другой раз, когда мне заплатят…
Женщина понимающе оглядела ее.
— Хочешь присоединиться к Псам, — заметила она. — И остальные наемники тоже.
— Да.
— Ну, обычно вас нанимают, иногда охотно, в другой раз не очень.
— А сейчас?
Женщина пожала плечами.
— Не знаю. Но тебе повезет, если будешь держаться тех парней с соколами. Не помню, когда я в последний раз таких видела.
Эйран похолодела при одной мысли о сокольничем — любом сокольничем, — присоединившемся к ализонцам.
— Да? — осторожно спросила она. — Тут и раньше бывали сокольничьи?
— Время от времени — как пленники. Но никогда не в поисках работы. Эсгир будет очень доволен, если заполучит одного их них, тем более двоих.
— А кто такой Эсгир?
— Барон Эсгир, командир Псов. — Женщина с ног до головы оглядела Эйран. — Он командует войсками на границе с Эсткарпом, откуда вы приехали.
— Неужели это так ясно?
Женщина пожала плечами.
— Неважно. Наемник всегда наемник, откуда бы ни приехал. Оставить для тебя рубашку, молодой господин?
— Нет. Если сможешь продать ее до моего возвращения, продавай, — ответила Эйран.
— Следующий базарный день ровно через неделю.
Псам как раз заплатят. — Женщина улыбнулась. — Я буду ждать тебя тогда.
К прилавку подошел покупатель, и женщина отвернулась. Эйран присоединилась к товарищам, и в это время из таверны вышел Гирван. Он незаметно тыльной стороной ладони вытирал рот, и от него сильно пахло элем.
— У нас тоже глотки забиты дорожной пылью, — укоризненно заметил Хирл.
— Конечно, — согласился Гирван, — но вам больше, чем мне, нужна трезвая голова. Отпразднуем, когда получим то, за чем приехали, если вы меня понимаете.
— Понимаем, — ответил Ярет. — Что ты узнал? Нанимают на службу?
— Да. Надо отправиться в замок и обратиться к командиру Псов барону Эсгиру. С ним следует поговорить о найме. И обо всем остальном.
Эйран хотела заговорить, но передумала. Гирван не узнал в таверне ничего такого, чего она не выяснила бы за несколько минут разговора с женой фермера. Значит, он просто хотел выпить. Впрочем, особого вреда это не принесло. Они в самом сердце вражеской земли. Эйран чувствовала, что они очень близко к Дженис, и едва не дрожала от близости дочери. Зачем рисковать, начиная спор и привлекая к себе внимание? Она заняла свое место рядом с Даннисом, и они направились к большому красно-коричневому замку, сверкающему в лучах полуденного солнца.

Глава 27

Как и полагается высокопоставленному командиру Псов Ализона, барон разместил свою резиденцию там, где можно скорее всего ожидать нападения, — в воротах Ализонского замка. Казарма — она называлась здесь псарней — располагалась у внешней южной стены.
Восемь наемников вошли в привратную башню и поднялись по вьющейся каменной лестнице. Им пришлось почти час ждать в приемной, пока командир Псов занимался какими-то делами. Через открытые двери они видели помещение, расположенное непосредственно над проходом в ворота. Пол усеивали груды камней; через отверстия, теперь прикрытые щитами, их сбрасывают на нападающих. Поблизости стояли железные котлы. Их наполняют водой или песком, разогревают и обрушивают на головы осаждающих. Но котлы грязные и покрыты паутиной: много лет Ализонский замок не подвергался осаде.
Только предательство, думала Эйран. Ализонский замок захватывали только изнутри. А кто они такие, если не шпионы и диверсанты? С каждой секундой нервы ее натягивались все туже, и она заставляла себя изо всех сил сохранять спокойствие.
А что, если командир Псов отвергнет их? Если Псы узнают истинную причину, почему эти «новобранцы» хотят присоединиться к армии Ализона, и сразу убьют пленных детей? Что, если дети — если Дженис — уже мертвы? Где-то на самой грани появления задержалась икота, и Эйран медленно глотнула, чтобы подавить ее.
Наконец, в дверях показался солдат в форме Псов.
— Вы, — сказал он. — Барон Эсгир сейчас вас примет.
— Идем за гобой, — ответил Гирван.
Мужчины и Эйран встали и вслед за солдатом поднялись по еще одной лестнице. Они вошли в большую комнату, расположенную по всей ширине башни. Во всех стенах окна, так что никто не может войти или выйти из замка незаметно. В комнате было множество народа, заходили и выходили солдаты. Светловолосый человек в форме Псов со значком на золотой ленте на груди сидел за столом, просматривая какие-то бумаги. Когда они вошли, он поднял голову.
— Ну? — резко спросил он. — Мой человек сказал, что вы хотите поговорить со мной лично. — Его манеры показывали, что «новобранцы» слишком высокого мнения о себе, если попросили о такой аудиенции.
— Да, милорд, — ответил Гирван. Он подошел к столу и повернулся лицом к эсткарпцам. — Вернее, об этом попросил я. Я подумал, что ты сам захочешь взглянуть на шпионов из Эсткарпа прежде, чем отправишь их в темницу.
Он щелкнул пальцами, и прежде, чем вошедшие успели опомниться, их схватили за руки.
— Предатель! — крикнул Велдин. — Грязное ализонское отродье! Ты заплатишь за это жизнью!
Эсткарпцы не собирались покорно сдаваться. Все, даже Эйран, отчаянно сопротивлялись. Лорик едва не освободился и не добрался до Гирвана, но его снова схватили, повалили на пол и болезненно заломили руки за спину. Смельчак и Острый Коготь кричали и били крыльями. Солдаты безуспешно пытались захватить птиц. Ярет выкрикнул что-то по-соколиному, и Смельчак тут же полетел к двери, увернувшись от нападавшего на него солдата. Велдин отдал такой же приказ. Острый Коготь последовал за первым соколом. Обе птицы вылетели в ближайшее окно и поднялись выше досягаемости лучников прежде, чем кто-либо сумел добраться до бойниц. Сердце Эйран дрогнуло, она обвисла в руках солдат.
О, если бы у нас были крылья, думала она. Бежать, освободиться и снова напасть! Но птицы без хозяев ничего не могут сделать. Однако, она понимала: то, что они улетели, очень хорошо. Сокольничий никогда не сдастся на допросе и даже при пытках, но кто знает, какие муки могли бы придумать Псы для соколов? Так легче заставить сокольничего говорить, чем пытать его самого. И поэтому Эйран радовалась, что Псы не сумели захватить птиц.
— Отведите их в тюремную башню, — приказал командир Псов. Голос его отчетливо слышался в общем шуме. — Пусть немного остынут там. Допросим их позже, может быть, завтра. — Он повернулся к Гирвану. — Благодарю. Я удивлялся, зачем ты вернулся в Ализон в обществе семерых эсткарпцев. Но сохранил бы твою тайну и позволил доиграть до конца.
Гирван пожал плечами.
— Игра окончена. В Эсткарпе я больше не нужен. Я все равно после этого не мог бы туда вернуться и подумал: пусть лучше считают, что я погиб с остальными. Все равно я намеревался остаться. Они пришли за детьми.
Бесцветные брови Эсгира поднялись.
— Ну, они к ним пришли.
— Да. Мне пришлось удерживать их от встречи с Псами в дороге. Но я подумал, что ты захочешь сам поговорить с ними, получить сведения, прежде чем от них.., гм.., избавиться. А это лучше сделать здесь.
— Действительно. Ты хорошо поработал, Гирван. Я обещал тебе место в моем личном штабе, когда кончится твоя шпионская служба. Счастлив сказать, что ты его заслужил.
— Спасибо. Да, кстати. Вот этот, — он указал на Ярета, — ничего не знает об Эсткарпе и его делах. Но он отец одного из ведьменышей.
— Все лучше и лучше. О, ты прекрасно поработал. Я позабочусь, чтобы ты получил достойную награду.
Гирван поклонился.
— Сэр.
Барон Эсгир посмотрел на Псов, все еще державших сопротивляющихся эсткарпцев.
— Ну, чего вы ждете? Если понадобится, рукоятями мечей внушите им здравый смысл и немедленно доставьте в тюрьму.
Псы удвоили свои усилия и с огромным трудом, несмотря на свое подавляющее превосходство в численности, выполнили приказ командира. У Эйран сохранилось смутное представление о лестницах, по которым их тащили, потом небольшое расстояние по двору, снова большая комната, доступ в которую вел через оконный проем, прикрытый занавесом. Снова лестница и темное подземелье. Темница была перегорожена толстой деревянной стеной с узкой, прочно запертой дверью. Одного за другим пленников швырнули через эту дверь на пол, покрытый тонким слоем дурно пахнущей соломы. Перед тем, как пришла очередь Эйран испытать это унизительное обращение, она уловила запах свежевыпеченного хлеба. И полетела вслед за остальными. Дверь за ними захлопнулась. Вокруг почти осязаемая темнота, лишь из небольшого отверстия под самым потолком виден свет.
Это единственный источник вентиляции. Мужчины медленно приходили в себя, расправляли одежду, растирали синяки.
Эйран ошеломленно покачнулась. «Ик!» Ощущение, словно она проходит сквозь густую паутину, заставило ее содрогнуться, Что-то проползло по ее коже, но она не знала, происходит это ощущение извне или изнутри. И постаралась — безуспешно — подавить икоту.
Сосед положил руки ей на плечи. Она подняла голову и увидела, что ей в лицо смотрит Ярет. Попыталась высвободиться и снова икнула.
— Эйран? — недоверчиво спросил Ярет. — Эйран!
Клянусь Великим Соколом, это ты! — Он прижал ее к себе, потом снова отстранил на длину рук. — Но как… почему… Что ты здесь делаешь? Ты ведь осталась.., уехала из города Эс и даже не попрощалась со мной.
— Только потому.., ик.., что поехала с тобой.
— Но как? Расскажи.
— Это все хранительница. Она.., ик!., изменила мою внешность. Велела мне быть осторожной и не приближаться к тебе, чтобы ты не узнал меня даже сквозь маскировку. Я.., мне это не удалось. Понимаешь, Кернон заболел и…
— Мне казалось, что что-то не так, — сказал Ранал.
Он криво улыбнулся распухшим ртом. — У Кернона никогда не было такого плохого аппетита. — Он рукой вытер губы. — Добро пожаловать, госпожа.

Предыдущая страница 21 Следующая страница


На крыльях магии 22

— О, Ярет.., ик!.. Я должна была поехать! Не могла покорно оставаться, когда Дженис в опасности. Пожалуйста, прости меня!
Ярет стоял по-прежнему неподвижно. Они смотрели друг на друга. В камере было тихо, слышалось только икание Эйран. Она отчетливо ощущала неодобрительное молчание Велдина. Но вот Ярет снова привлек ее к себе, прижал, погладил волосы, зарылся в них лицом. Она обняла его за шею, и они долго стояли так. — — Главное, — сказал наконец Ярет, — что ты здесь и я тоже. Что бы ни случилось, мы встретим это вместе.

Глава 28

— Где мы? — спросила Сверчок. — Нас закрыли.
— Сейчас посмотрю. — Звезда встала, переложив голову Шепелявой на колени Сверчка, и подошла к окну, высоко в стене.
Шепелявая лежала, глядя широко раскрытыми, блестящими глазами. Она снова сунула большой палец в рот. Сверчок погладила ее по голове.
— Тебе помочь? — спросила Мышь. Она тоже подошла к окну. Звезда полусвесилась из амбразуры. Вцепившись за ставень, она пыталась забраться в отверстие.
Мышь помогла ей снизу, и Звезда сумела заползти в глубокую оконную щель.
— Спасибо. Ой! — Звезда исчезла из виду. — Не волнуйтесь, все в порядке. Подоконник наклонен наружу, и я этого не ожидала. Теперь я вижу. Окно не настоящее, просто узкое отверстие в стене. — Она села на краю амбразуры, разглядывая окно, его толстые стенки. — Наверно, тут должны стоять солдаты и пускать стрелы. — Она снова исчезла в углублении. — Отсюда виден верх стены. Мы очень высоко. Но это мы и так знали.
Много лестниц. У меня голова кружится. Не могу сказать, что под нами… Подождите. Видны какие-то камни.
И вода. По другую сторону от нее земля, так что это, наверно река.
— А можно отсюда выбраться? — спросила Птица.
— Только если умеешь летать, как твои тезки. — Дети улыбнулись неумелой шутке Звезды. — Даже если бы мы могли спуститься по стене, отверстие слишком узкое. И дует сильный ветер. Ничего не выйдет.
— Значит, мы здесь застряли.
— Боюсь, что да.
Дети замолчали. Шепелявая принялась сильнее сосать палец.
Звезда спрыгнула вниз.
— Ну, что ж, — решительно заявила она, — мы не можем сидеть просто так. Что подумала бы о нас Пчела? Назвала бы нас бездельницами, неумехами и была бы права.
— Но что же нам делать? — спросила Сверчок.
— Мы можем почиститься и поправить платья. Можем прибраться здесь.
Мышь осмотрелась. Мало что можно прибрать в этом помещении. Кровать без матраца, с порванными и обвисшими веревочными креплениями. Стул со сломанной ножкой. Возле двери на полу кувшин и чашка. В кувшине затхлая тепловатая вода. На колышках в стене висит какая-то одежда. На стене следы от стоявшего здесь когда-то пресса для глажки.
— Мы можем собрать солому и устроить постель, накроем ее плащами, — предложила Мышь.
Звезда улыбнулась.
— Хорошее начало.
Вскоре дети передвинули бесполезную кровать в сторону, собрали самую чистую солому в груду, поставили кувшин и чашку на стул, превратив его в прикроватный столик. Стул пришлось прислонить к стене, чтобы он не упал. Мышь и Птица накрыли плащами солому, а Сверчок уложила Шепелявую и укрыла своим плащом.
— Я думаю, сейчас она уснет, — сказала Сверчок. — Она уже засыпала.
— Это хорошо для нее, — ответила Звезда. — Она меня тревожит, — добавила она, понизив голос.
Девочки посмотрели на Шепелявую, но, как и предсказывала Сверчок, та уже уснула. Большой палец выпал у нее изо рта, и дышала она глубоко и ровно. Но сон ее не был мирным. Под глазами у нее образовались темные круги, она дрожала и всхлипывала.
— Меня она тоже тревожит, — сказала Мышь. — Как вы думаете, ализонцы пришлют к ней врача?
— Даже если бы прислали, она не больна, — ответила Сверчок. — Но они не пришлют. Я не чувствую жара.
Мне кажется, она просто испугана. Больше нас всех.
Мышь молча обдумывала эти слова. Конечно, детям есть чего испугаться. Но она сама понимала, что не стала бы так откровенно показывать, что испугалась. Ничего хорошего это не даст. Они только еще больше напугают друг друга.
— Как нам ей помочь?
Звезда покачала головой.
— Не знаю. Мы вообще очень мало знаем.
Звук от двери заставил их всех повернуть головы.
Вставили ключ, замок заскрипел. Вошел солдат в форме Пса, на руках он нес Пламя. За ним вошли еще двое Псов. Один держал мешок, который оставил у двери.
— Ага, я вижу, вы были заняты. — Пес подошел и положил Пламя на постель. Все трое направились к выходу. — Позже мы вернемся, — сказал Пес, закрывая дверь.
Шепелявая села, потирая глаза. Посмотрела на неподвижную, с бледным лицом Пламя и закричала.
— Нет! Она умерла, умерла, умерла!..
Звезда резко ударила ее по лицу.
— Замолчи! — сердито сказала она.
Шепелявая поднесла ладонь к щеке. Выражение боли и страха смягчилось, и она заплакала — не украдкой, как все последние дни, а открыто и громко.
Мышь инстинктивно поняла, что Шепелявую на время надо оставить в покое, чтобы она выплакалась. Поэтому девочка присоединилась к остальным, окружившим Пламя.
— Она дышит, — сказала Птица. — Но слабо.
— Посмотрите, — сказала Мышь. Она осторожно отвела с лица Пламени волосы. На висках следы, похожие на ожог или синяк, но в то же время это не ожог и не синяк. — Что они с ней делали?
— Ничего хорошего, — мрачно ответила Звезда. — Такие же следы у нее на руках и ногах. — Она оторвала полоску от подола своего платья, намочила в воде и принялась промывать раны Пламени. Та зашевелилась и слабо застонала.
— Она приходит в себя, — сказала Сверчок.
Пламя открыла глаза.
— Я здесь, — прошептала она. Казалось, она не понимает, где находится.
— Да, ты здесь. С нами. Выпей воды, — сказала Звезда. — Но немного. Это вся наша вода.
Звезда прижала чашку к губам Пламени, и та стала лакать, как котенок. Губы ее высохли и потрескались, из них шла кровь.
Птица посмотрела, что в мешке, который принес Пес.
— Нам принесли хлеба, — сказала она. — И бутылку с чем-то. — Она открыла пробку, понюхала и сморщилась. — Фу! Ужасно!
Мышь понюхала в свою очередь.
— Пахнет, как мамина бутылочка с лекарством, та, которую она держит в шкафу. Мне не разрешают ее трогать.
Звезда взяла бутылку и поднесла к носу.
— Ха! — воскликнула она. — Вы совсем как малыши, которые ничего не знают! Это выпивка, и неплохая.
Конечно, не такая, как у моего отца. Но крепкая. Пламя, глотни. Почувствуешь себя лучше.
Мышь хотела расспросить Звезду, как делал выпивку ее отец. Как Рофан у них дома? Но она сдержалась, понимая, что Звезда гораздо лучше нее знает мир за пределами Благдена. Звезда поддерживала голову Пламени, чтобы та могла отпить крепкий напиток. Пламя закашлялась и подавилась, но смогла немного проглотить. На лице ее появилась краска. Лекарство ей как будто помогло.
— Можешь рассказать нам, что случилось? — спросила Сверчок.
— Попробую. — Пламя перевела дыхание. Остальные девочки сели и приготовились слушать. Даже Шепелявая перестала всхлипывать и придвинулась поближе. — Там машина, страшная, и человек в серой одежде… Их трое таких, и я слышала, что их называют колдерами… Этот колдер посадил меня в машину…

Глава 29

Машина занимала целую комнату. Подобно одежде людей, машина тоже серая, тусклая и безжизненная. Это просто несколько больших ящиков, соединенных друг с другом. Они стоят вдоль стен, и вся комната — пол, стены, потолок — покрыта чем-то серым. Этот материал слегка подается под ногой. Кажется, что налили жидкость, и она застыла, выровнявшись. Эта поверхность придает голосам странный приглушенный оттенок и делает шаги совершенно неслышными. Одну стену занимает огромная карта. Похоже на то, как если бы кто-то сумел подняться высоко-высоко в воздух, увидеть равнины, горы, океан и все это изобразить на карте. Пламя узнала неровную береговую линию, Великие горы, очертания Эсткарпа, Ализонский хребет и болота Тор с проходом в них, узнала незнакомые очертания Ализона на севере и Карстена на юге. На карте были и Барьерные горы, и Пламя поняла, что карта составлена не в последнее время. Но ей показалось, что на ней попытались отразить изменения после Поворота. Карта каким-то образом соединялась с машиной, потому что была усеяна огоньками, желтыми в Эсткарпе, красными в Ализоне.
Несколько зеленых огоньков горели в Карстене, но большинство световых шариков там погасло. Точно то же самое на Сулкарском полуострове и на острове Горм.
Непосредственно под картой стоял стол. За ним сидел один из трех колдеров. Пламя с ужасом поняла, что он каким-то образом стал частью машины. На голове у него была металлическая шапка, из которой торчали провода, связывавшие его с ящиками машины. Он не шевелился, только длинными пальцами трогал кнопки, рычажки и другие предметы, названия которых Пламя не знала. Колдер ни разу не открыл глаза, но Пламя чувствовала, что он знает о ее присутствии.
Третий колдер стоял рядом с тем, который был связан с машиной. Он подошел и помог первому прикрепить сопротивляющуюся девочку к столу в центре комнаты. Она пиналась, пыталась их укусить, но они были для нее слишком сильны. Закрепили на ней зажимы так, что она не могла пошевельнуться, и присоединили множество проводов, прилепив их к рукам и ногам холодным веществом, которое при прикосновении жгло. В последнюю очередь они надели ей на голову шапку, такую же, как у колдера за столом, но с зажимами на висках. И когда они закончили, девочка почувствовала, что тоже стала частью машины, как колдер.
Потом двое колдеров отошли в разные углы комнаты и остановились возле панелей со множеством кнопок и шкал. Колдер, соединенный с машиной, провел пальцами по контрольной панели. В комнате замигали огоньки. Осветились шкалы. Один колдер что-то повернул. Другой нажал несколько кнопок в сложной последовательности.
Пламя не находила слов, чтобы описать дальнейшее, она знала только, что однажды закричала. Комната сомкнулась вокруг нее, так что она с трудом могла дышать.
И ее ужасно затошнило.
Она повернула голову.
— Голова болит, — жалобно сказала она.
Птица успела подставить чашку, и Пламя вырвало.
Мышь с трудом глотнула, подавляя собственную тошноту. Закончив, Пламя снова легла. Странно, но выглядела она теперь лучше. Звезда дала ей еще раз отхлебнуть спиртного.
Шепелявая прижалась к Пламени, обняла ее.
— Я тебя буду держать и охранять, — прошептала она. — А ты шпи.

Глава 30

Позже, когда Пламя проснулась, дети разделили хлеб и поели, хотя Пламя к своей порции почти не притронулась. Воды осталось совсем немного, и ее всю отдали Пламени. Губы ее оставались сухими и потрескавшимися. Она с благодарностью выпила воду. Стемнело, а служанка с мрачным лицом в грязном платье принесла воду и побитую оловянную чашку. Она, сердито глядя на девочек, швырнула чашку на стул, который служил им столом, так, что стул упал на пол. Чашка откатилась в угол.
— Приказано принести это вам, — сказала служанка. — Растяните подольше: до утра больше ничего не будет. — Она плюнула на пол. — Получайте, что заслужили, ведьменыши! — И захлопнула за собой дверь.
Мгновение девочки поражение смотрели на дверь.
Они никогда не испытывали такой откровенной ненависти, даже во время поездки с Псами на север. Но Псы подчинялись воинской дисциплине, а служанка нет.
— Никогда не видела такой противной женщины, — отчетливо сказала Сверчок. Лицо ее казалось еще больше осунувшимся. — Приятно было бы превратить ее в клопа и раздавить. Только я не знаю как. — Она спрыснула водой плевок, взяла пучок соломы и чисто вытерла пол.
Дети по очереди пили из чашки. Удовлетворив жажду, они легли спать — все шестеро вместе, обняв друг друга — для тепла и утешения.
На следующее утро другой слуга принес им хлеба и воды, забрав с собой опустевший кувшин. Он ничего им не сказал, даже не посмотрел на них.
— Пожалуйста, — обратилась к нему Сверчок, — ты не знаешь, зачем нас сюда привезли? Что с нами сделают?
Слуга повернулся. Судя по чертам лица, он не ализонец. Но девочки не могли бы сказать, откуда он родом.
Он покачал головой и показал на свой рот.
— Ууунх, гахх, ххахх, — сказал он.
— Ему отрезали язык, — объяснила Пламя.
Девочки были потрясены.
Слуга вышел и закрыл за собой дверь. Дети переглянулись.
Птица содрогнулась.
— Я предпочла бы, чтобы меня убили.
— Не говори так! — Шепелявая побледнела, но настроена была решительно. — Я не хочу быть убитой. И хоть мой язык работает не очень хорошо, я не хочу, чтобы его отрежали. Я хочу домой.
— Мы все хотим, — ответила Пламя. — Но сейчас на это мало шансов. Ну, давайте позавтракаем. Я думаю, что сегодня смогу немного поесть.
Мышь покачала головой.
— Я не могу.
— Лучше поешь. — Звезда уже разорвала хлеб на шесть примерно равных кусков. — Если сейчас заболеешь, с тобой будет кончено. — Она посмотрела на хлеб, и уголки рта у нее опустились. — Хотелось бы мне немного ужасного сыра, который так нам надоел в дороге.
Ну, по крайней мере, хлеб хороший. И свежий — для перемены.
Мышь погрызла корку и обнаружила, что может есть.
Девочки ограничились полчашкой воды на каждую, помня предупреждение служанки. Может, она просто злая и хотела напугать их, но, может быть, говорила и правду.
Если воду придется растянуть до следующего дня, нельзя слишком жадничать.
— Мы превратим это в игру, — сказала Птица. — Будто бы мы на диете. Кто дольше выдержит?
Шепелявая слабо улыбнулась.
— Я люблю игры. Но не такие.
У двери снова послышался шум. Она открылась, и вошли те же два Пса, что и вчера. Тот, что принес Пламя, вошел в комнату, второй остался у двери — Ну, кто пойдет сегодня? — спросил Пес. Он стоял, глядя на них с выражением отвращения, сжав руки в кулаки. — Что, добровольцев нет? — Он рассмеялся. Смех был неприятный. — Ну, хорошо, тогда я выберу сам. И выбираю я тебя! — Он схватил Мышь так неожиданно, что она подпрыгнула и, не желая того, закричала:
— Нет! Нет!
— Да, да Хозяева будут сердиться, если я не принесу им ведьменыша. А мы ведь не хотим, чтобы они сердились, верно?
Мышь разозлилась.
— Мне все равно, даже если они отрубят тебе голову!
— Ну, ну, сегодня мы не в настроении. Ну, неважно.
Пошли. Нельзя заставлять их ждать. — С этими словами он поднял Мышь, сжал ее так, что ей стало больно, и понес, пинающуюся и вырывающуюся, из комнаты на небольшую площадку за дверью. Второй Пес закрыл дверь на ключ. — Злобный зверек, — бормотал Пес, пососав укушенный палец. — Возьми ее, Виллиг.
Второй пожал плечами и улыбнулся неприятностям своего товарища.
— Ты не умеешь с ними обходиться, — сказал он. — Походи к вдове, у которой полон дом отродьев, и они в десять раз хуже этих ведьменышей, — сразу научишься. — Он бесцеремонно схватил Мышь за талию и сунул под мышку, так что все ее пинки теперь нацеливались в воздух. — Это нетрудно. Если знаешь как.
— Хорошо. Тогда отныне твоя обязанность — приносить и уносить их, — сказал другой Пес. — Пошли.
Веллиг так ее зажал, что Мышь с трудом дышала.
Она перестала сопротивляться, чтобы не удариться головой о стену узкой лестницы. Она надеялась, что ее поставят на ноги и она сможет отдышаться, когда спустятся с лестницы, но ничего подобного. Краем глаза она увидела еще одного человека. Тот шел им навстречу и показался девочке знакомым.
Псы резко остановились и поклонились.
— Милорд барон, — сказали они.
— На сегодня выбрали этого ведьменыша? — Человек оказался в поле зрения Мыши, и она поняла, что это тот самый, что сидел в бархатном кресле, когда детей привели в раскрашенную комнату. Тот самый, кто послал за ними Псов. Барон Малландор. — Какие они тощие. Я решил сам посмотреть опыты. Пошли, Риден, Виллиг. Не тяните.
Он пошел вперед. Они спустились по другой, гораздо более удобной лестнице и прошли множеством коридоров и комнат. И очень скоро оказались перед дверью, которая резко отличалась от остальных. Мышь сразу узнала ее по описанию Пламени. Дверь металлическая — или из похожего на металл материала — и тускло-серая, как и все, что связано с этим странным народом колдерами. В ней ничего не отражалось. Мышь сразу ее возненавидела точно так же инстинктивно, как инстинктивно испытала отвращение к колдерам. Сердце ее бешено забилось, внутренности стиснуло в дурном предчувствии.
— Постучи, — сказал Пес по имени Риден.
— Не могу, — ответил другой, с явным удовлетворением. — Я держу ведьменыша. Оставляю это удовольствие тебе.
Риден негромко выругался. Потом, глубоко вздохнув, сделал шаг вперед, собрался с силами и постучал в дверь.

Предыдущая страница 22 Следующая страница


23Андре Нортон, Патриция Мэтьюз
Саша Миллер

Мыши показалось, что ему не хочется к ней притрагиваться. Странный материал поглощал не только свет, но и звук. Ридену пришлось стучать дважды, прежде чем дверь открылась.
— Барон. — Колдер слегка наклонил голову. — Ты оказываешь нам честь.
Малландор вошел в дверь, Риден и Виллиг за ним.
— Я хочу посмотреть, что здесь происходит. Мой человек сказал мне, что вчера вы чуть не прикончили первого ведьменыша и при этом ничего не получили.
Вы должны осторожнее с ними обращаться. Будет нелегко раздобыть новых. На юге укрепили границу.
— Как и все исследователи неизвестною, мы учимся в ходе работы, — ответил колдер. Голос у него был такой же плоский и серый, как и комната. Никакого эха не было: материал, покрывавший комнату, поглощал все звуки. — Молодая особь выжила?
— Да, — сказал Виллиг. — Вот еще одна, о которой вы просили.
— Положи ее сюда.
Мышь понимала, что сопротивляться бесполезно, но не могла остановиться. Виллиг не очень нежно положил ее на стол в центре комнаты. Два колдера уже стояли наготове. Мышь едва успела увидеть карту, стол, за которым сидит колдер, — все то, что описывала вчера Пламя, — как ей одели на голову шапку и прижали зажимами к вискам. Потом присоединили серые провода к ногам и рукам, прилепили холодной липкой жгучей пастой.
Но того, что произошло дальше, она совершенно не ожидала. Колдер распахнул ее платье, и другой колдер коснулся ее живота. Он держал в руке еще один провод.
Мышь закричала и попыталась вывернуться.
— Провод в этом месте может облегчить передачу, — сказал колдер. Он помазал провод жгучей пастой, закрепляя его. — Если не получится, у следующей прикрепим в районе сердца. Потом начнем помещать провода под кожу.
— Это на самом деле необходимо? — спросил Виллиг. Казалось, он, вопреки собственным желаниям, испытывает отвращение.
Колдер повернул к Псу свое невыразительное лицо.
— Это приказ твоего хозяина.
— Начинаю думать, что мы напрасно теряем время, — сказал барон. — Просто повод, чтобы подвергнуть ведьменышей пытке. А они такие маленькие, что даже отомстить не могут. Ты сказал, что знаешь, как работать с самой первой. И что другие даже не понадобятся.
— Оставьте нас, — сказал другой колдер в сером.
Голоса у них были совершенно одинаковые, с щелканьем и свистом родного языка. — Мы занимаемся совершенно новым делом. Если эта не подчинится, а сломается, мы продолжим эксперимент.
— Но винить будут меня. Мои люди привезли их сюда. И мстить теперь будут мне.
Виллиг нахмурился и покачал головой.
— Но зачем использовать детей?
— Потому что они дети, — ответил колдер. — Они еще не умеют отражать нашу силу. Если мы подчиним их, сумеем научиться подчинять и взрослых, — Он кивнул своим товарищам, и двое колдеров направились к разным панелям.
Несмотря на то, что все звуки в этой комнате раздавались приглушенно, Мышь услышала стук пальцев по клавишам и слабый щелчок, с каким ожило реле где-то за ней. Потом иной звук наполнил ее слух, вначале такой высокий, что она его едва различала, потом такой низкий, что заныли зубы. Во рту у нее пересохло, язык прилип к небу. Она стиснула зубы, и боль в них слегка уменьшилась. Комната начала поворачиваться, и Мыши пришлось зажмуриться, чтобы не потерять сознания. Однажды она открыла рот и попыталась крикнуть, но обнаружила, что не может произнести ни звука. Машина украла из мира все звуки, ничего не оставила. Все звуки она поместила в эту комнату, и теперь на Мышь накатывались волны звука, били ее, заливали, колотили так, что она была уверена: сейчас голова ее разорвется. Зубы заболели снова, и она опять их стиснула. Все тело заполнилось напряжением, живот словно распирало. Сейчас он расколется, кожа отойдет, как шелуха плода, и все изнутри вырвется и исчезнет, как весь остальной мир…
Постепенно она почувствовала что-то еще. Откуда-то, сквозь эти волны оглушительного шума, пробился голос, он отозвался во всем ее теле. Она слышала его не только ушами, но и зубами, костями, всем телом.
Подчинись, подчинись, уговаривал голос. Сдайся. Это так легко. Сдайся, и все кончится, и ты получишь мир, мир и спокойствие навсегда. Мир.
Нет, нет! — внутренне кричала Мышь.
Да, да. Ты ведь не хочешь боли? Тогда подчинись.
Сдайся. Это так легко. Так мирно.
Голос звучал гладко, соблазнительно, и, несмотря на все усилия, Мышь чувствовала, как слабеет ее воля.
Ненадолго гул в голове и теле стих, и она услышала голоса людей. Казалось, они обсуждают ее реакцию, обсуждать так бесстрастно, как будто она — кусок мяса на столе мясника. Говорили все, кроме одного, того, кто ее принес сюда — она не помнит, как его зовут, не помнит и своего имени — и который кажется ей воплощенной добротой. Как и тот, кто проявил к ней доброе отношение в пути. Голоса заставили ее понять, что машина на самом деле не похитила все звуки мира, чтобы использовать против нее. Ей только так показалось. Неудивительно, что сама комната звучит так мертвенно и глухо. Она в звуковом коконе, а люди снаружи об этом не подозревают, не знают, что происходит внутри.
Колдер снова занялся панелью, и Мышь закрыла глаза. Снова поглотил ее невероятный звук, и сочувственный голос снова начал свои уговоры.
Сдавайся, согнись. Ты получишь мир. Больше не будет боли…
Провода жгли, зажимы на висках жгли, девочке казалось, что мозг ее вот-вот закипит. Она продолжала держать глаза закрытыми, боясь, что они лопнут. Звук снова начал стихать. Мышь не могла даже всхлипнуть: не было слез.
Другой голос; с другого направления.
Третьего нападения она просто не вынесет. Мышь попыталась заглушить этот голос. Но потом поняла, что он исходит не извне. Скорее откуда-то из глубины ее существа. Она вначале его не слышала, а теперь расслышала только потому, что пытка чуть ослабла. Давно ли он обращается к ней?
Держись, говорит этот слабый голос. Держись. Похоже на голос Пчелы, немного на голос Листа и немного — на хранительницу. И очень похоже на мамин голос, хотя это ведь невозможно. Мышь начала вслушиваться.
Ты можешь выдержать, говорил голос. Можешь не допустить уничтожения твоей сути, ты не допустишь, чтобы от тебя осталась только выгоревшая оболочка, которую колдеры смогут использовать в своих интересах.
Но как мне это сделать? — спросила Мышь. — Я не понимаю.
Понимаешь. Понимание в тебе самой.
Нет, — жалобно возразила Мышь. — Я всего лишь маленькая девочка. Мне только шесть лет. Мне больно, меня тошнит. Я хочу домой.
Держись. Ты только держись.
Но Мышь знала, что не сможет держаться долго. В следующий раз, подумала она, они получат то, что им нужно. Может быть, Звезда победила бы их, она такая умная и сильная, но я не могу. Я подчинюсь их воле, и мне придет конец. Я погибну. Все мои силы кончились, Если они начнут снова, я не продержусь и минуты.
Она стиснула зубы, стараясь быть храброй. Челюсть устала. Мышь могла только продолжать лежать с закрытыми глазами и готовиться к новому натиску страшных звуковых волн. Смутно она радовалась, что остальные девочки: Сверчок, Птица, Звезда и Шепелявая — не испытают этих мучений, что колдеры получат то, что им нужно, и не станут мучить остальных. Мысль об этих ужасных проводах под кожей Шепелявой… Она умрет еще до того, как начнется звук. Пусть он приходит, подумала Мышь. Пусть приходит сейчас. Я надеюсь, когда со мной будет кончено, другие не станут страдать.
Но ожидаемое нападение звука все не начиналось.
Над ней наклонился человек в сером. Холодные пальцы остегнули зажимы. Колдер начал срывать провода. Не смея поверить в происходящее, девочка чуть приоткрыла глаза и увидела — да, это тот, добрый. Он застегнул на ней платье и поднял девочку.
— Отнеси ее назад, — сказал колдер. В голосе его не было разочарования, вообще не было никакого выражения. — Завтра возьмем другую. К тому времени, когда попробуем всех, первая оправится, и мы снова сможем с нею работать.
— Ну, это без меня. — Говорит.., барон. Малландор.
Голова у Мыши ужасно болела, ее тошнило, но она обрела способность думать. Странно. Голос у барона тоже больной. — Не могу смотреть на мучения детей, хоть они и ведьменыши из Эсткарпа.
— Наши эксперименты не нуждаются в твоем присутствии.
— Хорошо. — Барон отвернулся. Потом посмотрел на Пса, который держал Мышь. — Чего ты ждешь, Виллиг?
Ты слышал. Отнеси девочку назад. А ты, Риден, позаботься, чтобы вечером им принесли остатки со стола.
— Слушаюсь, милорд, — ответил Риден. Лицо его оказалось в поле зрения Мыши, и она увидела, что даже он потрясен испытанием.
Виллиг. Так зовут человека, который несет ее назад, туда, где с тревогой ждут сестры. Он добрый. На этот раз он нес ее нормально, на руках, а не зажимая под мышкой.
Так всегда носил ее папа.
Вторая лестница оказалась слишком тяжелой для головы девочки. Ее подавило головокружение. К своему ужасу и вопреки всем своим усилиям — она хотела дождаться, пока сестры смогут ей помочь, — Мышь вырвало прямо на мундир солдата.

Глава 31

Пленники быстро пришли в себя, оценили ситуацию и принялись рассматривать свои возможности. У них не было времени отдыхать в тюремной темнице, хотя Эйран не видела путей бегства. Темница слишком глубока и прочна.
— Оружие у нас отобрали, но, по крайней мере, оставили кольчуги, — заметил Лорик.
— Чтобы было потяжелее, когда нас повесят, — мрачно ответил Ранал. — А что, если Гирван вообще солгал и детей нет в городе Ализон, тем более, в замке? Он как будто хорошо знает планы Псов. И мог совершенно сбить нас со следа.
— Они должны быть в замке, — упрямо сказал Ярет. — Это самое укрепленное место, здесь держать их всего безопасней. Именно здесь должны пытаться открыть врата в мир колдеров. Используя детей. Мою дочь.
Все сели на солому, прислонясь спиной к каменным стенам, подняв колени и сцепив руки. Эйран села рядом с Яретом, она купалась в его тепле и близости, икота ее прекратилась. Потерлась щекой о его рукав.
— Дженис, — негромко сказала она.
— Да, — согласился Хирл. — Ты прав. Они здесь, готов ставить на это. Но что дает нам это знание?
— Достаточно, чтобы начать строить планы бегства, — ответил Велдин.
Все посмотрели на него. До сих пор никто не упоминал о бегстве. Казалось, все смирились с его невозможностью, как и Эйран.
— Какие планы? — спросил Хирл. — Я бы хотел их услышать. Нас схватили слишком быстро. Я даже не знаю, где мы сами, не говоря уже о детях.
— Ну, где мы находимся, я знаю. — Велдин нахмурился. — Слишком хорошо знаю. Много лет назад я знавал другого сокольничего, по имени Ишер. Он был моим верным спутником. Моим другом.
Ярет повернулся и взглянул на Велдина, остальные понимающе закивали. В Эсткарпе было хорошо известно, что у сокольничьих часто возникала прочная связь друг с другом. Если один из такой пары погибал, второй обычно отправлялся на поиски тех, кто убил его друга. То, что Велдин говорил об этом Ишере в прошедшем времени, свидетельствовало, что он тоже предпринял такой поиск. Обычно сокольничьи не любят рассказывать подобные истории, поэтому когда неразговорчивый горец начинает говорить, надо внимательно слушать. Эйран слушала с интересом, ей неожиданно захотелось больше узнать об этом странном и жестком человеке.
Велдин рассказывал, что дело происходило незадолго до Поворота, когда сокольничьи присоединились к страже Эсткарпа и покинули Гнездо, чтобы вместе сражаться против общего врага.
Они с Ишером служили на севере Эсткарпа, вблизи ализонской границы. В их обязанности входило сдерживать попытки ализонцев проникнуть на территорию Эсткарпа, а также спасать эсткарпских разведчиков, которые уходили из Ализона с бесценной информацией для Совета.
В одной из стычек с отрядом Псов Ишер был захвачен, его сокол погиб, а Велдин был тяжело ранен. Он не мог помешать тому, чтобы его друга увели на север, в город Ализон. Самого его сочли мертвым, и поэтому он избежал участи Ишера.
Ишера держали в тех самых темницах, в которых сейчас находятся эсткарпцы. Иногда его выводили из камеры и вели в другое здание через двор, там различные чиновники и приближенные покойного барона Фацеллиана его допрашивали. Во время относительной свободы он тщательно подмечал все особенности здания, обороны, вооружения и численности гарнизона, надеясь со временем доставить эти сведения Корису из Горма, который тогда служил командиром эсткарпской стражи.
Со временем ализонцы отчаялись узнать у него что-нибудь, и он был отправлен из Ализонского замка вместе с группой пленников вниз по реке к Каниспорту.
Там их должны были передать колдерам. Ишера отвезли бы в корабле на остров Горм и превратили в лишенного разума раба, заставили бы сражаться против прежних друзей и союзников. Однако, через два дня после выхода из города Ализона пленники сумели напасть на стражу. В последующем смятении Ишер бежал и, хотя в пути был опять тяжело ранен, сумел перебраться через границу и дойти до фермы, которая служила лагерем эсткарпских стражников. Здесь он перед смертью рассказал Велдину все, что узнал об укреплениях Ализона.
— Все эти годы я ждал возможности отомстить, — мрачно сказал Велдин. Он бессознательно сжал кулаки так, что побелели костяшки пальцев. — Мы передали эсткарпским ведьмам сведения об Ализонском замке, но в последующие темные дни не было ни времени, ни сил, чтобы выслать против него армию. Больше того, наш отряд отозвали в город Эс, и ведьмы с помощью своего волшебства перекрыли Ализонский проход, пока мы справлялись с другими врагами. А позже мы не могли лишиться ни одного воина, и не было Кориса, который возглавил бы их. Да, я знаю это место, пусть и через Ишера, знаю так хорошо, будто меня самого долго держали здесь. — И он мрачно посмотрел на остальных.
— Это нам мало что даст. Нас все равно убьют, — сказал Даннис. Этот обычно жизнерадостный человек сейчас казался подавленным. — Надеюсь только, смерть будет быстрой и ее не превратят в какое-нибудь представление.
— Если бы у нас было хоть какое-нибудь оружие, — сказал Лорик. Он ударил кулаком по ладони. — Но у нас отобрали все, даже мой нож из-за голенища.
Отверстие в стене потемнело, и все подняли головы.
Появилась небольшая черная фигура с белой буквой V на груди. С потоком соколиных слов Смельчак сел на поднятый кулак Ярета. Через мгновение появился и Острый Коготь и сел на перчатку Велдина. Сокольничьи принялись гладить и ласкать птиц.
— О, мудрый и почтенный птичий брат! — сказал Ярет. — Я знал, что ты меня отыщешь, лучший и умнейший из соколов! — Сокол закричал и забил крыльями, а Ярет перешел на соколиную песню. Птица успокоилась и принялась приглаживать оперение. Велдин поступил так же с Острым Когтем, поглаживал его и уговаривал.
Его сокол моложе, и ему потребовалось больше времени, чтобы успокоиться, чем ветерану Смельчаку. Сокольничьи переглянулись и встали.
— Оружие у нас теперь есть, — угрюмо сказал Велдин. — Можно начинать.
Эйран удивленно смотрела на него. Оружие? Эти хрупкие существа из плоти и крови? Но ее муж и Велдин вели себя так, словно вооружены не хуже любого наемника. Ярет и Велдин слишком отличаются друг от друга, чтобы стать друзьями, какими были Велдин и Ишер, — даже если бы она не стояла между ними, — но сокольничий всегда понимает сокольничего так, как никто иной. Теперь они встали по обе стороны двери в темницу, держа соколов на кулаках, и принялись ждать.
— Позови стражу, Эйран, — сказал Ярет.
Неожиданно Эйран поняла, что собираются сделать ее муж и второй сокольничий. И только она одна способна стать приманкой, которая приведет стражников в ловушку. Она чуть улыбнулась при мысли, что Велдин вынужден рассчитывать на помощь «бесполезной» женщины. Потом встала и потащила за собой Данниса.
— Грязные варвары! — закричала она, повернувшись к двери. — Эти ализонцы не знают приличий! Неужели нельзя поместить мужчин и женщин в разные камеры? Неужели не осталось ни следа приличия? Оставь меня, черт побери!
Даннис смотрел на нее, как на рехнувшуюся.
— Что ты делаешь…
— Борись со мной! — рявкнула она.
— Бороться? Н…но, Кернон.., я хотел сказать, Эйран…
— Давай! Нападай на меня! Ик! — О, нет, только не сейчас. Она снова икнула.
Даннис нерешительно коснулся ее плеча, словно хотел потрясти.
— Нет, — сказала она. — Не так! — И звучно шлепнула его по лицу. Даннис удивленно посмотрел на нее и поднес руку к щеке. — Давай! — Она пнула его и начала царапаться и кусаться.
Наконец, он стал отвечать. Пришлось, иначе она причинила бы ему серьезный ущерб. Оттолкнул ее, но она снова набросилась на него.
— Послушай… — начал он.
— Нечего слушать! Дерись со мной!
— Я буду, Эйран, — сказал Ранал. Он направился к ним, в центр камеры.
— Очень хорошо! Двое — это еще лучше!
Наконец, Даннис начал понимать, что задумала Эйран. Он схватил ее за плечи, а Ранал за горло. И они втроем по-настоящему дрались, когда дверь раскрылась и вошел стражник в форме.
— Эй, перестаньте, перестаньте немедленно! Госпожа, мы переведем тебя…
Два черных сокола устремились ему в лицо. Он инстинктивно нырнул, закрывая глаза руками, и шагнул в камеру. Ярет и Велдин ударили одновременно, и стражник упал. Они мгновенно прикончили его.
— Ключи, — довольно сказал Ярет. Он снял кольцо с пояса стражника.
— Кинжал, — сказал Велдин. — И игольное ружье. — Кинжал он протянул Ярету и принялся осматривать ружье. — Не очень много боеприпасов, и запасной обоймы у этого парня не было. Ружье грязное. Но сойдет, пока не раздобудем другое оружие.
Эйран не нужно было говорить, что оружие раздобудут у других мертвых Псов. Она оглянулась на Данниса; у него на щеке отпечатались следы ее пальцев.
— Прошу прощения, — сказала она.
— Это я должен извиняться, — галантно ответил он. — Я не сразу понял.
Остальные толпились вокруг, готовые к действиям.
— Что дальше? — спросил Лорик.
— Уходим отсюда. — Ярет направился к двери.
Держа соколов на кулаке, сокольничьи пошли впереди. Тюрьма занимала небольшую часть башни. Велдин сказал, что ализонцы, уверенные в неприступности своей крепости, никогда не охраняли тюрьму тщательно.
Казалось, стражник, которого они убили, дежурил один.
Молча поднимались пленники по деревянным ступеням и проходили по узким коридорам. Соколы переступали и били крыльями, готовые лететь в бой. Воздух заполнила негромкая соколиная песня.
— Надеюсь, нас вели здесь, — прошептал кто-то.
Хирл.
— Да, — ответил Велдин. — Сюда ведет единственный путь, через небольшой туннель в стене, который заканчивается у оконной амбразуры Большого Зала. Ишер был совершенно уверен в этом. Никто не должен был подозревать, что существуют эти части башни. Барон выносил приговор, и пленники исчезали навсегда… Стой!
Они подошли к двери. Ярет осторожно приоткрыл ее и отодвинул занавес — настолько, чтобы заглянуть в Зал. В Зале был один человек — слуга, который сметал старый тростник, готовясь разбрасывать свежий. Запасы тростника лежали на столе. Велдин через плечо Ярета быстро прицелился. Последовал щелчок, и слуга упал.
Осторожно, один за другим, эсткарпцы вышли из узкого коридора, обходя тело. Слуга, явно не ализонец, судя по внешности и цвету кожи, лежал лицом вверх, на лице его застыло выражение удивления. Рот у него был открыт.
— Он безоружен! — сказала Эйран. Она склонилась к телу, отыскивая признаки жизни.
Велдин холодно поглядел на нее.
— Он мог поднять тревогу.
— Это не враг. У него нет языка.
Сокольничий толкнул мертвеца носком.
— Гм. Вероятно, тоже пленник. Жаль, но ничего не поделаешь. — Он осмотрел игольное ружье, фыркнул с отвращением и бросил его рядом с убитым. — Разве ализонцы умеют обращаться с оружием? Ружье сразу заело. Ярет! Иди сюда.
Сокольничьи пересекли Большой Зал, чтобы выглянуть во двор и осмотреться. Из Зала вели два выхода. Велдин направился к дальнему.
Ну, подумала Эйран, в храбрости ему не откажешь.
Но я бы хотела, чтобы он не убивал бедного слугу.
— Внутренний двор здесь, за этой стеной, — сказал Велдин. — Все подошли к нему и выглянули в приоткрытую дверь. — Нам придется пересечь открытое пространство, чтобы добраться до ворот. Но именно там они держат детей. Это самая укрепленная часть замка. Там же размещены жилые покои самого барона.
Стена, разделяющая внутренний и внешний двор, выглядела прочной, как внешние стены замка. В ней только одни ворота. Их охраняет башня. За башней двойная дверь. Открытая.

Предыдущая страница 23 Следующая страница


На крыльях магии 24

— Судя по ощущению в желудке, сейчас обеденное время. Стражники, наверно, едят, — сказал Хирл.
— Да. — Лорик потер подбородок. — Они в башне.
Пройти будет нелегко.
Время от времени по двору проходили Псы — с поручениями или по каким-то другим делам. Несколько человек прошли к казармам, разговаривая, как в обеденный перерыв. Пленники ждали, едва сдерживая нетерпение, пока двор не опустел.
— Найди Дженис, — прошептал Ярет Смельчаку и выпустил птицу.
Сокол взвился вверх. На мгновение он повис в воздухе, немного полетал под огромной каменной аркой, поддерживающей крышу Большого Зала. Он словно нащупывал путь. Потом выбрал направление. С криком устремился к двери, и Велдин едва успел открыть ее.
Эсткарпцы устремились за птицей.
Когда они проходили караульную, Эйран поняла, что то, что они приняли за башню, на самом деле крытый колодец. Им везло. Каким-то чудом шестеро мужчин и женщина незамеченными добрались до средних ворот, никто не остановил их стремительный побег.
Дженис! — мысленно призывала Эйран. — Дженис, я иду! Держись! Мама близко.
Четверо ализонцев, сидящих за столом в караульном помещении, подняли головы. Один из них раскрывал корзину с едой. Острый Коготь бросился ему в лицо, Пес упал, Хирл навалился на него. Даннис и Ранал справились с другим. Велдин, словно мстя за испорченное игольное ружье, схватился с третьим.
Ярет сцепился с четвертым, а Эйран смотрела, чувствуя, как сердце бьется у нее в горле. Ярет так давно не пользовался оружием. Пес наступал, и сокольничий вынужден был обороняться. Уверенный в победе, Пес сделал выпад. Эйран закричала. Но в последнее мгновение Ярет увернулся. Лезвие Пса просвистело мимо, и солдат напоролся на кинжал Ярета. Ярет и Эйран обменялись взглядами, и женщина облегченно перевела дыхание.
Хирл вставал с улыбкой, держа в руках меч и кинжал Пса. Велдин тоже победил в своей схватке.
— Хорошо сделано, — сказал сокольничий, и Хирл заулыбался этой непривычной похвале.
— Здесь нетронутая корзина с хлебом и сыром, — заметил Даннис. — Я могу одновременно есть и сражаться и не настолько горд, чтобы отказаться от еды Псов.
— Мы не ели со вчерашнего вечера, — сказал Велдин. — Давай. Но побыстрее.
Все начали торопливо рыться в корзине, набирая полные руки еды.
— Нет! — воскликнула Эйран. Все повернулись к ней. — Дети, — сказала она. — Они тоже голодны.
— Ты права, — согласился Даннис. Он положил свою долю назад в корзину. — Отнесем им. — Его улыбка начала напоминать прежнюю, жизнерадостную. — Как на пикнике.
Ярет быстро распределил захваченное оружие. Теперь у них на всех было четыре меча и пять кинжалов.
Эйран сжала кинжал, который дал ей муж. И вот они осторожно вышли из караульной. Смельчак исчез.
Велдин что-то сказал по-соколиному Острому Когтю, птица поднялась в воздух и полетела за Смельчаком.
— Подожди! — сказала Эйран. — Позови его назад! — Все повернули к ней головы. — Я.., я слышу Дженис. >.
— Это невозможно, — ответил Велдин. Тем не менее, он свистнул, и Острый Коготь вернулся к нему на кулак.
— Я слышала ее, — упрямо возразила Эйран. — Я знаю, куда идти.
— Я тебе верю, — сказал Ярет. — Куда?
— Здание в дальнем углу. И высоко. Очень высоко.
Войдя в первую же дверь, они наткнулись на Псов.
Те как будто передвигаются четверками, подумала Эйран. Она наклонилась и погрузила кинжал в грудь Пса прежде, чем тот смог среагировать. Быстро и молча, с угрюмыми лицами, эсткарпцы прикончили остальных и добавили оружие к своему запасу. Эйран вытерла кинжал и сунула его и кинжал своего противника за пояс. Потом подняла его меч. Даже если бы сейчас остальные не были вооружены, никто — даже Велдин — не стал бы оспаривать ее право на оружие. Приятно и успокоительно было ощущать его в руке.
— Идемте, пока нас не нашли, — сказала Эйран.
— Тише, — ответил Ярет. — Слушай.
Откуда-то издалека донеслись крики и глухие удары.
— Твой Смельчак настроен очень решительно, — заметил Велдин.
Эйран удивленно посмотрела на него. Похоже на шутку.
— Он любит Дженис, — объяснила она. — И будет пробиваться к ней через закрытую дверь.
— Похоже, он так и делает. — Велдин взвесил в руке меч. — Пошли.
На первом пролете спиральной лестницы они встретили еще двоих Псов.
— Сбежавшие пленники! Зови на помощь! — крикнул первый. — Я их задержу!
Второй повернулся и побежал. Велдин, шедший первым, обнаружил, что ему мешает центральный столб.
Лестница устроена так, чтобы облегчить защиту. Его противник мог свободно пользоваться оружием.
— Подсади! — крикнул Ярет.
Велдин немедленно прижался к внешней стене. Ярет вскочил ему на плечи, сокольничий выпрямился и подкинул Ярета прямо на удивленного обороняющегося. Пес упал, а Ярет перескочил через него и погнался за вторым. Через мгновение оба Пса были мертвы, сталь сокольничьих пронзила их сердца.
Велдин с улыбкой посмотрел на Ярета.
— Вижу, ты не забыл, — сказал он, чуть отдуваясь. — Несмотря на.., ну, ты знаешь.
Эйран протиснулась мимо них. Она еще не видела Смельчака. Но услышала его гневный крик, услышала звуки скрежета когтей о дерево. И побежала на эти звуки. Коридор заканчивался двумя дверьми. Одна дверь, решила женщина, ведет к внешней стене и дорожке часовых. За второй снова началась лестница, еще более узкая и крутая. Она вела к закрытой двери наверху башни. Смельчак бился об эту дверь. Груда щепок на полу свидетельствовала о ярости его нападения.
— Смельчак! — Сокол неохотно вернулся на кулак Ярета. — Возьми ключи, — сказал сокольничий, протягивая Эйран связку, которую снял с пояса тюремщика.
Свободной рукой он принялся сдвигать брус, перекрывавший дверь. Эйран заторопилась ему на помощь.
— Думаешь, ключи подойдут? — спросила она.
Даннис стоял за Яретом. Лестничная площадка такая маленькая, что всем остальным пришлось остаться на ступеньках. Даннис улыбнулся.
— А почему бы и нет? — спросил он. — Ключей очень много. Пробуй все.
Эйрин уже вставляла первый ключ в замок. Он не подошел. Она попробовала второй, потом третий.
Четвертый ключ с легким скрежетом повернулся, и замок неохотно щелкнул. Эйран распахнула дверь. На соломе в углу жалась группа испуганных детей в серых платьях. Смельчак с торжествующим криком влетел в комнату. Серые дети с криками разбежались, как цыплята. Смельчак сел на спинку кресла и принялся прихорашиваться.
— Что я вам говорила? — произнес один из серых призраков. — Вы все глупые! Вы мне не поверили!
Другая девочка схватила первую за руки и заплясала.
— Она нам говорила, она нам говорила! — запела она. — Мы спасены, мы спасены!
Поле зрения Эйран неожиданно резко сузилось. В нем осталась только одна девочка, та, что заговорила первой.
— Дженис! — закричала Эйран. Она в несколько шагов пробежала через комнату, опустилась на колени и прижала к себе своего ребенка. — О, Дженис, что они с тобой сделали? Что они сделали со всеми вами? Ты такая грязная! И такая худая!
Она обнимала и целовала Дженис и никак не могла остановиться. Остальные, даже та, что начала танцевать, столпились вокруг, хватали Эйран за руки, за талию, пытались дотронуться до нее. Они словно черпали своими маленькими ручками жизнь и уверенность. Эйран постаралась всех их обнять. Одна из девочек цеплялась за ее ногу, а большой палец второй руки сунула в рот.
— О, мама, — слабо сказала Дженис. — Я так боялась, что ты не придешь.
— Ну, я пришла. И мы заберем вас из этого ужасного места. — Она встала, взяла Дженис за руку и двинулась к выходу. Дженис осела и упала. — Что с тобой? — воскликнула Эйран.
— Она еще не может идти, — сказала одна из девочек. — Пламя тоже не может, не быстро.
Эйран внимательней посмотрела на дочь. И только сейчас заметила ужасные следы на висках.
— Мне было больно, мама, — прошептала девочка.
— Кто тебе сделал больно?
— Люди. Серые люди.
— Колдеры, — сказала та девочка, которая начала танцевать и петь. — Меня зовут Звезда. Я могу объяснить все.
Теперь все эсткарпцы собрались в относительной безопасности камеры. Хирл с оружием в руках остался у двери.
— Есть хотите? — спросила Эйран.
Последовал хор «Да!» Дети набросились на еду, и Эйран порадовалась, что догадалась сберечь для них обед стражников.
— Мяшо, — сказала Шепелявая. Ее довольный голос подсказал Эйран, как давно дети по-настоящему не ели. Быстро, не переставая есть и сохраняя удивительное для своего возраста самообладание, Звезда рассказала обо всем, что с ними случилось со времени похищения. Рассказала об Ализонском проходе, о том, что выпало на долю Пламени и Мыши…
Мышь? Эйран недоуменно посмотрела на девочку. А, должно быть, она имеет в виду Дженис.
.., что выпало на долю Пламени и Мыши, когда их привели в Ализонский замок.
— Они хотят найти способ подчинить себе весь народ Древних и превратить нас в рабов. И считают, что детей сломить легче. Я говорю о колдерах, а не об ализонцах. — Звезда поморщилась.
— Мы считали, что ализонцы с вашей помощью хотят открыть врата в мир коледров, — сказал Лорик. — Так нам говорил Гирван.
— Его рассказ был прекрасно продуман, — заметил Велдин. — Он пришел в Эсткарп раненый и говорил, что его хотели убить как предателя. В качестве доказательства предъявил рану.
— Да, он оказался предателем, но не совсем таким, как мы думали. — Лорик нахмурился. — Новость очень плохая. Колдеры еще живы в нашем мире. Я думал, они все погибли, когда лорд Саймон опустошил их гнездо.
— Эти, наверно, оставались здесь, координировали действия ализонцев с вторжением из-за моря.
— Где эта комната, о которой ты говоришь? — спросил Ярет.
Дженис и девочка по имени Пламя стали описывать дорогу, по которой их вели. Вдвоем они описали ее достаточно подробно, и все были уверены, что отыщут путь.
— Что ты задумал? — спросил Лорик.
— Я еще думаю, — ответил Ярет, — Ну, сначала нужно увести детей отсюда, — сказала Эйран. И попыталась поднять Дженис.
— Нет, Эйран, — сказал Даннис. — Позволь мне.
— Она моя дочь!
— Да, но ты сама сказала, что нужно выводить всех, а я понесу ее быстрее тебя.
Эйран прикусила губу.
— Хорошо, — сказала она. И передала Дженис Даннису. Девочка в руках солдата казалась худой и маленькой.
— Я возьму вторую раненую, — сказал Лорик. — Мы выберемся из замка, не бойтесь.
— Мы можем помочь, — уверенно сказала девочка, назвавшаяся Звездой. — Мы теперь кое-что умеем.
— Хорошо, — ответила Эйран, не слушая ее.
Ярет и Велдин переглянулись.
— Хирл, ты с Раналом идите с ними.
— Что? А вы?
— Мы немного задержимся.
— Но…
— О нас не думайте. Мы вас догоним за городом.
Прихватите и лошадей, если сможете.
Ранал слегка побледнел, но, тем не менее, отдал честь.
— Можешь на меня рассчитывать. — И направился к двери.
Девочки упирались, Они не хотели, чтобы часть спасителей оставалась.
— Нет, мы должны все уйти вместе! — кричала Звезда. — Если не все, мы не сможем…
— Надо выкорчевать зло в Ализонском замке, — сказал Ярет. — Или оно возникнет снова где-нибудь в другом месте. Это надо сделать, и мы это сделаем.
Эйран в ужасе смотрела на сокольничьих. О чем думают Ярет и Велдин? Они получили то, за чем пришли.
И теперь им всем нужно уходить, воспользоваться неожиданностью, пока у них есть еще слабая надежда на бегство. Хирл и Ранал держали за руки по две девочки, Даннис уже вынес Дженис. Смельчак полетел к двери, он явно собирался последовать за Дженис. Эйран хотела идти за ним, но Ярет удержал ее за руку.
— Возможно, это последние колдеры в нашем мире, — сказал он. — Мы должны уничтожить их и их машину.
Эйран колебалась. Ей хотелось остаться с мужем, но. хотелось и уйти со своим ребенком. Что ей выбрать?
Камень волшебницы, о котором она совершенно забыла, начал жечь ей кожу. Рука ее сама по себе скрылась под одеждой и извлекла камень из укрытия. Эйран смотрела на него, как ей казалось, очень долго, искала ответ в. тусклой серой поверхности. И хотя камень не отозвался, она поняла, что должна делать.
Приняв решение, она побежала за Даннисом и сунула камень в руки Дженис.
— Он тебе может помочь, — сказала Эйран. — Мы нашли его на.., возле того места, где вас захватили.
Дженис удивленно посмотрела на камень.
— Это камень Листа, — сказала она.
Звезда посмотрела на девочку, державшую палец во рту.
— Шепелявая, — спросила она, — можешь работать с таким количеством?
— Да, — ответила та. — Думаю, что шмогу. Попробую. А вы мне помогайте.
Словно в ответ, Мышь подняла камень волшебницы Листа.
— Он нам поможет, — сказала она. — А когда мы его не используем, ты с его помощью сможешь видеть, Птица.
— Спасибо.
Эйран не понимала, о чем они говорят. По очереди она притронулась ко всем девочкам, гладила по щекам, по волосам. Поцеловала Дженис, чувствуя, что сердце ее разбивается.
— Кто может идти сам, бегите, — сказала она. — Держитесь возле мужчин и бегите изо всех сил!
— Не волнуйся о нас, — ответила Звезда. — И о себе тоже. Мы поможем, обещаем.
С этими словами дети вслед за Лориком и Даннисом вышли из комнаты на верху башни, и вскоре слышался только звук их шагов по ступеням.
Эйран взглянула на мужа.
— Я однажды уже позволила тебе уехать без себя, и мы оба страдали от этого. Теперь я не хочу слышать нет, — сердито заявила она. — Мы будем действовать вместе. Ты и я.
— И я, — подхватил Велдин. Он мрачно взглянул на Эйран. — Два сокольничьих могут сразиться с армией Псов, тем более, с тремя колдерами, один из которых не может оторваться от машины. Но эта женщина…
— Эта женщина, — яростно сказала Эйран, — мать одной из девочек, которым эти чудовища причинили страдания. Они причинили боль дочери и другой женщины и взялись бы за остальных, прежде чем закончили свое грязное дело. Я должна собственными руками отомстить им за то, что они сделали.
Велдин резко поднял брови.
— Ну, что ж, — сказал он Ярету, — у меня есть Острый Коготь. А у тебя Смельчак. Если эта женщина хочет идти с нами, она не должна ждать, что я приду ей на помощь.
— Не волнуйся за Эйран, — ответил Ярет. — Она о себе сама позаботится. — Он свистнул.
В дверь влетел Смельчак и сел на кулак сокольничего.
Они втроем, держа мечи наготове, спустились по узкой лестнице и начали пробираться по лабиринту коридоров, отыскивая дверь, за которой скрываются колдеры.

Глава 32

Предыдущая страница 24 Следующая страница


25Андре Нортон, Патриция Мэтьюз
Саша Миллер

Мышь открыла глаза.
— Мама здесь! — удивленно сказала она.
— Тебе приснилось, глупая, — ответила Звезда. — Мы все хотим к маме. Но наших мам здесь нет. А что случилось? Ты ужасно выглядишь. Вот, выпей это. — И она поднесла что-то к губам Мыши.
Мышь автоматически глотнула, думая, что это вода.
Огонь охватил все ее тело. Она подавилась и закашлялась, глаза ее наполнились слезами, но вот жжение утихло, и она поняла, что жгучая жидкость заставила ее почувствовать себя немного лучше.
— Это спиртное? — спросила она.
— Да. Хорошо, что ализонцы дали его нам. Это единственное, что поддержало тебя и Пламя в первый час.
Мне бы хотелось дать тебе чего-нибудь поесть, но нам еще ничего не принесли.
— Я все равно не могу есть. Но я слышала, как барон приказал принести нам еду со стола.
— Ооо! — сказала Шепелявая. — Наверно, это очень вкушно. У наш давно не было наштоящей еды.
— А я думаю, что барон хорошо питается, — поддержала ее Сверчок. Она скорчила гримасу. — Никогда не думала, что буду есть остатки с чужого стола, но сейчас хочется. И я все съем.
— А воды нет? — спросила Мышь.
— Есть. Сколько хочешь. Мы сберегли для тебя. Но ты нам расскажешь, что случилось?
— Кажется, я смогу. — Мышь пошевелилась на соломенном матраце, пытаясь сесть. Но голова у нее так болела и кружилась, что ей пришлось снова лечь. Она облизала пересохшие губы. Звезда подержала чашку, чтобы она смогла напиться. Ничего вкуснее Мышь в своей жизни не пробовала. Она чувствовала, как вода проникает в ее пересохшее тело. Глотнула еще, а Звезда терпеливо держала чашку, пока Мышь не напилась. — Меня едва не подчинили, Звезда. Я чуть не сдалась. Готова была на что угодно. Звук и голоса…
— Какой звук? — спросила Пламя. — Я не слышала никаких звуков. И голосов тоже.
— А что ты чувствовала? — спросила Сверчок.
— Вокруг меня что-то было, но что, я не видела, — ответила Пламя. — Можно назвать это давлением. Словно что-то меня сжало, очень сильно, и не отпускало.
Мне было очень больно. Я думала, мне выдавит внутренности.
Шепелявая достала палец изо рта.
— И ты не жнаешь почему?
— Нет.
— А я знаю, — сказала Мышь. — Вокруг меня тоже это было, и очень больно, как ты сказала. И я тоже не могла увидеть, что это. Но я слышала. Может, мы испытали одно и то же, только по-разному., А что ты слышала?
— Мне казалось, что уши у меня лопнут.
— Мне тоже. Это и заставило меня подумать о звуке. Но я, действительно, слышала голос. Два голоса. Наверно, из-за нового провода.
— Какого нового провода?
Мышь подняла платье и показала почерневшее место на животе.
— Вот здесь. Мне прикрепили сюда провод. Я слышала, как они сказали, что если не получится, следующей прикрепят к сердцу. — Она с трудом глотнула, думая, рассказывать ли остальное. Ну, держать что-то в тайне бессмысленно; ее сестрам лучше знать, что их ждет, чтобы они могли подготовиться. Не следует скрывать от них, что их ждет. — Они сказали, что если не получится и с сердцем, тогда провода введут под кожу.
Все испуганно вскрикнули.
— Как это? — спросила Птица.
— Ну, засунут нам под кожу, — повторила Мышь, — О, как будет больно! — Пламя выглядела ошеломленной. — Гораздо хуже, чем со мной и с тобой.
Шепелявая смертельно побледнела и стала сильнее сосать палец. Глаза Мыши заполнились слезами.
— Они не всадят в тебя провода, Шепелявая, — сказала она. — Если выберут тебя, вместо тебя пойду я.
— Нет, ты не сможешь, — сказала Сверчок. — Я пойду.
— Нет, я, — сказала Птица.
— Нет, я, — решительно сказала Звезда.
Мышь взяла Звезду за руку.
— Я все думаю, что ты могла бы выдержать на моем .месте. Даже если я не смогу. Но только, на один раз.
Может, ничего и не случится. Мне кажется, со мной было хуже, чем с Пламенем. — Голова у нее болела, и она знала, что начинает говорить бессвязно. Тем не менее, она продолжала. Они должны понять. — Может быть, они по-другому повернули свои рычажки или что-нибудь еще. Я думаю, следующей будет еще тяжелее. Они все равно своего добьются, даже от тебя. Но если добьются, наверно, оставят нас в покое.
— Или убьют нас, — сказала Сверчок.
— Мы должны найти способ помочь друг другу, — сказала Мышь. — Я все время об этом думаю. Понимаете, когда я уже готова была сдаться, я услышала другой голос…
— Да, ты говорила об этом, — сказала Звезда. — Что за голос?
— Кто-то — вы будете смеяться, но словно моя мама, — кто-то говорил, чтобы я держалась. И я держалась. Но если бы они снова сделали эту штуку с проводами и Голосом, я бы не смогла держаться ни минуты.
— Твоя мама! — сказала Птица. — Это глупо. Твоя мама далеко в Эсткарпе.
Мышь покачала головой и тут же об этом пожалела.
Она закрыла глаза и подождала, пока голова перестанет кружиться.
— Нет, — сказала она. — Мама близко. Я почти могу слышать ее.
— Ну, у нее, должно быть, очень громкий голос. — Сверчок говорила почти так же насмешливо, как Птица.
— Она уже говорила что-то о своей маме, когда пришла в себя, — напомнила Звезда. — Откуда ты знаешь?
— Я вам сказала. Я могу ее слышать.
— Как?
— В голове. Вот так. — Мышь сосредоточилась. Звезда от неожиданности подпрыгнула.
— Как ты это делаешь?
— Это легко, — сказала Мышь. — Я вам покажу.

Глава 33

Девочки все хотели научиться слышать и еще делать то, что Звезда назвала «касаться мозгом мозга».
Мышь показывала им по очереди, и они хихикали, пытаясь связаться друг с другом. Теперь, когда у нее появилось занятие, Мышь чувствовала себя лучше, ее не так тошнило; и голова меньше кружилась. Все обрадовались занятию. Ведь в плену труднее всего ждать и ничего не делать.
Вскоре, немного попрактиковавшись, все девочки с разной степенью надежности научились слышать друг друга, хотя это утомляло их так, словно они часами бегали и играли. Странно. Как заметила Птица, они не узнавали новое, а как будто вспоминали что-то давно забытое.
Они немного посидели молча, отдыхая. Далеко снизу доносились звуки движения лодок по реке. Мышь хотела бы оказаться в лодке и уплыть отсюда куда-нибудь далеко.
— Когда я была маленькой, мама не разрешала мне играть с котенком, — застенчиво сказала Пламя. Она закрыла глаза и легла. — И поэтому я сделала себе котенка из глины. Я думала о нем очень напряженно, и ненадолго он превращался в настоящего котенка. И мы так весело играли. Но скоро он снова становился глиняным.
— А сейчас можешь это сделать? — спросила Птица.
— Могу попробовать, но тут нет глины. Придется использовать солому.
— О, пожалуйста, попробуй! — попросила Сверчок.
Заинтересовавшись, все девочки следили, как Пламя села, собрала пучок соломы и связала его нитками из своего платья.
— Это будет тело котенка, — сказала она. Остальные девочки понимающе закивали.
Подбодренная их интересом, она сделала четыре меньших пучка — лапы — и привязала их к телу. Потом круглый пучок приделала на место головы, а еще один маленький — это хвост. И в качестве финального мазка завязала бантиком кусочек ткани вокруг «шеи» котенка.
— Ну, вот, — сказала она, критично разглядывая свое творение. — Лучше я все равно не смогу. Посмотрим, что получится. — Она закрыла глаза и принялась думать так напряженно, что Мыши показалось, будто она что-то видит. Пламя громко дышала через нос. Мышь смотрела на нее, как зачарованная. Пламя побледнела, голос ее дрогнул.
— Не могу, — сказал она. — Это все еще солома.
— Я помогу, — отозвалась Звезда. Она протянула руку к Пламени, и Мышь увидела — или ей показалось, что она увидела, — искру, какую-то вспышку, пролетевшую от одной девочки к другой. Пламя глубоко вздохнула, и неожиданно все увидели перед собой котенка, который еще едва научился стоять. Не очень красивый котенок, шкурка причудливо смешанной расцветки — серой и соломенной. Но выглядел он, как самый настоящий котенок.
Мышь неожиданно затосковала по Прыгуну, который дома спал в ее кровати.
— О, — выдохнула она, — можно мне его погладить?
— Конечно, — ответила Пламя. — Все можете поиграть с ним, только не мучайте его. Я не знаю, сколько он выдержит.
Она передала котенка Мыши, и та прижала его к себе. Котенок замурлыкал, посмотрел на нее своими желтыми глазами и потыкался носом в пальцы. Потом лизнул их. Его крошечный розовый язычок был жестким, словно шерстяным.
— Дай мне подержать немного, — сказала Шепелявая, и Мышь неохотно отдала ей котенка. — Здравствуй, кошечка. А как тебя зовут?
Дети гладили котенка, играли с ним свисающими соломинками. Он прыгал, мурлыкал, довольный, переходил от одной девочки к другой, никого не выделяя. Но чары не могли продолжаться слишком долго: когда наступила очередь Пламени гладить котенка, в руках ее оказались пучки соломы. Девочка развязала нитки, и солома упала на пол.
— Мне казалось, ты не справишься, — сказала Сверчок. — Как ты смогла в конце, что ты сделала, прежде чем солома стала котенком?
— Не знаю, — ответила Пламя. — Мне как будто кто-то помог, только я не знаю кто и как…
— Это я, — сказала Звезда. Она выглядела ошеломленной. — Я дала тебе часть своей силы.

Глава 34

Звезда привыкла это делать — давать свою силу людям, которые в этом нуждались, когда она и ее семейство были в пути и все уже устали, когда потребовалось разбить лагерь.
Все они жили вместе, эти бродячие торговцы, с невенчанными мужьями и женами, в одной группе, с постоянно изменяющимися отношениями. Никто из детей не знал с уверенностью своего отца, даже если знали матери. Но они тоже часто не знали. Больше того, иногда и матерей своих дети помнили очень смутно. Женщины заботились обо всех детях без разбора или так же без разбора не обращали на них внимания. Но в любое время в группе всегда оказывалось достаточно женщин, чтобы никто из детей не оставался без материнской заботы. Звезда не больше других детей в караване знала, кто ее настоящий отец, но считала, что это предводитель группы, и только его называла папой. Она очень гордилась, когда он ночевал у ее матери, и он это делал чаще, чем с остальными женщинами.
В пути папа ехал впереди и думал. Звезда знала, о чем он думает. О необходимости разместить фургоны, накормить и напоить лошадей, отремонтировать то, что сломалось за день. А по ночам следить, чтобы не подкрались воры и не украли жалкий запас товаров и деньги, которые хранятся под постелью мамы. Звезда, сидя на своем месте, обнаружила, что можно чуть подтолкнуть, послать поток силы, который словно туманом, обволакивает папу. Она почти видела, как этот поток покидает ее тело, и всегда могла сказать, когда папа вдыхает его или поток проникает ему под кожу. Папа в таком случае распрямлялся, как будто спина его утрачивала способность гнуться.
— Ну, бодрей, еще немного, и мы на месте! — кричал он своим людям в фургонах. И все остальные, услышав его полный сил голос, приободрялись.
Иногда, если Звезда посылала папе меньше силы, чем обычно, и сама не уставала, она толкала волну силы кому-нибудь еще в караване — тому, кто больше всего в этом нуждался. Никто не учил ее делать это. Она просто знала. И потому совсем не удивилась, когда Пчела и стражники отыскали ее семью и забрали девочку, чтобы она училась и со временем стала настоящей волшебницей.
— Так я сделала и с Пламенем, — сказала она.
— Очень приятно было бы знать, как передавать другому свою силу, — задумчиво заметила Мышь. Остальные девочки начали одна за другой рассказывать, что они могут делать, и хотя Мышь слушала, она в то же время что-то обдумывала. Чего-то ей не хватало. Если Звезда сумела показать, как толкать, если она сама научилась слышать мысли других, если у остальных девочек тоже есть дары, пусть нетренированные…

Глава 35

— Я могу изменять свою внешность, — сказала Сверчок.
— Не может быть!
— Правда.
Сверчок был ребенком пары, жившей в небольшой деревне на юге Эсткарпа. У отца была маленькая ферма, которая давала ячмень на продажу и чтобы накормить семью, но его было мало, и мама обшивала всех женщин в деревне. У Сверчка был брат, немного старше и мама ждала еще одного ребенка.
— Хотя не знаю, как мы будем кормить еще один рот, — обычно говорила мама за шитьем.
Особенно трудно приходилось брату Сверчка Гвеннану. Он всегда хотел есть. Сверчок тоже, но только до того времени, пока не научилась заставлять людей принимать ее за брата. Она просто хотела, чтобы они так подумали. И они так и думали.
Такая способность оказалась очень полезной. Она в любое время могла пойти в кладовку, съесть что-нибудь, а наказывали брата. Но приходилось быть осторожной.
Например, когда у мамы появлялась немного лишних денег и она пекла вкусные пирожки. Если съесть их слишком много, можно заболеть. И потом трудно было бы объяснить причину.
Сверчок не знала, принадлежит ли ее дар Свету, и не думала об этом. Только иногда просто хотела, когда Гвеннана не было поблизости, чтобы вместо нее видели брата. И обычно у нее это получалось. Она ни о чем не подумала, когда появились Пчела и стражники. Решила, что Пчела придумала замечательно. И она не знала, умеет ли кто другой менять внешность, как она.
— О, это нетрудно, — сказала Шепелявая. — Я умею делать так, что меня не видят. Могу пройти у людей под ношом, и они ничего не жаметят.
Шепелявая всегда была тихим одиноким ребенком на большой ферме Гведдавл. Ни у кого не находилось времени для маленькой девочки, которая к тому же плохо говорит, хотя она и была дочерью богатого хозяина фермы. Шепелявая чувствовала себя невидимой. И однажды, к своему удивлению, она обнаружила, что когда очень сильно захочет, на самом деле становится невидимой. Она сама видела себя как легкую тень, словно она сделана из тумана. Она могла видеть сквозь свою руку, как иногда, если посмотришь через руку на яркий свет и увидишь очертания собственных костей. Но даже кости становились прозрачными, ей стоило только этого захотеть.
Теперь она могла ходить куда угодно и все слышать — особенно тайны, когда взрослые прогоняли ее и говорили друг с другом. Они называли это делом и отправляли девочку поиграть. Но Шепелявая знала, что они поступают так, чтобы она им не мешала. Никто из остальных детей с ней не играл. А когда она становилась невидимой, все изменялось.
Она могла пойти туда, куда ей не разрешали ходить, смотреть и слушать, хотя не понимала и десятой части происходящего. Единственным серьезным недостатком было то, что она не умела делать невидимой свою одежду, и если не хотела, чтобы видели, как платье неожиданно встает и уходит, нужно было его снимать. И всю остальную одежду тоже.
Поэтому ей приходилось заниматься своей тайной деятельностью только в теплую погоду. Она становилась невидимой, но оставалась слышимой. Звук стучащих зубов обязательно выдал бы ее, и она не знала, что произойдет, если ее поймают за подглядыванием — совершенно голой. Конечно, она не хотела, чтобы об этом узнали.
Когда Пчела нашла ее, Шепелявая так радовалась дружбе с новыми сестрами, что ни разу не захотела стать невидимой.
— Пока наш не поймали Пшы. И убили Лишт. — И Шепелявая снова сунула палец в рот.
Сверчок фыркнула.
— Если бы мы умели сделать так, чтобы вместо нас видели Псов — или их собак, по размерам они нам ближе, — или вообще стали невидимыми, нас бы не поймали.
— Может быть. Но вше шлучилошь так быштро.
— А я прямо сейчас могу выйти, и меня никто не увидит. Или Псы подумают, что это кто-то другой.
— Я могу это шделать еще лучше.
Мышь подумала, что эти две девочки зря спорят, но ничего не сказала. Она продолжала обдумывать свою идею, но что-то ее тревожило. Она почти поняла что. Если бы только голова не так болела…
— А ты что умеешь, Птица? — спросила Шепелявая.
— Ничего особенного. Иногда, если все благополучно, я умею видеть.
— Как это видеть? — спросила Звезда.
— Ну, понимаете. — Птица покраснела. — Просто видеть. Я это всегда называла уходить в глубину.

Глава 36

Папа Птицы был деревенским кузнецом и, вероятно, самым богатым человеком на многие лиги вокруг. Это был рослый мужчина, добродушный и красивый.
Мама Птицы в молодости была деревенской красавицей и по-прежнему одевалась очень нарядно. Муж потакал ей, сколько мог. Платья у нее всегда были из лучших материалов и сшиты лучшими портнихами. У нее были резные гребни для волос и красные кожаные сапожки. Птица знала, что красивые родители стесняются ее — тощей девочки с некрасивым лицом. Ясно, что из нее никогда не получится красавица. Птица не обижалась, просто она ничего не могла поделать. Но все равно было трудно, когда незнакомцы иногда смотрели на маму и папу, а потом на нее, и на лицах их ясно отражался вопрос «почему?»
У мамы было много красивых вещей, украшений и лент, одежды и безделушек, и иногда мама разрешала ей взять что-нибудь и поносить. Птицу притягивало все красивое: цветок, блестящий камешек, и она все время смотрела на них, пока, как говорила мама, «не втягивала в себя всю красоту». Любимой игрушкой Птицы был камень на цепочке, который иногда носила мама. Камень был совершено прозрачным — гладкий круглый камешек, отполированный без отвлекающих внимание фасет.
Несмотря на это, он улавливал лучи света и сверкал на маминой груди.
И вот однажды мама потеряла свое прекрасное ожерелье. Она поискала его, но не нашла.
— Хоть оно и простое, мне оно нравилось, потому что ты его мне подарил, — сказала она отцу Птицы.
— Ну, не расстраивайся, — ответил папа. — На следующей ярмарке купим другое, еще красивее.
Мама улыбнулась и перестала искать ожерелье, потому что больше всего любила новые вещи.

Предыдущая страница 25 Следующая страница


На крыльях магии 26

— Купим такое, которое блестит и бросает радужные отражения на солнце, — сказала она.
Когда много времени спустя под лавровым деревом, где проходила мама, Птица нашла ожерелье, ей и в голову не пришло отдать его. Серебряная цепочка порвалась, и поэтому ожерелье упало у мамы с шеи. И так как это была любимая вещь Птицы, она подумала, что мама разрешила бы теперь взять ее себе, а папа, может быть, даже починил бы цепочку. Конечно, после того, как маме купят новое.
Девочка носила ожерелье в кармане. Но однажды, подчиняясь порыву, который сама не смогла бы объяснить, она посмотрела на камень не так, как смотрела раньше. Посмотрела по-особому, так, что действительно начала видеть. И чем больше смотрела, тем больше ей казалось, что она плывет в камне, как рыбы плавают в воде.
И, к своему удивлению, обнаружила в глубине картины, которые двигались. Она видела то, что происходит далеко от нее. Вот мама — в доме, она расчесывает свои красивые волосы и негромко напевает. Заинтересовавшись, Птица попробовала посмотреть глубже, чтобы увидеть больше. Картинка в камне затуманилась, переменилась, и девочка увидела папу, который в тот день поехал в соседнюю деревню покупать новую верховую лошадь. Птица ясно видела и его, и лошадь. Рыжая, под цвет маминых волос.
После этого Птица всегда носила камень на шее, но Старательно его прятала под одеждой. И при каждой возможности заглядывала в него и видела. Это было захватывающе. Она обнаружила, что почти всегда может увидеть тех, кого знает. Но иногда она видела нечто, напоминающее закрытую дверь, и постепенно начала понимать, что этот человек занят чем-то личным, и ей не следует видеть его. Она также обнаружила, что не может видеть людей и предметы, которых не знает или о которых только слышала, как, например, знатных господ из города Эс. Не видела, как бы «глубоко» ни опускалась. И ее не удивило появление Пчелы. Она никогда не видела Пчелу, но, уходя в «глубину», видела себя едущей верхом далеко от деревни в обществе маленьких серых теней ростом с нее. Ей очень понравилось ожерелье самой Пчелы. Она подумала, что Пчела использвует свой камень так же, как сама Птица. И это было так естественно и просто, что Птица и не подумала прихватить собственное ожерелье в город Эс.
Девочки охали и ахали, слушая рассказ Птицы.
— Это удивительно, Птица! А ты можешь увидеть, что шейчаш ш моими мамой и папой? Ешли я тебе помогу? Я пущу тебя в швою голову, ты пошлушаешь и увидишь.
— Может быть. Но мне не во что смотреть.
— Это подойдет? — Пламя налила в чашку немного воды и протянула Птице.
— Не знаю, — с сомнением ответила Птица. — Попробую.
Она посмотрела в чашку, наклонив ее так, чтобы вода отражала свет. Мышь внимательно наблюдала. Ей хотелось, чтобы Птица увидела ее маму. Выражение лица Птицы изменилось, и Мышь поняла, что она ушла в «глубину».
— Я что-то вижу!
— воскликнула Птица. — Твоя мама ходит в брюках, как мужчина, и носит меч?
— Конечно, нет!
— Это моя мама! — воскликнула Мышь. Забыв о больной голове, она перебралась по соломе к Птице и заглянула в чашку. — Я знаю! Я просто знаю! Покажи мне, как это делать, Птица! Пожалуйста!
— Все пропало! — сказала Птица. Она сердито посмотрела на Мышь. — Ты испортила.
— Но я знаю, что это была моя мама. Я слышала ее, а теперь ты ее увидела! Она здесь, в Ализоне. Я просто знаю это.
— Ты с ума сошла.
— Нет.
— Да, сошла.
— Перестаньте, вы, обе! — сказала Звезда. — Мышь, ты все время говоришь о своей маме. С тех пор, как услышала этот второй голос. Она не может здесь быть. Это невозможно;
— Но я слышала второй голос. Он похож на мамин, хотя немного и на голос хранительницы. Я знаю: мама близко, она пришла за мной. И даже если я ошибаюсь, если я сумасшедшая, как говорит Птица, никто из нас не знал бы, что могут остальные, если бы я не рассказала о том, что услышала маму. Может, то, что мы умеем делать, нам поможет. А как далеко ты можешь толкнуть, Звезда?
Звезда посмотрела на нее, чуть нахмурившись. Потом выражение ее лица изменилось, и Мышь, не слушая, не прикасаясь мыслью, знала, что Звезда поняла, к чему она ведет.
— Не очень далеко. Ты хочешь сказать, что я могу толкнуть, помочь следующей, которая пойдет в комнату колдеров?
— Мне кажется, это для нас единственная возможность выдержать.
— Что ж, стоит попробовать, — сказала Звезда. — Но не знаю, смогу ли это сделать одна. А что, если следующей буду я? — И тут же ответила на собственный вопрос. — Конечно. Я научу всех вас, как ты только что научила нас слушать. Мы все должны обучить друг друга.
Мышь облегченно закрыла глаза. Идея, наконец, вырвалась, хотя и не она сама ее выразила. Но чего-то все равно не хватало. Мышь не могла думать. Голова сильно болела.
Птица рассмеялась.
— Что полезного в умении делать котенка из соломы? Только помогает провести время.
— Не знаю, — упрямо ответила Мышь. — Но Сверчок может заставить подумать, что она — это кто-то другой, и Шепелявая — что вообще никого нет.
Птица оглянулась на Шепелявую, и Мышь отчетливо, словно та произнесла вслух, услышала: «Много же она нам даст».
— Нет, кое-что даст, — сказала Звезда, и Мышь поняла, что она тоже услышала. — Шепелявая может научить всех нас, как научила слышать Мышь< — Ну, допустим, мы все превратимся в тени и выйдем, когда к нам в следующий раз зайдут Псы, — сказала Сверчок. — А как же Мышь и Пламя? Как мы с ними справимся? Они не могут идти.
— Я могу, — сказала Пламя.
Звезда не обратила внимание на ее слова.
— Подождем, пока им станет лучше.
— К тому времени заболеет кто-нибудь еще, — сказала Сверчок. — Им будет еще хуже, если колдеры сделают то, о чем рассказала Мышь.
— О!
Неожиданно то, что все время тревожило Мышь, стало ей ясно, и она смогла сказать остальным.
— Я слышала голоса, когда со мной работали колдеры, и именно я умела слушать мысли. Может, это что-то значит.
— Может быть. А как же Пламя?
Глаза Звезды сузились.
— Может, эта машина колдеров усиливает наши способности. В таком случае на способность Пламени просто нельзя опереться, вот и все.
— Значит, поделившись друг с другом, мы не помогли, только ухудшили свое положение! — в ужасе воскликнула Птица.
Все посмотрели на Птицу: какие ужасы увидит она, когда ее присоединят к машине колдеров?
— Нет, я так не думаю, — медленно сказала Звезда. — Я думаю, сейчас мы сильней, чем раньше.
— Моя мама придет за нами, — сказала Мышь. — Она нас спасет.
— О, помолчи, — ответила Звезда. Голос ее звучал не раздраженно, а устало. — Не нужно цепляться за надежду, когда ее нет. Сейчас нам лучше всего потренироваться в своих новых способностях и попытаться действовать вместе, так, чтобы лучше держаться, когда будем в машине колдеров, — Она вздрогнула, и Мышь уловила мысль Звезды: Звезда увидела себя беспомощно лежащей на столе в лаборатории колдеров и кричащей, а колдеры безжалостно всаживают в нее провода.
Мышь знала, что Звезда права. Даже если они сумеют бежать, они никого не могут оставить, а, несмотря на свои бодрые слова, Пламя едва ли в лучшем состоянии, чем Мышь.
— Да, Звезда, — согласилась девочка. — Мы должны сосредоточиться на слышании и толкании, передаче силы. Это потребуется больше всего до тех пор, пока колдеры нас не оставят.
Девочки содрогнулись: все понимали, что колдеры оставят их только, если они им подчинятся или погибнут.

Глава 37

Ярет и Велдин шли по коридорам, держа наготове соколов. Эйран никогда раньше не видела Ярета таким, даже когда он охотился в Барьерных горах. Там звери уступали ему. Но здесь он оказался в своей стихии, он делал то, для чего был рожден. Уверенный бесстрашный воин, готовый к бою, шел рядом с другим сокольничим, как его ровня. Его вид мог испугать целый отряд Псов и внушить уверенность в тех, кто сражается с ним рядом.
Эйран шла за сокольничими, время от времени оглядываясь, каждое мгновение ожидая появления сотни преследующих Псов. Даже храбрость сокольничьих не поможет при таком превосходстве сил. Но пока им продолжало везти.
По коридору, через дверь, вверх по лестничному пролету, следуя указаниям Пламени и Дженис. Теперь они находились в другой части дворцового комплекса на верхнем этаже большого каменного здания, стоящего у самой стены замка. Эйран вспомнила, как, проходя по двору, услышала призыв своей дочери. Очень странно.
Эйран была вполне уверена, что слышала именно Дженис, но ведь это невозможно. Она должна подумать об этом, но потом, когда будет время.
Сокольничьи дошли до поворота и остановились.
Эйран едва не столкнулась с Велдином; тот через плечо оглянулся на нее, явно недовольный ее неуклюжестью.
— Вот она, — негромко сказал Ярет. — Вон та серая дверь.
— Женщина останется здесь. Она нам только помешает.
— Нет, не останусь.
— Ты держишь меч, как палку.
— Я ударю им колдера, который мучил мою дочь.
— Тише, — сказал Ярет. — Она пойдет с нами. Нам не вечно будет везти. Может подойти много Псов, и у нее не будет никаких шансов, если она останется снаружи и ей придется одной иметь с ними дело.
Велдин нахмурился, потом неохотно кивнул.
— Хорошо. Но пусть не попадается мне на пути, иначе я не отвечаю за то, что с нею случится.
— Справедливо, — ответила Эйнар. — Ну что, войдем?
Вместо ответа Ярет скользнул вперед, стараясь не выдать своего присутствия стуком подошв или звоном кольчуги. Эйран и Велдин так же осторожно последовали за ним. Приближаясь, Эйран ощутила своеобразную мертвенность в воздухе, что-то похожее на отсутствие звуков, как будто все звуки поглощаются. Нет отголосков или эха, как в нормальном окружении. Обычно эти отголоски даже не замечаются.
Сокольничьи, должно быть, испытали то же самое: они переглянулись, подняв брови.
— Должно быть, колдеровский металл. Покрытие двери, — сказал Велдин.
Ярет посмотрел на серую поверхность.
— Или действие машины. А может, и то, и другое.
Эйран неохотно коснулась пальцем двери: материал — не дерево и не знакомый ей металл — слегка подавался под нажимом. Но он холодный и безжизненный, как окружающий его ореол, и еще какой-то голодный, как будто готов черпать жизненную силу из нее, если она долго будет прикасаться. Она отдернула руку, словно обожженная.
— Здесь можно кричать, и никто внутри не услышит, — сказал Велдин. — Не услышат даже обычного стука. Надо было бы им повесить снаружи колокольчик или что-нибудь такое. Чтобы не касаться этого материала.
— Им все равно. Если колокольчика нет, а стук они не услышат, даже если бы мы хотели вежливо постучать, давай действовать прямо. Надеюсь, кто-нибудь внутри примет посетителей.
Мужчины отступили на шаг. Соколы вцепились им в перчатки, пытаясь удержать равновесие, а воины ударили в середину двери. Замок не выдержал. Дверь распахнулась — не с грохотом, а с приглушенным стуком, и три человека и два сокола ворвались внутрь. Соколы оказались вверху, они готовы были стрелой обрушиться на врага еще до того, как мужчины и женщина оказались за дверью.
Вверху вызывающе крикнул Смельчак. Он вцепился в голову колдера, сидящего за столом. Быстрый, как мысль, сокол рвал трубки и провода, хватая их когтями.
Где-то в глубине комнаты прекратилось высокое гудение. Огоньки на карте погасли, шкалы потускнели, а колдер осел, как кукла, из которой вытащили набивку. Металлическая шапка свесилась с его головы, она висела бесполезно на оставшихся нескольких проводках. Шапка покрывала большую часть черепа колдера. К ужасу Эйран, начало выползать содержимое черепа. Смельчак сделал вираж и повторил нападение.
Ззззт! Заговорило игольное ружье в руках ализонца, и Эйран инстинктивно пригнулась. Но не люди были целью стрелы. Смельчак крикнул так, как никогда раньше не кричал. Казалось, птица не может так кричать. Он забил крыльями, пытаясь взлететь. Время остановилось;
Эйран, как зачарованная, видела все подробности: птица с черным оперением повисла в воздухе и упала на холодный серый пол. Казалось, она падает бесконечно долго, опускается легко, как перышко. Белое V на груди сокола окрасилось кровью.
Собственный крик вернул Эйран к реальности.
— Нет! — закричала она.
Велдин отбросил ее с пути и устремился к одному из колдеров. Ярег мечом отбивался от двух ализонцев.
Эйран проскочила мимо него. Солдат с игольным ружьем направлял на нее свое оружие.
Ззззззт! Стрела пролетела мимо, задев кожу над ухом. Эйран бросилась на солдата, но Острый Коготь оказался быстрее. Второй сокол вцепился прямо в лицо ализонцу. Тот инстинктивно прикрыл рукой глаза. Эйран пронзила его мечом. Солдат схватился руками за лезвие и смотрел на него недоверчиво, пока не упал.
Она вытащила меч и повернулась в поисках нового противника.
Колдер, с которым сражался Велдин, представлял соблазнительную цель, но она не решилась вмешаться, чтобы не ошибиться и не ранить своего. Третий колдер возился с оборванными Смельчаком проводами. Казалось, он хочет надеть шапку себе на голову. Эйран побежала вперед, подняла меч и ударила в то место, где шея соединяется с плечами. Колдер упал. Что-то сильно ударило ее сзади, и она, в свою очередь, упала, сражаясь с напавшим на нее ализонцем. Свой меч она потеряла. Ализонец поднял кинжал. Эйран отчаянно обеими руками схватила его за запястье прежде, чем он смог погрузить лезвие ей в тело. Она даже защищаться не могла. Два кинжала у нее на поясе сейчас бесполезны. Ализонец слишком силен. Его кинжал неумолимо приближался и уже царапал кольчугу.
За плечом ализонца показался Велдин. Быстро, с жестокой уверенностью схватил солдата за волосы, ударил мечом и тут же бросился на помощь Ярету. К тому времени, как Эйран выбралась из-под мертвеца, последние два врага были убиты.
Велдин быстро осматривал знаки различия ализонцев.
— Подчиненные, — с отвращением сказал он. — Может, какие-нибудь офицеры пришли поболтать со своими хозяевами-колдерами. Ну, наверно, слишком было надеяться, что среди них окажется барон Малландор.
— Ты ранена! — Ярет подошел к Эйран и коснулся ее головы.
— Ерунда, — ответила она. — У всех у нас порезы.
Смельчак…
Ярет не видел случившегося. С криком бросился он к соколу и поднял его нежно, как поднимал маленькую Дженис.
— Он еще жив, — сказал Ярет подавленно. — Дышит.
— Он без всякой помощи убил одного из колдеров, — сказал Велдин. — Он смело сражался.
Эйран осторожно коснулась птицы, пытаясь осмотреть ее. Из груди сокола торчала стрела, уродливая и окровавленная.
— Он серьезно ранен. Я возьму его.
Велдин удержал ее за руку.
— Нет, — сказал он.
Она посмотрела на него и кивнула. Очевидно, с поля битвы должен вынести своего пернатого брата сам Ярет.
Не имеет значения, что Ярет не сможет нести сокола и одновременно сражаться. Вообще, шансы на то, что они уцелеют, быстро уменьшаются. В течение ближайшего часа их схватят или убьют.
— Тогда пошли, — сказала она. — Я меньше всего хочу быть захваченной здесь. — Да, добавила она про себя, все что угодно лучше этой комнаты. Даже, если они пойдут навстречу смерти.
Велдин свистом подозвал Острого Когтя, сокол сел ему на кулак. Ярет, неся осторожно Смельчака на сгибе одной руки, второй держал меч. Эйран подняла свой меч, и они втроем вышли из серой комнаты.
— Куда теперь? — спросила она.
— Сюда. — Велдин указал в конец коридора. — Там должна быть лестница вниз и проход в стене, по которому можно пройти незамеченными из караульной. А потом направимся к главным воротам и попробуем отыскать остальных и детей.
— И все? — Эйран невольно рассмеялась. Она представила себе лучников на стенах, готовых облить их смертоносным дождем стрел. — Ну, что ж, попробуем.
Снова сведения, которые дал своему другу сокольничий Ишер, подтвердились. Они втроем оказались в узком проходе в толстой стене замка. Из редких бойниц пробивался свет, на больших интервалах к стене подвешены масляные лампы. Сквозь бойницы долетал влажный речной запах. Одна из ламп замигала и погасла.
— У ализонцев нет энергетических машин Эсткарпа, чтобы освещать и обогревать крепость, — заметил Велдин. — Или машины у них вышли из строя.
Ярет ничего не ответил. Он шел длинными шагами, хорошо знакомыми Эйран. Она торопилась за ним, а Велдин на этот раз замыкал строй.
— Ярет! — Эйрин схватила его за рукав. Он, занятый Смельчаком, не смотрел вперед.
Им навстречу в сопровождении боевых белых собак с узкими змеиными головами бежали пять Псов.

Глава 38

Ни слова не говоря, Ярет передал Смельчака Эйран и бросился в нападение. Словно по волшебству, во второй его руке появился кинжал.
Одна из собак выскочила вперед.
— Подождите! — крикнула она высоким детским голосом. — Это мы!
Ярет остановился.
— Ч…что?… — сказал он. И чуть разжал руку, сжимавшую меч.
— Это мы! Это я! Сверчок! Мы замаскированы!
Два Пса несли на руках белых собак. Эйран снова потянула Ярета за рукав. Тот вырвался. Один из Псов, без ноши, осторожно положил свой меч и шагнул вперед, показывая пустые руки.
— Выслушай меня-, — сказал он. — И сможешь убить, если захочешь. Я ализонец. Остальные замаскированы, как и сказала девочка.
— Ализонец? А что ты здесь делаешь, если ты наш враг?
— Меня зовут Талгар. Я подружился с одним из ведьменышей.., я хочу сказать, с девочкой-волшебницей — на пути в город Ализон.
Ярет крепче сжал меч.
— Ты украл мою дочь…
— Я исполнял приказ барона Эсгира, командира Псов Ализона. Если бы ослушался, меня бы убили. Я очень рисковал, даже делая то немногое, что сумел. А ты посмел бы нарушить приказ командира?
Худая белая собака на руках у другого Пса заговорила:

Предыдущая страница 26 Следующая страница


27Андре Нортон, Патриция Мэтьюз
Саша Миллер

— Это правда, папа. Он был очень добр к нам в пути.
И сейчас старается помочь.
Собака, говорящая голосом дочери! Это оказалось слишком для Ярета. Он потер глаза рукой, в которой держал кинжал. И начал слегка дрожать. Эйран легче было принять такое объяснение, может быть, из-за своего недавнего знакомства с изменением внешности.
— Это хитрость, чтобы захватить нас! Псы пользуются волшебством! — Со сдавленным восклицанием отвращения Велдин начал протискиваться мимо них.
— Нет, подожди! — закричала Эйран. — Послушайте, Велдин, Ярет! Эта собака — эта девочка — она действительно Дженис! У нее на шее камень волшебницы!
Велдин резко остановился.
— Клянусь Великим Соколом! Женщина права! Но все равно, возможно, это ловушка. Они могли отобрать этот камень. Откуда у тебя эта безделушка, собака?
— Мы отдали ее ей, — сказала другая собака. — Вше пыталишь оживить камень, но получалошь только у Мыши. — И она засмеялась.
Эйран тоже невольно засмеялась. От облегчения и сознания нелепости ситуации у нее закружилась голова.
— Никто, даже самые опытные волшебники Ализона, не подумают создать собаку, которая могла бы шепелявить! О, как удивительно — ик! — как прекрасно?
Мы спасаем их, а они спасают нас!
— Прекрати, Эйран! — сказал Ярет. — Не впадай в истерику!
Оба сокольничьих, не веря своим глазам, смотрели на эту разношерстную группу: ализонец, стражники Эсткарпа в облике ализонцев, дети-волшебницы с внешностью белых собак.
— Ну, как же нам быть? — наконец, спросил Велдин. — Нас тоже превратят в Псов?
— Если у малышки остались силы. — Талгар положил руку на голову собаки-Сверчка. Та заплясала, высунув язык, когти ее скребли каменный пол. Камень на шее собаки-Дженис отбрасывал слабые голубые блестки. — Если дети-волшебницы не смогут включить вас в иллюзию, мы выйдем из замка, делая вид, что вы наши .пленники. И спустим собак на вас. Так мы поступаем с пленниками.
Ярет обрел дар речи.
— Ты.., ты как будто все продумал.
— Мы ничего не смогли бы сделать, если бы дети не превратили нас в невидимок, — сказал «ализонец», державший на руках собаку-Дженис. Эйран-узнала голос Данниса.
— Это я жделала!
— Перестань хвастать, Шепелявая, — сказала собака-Сверчок.
— Вше равно я!
— Только с помощью Мыши и ее камня, и ты сама это знаешь!
— Потом будете спорить, — сказал Талгар. — Пошли, дамы. И господа. Пойдете ли вы как Псы или в собственном облике, нужно уходить побыстрее. Ведьм… дети-волшебницы не могут вечно поддерживать иллюзию.
Сокольничьи и Эйран присоединились к остальным.
Собака-Дженис села на руках у Данниса.
— Смельчак! — воскликнула она. — Он ранен?
— Мы ничем ему не поможем, пока не выберемся из города, — жестко ответил Велдин. — Острый Коготь может улететь, но как замаскировать второго сокола.
— Не отпускай Острого Когтя, — сказала собака-Звезда. Собака — нет, девочка — говорила с таким спокойствием и самообладанием, что Эйран снова пришлось сдерживать желание расхохотаться. Вместо этого она икнула. — Кто-нибудь может ее увидеть. И понять, что произошло.
— Что же тогда? — Лицо Ярета осунулось. Он посмотрел на Смельчака, лежащего на руках Эйран, и погладил его очень осторожно. Сердце Эйран разрывалось.
— Мы отдадим все свои силы Мыши, а она направит их с помощью камня, — продолжала собака-Звезда. — Как ты думаешь, Мышь? Сможешь изменить и их? Птиц мы замаскируем как щенят.
— Наверно. Ну, давайте все попробуем.
Даже в этом необыкновенном окружении то, что произошло дальше, оказалось таким странным, что Эйран даже перестала икать. Все шесть «собак» повернули головы к сокольничим и Эйран. И сосредоточенно смотрели на них. Эйран увидела, как их начинает окутывать легкая голубоватая дымка, от одной к другой перекинулись тонкие, похожие на паутину нити. Она покачала головой, уверенная, что это галлюцинация. Полоски света становились все ярче, хотя этот свет не рассеивал темноты прохода. Но вот вспыхнул камень волшебницы, а паутина силовых линий натянулась. Она устремилась вперед и окутала трех человек и двух птиц.
Эйран и Ярет пошатнулись и едва не упали, а Велдин сделал шаг назад. В коридоре слабо запахло жженым.
— И все? — спросил Велдин, глядя на свою руку. — Я не изменился.
— Ты не можешь это увидеть своими глазами, — сказала Эйран.
Ярет повернулся и посмотрел на них.
— Вы оба изменились! — воскликнул он.
— И у тебя на руках щенок. — Эйран осторожно коснулась головы Смельчака.
Велдин посмотрел на «щенка» у себя на кулаке — абсолютно невероятное зрелище.
— Теперь я верю, — сказал Велдин и заговорил с Острым Когтем по-соколиному. Потребовалось много уговоров, чтобы сокол позволил нести себя так, как нес Ярет раненого Смельчака. К облегчению Эйран, Смельчак в своей маскировке не казался раненым. И не противился тому, что его несут. Крови не видно; «щенок» кажется просто спящим.
— Ну, пошли, — грубовато сказал старший сокольничий. — Острый Коготь долго это не выдержит.
— И не понадобится, — ответил Хирл. — Как только выйдем за пределы городских ворот и нас не смогут увидеть часовые.
— Я скажу: чем быстрее мы сбросим эту ализонскую внешность и вернемся к своей, тем лучше. А ты, женщина, держи рот закрытым. Твой голос не изменился на этот раз, и, если ты начнешь болтать, как все женщины, ты нас выдашь.

Глава 39

Пытаясь скрыть напряженность, которую все испытывали, эсткарпцы и один настоящий ализонец небрежно двинулись по двору к выходу. У всех нервы были натянуты, а Эйран впилась ногтями в ладони, чтобы не закричать.
На открытом пространстве собака-Дженис и собака-Пламя пошли самостоятельно, хотя собака-Дженис при этом дрожала и прихрамывала, часто прислоняясь к Даннису.
— Талгар!
Эсткарпцы застыли, руки их незаметно опустились на рукояти мечей, но тот, кто окликнул их спутника, сделал это без враждебности.
— Ты с дежурства? — спросил Пес. Он подошел к группе замаскированных беглецов и с любопытством посмотрел на них.
— Да, и мы хотим дать собакам немного побегать, — ответил Талгар.
— Вот эти две не очень хорошо выглядят.
— Их не докармливали.
Пес улыбнулся.
— Ты всегда слишком мягко обращаешься со своими собаками. Надо, чтобы они дрались за еду, как у всех нас. Это делает их крепкими и отсеивает слабых.
— Мы решили, что немного упражнений им поможет.
— Да. Возможно. Я вижу, тут и щенки. Мне казалось, в псарнях в такое время года суки не щенятся. Еще слишком рано.
— Ну, знаешь, как это бывает. Если самка настроена очень решительно… — Талгар выразительно пожал плечами, и его собеседник рассмеялся.
— Ну, слишком раннее начало тренировок им может повредить. Удачи. — Пес вежливо кивнул спутникам Талгара и отошел.
Эйран облегченно передохнула.
Талгар повернулся к ним.
— Поедем верхом? — спросил он громко, чтобы могли услышать случайные свидетели.
Настала очередь Ярета пожимать плечами.
— Я бы не стал убегать с собаками, — сказал он, — но маленьких немного понесу.
— Я тоже. — Рот у Велдина дернулся, и Эйран даже показалось, что он вот-вот улыбнется.
— А мы понесем больных, — сказал Даннис. — Пусть глотнут свежего воздуха. — Он поднял собаку-Дженис, а Ранал понес собаку-Пламя.
— Но не надо их изнеживать, — сказал Ранал. Незаметно он погладил узкую змеиную голову собаки-Пламени.
— Вначале мы поведем лошадей под уздцы, пока не отъедем от города, — сказал Талгар. — Если собаки возбудятся, они могут испортить чей-нибудь огород, и тогда у нас будут неприятности от барона Эсгира.
— О, барона Эсгира мы все знаем, — сказал Лорик. — Не бойся, мы будем осторожны.
Без дальнейших происшествий они прошли через ворота замка и привлекли только несколько любопытных взглядов в городе. Ранал и Даннис поставили своих подопечных на ноги, как только приблизились к конюшне, куда поместили лошадей, а все «собаки» собрались вместе.
Вначале хозяин конюшни не хотел отдавать лошадей.
— Они принадлежат другим людям, — сказал он. — Новобранцам в Псы. Гирван сказал мне, когда платил за них.
— Эти люди оказались эсткарпскими шпионами, и Гирван их выдал. — Талгар плюнул на грязный пол конюшни. — Все их добро конфисковано. Барон Эсгир отдал их лошадей этим людям. В награду за прошлую службу.
— Ага. — Хозяин всмотрелся в замаскированных беглецов, осмотрел их с головы до ног. Эйран с трудом глотнула, пытаясь подавить икоту. — Вы, наверно, хотите их опробовать? Хорошо. — Он бросил на них подозрительный взгляд. — Но не пытайтесь получить назад деньги за содержание.
— Оставь их себе, — сказал Ярет. — Это твоя часть награды.
Хозяин заметно успокоился.
— Ну, тогда все в порядке. Приходите, господа, в любое время.
Эсткарпцы быстро увели лошадей, прежде чем хозяин смог передумать. Талгар сопровождал их. Беглецы пешком вышли из города и прошли около лиги, ведя лошадей. Они остановились на дороге, вдали от домов или свидетелей, но по-прежнему на виду городских стен.
— Здесь я вас оставлю, — сказал ализонец. — Теперь вы сами постарайтесь добраться до границы целыми. Если сможете. Будет нелегко, это я знаю.
Ярет кивнул.
— Ты уже сделал больше, чем.., чем…
— Чем вы ожидали бы от Пса? — Талгар горько улыбнулся. — Не все из нас чудовища. Я не воюю с детьми. А когда я узнал, что делают с ними колдеры в этой комнате, куда никто не заходит… Я как раз шел, чтобы посмотреть, как помочь девочкам, и встретил твоих товарищей.
Собака-Шепелявая заулыбалась.
— Он хочет скажать, что мы ужасно его ишпугали, — сказала она. — Я научилашь делать вшех нас невидимыми, не шнимая одежду. Мы увидели Талгара, и Мышь шкажала, что он нам поможет. Мы появилишь, и он подшкочил.
— Мы как раз думали, что делать с вами тремя, — заговорил Лорик. — Девочка и так устала, делая невидимыми шесть детей и четверых мужчин, хотя остальные ей помогали. — Он любовно потрепал собаку-Шепелявую за ухо. — Но когда встретили Талгара, все встало на свои места. Сверчок сказала, что ей гораздо легче поддерживать маскировку. Остальное вы знаете.
Повинуясь порыву, Эйран схватила ализонца за руку.
— Идем с нами, Талгар, — сказала она. Остальные эсткарпцы посмотрели на нее так, словно она спятила.
Талгар покачал головой и коротко рассмеялся.
— Нет, госпожа. Я не согласен со многим, что делают Малландор и остальные бароны. Но не заблуждайтесь.
Я ализонец и не друг Эсткарпу.
— Мне кажется, я понимаю, что имела в виду Эйран, когда так поспешно позвала тебя, — сказал Ярет. — Наше бегство обнаружат, это только вопрос времени. И когда обнаружат, что исчезли и наши лошади, начнется расследование, и след неизбежно приведет к тебе.
Она хочет спасти тебя, потому что ты был добр к нашей девочке.
Лица Талгара исказилось.
— Ты переступаешь границы, солдат ведьм. Мы с тобой враги. Наверно, лучше сказать не друзья. Если бы не необходимость вырвать детей из лап колдеров, я бы позволил командиру напустить на вас Псов и пальцем бы не шевельнул, чтобы вам помочь. Я рискну и вернусь в казарму.
— Колдеры больше никому не причинят вреда, — сказал Ярет. — Иди своим путем и возвращайся на псарню, если хочешь.
Талгар резко повернулся и пошел к городу. Что-то ткнулось в руку Эйран, так что женщина подпрыгнула.
Собака-Дженис сунула нос в ладонь Эйран, словно в поисках тепла и утешения.
— Почему он так ушел? Мне казалось, он меня любит.
— Конечно, — ответила Эйран. — Но это сложно.
Постараюсь объяснить позже.
— Садитесь верхом, — сказал Ярет. — Каждый возьмет с собой девочку. Надо как можно дальше уйти от этого места. Вопрос времени, но Псы обязательно узнают, что случилось, и погонятся за нами. Я хочу, чтобы наш след был как можно холоднее.
Он посмотрела на «щенка», которого держал в руках, и Эйран прочла его мысли так, словно он заговорил вслух.
— Мы остановимся в первом же укрытом месте, и я позабочусь о нем, — сказала она. — Идем, Дженис…
— Мышь, — сказала белая собака.
— Ну, Мышь. Ты поедешь со мной. — Она взяла собаку на руки и села на лошадь. Не думая, что делает, погладила худые бока животного. Прощупывалась каждая кость. Ализонцы чуть не уморили детей голодом…
Ярет посадил перед собой собаку-Шепелявую, держа ее, Смельчака и управляя лошадью. Каждый из мужчин поступил так же, за исключением Велдина. Только он ехал один.

Глава 40

Как только беглецы решились, они пустили лошадей галопом и поскакали по Ализону. Впервые Эйран радовалась высоким колючим изгородям. Их трудно пройти, но зато они укрывают беглецов от взглядов.
Они не останавливались, пока не подъехали к небольшой роще у ручья. Велдин торопливо убедился, что место безопасное и защищенное.
— Здесь мы можем спрятаться и защищаться, если потребуется, — сказал он. — Делай то, что считаешь необходимым, женщина, а я покараулю.
— Я соберу лекарственные растения, если найду. У вас с Яретом тоже порезы.
— Пустяки, — ответил сокольничий. — Оставь свои снадобья для тех, кому они нужнее. — И он, выпрямившись, гордо ушел.
Во время езды Дженис — Мышь — ослабила линии силы, которые удерживали маскировку. Эйран снова стала женщиной и держала на руках ребенка, а не уродливую белую собаку. Как только Велдин отпустил его, Острый Коготь взлетел в воздух и почти сразу превратился в точку на фоне безоблачного неба.
Дженис и Ярет склонились к Смельчаку. Эйран вскоре вернулась с горстью мха и крапивы. Они почти бесполезны для лечения, но прокипяченные листья крапивы останавливают кровотечение. Эйран надеялась найти хоть кустик паслена, но вместо этого отыскала бузину, коровяк, шалфей и первоцвет. Если бы ей нужно было изготовить крем для кожи, все это подошло бы. Но настоящих лекарственных трав не было. Она могла только извлечь уродливую стрелу из груди Смельчака, приложить прокипяченную крапиву, сделать повязку из мха и надеяться.
Девочки-волшебницы стояли поблизости и наблюдали большими, полными любопытства глазами. Эйран велела им разжечь костер, а Дженис — подогреть немного воды. Потом занялась соколом. Каким-то чудом Смельчак еще жил, хотя был очень вялым и тяжелым и дышал с трудом.
— Не знаю, сумею ли я ему помочь, — сказала Эйран Ярету.
— Сделай, что сможешь.
Как можно осторожнее Эйран взялась за конец стрелы и потянула. Смельчак настолько ослабел, что даже не шевельнулся. Это к лучшему: если бы он сопротивлялся, Эйран могла причинить птице дополнительный ущерб. Она постепенно вытаскивала стрелу из тела сокола, вытирая кровь пучком увлажненного мха.
— Живи, — шептала она. Вытянув стрелу, Эйран начала массировать крылья и лапы птицы, испытывала когти на сопротивление. — Живи. Дженис, быстрее крапиву.
Смельчак напрягся, и сердце Эйран дрогнуло. На мгновение она решила, что теперь, когда стрела извлечена, птице стало легче. Она взглянула на Ярета и увидела, что тот готов улыбнуться. Но продолжал смотреть на Смельчака все более недоумевающим взглядом.
Смельчак содрогнулся на руках Эйран. Она снова посмотрела на него, и дыхание ее застыло в горле. Голова птицы повисла, и из клюва выступила красная капля.
Сокол глубоко вздохнул, вздрогнул и обвис.
— О, нет, — негромко сказала она. — Нет.
Ее слова заглушил болезненный крик Ярета, а вслед за ним такой же горестный вопль Мыши.

Глава 41

Предыдущая страница 27 Следующая страница


На крыльях магии 28

Камень на груди Мыши горел. Она коснулась его и впервые в жизни смогла услышать папу так же ясно, как всегда слышала маму. Но, к своему удивлению, обнаружила, что не просто слышит. Все глубже, гораздо глубже, чем даже то, что Звезда называла прикосновением мысли. Мышь поняла, что слилась с папой, стала с ним одним целым. Она больше не Мышь, а он не папа. Они — это Ярет. Сокольничий Ярет. Сознание девочки заполнили картины его жизни, и каждое мгновение было таким ярким и отчетливым, как будто она прожила его сама.
Вместе с ним она вспоминала его детство у суровой и сильной матери, женщины сокольничьих, которая никогда не притрагивалась к сыну без необходимости и никогда — с любовью, потому что так положено. Вспомнила, как он стремился в Гнездо, которого никогда не видел и не знал, хотел занять в нем свое место и стать одним из многих. Вместе с ним служила она моряком на сулкарском корабле, с ним ее начинало тошнить при малейшей качке. Она помнила дрожь восторга, которую он испытал, впервые увидев маму — Эйран — во время своего возвращения с того места, где располагалось Гнездо. Она знала его мечты о восстановлении Гнезда.
Вместе с ним спорила с Эйран и постепенно научилась уважать ее за то, что она никогда не отказывалась от того, что считала правильным, даже в самых трудных обстоятельствах. Вместе с ним сражалась с хищниками в горах, уходила из опустошенных гор, странствовала с ним и Эйран в поисках постоянного дома для них обоих, неуверенно трогала живот Эйран, в котором находилось то, что однажды станет Мышью. Она через его глаза смотрела на собственное младенческое лицо, когда он в первый раз взял ее на руки и положил в колыбель, сделанную собственными руками. Вместе с ним смотрела на первые шаги дочери, видела, как она самостоятельно съела первую ложку. С ним сажала девочку на седло и слушала ее лепет, прочно держала, пока она восторженно пищала, и скакала к его любимым горам.
Сокол, конь и горы — вот что сокольничему позволялось любить открыто и без стыда. К своему смущению и иногда стыду, Ярет допустил в свою жизнь большее. Мышь знала, какой гнев он испытал, когда понял, что его ребенка захватили эсткарпские ведьмы, чувствовала его отчаяние и благодарность Эйран за то, что жена сумела последовать за ним, хотя Он запретил ей это, и его радость, когда он отыскал дочь.
Эйран для него все. Она — то, что он потерял, то, чего никогда не имел, и то, что всегда искал. И из их любви родилась Мышь, в жизнь сокольничего вошли двое, но его чувства к Эйран не изменились. Без нее и Эйран Ярет стал бы таким одиноким, каким никогда в жизни не был.
И, зная то, что знает он, чувствуя то же, что и он, она купалась в тепле его любви к ней, к Эйран, к Смельчаку.
Она поняла, наконец, почему он так редко говорит о своих чувствах, почему сокольничьи вообще не говорят о своих чувствах, как они настраивают себя против красоты и любви, чтобы их ошибочно не сочли слабыми.
Но Мышь знала, что он не слаб, хотя даже сам сокольничий Ярет в глубине души в этом иногда сомневается.
Любовь, которой он стыдится, но которую позволил себе испытать, сделала его мужчиной в гораздо большей степени, чем остальные его братья, чем Велдин…
Сокол вздохнул в последний раз, и в то же мгновение острая боль пронзила девочку через мужчину, в чьем сознании она сейчас обитала. И так полно слилась она с Яретом, так захватило ее это новое ощущение, что боль грозила поглотить ее полностью. Как будто кто-то взял ализонский меч, который висит на боку Ярета, и пронзил сокольничего. И поскольку она была рядом — не только в пространстве, — это лезвие пронзило и ее. Мышь не сдержала крик, погружаясь в приветственную тьму. Что-то, какая-то крылатая тень погружалась вместе с нею. Смельчак! Он подлетел к ней ближе. Она знала, что летит с ним, и была рада его присутствию в этом путешествии. Путешествие — может ли оно быть смертью? Если так, то смерть совсем не такая, как она всегда считала. В этой темноте нет ничего страшного, тем более, что с ней Смельчак. Все так тихо. И приятно…
— Вернись, Мышь! — призывали девочки-волшебницы. Слова прозвучали в ее сознании, пробились сквозь темный туман, в который она падает. — Вернись! — А Звезда добавила к этому:
— Это не смерть, еще нет. Ты не умрешь, если сейчас вернешься. Ты нужна нам! Ты нам всем нужна! Помни, только у тебя оживает камень!
Они правы. Прощай, Смельчак, сказала она. Дух сокола на мгновение повис, потом полетел дальше.
Теперь ее охватила паника. Крепко держась за камень, опираясь на помощь девочек, Мышь попыталась вырваться из папиного сознания. У нее перехватило дыхание. Она поняла, что едва не погибла. Этот камень опасен, если не умеешь им пользоваться и слишком глубоко погружаешься в сознание другого человека. Она ведь пока не умеет управлять им. Папа лежал рядом на земле, закрыв рукой глаза.
— О, нет, — сказала мама. — Нет. — Она положила тело Смельчака, повернулась и обняла мужа.
Мышь замигала, постепенно приходя в себя. Трудно, почти так', словно рождаешься заново. Трудно снова стать отдельной личностью после того, как была одно целое с папой. Она всегда знала, что папа любит Смельчака, но насколько сильно любит, поняла только сейчас. И Смельчак тоже любил папу. Иногда, когда они негромко разговаривали по-соколиному, эти странные звуки заполняли воздух. Уставая, она всегда слышала эти полные любви ноты соколиной песни. Как чувства папы и мамы друг к другу, но по-другому. Что-то очень простое и прямое — так, что могла понять птица. У папы с мамой все гораздо сложнее. Когда она бывали вместе, она слышала мягкое нежное пение, которое сливалось, таяло и плавало вокруг них, окутывало их словно сияющим поющим ореолом, и Мышь думала, что там внутри безопасно и уютно, как на небе. Она иногда думала, может ли мама слышать это тоже, потом решила, что маме и не нужно.
Достаточно, что она живет в этом ореоле уютной любовной песни.
Впервые Мышь увидела то, что раньше только слышала. Голубые искорки, похожие на чистые ноты серебряного колокольчика, плыли от мамы, которая крепко обнимала папу, и выглядели эти ноты точно такими, какими она всегда представляла их.
— О, мне так жаль, Ярет, — говорила мама. — Я ничего не могла сделать…
— Знаю. — Плечи папы слегка обвисли. Мышца дергалась у него в углу рта. Так всегда бывало, когда он пытался скрыть свои чувства. Папа на короткое мгновение сжал руку мамы. — Да, ты старалась сделать все, что возможно. Он не должен был получить рану… Он должен был увернуться от стрелы.
— Он постарел, любовь моя. И был уже не таким быстрым, как раньше. И ведь он один, без всякой помощи, убил колдера и уничтожил его машину. Мы поступили бы так же, как он, чтобы увести с собой в пустоту могучего врага.
— Да. Такой конец достоин песни. Но он умер, Эйран. А сокольничий без сокола — только наполовину человек.
— Для меня ты всегда будешь лучшим человеком в мире. — И у всех на глазах она поцеловала его.
Они словно забыли об остальном мире, горюя над телом Смельчака. Их окутал шар голубого сверкающего тумана, почти ослепляющий в своей яркости, прикрыл их от всех, оставив наедине. Но Мышь чувствовала, что, несмотря на эту любовь, рядом с папой возникла пустота, место, в котором жил Смельчак, и мама почти истощила свои силы, пытаясь облегчить папе боль. Остальные девочки стояли рядом, смотрели, взявшись за руки, на их лицах отражалось сочувствие к горюющему сокольничему и его жене. Звезда посмотрела на Мышь и кивнула. Вместе дети начали толкать свою силу к сокольничему. А Мышь тайком еще немного толкнула и к маме. Плечи папы снова распрямились.
— Мы должны похоронить Смельчака, — твердо сказал папа.
— Да.
— Он ушел, от него осталась только оболочка, но я не позволю, чтобы она стала добычей стервятников.
На поляну вернулся Велдин. Он с одного взгляда понял, что случилось.
— Псы уже близко, — резко сказал он. — Они идут по нашему следу. Мы не можем задерживаться.
Папа посмотрел на него «соколиным взглядом», как это называет мама. Так он смотрит, когда разговаривает с ней о Руфоне, который так жестоко обращается с Бельдой в Благдене. Так он выглядел в те дни, когда наказывал Руфона.
— А если бы погиб Острый Коготь, ты бы бросил его тело на дороге, спасая свою шкуру?
Велдин покраснел.
— Похорони его, но побыстрее. — Он отошел. Несколько красных искорок полетели за ним, и Мышь поняла, что он очень рассердился.
— Мы тебе поможем, папа, — сказала она.
— Нам поискать удобное место? — спросила мама. — Что-нибудь укромное?
— Здесь, — ответил папа. Он указал на то место, где лежал Смельчак. — Прямо здесь.
— Но если Псы найдут тело…
— Здесь, — упрямо повторил папа. — На месте, где он умер.

Глава 42

Они выставили караульных и выкопали небольшую яму в центре поляны, на которой Эйран пыталась помочь раненому соколу. Стражники, даже те, что стояли в карауле, нашли возможность подойти к Ярету и высказать свое сочувствие. Велдин ушел из рощи вместе с Острым Когтем, он пытался установить, в каком направлении движутся Псы.
Движимые каким-то смутным чувством, девочки захотели спеть над могилой Смельчака. Мышь знала, что испытание, которое они выдержали, не прошло для них бесследно. Когда они покинули дом впервые, им бы и в голову это не пришло.
Они окружили могилу и взялись за руки. А потом запели. Единственная песня, которую они все знали, была та, что они пели по пути в город Эс, когда еще были детьми.
Конечно, не самая подходящая песня для такого случая, потому что тогда они ее пели от счастья. Но теперь их чистые ясные голоса звучали прекрасно, а на слова никто не обращал внимания. Папа и мама крепко держались за руки, и Мыши показалось, что они оба выглядят немного лучше — Вы еще не кончили? — Голос Велдина разрушил очарование мгновения. — Псы близко. Нам пора уходить.
Папа посмотрел на него и с трудом глотнул. Мышь знала, что он помещает память о Смельчаке в надежное место, чтобы извлечь и осмотреть потом, когда боль немного смягчится. Но у него снова появился «соколиный взгляд».
— Хорошо, — сказал он. — Хорошо, что мы все едем на торгианцах и их маскировка сохранилась. Будем надеяться, что для погони ализонцы взяли не лучших своих лошадей. Все садитесь верхом, как раньше.
Мы едем домой.
Домой! Какое замечательное слово! И тут с болью в сердце Мышь поняла, что не знает, в какой дом хочет вернуться — к волшебницам Эсткарпа или к маме и папе в Благден. Не знает так же, как тогда, когда их захватили Псы. Тогда все дети стремились к безопасности, к убежищу, и за неимением лучшего слова называли это «домом». Но теперь Мышь как будто только одна не знала, где этот дом.
— Не волнуйся, — сказала Звезда, и Мышь поняла, что думала так напряженно, что Звезда не могла не слышать. — Когда наступит время, ты примешь правильное решение.
— Надеюсь, — ответила Мышь. Она действительно плохо себя чувствовала. Сначала за ней пришли волшебницы, и она пошла с ними, не задумываясь. Потом их похитили. Потом за ней пришли папа и мама — она с их слов знала, через какие опасности они прошли, — и бедный Смельчак погиб в схватке с колдером, а теперь она даже не может решить, с кем будет жить, когда они вернутся в Эсткарп. Как это объяснить им? Папе и маме или хранительнице? Девочка съежилась на мамином седле. Теперь она видела, что удивительный торгианец папы Рангин тоже постарел и когда-нибудь и он умрет.
И даже если бы дела обстояли не так плохо, Велдин — он по-прежнему отказывается везти кого-нибудь из детей — все больше цепляется к папе. Как будто не понимает, как это опасно. Или ему все равно?
— В Гнезде ты без труда заменил бы своего сокола птенцом. — Велдин подбросил Острого Когтя в воздух. — Это моя третья птица.
— Я слышал, что до Поворота вы воспитывали своих птиц с яйца, — сказал Даннис. Это тот самый, что вынес Мышь из замка. Очень хороший, а иногда очень забавный человек. Теперь с ним едет Шепелявая. Она снова держит палец во рту, поглядывая на папу и Велдина. Мышь поняла, что Даннис пытается смягчить напряжение, увести папу и Велдина от опасной темы, и следила с таким же вниманием, как и Шепелявая.
— Да, — согласился Велдин. — Но клетки были уничтожены вместе с Гнездом.
— Мало кто знает это так хорошо, как я, — сказал папа. В голосе его прозвучала опасная нотка, которую Мышь знала очень хорошо, но Велдин словно не заметил, не заметил он и выражения глаз папы. Вернее, заметил, но не обратил на это внимания.
— Правда? — Голос Велдина звучал недоверчиво.
— Да, правда. Я пытался отыскать Гнездо. Хотел восстановить его и деревню женщин…
Велдин посмотрел на папу, потом на маму. На лице его появилась насмешливая улыбка.
— Ага! — сказал он, — Тогда ты и встретил эту женщину и взял ее с собой. Жаль, что ты оказался слишком слаб, чтобы продолжить поиск.
Заговорила мама, и Мыши показалось, что она никогда не слышала у мамы такого голоса.
— Слаб? Хотела бы я чтобы ты сразился со зверем, с которым схватился мой муж! Ты пел бы сейчас по-другому, сокольничий!
— Это здесь ни при чем, Эйран, — сказал папа. Но они с мамой снова взялись за руки.
Велдин издал странный звук, что-то вроде сдавленного смешка. Сжал коленями бока своего коня и поскакал вперед.
Но мама, папа и остальные тут же его догнали. Все скакали быстро, потому что Псы теперь были совсем рядом.
— Может, поехать наискосок по полям? — спросил Лорик. Он держал перед собой Птицу.
— Еще нет, — ответил Велдин. — Пока мы быстрее движемся по дороге. До тех пор, пока Острый Коготь сообщает нам, где Псы, особенно беспокоиться не о чем.
Меня беспокоит то, что они могут обойти нас, зажать между двумя сворами.
— Когда-нибудь нам придется остановиться, — сказал Ранал. Пламя прислонилась к нему, она побледнела. — Малышка долго не выдержит.
Мышь хорошо знала, что испытывает Пламя, она точно так же прижималась к маме, но все же заставляла себя следить за всем происходящим.
— Ей придется держаться столько, сколько нужно, — ответил Велдин. — У нее нет выбора.
— Девочки голодали, их мучили колдеры, и, если они не поедят и не отдохнут, могут умереть. — Мама подъехала к Велдину. — Ты всегда говоришь нам, какой ты замечательный и насколько сильнее сокольничьи Псов. Я знаю способности своего мужа. Теперь ты покажи нам, насколько ты хорош.
Он посмотрел на нее своими почти бесцветными соколиными глазами.
— Мне казалось, после схватки в комнате колдеров ты не должна об этом просить, — сказал он. — Тем не менее, я пойду навстречу желаниям твоего мужа. Поручение дано ему, а не мне. Его, а не меня хранительница назначила старшим.
Тон его голоса явно говорил, что он считает такой выбор неверным. Но папа только кивнул и посмотрел в небо: солнце почти ушло за изгороди.
— Пошли Острого Когтя, пусть поищет место для отдыха. Там мы разобьем лагерь, а я отправлюсь на охоту и добуду еды.
— Мы не можем разжигать костер.
— У нас еще есть хлеб в седельных сумках, — сказала Эйран. — И если повезет, найдем коренья и клубни. Для ягод еще слишком рано.
Велдин повернулся к ней, на лице его отразилось презрение.
— О, да, эта женщина научила сокольничего побираться как животное.
— Ты хочешь сказать…
Папа приложил палец к губам и резко свистнул.
Лошади вздрогнули, а Острый Коготь закричал и забил крыльями. Велдин с трудом справился с конем и птицей.
— Делай, что сказано, — приказал папа. — Сейчас не время для ссор.

Глава 43

Заночевали в заброшенном каменном доме. Наверно, когда-то это была ферма или амбар; вероятнее, практичная крестьянская комбинация того и другого. Крыша местами провалилась, но внутри оказалось достаточно места для всех, включая лошадей. Поблизости Эйран обнаружила остатки огорода. Он давно зарос сорняками, но сохранилось несколько съедобных растений, которые боролись с душившими их сорняками.
Довольный, папа решил, что можно рискнуть развести небольшой костер, после того, как стемнело, и враг не мог увидеть дым. Лорик с Велдином отправились на охоту, но дичь в этой части Ализона большая редкость.
Им пришлось прихватить ягненка из стада, пасшегося поблизости. Папе повезло немного больше. Он поймал в ловушку пару кроликов, а мама тем временем собирала добычу в огороде.
Скоро ягненок поворачивался на вертеле над огнем.
Мама с довольным видом работала рядом с папой, готовя похлебку из кроликов и помешивая размякшие дорожные сухари. Все шесть девочек сидели рядом, наблюдали и ждали. В животах у них урчало от голода, и мама время от времени давала им по ложечке, чтобы занять рты, пока не готов ужин.
Велдин гладил Острого Когтя, говорил с ним и кормил, ожидая, пока будет готова пища. Мышь надеялась, что он хоть на время оставит папу в покое, но он не унимался. Он говорил как будто со своей птицей или с другими воинами, но Мышь знала, что на самом деле это не так. И все остальные тоже знали.
— Хороший Острый Коготь, — говорил Велдин. — Прекрасная смелая птица. Никогда не было такой, как ты, хотя мы нашли друг друга в дикой местности. К тому времени клетки погибли, но черные соколы выжили. — Он искоса посмотрел на Данниса. — Понимаешь, так я нашел свою птицу. Когда горы начали распадаться, многие птицы улетели и теперь живут в глуши.
Когда умер мой Клык-и-Коготь, этот красавец отыскал меня. И с тех пор мы вместе, верно, Острый Коготь? И сразу узнаем настоящего сокольничего, когда его видим.
Не такого, который совратился, размягчился, позволил увлечь себя жен…
— Достаточно, Велдин. — Папа распрямился. Лицо его побледнело, он хмурился так сердито, что Мышь испугалась.
— Ты не настоящий сокольничий, — прямо ответил Велдин. — Больше нет. На твоем месте — я благодарю Великого Сокола за то, что я не на твоем месте, — я бы не стал надеяться, что к тебе прилетит новый сокол.
Папа шагнул к Велдину. Огонь костра осветил его лицо. Опасно сверкнули соколиные глаза.
— С меня хватит тебя и твоих, замечаний. Я устал сдерживаться, устал напоминать себе, что наше дело для тебя ничего не значит, потому что украли мою дочь, а этого ты понять не в состоянии. Я позволил тебе оскорблять меня, позволил оскорблять мою жену. Я мог бы забыть твои слова. Но теперь ты зашел слишком далеко, и больше я не стану глотать. Пойдем со мной, и мы решим спор раз и навсегда, как подобает сокольничим.
— Нет! — Мама вскочила и встала между ними, размахивая ложкой, которой мешала варево. — Я всю дорогу слушала, как ты оскорбляешь Ярета, и удивлялась, почему он не защищает ни себя, ни меня. Теперь я понимаю. Да, вы поссорились. Но… — Она подошла к Велдину и помахала ложкой у него перед носом. — Но вы будете ждать, пока мы не вернемся в Эсткарп, или ответите передо мной!
Папа вслух рассмеялся. Он повернулся к остальным, наблюдавшим за сценой, не решаясь вмешаться.
— Господа, моя жена сказала, и так и будет. Надеюсь, вы все в таких делах разбираетесь, хотя Велдин никогда не поймет!
Мужчины нервно рассмеялись и явно успокоились.
Они могли немного расслабиться: казалось, опасность временно отодвинулась. Мышь переглянулась со своими сестрами.
Мама спросила:
— Кто готов есть?
Шесть ложек выскочили из шести ртов, девочки возбужденно загалдели.
— Мы вше… — начала Шепелявая. И спросила:
— А как нам тебя нажывать?
— Эйран подойдет.
— Спасибо, Эйран. — Сверчок подставила свою тарелку. — Ссора не кончилась, и они о ней не забудут, ты знаешь, — негромко добавила она, так негромко, что Мыть едва расслышала.
— Да, — согласилась мама. Она тревожно посмотрела на папу. — Знаю.

Глава 44

Эту ночь дети снова проспали на соломе, еще более грязной и затхлой, чем в замке. Но несмотря на шорох зверьков, чьи норки потревожили эсткарпцы, и запах животных, девочки впервые после замка Эс спали спокойно. Но как они ни устали, как ни осоловели после еды, сразу не уснули, а некоторое время лежали и перешептывались.
— Вы думаете, мы доберемся до дома? — Птица пошевелилась на соломе, подняв облако пыли.
— Должны, — ответила Пламя. — О, я себя чувствую гораздо лучше после еды. А ты как, Мышь?
— Лучше, чем я надеялась. — Мышь поежилась; приятно были лежать с полным желудком. — Еще день, и я совсем приду в себя.
— Еще день, и мы вернемся в Эсткарп, если будем двигаться с такой скоростью, — заметила Сверчок.
— Не совсем. — Звезда сдержала чихание. — Два дня, может быть.
Мышь прижалась к Птице, и дети зашептались.
— Ты видела голубые искры вокруг папы и мамы?
— Конечно. И красные тоже. Я такое вижу все время.
— А я раньше никогда не видела. Только слышала.
— Может, теперь мы все это сумеем.
Голос мамы оборвал их разговор.
— Тише. Перестаньте шептаться. Спите.
— Да, мама.

Предыдущая страница 28 Следующая страница


29Андре Нортон, Патриция Мэтьюз
Саша Миллер

— Да, Эйран, — сказали остальные, все, кроме Сверчка, которая повторила слова Мыши:
— Да, мама. — И все тут же расхохотались, впервые с того времени, как покинули замок Эс. Но потом послушно затихли и постепенно уснули.
Еще перед рассветом беглецы уже снова сидели в седлах и были готовы к отъезду. Папа и Велдин сохраняли перемирие; они держались настороженно, говорили друг с другом только в случае необходимости, и то только о самом насущном.
— Двигайтесь по дороге и постарайтесь уйти как можно дальше, — сказал Велдин. — Мы с Острым Когтем вернемся немного назад и посмотрим, сколько нас преследует.
— Будь осторожен, — сказал папа. — Тебе придется плохо, если тебя поймают.
Велдин улыбнулся, но Мышь видела, что улыбка у него невеселая.
— Не надо учить меня мастерству сокольничего, — ответил он. — Я вас скоро догоню.
В этот день Мышь ехала на папином седле, а мама взяла Звезду. Мышь вцепилась в гриву Рангина. Он повернул голову и посмотрел, словно хотел сказать: «А, это ты». Потом покачал головой, поплясал немного, как всегда, когда она садилась на него в Благдене. Так давно это было.
Теперь, когда первое волнение бегства прошло, они двигались размеренно, с такой скоростью, которая поглощала лиги и должна была вскоре доставить их к границе с Эсткарпом. Дальше Псы, наверное, не захотят их преследовать. Мышь не хотела думать о том, как они преодолеют Ализонский проход. Там так было страшно, с этим туманом; земля сама, казалось, восстает против них и толкает в сторону болот Тора. А потом, когда они окажутся в безопасности, папа и Велдин решат свой спор, раз и навсегда. Об этом она тоже не хотела думать.
— Папа?
— Да? — Он как будто оторвался от раздумий.
Но это подождет.
— Ничего. Я тебя люблю.
— Я тоже тебя люблю.
Вскоре Велдин догнал беглецов.
— У нас неприятности, — сказал он папе.
— Мы это знали.
— Больше, чем ты думаешь. — Острый Коготь с криком сел в седло. — У них хорошие кони. Но самое главное вот что. У Псов привязан к седлу какой-то человек.
Похож на нашего «друга» Талгара. Трудно сказать, потому что человек в очень плохой форме. Время от времени к нему подъезжают и бьют. Я думаю, они очень рассердились, обнаружив, что их предали.
Челюсть у папы слегка дернулась.
— Новость неприятная, но мы этого ждали. Пытались предупредить его. Это все?
— Хотелось бы. — Велдин вытер лоб, — Я понял, почему они до сих пор нас не догоняют. Они словно играют с нами. Через просвет в изгородях, о котором мы не знали, они послали вперед отряд Псов, и он ждет нас у Ализонского прохода.
— Значит, они надеются нас зажать. — Папа посмотрел на юг, там на горизонте виднелась полоска Ализонского хребта. — И оставить там наши кости, как предупреждение нашим друзьям, которые найдут их. Гирван как будто искренне говорил о трудностях, которые нас ждут, когда возражал против прохода через горы. Но теперь кажется, что иначе нам не избежать встречи с Псами и судьбы, которую они нам приготовили.
— Я бы не возражал, — сказал Хирл. — Сражаться с Псами я всегда согласен.
— И при этом рисковать жизнью тех, кого нас послали спасать? — Папа покачал головой. — Я бы сам предпочел скрестить сталь с Псами, а не убегать от них.
Схватка в замке только раззадорила мой аппетит. Те, кто договаривался с колдерами… — Он замолчал с восклицанием отвращения.
— Должен согласиться с моим братом сокольничим, — сказал Велдин. — Но не по тем же причинам. В других обстоятельствах мы вшестером справились бы со всеми Псами, пока маленькие волшебницы убегают.
— Всемером, — поправила мама, но Велдин не обратил на нее внимание.
— Вместе они превосходят нас по численности, по крайней мере, вчетверо, — продолжал он. — И они вооружены игольными ружьями, а не только сталью. Хоть это их оружие, может, и не в лучшем состоянии — вспомните то, что я отобрал в замке, — все равно они смогут свалить некоторых из нас еще до начала схватки. У них есть и другие преимущества, которые мне не нравятся.
Поэтому я согласен. Направимся в горы.
— Тогда нужно принять предложение Лорика, оставить дорогу и ехать прямиком, — сказал папа. — И немедленно.
Велдин кивнул. Сказав что-то соколу, он послал Острого Когтя в воздух, чтобы отыскивать путь.

Глава 45

Они отыскали ответвление главной дороги и свернули на него, надеясь, что Псы будут ожидать от них движения по прямой к границе, а туда ведет главная дорога. Новая дорога, гораздо уже, шла на восток. Ни Ярета, ни Велдина это не встревожило. Их цель — Ализонский хребет. И неважно, в каком месте они к нему подойдут, пока есть надежда уйти от преследующих Псов.
В пути Эйран все время удивленно поглядывала на Дженис — Мышь, которая в этот день ехала с отцом. В утреннем свете волшебный камень на шее девочки светился молочным блеском. Эйран не могла поверить в перемену, происшедшую с ее дочерью. Дело не только в одежде — грязное и помятое, серое платье все же ясно свидетельствовало, что в нем маленькая волшебница, — и не в той ране, не в тяжелом состоянии, в каком они нашли Мышь…
Нет, не Мышь. Дженис. Это имя они дали дочери вместе с Яретом.
Но почему-то Эйран легче теперь называть дочь Мышью, как все остальные. Конечно, в этом нет никакого вреда; во всяком случае, добравшись домой…
Ей казалось, что Ярет и Велдин не выдержат накануне вечером. И она боялась за Ярета, если это произойдет. Когда произойдет. Ярет бросил вызов. И даже, если Велдин откажется от схватки, Эйран знала, что ее муж настоит на своем. Старший сокольничий тяжелее и немного выше. В нем чувствовалась жестокость, и, когда Эйран думала о его предстоящей схватке с Яретом, ей становилось страшно. Схватка будет смертельной, ибо речь идет о чести сокольничего.
— Ты встревожена, Эйнар, — сказала Звезда, девочка, которая сегодня ехала в ее седле. — Я вижу это по твоим движениям, по тому, как ты управляешь лошадью.
— Да, — согласилась Эйран. — Встревожена. Боюсь, что не смогу удержать их от схватки. Он убьет Велдина.
Или, еще хуже, Велдин убьет его. И что тогда будет со мной?
Звезде не нужно было спрашивать, кто этот «он».
— Не могу сказать тебе «не волнуйся», — ответила девочка, — потому что ты имеешь право волноваться.
.Но скажу тебе, что волноваться заранее не нужно. Многое может произойти, многое изменится, прежде чем сокольничьи схватятся друг с другом.
Эйран повернулась так, чтобы посмотреть девочке в лицо.
— Еще одна шестилетняя, которой сорок! Вы все такие?
— Да, Эйран. Кроме Шепелявой — иногда, — честно добавила Звезда. — Она еще слишком незрелая.
Эйран невольно рассмеялась, слыша эти слова от маленькой девочки.
— Конечно, она давно должна бы перестать сосать палец, но все-таки…
— Есть и другие признаки. Сосание пальца — это еще не все. Когда нас похитили, она была очень слаба.
Мы боялись, что в машине колдеров она не выдержит.
Но она одна из нас. Наша сестра.
Эйран ощутила неожиданный холодок, по коже ее поползли мурашки. Чтобы сменить тему, она сказала:
— Расскажи мне о камне.
— Ну, когда мы оставили вас в замке, мы начали проверять, на что способна каждая из нас.
Звезда объяснила, что, хотя пробовали все, Мышь единственная оказалась способной направлять мысли и силу других с помощью камня. Девочки быстро установили, что все могут пользоваться этим каналом, но только через Мышь.
После одной-двух неудачных попыток, с помощью остальных, Шепелявая сумела сделать всех невидимыми, хотя вначале шло не очень хорошо и мужчины все время обнаруживали торчащую руку или ногу. Выйдя из прохода во внутренний двор, они встретили Талгара.
По приказу Звезды Шепелявая ослабила контроль, и все снова стали видимыми. И Шепелявой сразу пришлось сесть.
Забавно было наблюдать за реакцией Талгара. Когда он преодолел шок от зрелища ниоткуда возникших четверых мужчин и шести девочек, он согласился помочь им уйти из замка и города.
— Но после этого вы сами по себе, — предупредил он.
— О, пожалуйста, — со слезами взмолилась Мышь. — Мои мама и папа и еще один человек остались в замке.
Они идут сразиться с колдерами.
— С колдерами? — Талгар задумался. — Я считаю, что все беды Ализона из-за колдеров. — Он неожиданно улыбнулся. — А то, что я считаю, очень важно: ведь именно меня судьба послала вам на помощь. Если твои мама и папа уцелеют после схватки с колдерами, мы возьмем их с собой из замка.
Быстро и гораздо лучше, чем Шепелявая, Сверчок превратила всех в Псов и белых собак, и во главе с Талгаром они отправились на поиски троих. Ради быстроты и чтобы оставаться незамеченными, Талгар повел их по проходу в стене.
— А остальное ты знаешь, — прозаично закончила Звезда.
— Но ты все-таки не объяснила, как дети могут пользоваться камнем. Я считала, что камень всегда принадлежит только одной волшебнице.
— Мы считаем, что Лист перед смертью завещала свой камень Мыши, — ответила Звезда. — Она позвала ее по имени и хотела что-то ей сказать. Барон Эсгир выбросил камень. Мы считаем, что Лист хотела, чтобы Мышь нашла его и использовала для возвращения всех нас в Эсткарп. Но нам не позволили искать его. И мы о нем не вспоминали, пока ты не отдала его Мыши.
— Понятно. — Они некоторое время ехали молча.
Эйран думала о порыве, который заставил ее спрятать камень, потом забыть о нем, пока он сам не дал о себе знать и нашел дорогу к той, которая смогла его использовать, даже не зная, как это делается.
Передний всадник приглушенно крикнул:
— Сюда! Здесь проход в изгороди!
Эйран послала коня быстрее. Впереди, как раз на повороте узкой дороги, Ранал обнаружил место, где две изгороди, встречаясь, перекрывают друг друга, оставляя проход. Проход узкий, но человек, даже всадник без лишнего груза, может пройти. Сооружение хитроумное. Одна часть изгороди разделилась на два рукава, которые образовали букву V, а в середину этой буквы входил конец другой изгороди. У основания V путь перекрывала калитка, теперь прогнившая и свесившаяся с петель.
Корова, овца или отбившаяся лошадь могли дойти до нее и повернуть назад, даже не подозревая, что находятся в нескольких шагах от свободы. Вокруг каменного основания росло множество вьюнков и чертополоха, они составляли неотъемлемую часть изгороди. Растительность полностью затянула камни. По-видимому, этим проходом давно не пользовались. Ранал и Ярет уже работали, срубая мешающую растительность. Мышь и Птица, которая ехала с Раналом, пытались им помочь, но скорее только мешали.
— Растительность высокая, и сверху проход не виден, — сказал Ранал Велдину. — Поэтому твой сокол увидел только место, где изгородь чуть толще, чем в других местах.
Сокольничий кивнул и заговорил по-соколиному.
— Теперь он знает, чего искать, — сказал он. Птица сразу поднялась в небо, отыскивая впереди другой проход в непроницаемой изгороди между эсткарпцами и горами — их единственном убежище от преследующих. ализонцев.
Хотя торгианцы после долгого пути похудели, как и люди, всадникам пришлось спешиваться и проводить коней, уговаривая их вступить в проход. Все равно приходилось бы низко пригибаться, потому что над головой покров растительности.
— Это нас задержит, — сказал Лорик словно про себя. Он достал кинжал из ножен. — Я согласен с Хирлом. Предпочитаю повернуть и встретиться с Псами.
— Возможно, до этого еще дойдет, — с улыбкой ответил Хирл. — Они еще могут заметить, что мы пошли прямиком.
— Конечно, если поймут, что мы свернули с главной дороги.
Эйран посмотрела на поле, которое им предстояло пересечь. Оно больше обычного и со всех сторон ограждено непроходимой изгородью. Местность ровная, так что: преследователи смогут их увидеть. Перейдя это поле, беглецы окажутся гораздо ближе к Ализонскому хребту, который тянется на горизонте зеленовато-пурпурной полоской. Но есть ли по ту сторону поля проход в изгороди?
Когда все прошли, Ярет и Велдин вернулись и постарались скрыть следы прохода, потом присоединились к остальным.
С неба спустился Острый Коготь и сел Велдину на руку, из его горла полилась соколиная песня. Велдин довольно улыбнулся.
— Эти изгороди пронизаны проходами! — сказал он. — Если бы мы только знали, чего искать, сберегли бы много времени — и на пути вперед и при возвращении. Большинство, наверно, годами не использовались, как этот. Ализонцы предпочитают строить мостки над изгородями. Но по ним можно переходить только пешком. А если будем прорубаться через каждый проход, оставим за собой ясный след.
— Ну, тут ничего не поделаешь. Нам нужно добраться до гор, а через проход нам не пройти, — ответил Ярет. — Ну, хорошо. Внимание. Поезжайте как можно быстрей. Будем надеяться, что мы сумеем скрыться из виду. Или Псы так увлеченно пытают того, кто нам помог, что не заметили, как мы свернули с главной дороги.

Глава 46

Они миновали широкий луг, потом еще один проход. Эйран начала надеяться, что их уловка сработала и они обманули преследователей. Но потом ветер донес далекий звук охотничьего рога.
— Ну вот и все, — мрачно сказал Велдин. — Остается добраться до хребта. Будем надеяться, что Гирван говорил правду и ализонцы не пойдут туда за нами.
Иначе мы захвачены в открытой местности и вынуждены будем сражаться здесь.
В этом районе Ализона дома встречались редко. Тут и там виднелись развалины, заросшие и почти слившиеся с изгородями. Обычно поблизости были мостки через изгородь. Трудно было сказать, дома ли это или строения, которыми пользовались для укрытия пастухи.
Развалины не укроют беглецов, если Псы начнут обстреливать их из игольных ружей.
Всадники пустили торгианцев галопом. Они потратили драгоценное время в поисках следующего прохода через изгородь, но Острый Коготь привел их только к необыкновенно разросшимся кустам. Проходы на юг становились все реже, они далеко отстояли друг от друга. И мостков стало мало. Всадники не решались повернуть на запад: это приблизило бы их к Псам. Поэтому им снова пришлось поворачивать на восток, пока они, наконец, не обнаружили скрытый проход. Велдин ударил кремнем по огниву и поджег растительность. Через мгновение весь верх изгороди вспыхнул. Столб дыма теперь виден до самого Ализонского прохода, но преследователям придется немного подождать, пока не остынут угли.
Эйран только надеялась, что нет другого прохода, им не известного, которым смогут без промедления воспользоваться Псы.
Снова стена на севере не имела прохода, но в восточной стороне им, наконец, повезло. Тут они нашли настоящие ворота в изгороди. Было видно, что тут проходило много скота. Беглецы проскочили ворота и поскакали по лугу мимо пасущегося стада. Но предварительно Ярет закрыл за ними ворота и завязал веревку сложным узлом.
— Вот, — сказал он. — Огонь как будто немного задержал их. Может и это даст нам несколько лишних минут.
Следующие ворота привели на поле, на котором стояли дом и амбар, несомненно, ферма крестьянина, который арендует землю у ализонского барона, живущего в городе и не думающего о земле. Только о доходах, которые она приносит. Сам фермер, привлеченный стуком копыт, вышел из дома. В руке он держал вилы, но неуклюже. Явно не боец.
— Кто вы и что вам нужно на моей земле? — спросил он. Судя по его виду, он явно не радовался тому, что кто-то — псы со своими змееголовыми собаками или бегущие от них эсткарпцы — топчут его поля и луга и беспокоят скот.
— Просим прощения за вторжение, — ответил Ярет. — Если хочешь, помоги нам поскорее убраться.
— Гммм, — задумчиво сказал фермер. — Это вы устроили пожар?
— Мы. Надеемся, он не перекинется на другие изгороди. Мы хотели задержать преследователей.
— Я видел дым. — Крестьянин взглянул на Эйран, потом на детей, сидящих на седлах всадников. — Ну, я не очень-то люблю Псов. Если вы бежите от них, у вас есть причина. Впрочем, им немного нужно, чтобы погнаться за человеком. Но я не думал, что они уже за женщинами и детьми гоняются.
— Меня посадили в темницу, а этих девочек пытали, — сказала Эйран. Она погладила Звезду по голове.
Шепелявая, сидя в седле Данниса, сосала палец и смотрела на фермера огромными блестящими глазами.
Фермер плюнул себе под ноги. Посмотрел в пространство.
— У меня есть жена и две дочери. И сын, который хочет поступить на службу Псом, а не остаться и помогать мне. Но вы выбрали неудачное место для бегства.
Спрятаться негде, а если вас найдут в моем доме или амбаре, меня тоже убьют.
— Мы не хотим подвергать опасности тебя и твою семью, — сказал Ярет. Он указал на горы, теперь совсем близкие. — Вон туда мы идем.
Фермер удивился.
— Нет! Вы не могли натворить ничего такого, чтобы предпочесть горы Псам! Иногда, когда у них хорошее настроение, они бывают милосердны. А Запретные горы — никогда.
Вперед вышел Велдин.
— Мы сокольничьи, он и я. Никакие горы в мире не могут нас испугать.
— Все равно в этих горах бродят темные существа.
И те, у кого хватает ума, держатся от них подальше. Говорят, что и мы рискуем, живя так близко к горам.
— Но мы туда пойдем. — Ярет упрямо выпятил подбородок. — Лучше встретить неизвестную опасность, чем верную смерть от рук тех, кто нас преследует. — Он поверх головы Мыши посмотрел на Эйран.
— Ну, если вы так решили… — Фермер по очереди оглядел беглецов, и все, даже дети, кивнули. — Через два поля отсюда и на одно поле южнее есть ферма. Я там бывал, когда гнал стада. Но это было давно… Ну, неважно. Дом рядом с изгородью. Он составляет ее часть. Дом давно заброшен, нет крыши, наверно, стены обвалились.
Если будете осторожны, сможете пройти через него и окажетесь по ту сторону. Но я бы на вашем месте не пошел.
— Спасибо, добрый человек, — сказал Ярет. — Больше мы не будем тебя беспокоить…
— Да, но я попрошу вас об одном одолжении.
— Назови его.
— Псы идут по вашему следу. И если очень хотят до вас добраться, то и мне не поздоровится, хоть вы и проехали через мои поля. Ударьте меня по голове, не очень сильно, но достаточно, чтобы псы видели. Убедите их, что я не стал вам помогать…
Ярет нахмурился. Но потом соскочил с седла и направился к фермеру, оставив Мышь, которая вцепилась в гриву Рангина.
— Закрой глаза, — сказал он. И ударил крестьянина в висок рукоятью кинжала. Кожа разорвалась, впечатляюще полилась кровь, и, когда фермер опустился на землю, на виске его уже образовалась большая шишка.
Эйран увидела бледное женское лицо в окне, в другом — ребенка. Женщина посмотрела на Эйран и медленно кивнула.
— Прости, — сказала Эйран, понимая, что женщина ее не слышит. Она пустила лошадь галопом вслед за мужчинами в их бегстве от Псов. За ними, на этот раз гораздо ближе, снова прозвучал рог.

Глава 47

Предыдущая страница 29 Следующая страница


На крыльях магии 30

Они потратили много драгоценного времени, разыскивая разрушенный дом, потому что фермер ошибся, указывая направление. Дом оказался не в двух, а в трех полях к востоку, в углу поля за возвышением. Эйран решила, что они еще на несколько лиг ушли на восток.
Но в остальном все было так, как сказал крестьянин. Это граница — последняя и самая высокая изгородь. Здесь у изгороди каменный фундамент высокий, как стены дома, словно жители старались отгородить южную часть Ализона от гор. Дом был сооружен как неотъемлемая часть изгороди. Когда его покинули — Эйран не хотела думать, почему — развалины создали проход в укреплении. Колючие кусты и плющ еще не закрыли его полностью. Убрать несколько камней — мужчины с помощью лошадей принялись за эту работу, — и они смогут пройти.
Дети собрались вокруг Эйран, и она обнимала их.
— Они ушпеют, Эйран? — со страхом спросила Шепелявая.
— Надеюсь, — ответила женщина. — Если это вообще возможно, мой муж выведет нас, и Псы не смогут нас догнать.
Птица напряглась.
— Они идут! — закричала она, указывая назад. Рог прозвучал снова.
Эйран повернулась. Вот они, видные на фоне неба.
Не менее сорока человек. Шлемы придавали им странный нечеловеческий вид. У нее на глазах Псы перевалили через возвышение и поскакали по лугу. Теперь к звукам рога примешивались лай и возбужденные крики солдат. Похоже на вой зверя, учуявшего кровь, — и у собак, и у людей. Даже их лошади вызывающе ржали.
Они закатывали глаза, и пасти их покрылись пеной.
Еще мгновение — и Псы, их боевые собаки и лошади — все будут здесь.
— Ярет!
Он не стал колебаться.
— Уходи! Быстрей! — крикнул он. Мужчины бросили веревки, с помощью которых перетаскивали камни, и побежали к лошадям. Торопливо сели верхом я похватали детей. Эйран уже сидела верхом и держала Мышь.
— Разбегайтесь! — кричал Ярет. — Придется прыгать. — Он ударил торгианца Эйран по крупу, и испуганное животное устремилось вперед.
На земле множество камней. Даже пробираясь осторожно, лошади легко могут споткнуться и сломать ногу.
Эйран наклонилась вперед, крепко прижимая к себе Мышь, и закрыла глаза. Должно получиться, должно, должно, повторяла она снова и снова. Она почувствовала, как торгианец под ней собирается и взлетает в воздух. Ощущение полета длилось, казалось, бесконечно долго. Конь тяжело опустился на землю и едва не упал.
Но чудом сохранил равновесие и продолжал бежать.
Сзади слышались прыжки, стучали копыта: пауза и удар. Это новый всадник взял преграду.
— Не останавливайтесь! — Это Даннис. Он посылал лошадь вперед, держась рядом с Эйран, хлестал обоих коней. Мимо просвистела стрела, но она была на излете и, не причинив ущерба, упала на землю. Шепелявая ухватилась за шею Данниса и держалась изо всех сил. — Еще немного, и мы уйдем от огня.
— Где Ярет?
— За нами… Нет! — Он преградил ей дорогу своей лошадью.
— Я должна быть с ним…
— С ним все в порядке! Они с Велдином задержались, чтобы убедиться, что все дети прошли и последовали за нами. Он послал меня приглядеть за тобой.
Они въехали в лес. Стрел больше не было, и Даннис позволил уменьшить скорость. Но вот лошади остановились. Они стояли, опустив головы, и тяжело дышали. Даннис повернулся и привстал в стременах, пытаясь посмотреть сквозь ветви.
— Вот они. Лорик с Пламенем и Сверчком. И — да, да! Это они. Сокольничьи целы!
Эйран облегченно осела. Передала узду Мыши.
— Давай слезем, — сказала она, — и дадим бедной лошадке отдохнуть. Она это заслужила.
Даннис спешился и ссадил Шепелявую. Девочку пришлось отрывать от его шеи.
— Надеюсь, эта маленькая обезьянка не слишком напугана…
Но Шепелявая была не напугана, а возбуждена и очень довольна.
— О, Данниш, как было вешело! — воскликнула она. — Давай шнова!
— Надеюсь — ой! Отпусти мои волосы!
Шепелявая и Мышь захохотали. Теперь, когда опасность миновала, Эйран тоже засмеялась.
Вскоре все, кроме сокольничьих, собрались в лесу.
Все оказались невредимыми. У Хирла стрела застряла в рукаве кольчуги и чуть оцарапала кожу, но он отказался от попыток Эйран осмотреть рану.
— Если воспалится, я к тебе приду, — сказал он. — Но, насколько я слышал, Псы еще не отравляют свои стрелы.
— На всякий случай я начну собирать лекарственные травы, пока остальные осматриваются и определяют, где мы.
— Определить, где мы! — рассмеялся Ранал. — Как только холмы становятся выше моей головы, я теряюсь.
Даже солнце не помогает мне определить направление.
— Я этого не знал. В такой экспедиции тебе трудно придется, — добродушно заметил Даннис. Он проверял упряжь и седло своей лошади. — В следующий раз я позволю тебе ехать в моей пыли.
— О, пока кто-нибудь указывает направление, я справляюсь. Но один совершенно беспомощен.
В этот момент подъехали Ярет и Велдин. Эйран бросилась к мужу.
— Что случилось? Нас преследуют?
— Нет. — Ярет и Велдин спрыгнули с седел и отправили своих лошадей к остальным — отдыхать и пастись на траве, которая росла меж деревьев. — Остановились у стены, хотя выглядывали сверху и пытались стрелять. Хорошо, что мы успели ускакать, пока они не показались.
— Не понимаю, почему они за нами не последовали.
— Я тоже не понимаю, — сказал Велдин. Он, казалось, не заметил, что разговаривает с женщиной, которую презрительно игнорировал с тех пор, как выяснилось, кто она. — Этого парня Талгара с ними не было. Наверно, прикончили его, как только взяли наш след.
Эйран содрогнулась.
— Я хочу как можно дальше уехать от Ализона! — воскликнула она.
— Уедем, — ответил Ярет. — И очень скоро. Гирван и фермер были правы. Псы не уходят за стены и не углубляются в Ализонский хребет.
— Надеюсь, с ним все в порядке. С фермером.
— Я его ударил не сильно. Только чтобы ошеломить и, надеюсь, спасти ему жизнь.
— Я все-таки хочу побыстрее отсюда убраться. Чем быстрее выедем, тем быстрее оставим все это позади и сможем вернуться к нормальной жизни.
Ярет рассмеялся.
— Узнаю мою практичную Эйран! Хорошо, кажется, мы уже передохнули. Поедем через горы, как подобает истинным сокольничим.
Он повернулся и ушел вместе с Велдином. Что-то слегка изменилось в отношениях двоих сокольничьих.
Они как будто забыли о своей ссоре и оба были напряжены и возбуждены, словно в легкой лихорадке, как в начале долгожданного приключения. Эйран решила вечером, когда они с Яретом останутся одни, расспросить, что произошло у последней изгороди. Пока же она удовлетворилась тем, что быстро пошла за ними. Чем большее расстояние ляжет до вечера между ними и Ализоном, тем лучше она себя почувствует.
Идти было нетрудно, даже для Эйран, которая никогда не любила горы. Они проходили долинами между отдельных гор, постепенно поднимаясь все выше. Слева видны были холодные и нечеловечески высокие вершины Великих Восточных гор; хребет, по которому они продвигались, служил лишь отрогом этих гор. Эйран знала, что Барьерные горы между Карстеном и Эсткарпом тоже соединяются с Великими Восточными горами. Один гигант соединяется с другим, и, сливаясь, они уходят в неведомые земли. Но здесь пики относительно невысокие — такие невысокие, что их можно было считать незначительными, они как будто упали с плеч Великих Восточных чудовищ, образовались из остатков в начале мира. А что еще пришло сюда с Великих гор?
Это нелепо, строго сказала себе Эйран. Только твоя собственная глупость делает воздух тяжелым и густым, так что трудно дышать, только твое воображение населяет лес тенями, темными тенями с красными немигающими глазами. Я не поддамся страху, не поддамся теперь, когда мы прошли так далеко, через весь Эсткарп, через Ализонский проход с его волшебными стражами и опасной близостью к болотам Тор до самого города Ализона и его тюрьмы. А почти волшебное бегство из замка, которому помогало настоящее волшебство! И это волшебство исходило от Мыши — ее Дженис! Они миновали перегороженную стенами местность и оказались в горах, где сокольничьи, едущие сейчас в голове небольшой колонны, как дома. Чего мне бояться?
Они двигались по берегу небольшого ручья, который причудливо вился по дну глубокого ущелья. По обе стороны от него возвышались крутые склоны. Высокие деревья со стройными, почти лишенными листвы стволами уходили к небу в поисках солнечного света. Здесь, у ручья, можно было изредка увидеть небо и острые края утесов. Солнце начинало садиться. Сквозь деревья пробилось несколько золотых лучей, только чтобы усилить мглу в лесу и озарить множество камней, которые попадали сверху в ручей. Изредка мертвое дерево прислонялось к соседям, пока не прогнивало и не падало на почву леса. Путники постепенно углублялись в ущелье, и птичьи крики, вообще редкие в этой местности, затихли совершенно, прекратился и шорох от движений мелких зверьков, которые занимались своими делами в опавших листьях. Ни звука, кроме журчания ручья в его полном камней русле и фырканья лошадей.
Эйран не одна заметила неестественную тишину. Все эсткарпцы поглядывали по сторонам, и даже сокольничьи насторожились. Ни слова не говоря, Ярет снова передал Сверчка Лорику, и тот посадил ее за собой, в то время как Пламя сидела на седле перед ним.
— Держись, — негромко сказал Лорик. Слово это, усиленное отражениями от скал, словно прозвучало сигналом.
И что-то ответило на этот сигнал.
С высоты донесся громкий рев. Лошади испуганно заржали, все посмотрели вверх.
На фоне неба четко вырисовывалось уродливое существо. Частично гигантская кошка, частично медведь и отчасти нечто такое, о чем Эйран не хотела и думать.
Тварь протянула вниз, к всадникам, когтистую лапу. Откинув голову, она снова заревела. Дождь камней посыпался на головы всадников.
И существо прыгнуло на людей в голове колонны.

Глава 48

Только инстинкт торгианцев спас обоих сокольничьих от мгновенной смерти. Единственным желанием лошадей было уйти подальше от чудовища. Зверь тяжело опустился на то место, где только что находились сокольничьи.
На мгновение Эйран отчетливо разглядела существо. Его маленькие красные глазки сверкали, как злобные алые камни. Оскалены зубы, слишком длинные и острые для медвежьей пасти. Чудовище сидело на уродливых задних лапах, похожих на кошачьи, но передние когтистые лапы напоминали человеческие руки. Однако, в длине конечностей, в количестве их суставов не было ничего человеческого. С клыков капала слюна.
Чудовище быстрее пришло в себя от неудачного нападения, чем его добыча, и протянуло переднюю конечность, готовую ударить всякого в пределах досягаемости. И Эйран вспомнила то, что пыталась забыть в течение семи лет…
— Эйран, назад! — закричал Хирл. Он схватил Звезду и опустил на землю. Девочка побежала, едва коснувшись лесной почвы. — Присмотри за детьми!
Лорик позволил Сверчку и Пламени соскользнуть и пришпорил лошадь. Меч у него был уже наготове.
Эйран торопливо спешилась, оставив в седле Мышь, и отправила лошадь подальше в лес. Может, там безопасней. Потом созвала к себе детей. Птица уже тоже слезла с коня Ранала, а вот Шепелявая причиняла Даннису неприятности.
— Нет! — кричала она. — Я хочу оштатьшя ш тобой!
Как можно мягче Даннис оторвал от себя руки девочки.
— Не сейчас! Делай, как тебе сказали!
— Шепелявая!
Необыкновенно мощный звук заполнил поляну, отразившись от поверхности утеса, и даже зверь на мгновение застыл. Это прозвучал голос Звезды, подкрепленный голосами остальных четырех девочек. Эйран удивленно посмотрела на Звезду, потом на Мышь. Мышь держала в руках камень, и Эйран готова была поклясться, что видела последние искры вспышки, порожденной камнем. Шепелявая неохотно отцепилась от Данниса и позволила поставить себя на ноги. Чудовище заревело и когтистой лапой ударило Рангина, который отскочил и ушел от удара.
— Оставайся со мной! — сказала Эйран и поставила испуганную девочку за собой в группе детей. Она продолжала прочно держать узду своей лошади. Если случится худшее, она посадит детей на спину лошади, ударит коня по боку, а сама убежит в лес пешком в другом направлении, чтобы отвлечь зверя.
Воздух в ущелье дрожал от шума: рева чудовища, стука копыт по камням, криков людей. Торгианцы вызывающе ржали. Всадники пытались найти лучшее положение для удара. Острый Коготь взвивался вверх и падал, отвлекая зверя. Ему с трудом удавалось избегать его когтей.
Эйран оскалила зубы в инстинктивной ненависти к существу, напавшему на них.
Ярет ударил зверя. Рангин встал на дыбы и обрушил копыта. Зверь увернулся и отскочил. С другой стороны сильный удар нанес конь Велдина. Чудище покачнулось, и Ярет ударил его мечом. Взлетел и опустился меч Хирла, и зверь споткнулся. Одна из лошадей закричала, на этот раз от боли. Ранал отъехал от схватки. Плечо его торгианца покрывала кровь, конь закатил глаза.
Остальные возобновили нападение.
С ревом, от которого задрожали деревья, зверь высвободился и побежал. За ним тянулся след — может быть, крови, но неестественного цвета. Скорость, с которой он уходил вдоль ручья, заставила Эйран снова вздрогнуть. А она-то думала, что торгианец, да еще отягощенный детьми, сможет от него уйти…
Велдин и Лорик пустились было в преследование, но Ярет остановил их.
— Пусть уходит! Вы все равно не сможете его догнать.
Грохот катящихся камней свидетельствовал, что зверь поднимается вверх, туда, где он недосягаем для преследователей. В ущелье прозвучал уже далекий вой. И снова стало неестественно тихо.
— Почему он отступил? — спросил Даннис. Он тяжело дышал, а его конь нервно приплясывал. Его плечи и пасть покрылись пеной. Даннис с отвращением взглянул на свой испачканный меч.
— Он не думал, что мы будем сопротивляться, — ответил Ярет.
— Ты говоришь так, словно этот зверь тебе знаком, — сказал Велдин. Он свистнул, и Острый Коготь вернулся на насест на седле сокольничего. — Наверно, ты скажешь, что это одно из существ, которые теперь живут в горах, как то, что ты встретил возле Гнезда.
— Да, — подтвердил Ярет, — только это маленькое и не такое свирепое. А вблизи Гнезда сражались только Смельчак, Рангин и я.
Велдин с новым уважением посмотрел на Ярета.
— Ты сумел уцелеть. Даже с женщиной, которая отягощала тебя и делала слабым меч. В тебе есть что-то такое, чего я не заметил, сокольничий.
Ярет пожал плечами.
— Ранал, давай посмотрим, тяжело ли ранен твой конь.
Эйран уже убирала клочком мха кровь с трех параллельных царапин на плече торгианца. Она решила, что раны сильно кровоточат и поэтому их можно не промывать. Если у зверя ядовитые когти, кровь должна была унести яд.
— Порезы не глубокие и не серьезные, — сказала она. — Только кожа повреждена. Мышцы не тронуты.
Но коня не следует утомлять. Надо поскорее разбить лагерь. Я хочу сварить зелье.
— Нам нужно уходить. — Ярет снова нахмурился, и Эйран ощутила охватившее его нетерпение. — Побыстрее уходить с этого места.
Эйран встала. Теперь, когда опасность миновала, она начала дрожать.
— Этот.., этот грязный зверь…
— Он ушел.
— Невозможно выразить…
— Оставь. Мы должны уходить. Немедленно.
Эйран посмотрела на него. В другое время он бы ее обнял. Но теперь она видела в нем только странное нетерпение, стремление двигаться дальше, все больше углубляться в то, что ализонцы называют Запретными горами. И Эйран заикала.

Глава 49

— Что это был за зверь? — спросила Мышь. — Папа сказал, что вы такого уже видели.
Видели, подумала Эйран, и старались отодвинуться как можно дальше, когда он протянул лапу, чтобы поймать нас и вытащить из маленькой пещеры, в которой мы скрылись. Нет. Не нужно пугать детей еще больше.
Смени тему, поговори о чем-нибудь другом.
— Я надеялась, что ты и другие девочки скажут нам, что это такое, — полушутливо заметила она.
— Не думаю, чтобы оно принадлежало Тени, мама.
Это неестественное существо, но оно мне не кажется по-настоящему злым. Наверно, оно просто проголодалось.
— Ну, мне показалось, что твой камень сверкнул в месте, где не было солнечного света.
Хирл и Звезда ехали рядом, они слышали разговор.
— Мы все сделали это, — сказала Звезда. — Заставили Шепелявую услышать нас и подчиниться. Она была в опасности.
— Понятно. — Но на самом деле, Эйран не понимала.
Она ехала молча, погрузившись в задумчивость. Час спустя она настояла на остановке на ночь, вопреки возражениям обоих сокольничьих. Конь Ранала начал сильно хромать.
— Если мы не остановимся и я не смогу полечить бедное животное, конь окончательно охромеет. — Она со значением взглянула на Велдина. — К тому же все, кроме тебя, едут с дополнительной тяжестью.
Велдин нетерпеливо топнул. Ярет смотрел на него соколиным взглядом.
— Лагерь будет холодным. Никакого огня, чтобы не привлечь нежелательных гостей. И как бы себя ни чувствовал конь Ранала, на рассвете двинемся дальше.
— Согласна.
Настроение у Эйран было мрачное. Она вообще заметила, что ее чувства обострились — и добрые, и злые.
Нервы. Ей не меньше Ярета хотелось побыстрее убраться из этого проклятого места, но она готова была остановиться, чтобы подлечить раненого коня. Она даже нарушила приказ Ярета и развела небольшой костер, чтобы подогреть воду и заварить листья и мох. Придется рассчитывать на теплый компресс и природную выносливость торгианца, так как в горах не оказалось нужных растений. Ярет подошел к ней и пристально поглядел.
Она сделала вид, что не заметила его, продолжая мешать варево в котелке, бормоча про себя, как всегда, когда вспоминала рецепт. Ей хотелось, чтобы он понял, чем она занимается. Ярет ничего не сказал, просто ушел.

Предыдущая страница 30 Следующая страница


31Андре Нортон, Патриция Мэтьюз
Саша Миллер

Эйран не понимала, почему Ярет нервничает, почему это напряженное нетерпение охватило только сокольничьих. Все хотят убраться из Ализона, но остальные мужчины отдали дань усталости после схватки. Они готовы были лежать неподвижно, жевать сухой хлеб и, может быть, ненадолго уснуть. Но не сокольничьи. Вместе и порознь они бродили по лагерю, нервно постукивали пальцами по рукояти меча. Задержались только, чтобы очистить оружие от отвратительных пятен крови.
И еще долго после того, как Эйран позаботилась о торгианце, накормила детей холодным ужином и уложила на ночь, она слышала стук сапог сокольничьих. Они продолжали взад и вперед расхаживать по лагерю. Их нетерпение двигаться вперед словно породило какую-то нервную слабость; Эйран чувствовала, что ничто не в состоянии заставить их уснуть в эту ночь.
Еще до рассвета сокольничьи подняли всех. К этому времени все уже заметили их странное поведение и начали жаловаться.
— Куда торопиться? — спросил Ранал. — Я хочу присмотреть за своим конем. И, конечно, мы должны позавтракать. Теперь можно развести костер.
— Поедим в пути, — раздраженно ответил Велдин. — Обычный путевой рацион.
— Мы могли бы что-нибудь приготовить. И мне действительно нужно позаботиться о коне.
— Задерживаться мы не можем, — сказал Ярет. У него вокруг глаз легли темные круги. Эйран поняла, что он совсем не спал ночью. — Нужно двигаться.
Она положила руку ему на плечо.
— Ярет.
Он посмотрел сквозь нее, как будто она не существует.
— Не пытайся остановить нас. — И ушел, торопя остальных.
Эйран разбудила детей, которые, как маленькие здоровые зверьки, крепко спали.
— Вставайте, — сказала она. — Мужчины хотят ехать.
Нам нужно побыстрее проехать через эти горы.
Звезда потерла глаза.
— Тогда почему сокольничьи ведут нас самым длинным путем?
— Как это?
Девочка зевнула.
— Кратчайший путь — на юг. Но мы идем по горам под углом. Почему?
— Не знаю. — Эйран подавила тревогу. — Они в горах как дома. А ты знаешь, как хорошо они вели нас даже на равнине. Должно быть, они знают, что делают.
— Мой папа все знает, — сказала Мышь. Но Эйран знала свою дочь. Ее словам не хватало уверенности. — впервые Мышь усомнилась в мудрости отца.
Не желая думать о том, что не в силах изменить, Эйран направилась к лошадям, чтобы посмотреть, как провел ночь конь Ранала. К ее удовлетворению, раны выглядели наутро гораздо лучше. Она не думала, что причина в ее усилиях. Разве что тепло компресса способствовало улучшению. Конь, пожалуй, способен двигаться, если его не будут сильно утомлять.
— Велдин, ты не возьмешь с собой сегодня Птицу? — спросила Эйран.
Велдин только посмотрел на нее, и она оставила эту тему. Птица не тяжелая. Во всяком случае, особой разницы нет.
Вскоре они уже снова были в пути. Небо затянулось тучами и грозило дождем. Туман сделал продвижение опасным, даже вблизи ручья. Лошади шли осторожно и даже после понуканий Ярета и Велдина отказывались идти быстрее.
Добрый старый Рангин, подумала Эйран. У него больше здравого смысла, чем сегодня у Ярета. Интересно, что с ним стряслось? А теперь и сокол начал вести себя странно.
Острый Коготь не хотел сидеть на насесте, он все время улетал вперед, так что Велдин терял его из виду.
Возвращался он в ответ на свист Велдина неохотно и сразу улетал снова.
— Мне это действует на нервы, — Даннис приблизился к Эйран. — Что их обоих терзает? Троих.
— Хотела бы я знать. — К своему раздражению, Эйран снова заикала.
Вокруг тень от деревьев стала чуть светлей. Солнце так и не показывалось, но туман начал рассеиваться. Ярет поднял голову, Велдин тоже как будто принюхивался.
Они словно поймали знакомый и приятный запах.
— Сюда! — воскликнул Велдин.
Сокольничий резко свернул направо, всадил шпоры в бока коня и галопом исчез в лесу. Ярет поскакал за ним.
— Подожди! — крикнула Эйран, но было уже поздно. Сокольничьи исчезли из виду, и подлесок скрыл их след. Ничего не оставалось делать, как скакать за ними, надеясь, что они не повернут снова и не потеряются окончательно.
— Держитесь рядом! — крикнул Даннис. Он одной рукой держал Шепелявую, чтобы низкая ветка не сбросила ее. Шепелявая широко раскрытыми глазами посмотрела на Мышь.
— Мышь!
— Да, я знаю. Мы идем правильно. Я его слышу.
Эйран была слишком занята, отводя с пути ветки, чтобы спрашивать, что это значит. Она старательно держалась за Даннисом, а Ранал, Хирл и Лорик следовали за ней. Конь Ранала старался уберечь раненое плечо. И вот цепочкой они неожиданно выскочили на большую поляну. Эйран сдержала крик от странного и неожиданного зрелища.
Круг темных камней, похожих на столбы. На половине — изваяния птиц в натуральную величину. На другой половине — огромные яйца на верху столба. Они чередовались: яйцо, птица, яйцо, птица. Только посредине виднелся проход, по обе его стороны столбы с изображениями птиц ростом с человека. У птиц распростерты крылья и раскрыты клювы. Дорога из леса вела прямо к этому проходу. Дорога, столбы, ворота и площадка внутри круга — все это из темного камня. У Эйран появилось невероятное ощущение, что дорога все время шла под копытами их коней, только ее скрыла почва и лесные отложения, и именно эта дорога безошибочно привела сюда сокольничьих. Потому что в центре вымощенного круга возвышалась гигантская каменная птица — сокол, чуть отличающийся от современных форм, но явно узнаваемый, несмотря на эту странность. Тысячи раз Эйран видела, как стоит Смельчак. Так стоял этот сокол, готовый к полету, прижав крылья к бокам. В мгновение ока он устремится в небо. Клюв его открыт, и Эйран едва не зажала уши руками, чтобы не оглохнуть от крика, который может издать это горло.
Не замечая этого, Эйран спешилась. Все остальные тоже. Все стояли тесной группой. Все, даже дети, были ошеломлены зрелищем храма — потому что это храм — скрытого в глубине Ализонского хребта.
— Великий Сокол! — выдохнул Хирл поблизости. — Как он прекрасен…
Эйран слышала желание в этом голосе. Невольно она сама захотела оказаться в этом круге, где ей станут ясны все тайны, где можно получить ответ на любые вопросы.
Да, тупо думала она. Забыв икоту, она в ужасе и отчаянии смотрела вперед. Великий Сокол призвал Ярета и Велдина, он притягивал к себе сокольничьих с того момента, как они вступили в Ализонский хребет. И никакое колдовство не убережет от этой тяги. Если даже я так сильно ее чувствую, что должен испытывать Ярет?
Скрип сапог о камень заставил Эйран оторвать взгляд от гигантской птицы.
Ярет и Велдин смотрели на статую, лица у них были восторженные и непроницаемые. Велдин уже шел по каменной дороге к воротам. Острый Коготь, наконец, успокоившийся, сидел у него на кулаке. Ярет стоял на дороге, в том месте, где она появляется из-под почвы, и словно ждал своей очереди.
Снова скрип. На этот раз медленный и неумолимый скрежет камня о камень. Эйран снова посмотрела на статую. Из каменного круга появились ступени; они медленно поднимались, пока не коснулись раскрытого клюва. Над ступеньками пришли в движение перья, они расправлялись, образуя продолжение лестницы. На глазах у Эйран острый клюв раскрывался все шире и шире, пока не образовал последнюю ступень. И когда Велдин поставил ногу на первую ступень лестницы, глаза птицы ожили, сверкнули тускло-красным, окруженным чернотой. А из глубины статуи показалось ответное красное сияние.

Глава 50

— Нет! — закричала Эйран — и обнаружила, что может только шептать. Тяжело дыша от усилий, она повернулась и посмотрела на остальных. Все мужчины смотрели на статую. Они казались почти такими же поглощенными, как сокольничьи. Один за другим они двигались, двигались неловко, словно не по своей воле, шли к тому месту, где Ярет ждал своей очереди подняться на чудовищную лестницу.
Эйран смутно понимала, что она не должна — не должна — смотреть на статую, не должна, несмотря на все стремление. Это гипнотическое зрелище покорило ее мужа и остальных мужчин, а дети…
Дети!
Она не смела шевельнуться, чтобы сила Великого Сокола не обратилась против нее, заставила посмотреть в эти ужасные каменные глаза. Она знала, что рано или поздно потеряет способность сопротивляться. И тогда тоже сделает первый шаг по дороге, ведущей неизвестно куда.
Дети собрались вокруг Мыши, которая держала в руках камень и смотрела на него.
— Мышь…
На мгновение девочка утратила сосредоточенность.
Посмотрела на мать. И в это мгновение что-то внутри у Эйран лопнуло. Она больше не могла сопротивляться притяжению Великого Сокола. Повернулась, в полной его власти, и, спотыкаясь, заняла место за Лориком.
Звук заполнил ее слух. Она не слышала его, пока не посмотрела прямо на статую. Что-то подобное барабанному бою в такт пульсированию красного тумана, который исходит из пасти огромной статуи. Велдин уже поднимался по ступеням, он поднялся на половину высоты лестницы. И шагал в полной гармонии с музыкой, делал один неторопливый шаг за другим. Ждавшие своей очереди тоже в такт покачивались.
Брруум — ДУУУМ, — пел барабан. Его звук напоминал удары гигантского сердца. — Брруум — ДУУУМ.
В ответ другой звук, резко контрастирующий. Эйран пыталась отмахнуться от него, заглушить, не обращать внимания, но звук был настойчив, он звучал резко и раздраженно, как гудение насекомого.
Бррууум — ДУУУМ. Велдин поставил ногу на ступеньку-перо. Он добрался до клюва. Постоял мгновение, четко вырисовываясь на фоне красного тумана. Потом гордо шагнул вперед и исчез. Сияние вспыхнуло ослепительно ярко. В воздух поднялся столб маслянисто-черного дыма, запахло сожженными перьями.
Бррууум — ДУУУМ. Ярет двинулся по дороге к храму Великого Сокола. У него было такое же восхищенное лицо, как у Велдина. Левую руку со сжатым кулаком он держал перед собой? как будто на кулаке сидит невидимый сокол, призрак Смельчака. Ярет сделал один шаг. Потом другой.
Брруум — ДУУУМ.
Неожиданно Эйран поняла, откуда исходит этот раздражающий второй звук. От детей, от Мыши и ее подруг.
Нет. Он исходит от камня.
Разве они не понимают, что создают ненужное отвлечение, подумала Эйран. Если бы у меня было время, я бы посмотрела, как они это делают. И заставила бы их прекратить.
Бррууум — ДУУУМ. Ярет добрался до основания лестницы. Великий Сокол вырос, стал еще больше, он готов поделиться своими тайнами. За Яретом шел Хирл, он миновал ворота, а Даннис только еще сделал первый шаг по дороге из темного камня снаружи круга. За ним шли Ранал и Лорик, оба выглядели нетерпеливыми, как будто каждый хотел ступить на дорогу первым. Если бы у нее были силы, Эйран опередила бы мужчин. Но в этом ритме таится какой-то таинственный порядок, строгая последовательность прохождения. Сначала один, потом другой, а ты самой последней. И поэтому она должна ждать своей очереди.
Брруум — ДУУУМ. Шаг за шагом Ярет ловко поднимался по ступеням. Хирл уже добрался до основания лестницы. Ранал прошел через ворота. Лорик ступил на дорогу.
Страшное возбуждение охватило Ярет. Еще мгновение — и она сама вступит на дорогу, начнет медленный и торжественный танец-приближение к месту, где разрешены все тайны жизни. Музыка барабанов вздымалась в ней, освободила от всего, что она знала и чувствовала раньше, заполнила бесконечным восторгом. Что-то замечательное ждет ее, вот-вот она доберется…
Гудение насекомых усилилось, оно почти заглушило бой барабанов. Изо всех сил Эйран старалась не слушать, не обращать внимания, убрать этот звук. Но он становился все выше, стал чистой прозрачной нотой, похожей на звучание поющего хрусталя. Все выше и выше взмывал этот звук, все громче и громче раздавалось брруум — ДУУУМ ударов сердца Великого Сокола. Звуки сражались в голове Эйран. Она хотела бы зажать уши, но ей не позволено было двигаться. Ярет уже совсем близко. Еще мгновение, и он встанет в гигантский клюв, на то место, где стоял Велдин, прежде чем был допущен к таинствам храма.
Гром барабанов и звон хрусталя поднялись невероятно высоко, стали невероятно громкими и сильными… — и весь мир погрузился во тычу забвения.

Глава 51

Эйран медленно приходила в себя. Она обнаружила, что лежит на земле на краю поляны. С огромным усилием повернула голову. Голова грозила расколоться на множество кусков. Рядом лежал Ярет, лежал с бледным лицом и сложенными руками. И так неподвижно, так неподвижно.
— Ярет…
Даннис приподнял ее и поднес к губам мех с водой.
— Он еще жив. Он был ближе всех к… Ну, наверно, это можно назвать взрывом. Когда был уничтожен храм.
— Но что.., кто…
— Сначала пей. Вопросы потом.
Послушно она выпила немного воды. Потом с его помощью села. У Данниса дрожали руки. Он казался потрясенным и не вполне владел собой. Остальные трое тоже выглядели ошеломленными.
Наверно, я выгляжу еще хуже, подумала Эйран.
— Дети…
— С ними все в порядке. — Даннис смог криво улыбнуться. — Не знаю, почему. Но их почти не задело то, что так подействовало на нас. Они устали, вот и все.
Загадка.
— Ярет. Я должна идти к нему. — Эйран поползла на четвереньках. Грудь Ярета поднималась и опускалась в такт дыханию, но легко, так, что это движение можно и не заметить. Эйран положила руку ему на лоб. Холодный. — Любимый мой. — Она целовала его щеки, веки, рот. Возможно, она только воображает, но как будто цвет понемногу возвращается на его лицо, а дыхание становится сильнее.
— Мама?
Занятая Яретом, она с отсутствующим видом ответила:
— Да, Мышь?
— Я его сломала.
Тогда Эйран подняла голову. Рядом на коленях стояла ее.., ее дочь. Не Мышь, не девочка-волшебница, а Дженис. Лицо у нее осунувшееся, под глазами синяки, и кажется, что девочка вот-вот заплачет. Она держала в руках серебряную цепочку, с которой должен свисать камень. Но сам камень исчез. Ничего не осталось, кроме оправы, да и та потрескалась и обгорела, как будто почернела от высокой температуры.
— Ты его сломала? О, Дженис. — Эйран обняла девочку и начала покачивать и шептать на ухо:
— Моя бедная девочка.
Рядом с Дженис стояла Звезда, дальше — остальные дети. Они выглядели такими же усталыми и измученными, как Дженис. На этот раз, несмотря на испытание, у Шепелявой не было пальца во рту. Дети придвинулись, и Дженис оторвала от себя руки матери и присоединилась к девочкам. Все они взялись за руки.
Дженис исчезла, на ее месте была Мышь.
— Мы остановили его, мама. Мы все вместе. Но камень при этом сломался. — Она посмотрела на остальных девочек. — Простите, что я заплакала. Не нужно было.
Эйран смотрела на шестерых маленьких волшебниц, пораженная словами Мыши. Для нее они не имели смысла. Не зная, что сказать, она только кивнула. Потом предоставила их себе и вернулась к своему потрясенному мужу.

Глава 52

— Не думаю, чтобы она поняла, — сказала Мышь.
— Как ей понять? — ответила Сверчок. — Я сама едва понимаю. А ведь я помогала это сделать.
Дети походили вокруг остатков темного храма. Все столбы полурасплавились, их каменные украшения превратились в остывающие оплавленные глыбы, а большие птицы, сидевшие по сторонам ворот, настолько пострадали от разрушительной силы, что стали почти неузнаваемы. Но основная сила удара пришлась на центр круга.
Огромная статуя буквально исчезла. Выше роста человека ничего не сохранилось. А то, что сохранилось — каменные лапы и начало лестницы, торчащей из-под обломков, — было обожжено и разбито. Казалось, легкий ветерок окончательно обрушит развалины. Из глубины руин, там, где они обвалились внутрь, поднимался легкий столб дыма. Если бы не это, место можно было принять за покинутое в течение столетий. Нужен только покров вьюнков и другой растительности, чтобы смягчить черты опустошения.
— Я видела, — сказала Птица. — О, какие ужасные, болезненные цвета повсюду, изнутри и снаружи. Хуже всего глаза.
— Да, знаю. А когда клюв открылся и они зажглись..
Птица повернулась к Пламени.
— Все глаза загорелись, даже у маленьких птиц на столбах. А яйца, они пульсировали в такт с барабанным боем. Повсюду красные и черные вспышки, и еще болезненно-зеленые. От этих цветов меня затошнило.
— Ты по-прежнему видишь их? — Пламя нахмурилась, словно вглядываясь во что-то.
— Нет, они исчезли. Ничего не осталось.
— Это было злое место, — серьезно сказала Звезда. — Оно все принадлежало Тени. Оно захватило твоих маму и папу, Мышь. И остальных мужчин тоже. Я чувствовала, как оно толкает их, когда оно взяло Велдина.
Мне кажется, с каждым проглоченным оно становилось все сильнее. А когда проглотило бы всех, смогло бы справиться и с нами.
— Никогда не слышала, чтобы сделали так, как мы, — сказала Мышь. Она посмотрела на изуродованную цепочку с оправой от камня. — И до сих пор не понимаю, как мы это сделали.
— Это была Шила. Мы ишпольжовали ее. Или она ишпольжовала наш.
— Это более вероятно, — сказала Звезда.
Мышь прикусила губу.
— Надеюсь, у нас не будет неприятностей из-за того, что мы сломали камень.
— Надо будет просто рассказать хранительнице, что случилось. Наверно, она нас простит.
— Я надеюсь, мой папа поправится.
Птица посмотрела на Эйран, которая пригнулась к Ярету.
— Да, он поправится. Я вижу, что он крепнет с каждой минутой.
— Это хорошо, — облегченно сказала Мышь. — Теперь мы можем ехать домой.
— Я думаю, ты приняла решение, куда пойдешь.
Мышь посмотрела на Звезду.
— Откуда ты знаешь?
Звезда улыбнулась.
— Ты сама научила меня слышать, помнишь? Это было в твоем сознании с тех пор, как мама и папа нашли тебя в Ализонском замке.
— Мне так будет не хватать их. Даже Рангина. Ему недолго осталось жить. Он у папы был еще до моего рождения. И Смельчак тоже.
Ее сестры придвинулись ближе, взялись за руки, успокаивали ее.

Предыдущая страница 31 Следующая страница


На крыльях магии 32

— Да, это очень грустно, — сказала Сверчок, — Твоим папе и маме труднее, чем моим. У меня есть еще брат, и будет новый ребенок, а ты единственное дитя Эйран и Ярета.
— Когда мы сможем снова путешествовать, — сказала Мышь, — я один день буду ехать с напой, другой — с мамой. И постараюсь как можно дольше не говорить им, что не вернусь с ними домой.

Глава 53

Несмотря на уверения детей, что зло навсегда умерло, никто не хотел задерживаться в этом месте. Вопреки усталости и потрясению от столкновения с этим злым местом, четверо мужчин и Эйран решили унести Ярета подальше от храма сокола. С помощью детей они торопливо разбили лагерь. Потом, надеясь, что никакие чудовища — как то, что напало накануне, — не отыщут их по запаху, Эйран легла рядом с Яретом и закрыла глаза.
А когда снова открыла их, Ярет расхаживал по лагерю. Он похудел, казалось, что на солнце просвечивают его кости. Эйран села. Ей хотелось подойти к нему и обнять. Но что-то в его поведении ее остановило.
Между нами какое-то напряжение, подумала она.
Возможно, он во всем винит меня. При этой мысли у нее все сжалось внутри. Она с трудом глотнула. Если бы я не ушла из дому, не лечила бы раны, нанесенные этим бездельником Рофаном, я могла бы прогнать волшебницу от нашего дома, и всего этого не случилось бы.
А может, и нет. С тех пор, как я последний раз видела дочь в Благдене, она стала Мышью, волшебницей в миниатюре. Теперь, когда в голове у меня прояснилось, я понимаю, что произошло. Но Ярет видит это по-другому.
Он не слышал ее рассказа о том, как она и остальные дети-волшебницы остановили зло, грозившее поглотить нас всех. И она еще настолько ребенок, что горюет о потере камня при этом.
Она ушла. Я потеряла ее. Неужели я потеряла и мужа?
На нее упала тень. Она подняла голову — он стоял и смотрел на нее с непроницаемые выражением.
— Ехать сможешь? — спросил он.
— Да.
— Мы должны выбраться из этих гор прежде, чем снова столкнемся с таким местом.
И будем неспособны сопротивляться, потому что единственное наше оружие уничтожено, подумала Эйран.
— Да, — вслух сказала она. — Я согласна. Чем быстрее уберемся с этого ужасного места, тем лучше.
На подбородке Ярета дрогнула мышца.
— Теперь у нас есть запасная лошадь. Ранал, ты поедешь на ней и поведешь свою.
Ранал кивнул.
— Еще день, и моего коня можно будет нагрузить.
Тогда остальным будет легче.
— Я хочу ехать с тобой, папа, — сказала Мышь.
— Тогда садись.
— Я поеду с тобой, Эйран, — сказала Звезда.
Весь день они ехали так быстро, как выдерживали люди и лошади. Не было обычных разговоров. Остальные, казалось, заразились настроением Ярета. А может, еще не пришли в себя после столкновения с Тенью.
Настроение Эйран тоже не улучшалось, у нее непрерывно крутило в животе. Но постепенно, как ей показалось, горы становятся не такими дикими, а лес — более дружественным. Путники начали спускаться в предгорья. Темные высокие деревья сменились более знакомыми дубами и меньшими елями. Землю покрывал ковер из опавшей хвои, он издавал освежающий аромат. Тут и там с дубовых ветвей свисала омела. Эйран постепенно успокаивалась, желудку стало лучше, ей легче дышалось.
Остальным, по-видимому, тоже. Если бы только Ярет поговорил с ней. Но он охвачен спесью, а когда он таков, его лучше не трогать. Он постепенно сам придет в себя.
И Эйран не хотела думать, каковы будут его мысли и чувства, когда он вернется к норме.
Позже в тот же вечер они наткнулись на старую тропу, забытую и заросшую. Но тропа означает людей, а люди означают жилище. Неожиданно Эйран захотелось быть под крышей, есть горячую пищу, приготовленную на очаге. Захотелось горячей воды. Она провела рукой по волосам. Она, должно быть, выглядит ужасно. Неудивительно, что Ярет ее избегает.
Тропа привела к дому, и это необыкновенное сооружение заставило Эйран невольно улыбнуться. Такое ощущение свободы и беззаботности, что она была очарована. Жилище, очевидно, начиналось с одной большой комнаты общего назначения, как часто строятся дома.
Но в разное время, судя по различиям в мастерстве исполнения и в материалах, к первоначальному сооружению добавлялись пристройки; наверно, когда хозяину требовалась дополнительная площадь. При этом не обращалось внимания на то, что построено раньше. Странной формы комнаты отходили в нескольких направлениях; часто пристройка была другой высоты, чем предшествующее сооружение. Ни разу рядом не попадались одинаковые крыши. В одном месте черепица; рядом — тростник. А дальше — деревянные планки. Но дом находился в хорошем состоянии, учитывая, что в нем, очевидно, давно не живут. Об этом можно было судить по заросшему огороду. Одна из ставень обвисла, но остальные были прочно закрыты, не пропуская в дом дождь и ветер. Эйран решила, что владелец перед уходом все закрыл, чтобы дом дождался его возвращения.
Даннис посмотрел на дом, и на лице его появилась добродушная улыбка. Рот его дернулся.
— Ну, никто не станет возражать, если мы на время займем это.., гм.., необычное сооружение. Я уверен, все обрадуются отдыху.
— Ты думаешь, внутри есть мебель? — спросил Лорик, которого дом тоже заинтересовал.
— Может, найдем кровать. Или даже несколько, — ответил Даннис. — Но я бы обрадовался и одним матрацам.
Когда они с трудом развязали прочный кожаный ремень, привязанный к вбитым снаружи колышкам, и Эйран вошла, внутренность дома показалась ей не менее странной. Большинство очагов оказались не пригодными к использованию, но она нашла, наконец, один неповрежденный в комнате в самом конце длинного извилистого коридора. Привязав несколько веток к палке, она изготовила импровизированную метлу и подмела пол у очага. Потом, пока Ранал собирал дрова и разжигал огонь, она добросовестно подмела пол во всем доме. Через разбитый ставень набилось невероятное количество листьев, да и другой мусор проник в комнаты. Пока она работала, дети, уставшие от скучного путешествия с взрослыми, с писком бегали по дому и занялись игрой, суть которой была понятна только им.
К тому времени, как она кончила подметать, Ранал подогрел для нее воду, а сам начал готовить ужин из дорожных припасов и двух пойманных в ловушки птиц.
— Тебе не нужно одной делать всю работу. — с улыбкой сказал он. — Иди и вымойся. Женщины всегда это любят.
Она с благодарной улыбкой приняла воду.
— Та, которая тебя получит, будет счастливой женщиной, — сказала Эйран. — Если бы у хозяина дома нашлось немного мыла.
Тем не менее, смыв слой грязи с кожи, она почувствовала себя гораздо лучше. Вернулась в маленькую комнату, теперь уютную и веселую, с огнем в очаге и с запахом еды, нагрела еще воды и занялась детьми.
— Не надо, — сказала Мышь. — Мы все равно опять запачкаемся.
— Когда бы я прислушивалась к таким доводам, — ответила Эйран, отмывая Мыши шею, — ты ходила бы в грязи с головы до ног.
— Мы такие и есть, — озорно сказала Сверчок.
Отмывая одни грязные руки и лицо за другими, Эйран довольно улыбалась.
— Мне кажется, ваш ящик со смешинками перевернулся, — сказала она. Последний раз вытерла лицо Звезды и была вознаграждена смехом даже этой обычно серьезной маленькой женщины. Эйран радовалась тому, что дети как будто совсем оправились. Да и остальные тоже .вели себя нормально, все, кроме Ярета. Он один казался удрученным, отягощенным мыслями и чувствами, которыми ни с кем не делился.
Дом оказался лишенным мебели, а единственная кровать была не пригодна для использования. Даже веревки, некогда поддерживавшие на ней соломенный матрац, исчезли, вероятно, украдены много лет назад. Эту ночь Эйран спала на полу, завернувшись в одеяло, поближе к углям очага. Мышь прижималась к ней с одной стороны, какая-то девочка — она не могла сказать, какая именно, — с другой. Но как ни радовалась Эйран близости своего ребенка, она знала, что скоро это кончится, и ей хотелось оказаться в объятиях Ярета.

Глава 54

На рассвете следующего дня путники уничтожили все следы своего пребывания. Лорик починил сломанный ставень, и, уходя, они аккуратно все закрыли и завязали дверь, как нашли ее. К середине утра они спустились с холмов и увидели небольшую деревушку. Она была такой маленькой, что в ней оказался лишь один магазин, в котором торговали всем, что нужно фермерам. Но Эйран так обрадовалась ему, как иная женщина большому портовому базару.
Немного восстановив чистоту тела, она теперь была словно одержимая. Хотела совсем освободиться от дорожной грязи, надеть женское платье и избавиться от мужского, которое так давит на поясе. Но больше всего хотелось вымыться и чисто промыть волосы.
— Мыло! — воскликнула она.
— Еда, — сказал Даннис. Он улыбался. — У нас почти все кончилось. Не хотел бы умереть на пути в город Эс.
— А эти дети прожорливы, как поросята, — сказал Хирл. Он с любовью обнял Пламя. — У кого есть деньги?
— У меня немного. — Ранал порылся в седельной сумке и вытащил кошелек. — Хорошо, что я их спрятал, а у хозяина конюшни в Ализоне не хватило мозгов обыскать наши пожитки.
Лорик кивнул.
— Этого нам хватит на все необходимое. Клянусь, хозяин тут больше меняется, чем продает. За год он и двух монет не видит.
— Ну, может получить весь кошелек, если у него найдется что-нибудь сладкое. С самого города Эс ничего сладкого не пробовал.
— Мы должны закончить тут побыстрее и уходить, — сказал Ярет. Его строгий голос и резкие манеры положили конец болтовне мужчин.
— Ярет, — протестующе сказала Эйран.
Он посмотрел на нее соколиным взглядом.
— Город Эс — не конец нашего пути. — И посмотрел на Мышь, которая ехала с Эйран. — Я хочу побыстрее оказаться в моем доме и с моей дочерью.
С нашей дочерью, подумала Эйран. Она стиснула зубы, удерживаясь от резкого замечания, которое никак не улучшит положение. Наше путешествие, наш дом. Наш ребенок. Но только он больше не наш. О, будь проклято твое воспитание, из-за которого ты в самое неподходящее время становишься холодным и эгоистичным! Если бы не это твое настроение, я бы смягчила разочарование, которое ты испытаешь в городе Эс, когда узнаешь, что только жена будет сопровождать тебя в твой дом.
Решительно подавив икоту, она держалась позади, пока Ярет вел переговоры с хозяином магазина. Смотреть было особенно нечего: упряжь для лошадей — и верховых, и рабочих; мешки неразмолотого зерна; сушеные фрукты и овощи; глиняные горшки, слегка потрескавшиеся, покрытые пылью и засиженные мухами — на самой высокой полке. Бочка с соленым мясом издавала такой запах, что у Эйран заболело в животе.
Тем не менее путники не могли быть слишком разборчивыми и привередливыми. Для такой роскоши у них осталось слишком мало припасов. Ярет быстро отобрал нужные товары, даже взял немного соленого мяса, ту часть, что не испортилась окончательно. Пораженный количеством монет, которые ему предложили, хозяин добавил сладкой соломки в меду — гораздо дешевле, чем обычно. Так он утверждал. Эйран шагнула вперед.
— Да, госпожа? — спросил хозяин. — Я могу что-нибудь тебе предложить?
— Мыло! — ответила она. — Пожалуйста. Ик!
Хозяин задумался, нахмурившись.
— А для чего оно?
Эйран поразило, что в мире есть люди, которые не знают, для чего мыло. Даже в Благдене каждая женщина ревниво охраняла свой запас мыла. А в замке Эс его было множество, и вода текла при одном прикосновении, и светящиеся шары в коридорах.
— Для мытья!
— Постирать одежду и мыть кастрюли. Мы для этого используем мелкий песок. — Лицо хозяина неожиданно прояснилось. — Но у моей жены есть мазь, которую она делает из пенной травы. И каждую луну натирается ею, а потом смывает. Подойдет?
— О, да! — облегченно воскликнула Эйран. Если здесь растет пенная трава, ею можно воспользоваться, но останавливаться и искать ее она не хотела — особенно когда Ярет в таком настроении. — А сколько — ик! — это стоит?
Хозяин почесал голову.
— Ну, не знаю. Наверно, нельзя продавать то, что ты можешь нарвать сама. Вот что я тебе скажу. Я принесу тебе мыла и отдам в благодарность за хорошую сделку.
— Спасибо.
— Кончила? — спросил Ярет. — Больше ничего не нужно?
Даже если бы у хозяина было множество украшений, в кошельке, оставшемся от Кернона, совсем не было денег. Да и потеряла она его давно. Наверно, его просто украли, когда Псы вели их в темницу.
— Да. Я готова.
— Хорошо. Мы снаружи. — Он повернулся и вышел.
Остальные мужчины и все девочки потянулись за ним.
Хозяин вернулся и услышал этот разговор.
— Этот парень со строгим лицом твой муж?
— Да.
— Ну, могу только пожелать тебе удачи. — И он отдал ей кожаный мешочек с густой жидкостью.
— У меня вопрос.
— Если смогу, отвечу.
— Мы переночевали в.., гм ., очень странном доме…
Лицо хозяина осветилось пониманием.
— А, да. Это дом старого ученого Остбора. Сам Остбор давно умер. С ним жила его помощница. Пожила немного после его смерти и уехала. Не помню, как ее звали. Никто туда сейчас не ходит. Говорят, в доме живут привидения.
— Вовсе нет. Это замечательный дом. Просто надо, чтобы кто-то, в нем жил, чтобы его любили и заботились о нем.
— Может быть, — с сомнением сказал хозяин. — Но это должен быть кто-то не из наших. Местные не посмеют.
— Жаль. Дом удивительный и полон сюрпризов.
Хозяин порылся в нише за занавеской и достал мешок, как будто наполненный шариками.
— Для девочек, — сказал он. — Засахаренные орехи. Не давай им помногу. Ты хорошая женщина с добрым сердцем.
— Спасибо, — ответила Эйран. — Спасибо за щедрость.
Она взяла сладости, вышла и спрятала бесценный мешочек с мазью из пенной травы в седельную сумку.
Потом села в седло. И не могла дождаться вечера, когда раздавала детям орехи за то, что они позволили вымыть дочиста лица. Ведь вскоре им предстоит возвращение в город Эс.

Глава 55

Хранительница словно не пошевелилась с того последнего свидания с Яретом и Эйран. Они снова в маленькой комнате, и тот же огонь в очаге, тот же свет проходит в единственное окно. Но на этот раз в комнате больше народу. С ними их дочь и остальные пять девочек. Четверо спутников оставили их при въезде и вернулись в казарму; Эйран их не хватало; они помогали ей справляться с мрачным настроением Ярета. И своим собственным, вынуждена она была признать.
И вот Ярет стоит, прямой и высокий, по-сокольничьи гордый.
— Я пообещал вернуть тебе твоих маленьких волшебниц, если они еще живы. Вот они.
— А я пообещала тебе нашу бесконечную благодарность. — Хранительница перевела взгляд с Ярета на Эйран, и женщине показалось, что на строгих губах волшебницы появилась легкая улыбка.
— Тогда наше дело закончено. — Ярет повернулся к Эйран и Мыши. — Идемте. Мы возвращаемся домой.
Мышь сделала шаг вперед. Ее детское лицо было полно решимости, и сердце Эйран дрогнуло: в этот момент девочка так напоминала отца.
— Нет, папа, — сказала Мышь. — Мой дом теперь здесь.
Эйран едва не бросилась к Ярету, чтобы предотвратить взрыв гнева или хотя бы отвлечь его на себя. Но, к ее изумлению, Ярет опустил голову, и плечи его повисли, словно под немыслимой тяжестью.
— Этого я и боялся, — устало сказал он. Впервые в жизни Эйран услышала в его голосе ноту поражения.
Он посмотрел на хранительницу. Сделал видимое усилие, и плечи его снова распрямились. — Ты победила.
Не знаю как, но ты победила. Ты отобрала у меня дочь.
Пусть победа принесет тебе радость. — Он повернулся и вышел из комнаты.
— Прости его, госпожа, — сказала Эйран. — Он расстроен. Он потерял своего сокола, Смельчака, в схватке.
А теперь это…
— Знаю, — мягко ответила хранительница. — Будь с ним добра. Ты ему очень нужна в будущем.
— Я бы хотела, чтобы это было правдой.
— Это правда. Поверь мне, Эйран. — Хранительница сменила тему. — Для нас было очень неприятным сюрпризом узнать, что в этом мире еще есть живые колдеры. Ты и твой муж, возможно, положили им конец.
Только за одно это мы у вас в неоплатном долгу. Конь, на котором ты приехала, ждет тебя. На нем немногие дары, знак нашей благодарности. Сохрани как наш подарок и оружие, которым ты пользовалась, и коня, на котором выехала на это дело. Это лишь незначительная плата за ваши великие деяния.
Второй торгианец! Неслыханное богатство, и так небрежно отданное! И еще дары. Эйран, запинаясь, благодарила.
— Это пустяк. — Хранительница пожала плечами.
Она загадочно улыбнулась. — Есть дары и дары.
Эйран не знала, как на это ответить.
Хранительница коснулась почерневшей серебряной оправы, в которой когда-то находился молочный серо-синий камень, повертела цепочку в тонких пальцах.
— Самое удивительное — как они использовали камень против места Силы в Ализонском хребте. Удивительно! И исключительную форму приняла в этом месте Тень. Великий Сокол. Может, есть что-то в истории сокольничьих, о чем они не говорят?
— Не знаю, госпожа, — ответила Эйран. — Я слышала, как Велдин клялся Великим Соколом. Но Ярет о нем никогда не упоминал.
Ярет. Она не может больше задерживаться. Эйран повернулась к Мыши.

Предыдущая страница 32 Следующая страница


33Андре Нортон, Патриция Мэтьюз
Саша Миллер

— Не буду отягощать тебя слезами прощания, — сказала она. — Мы с тобой уже попрощались на пути сюда. Будь хорошей и послушной и учись всему, чему можно здесь научиться.
— Я думаю, все эти девочки станут выдающимися ученицами, — заметила хранительница.
— До свидания, мама, — сказала Мышь. И, наверно, в последний раз обняла и поцеловала мать. И все остальные девочки обнимали Эйран, она им заменила родителей в этом прощании.
— До свидания, до свидания, — говорили они.
— Ну, пожалуйшта, Эйран. — Шепелявая потянула ее за рукав, так что женщина опустилась и оказалась на одном уровне с девочкой. — Я буду шкучать по тебе и Ярету. Ваши имена я вшегда могла говорить правильно.
— И я тоже, я тоже буду скучать… — Эйран неожиданно вскочила и выбежала из комнаты. Она пообещала Мыши не плакать, но если не уйдет немедленно, не сдержит слово.
Она ожидала, что Ярет уже далеко на дороге домой. Но, к своему удивлению, увидела, что он ее ждет, держа узду Дорни. Послушный старый мерин был нагружен огромным количеством добра — «немногие дары», о которых говорила хранительница. Ярет молча протянул ей узду мерина, и Эйран прикрепила ее к своему седлу. Они медленно выехали из замка, проехали через город и оказались на дороге, ведущей на восток.
Эйран не хотела нарушать молчание. Ей самой не до бесцельной болтовни. Немного погодя она перестала замечать это молчание. Слишком многое произошло с тех пор, как они ехали по этой дороге в поисках ребенка, взятого волшебницей. Больше это не ребенок. Что бы ни послужило причиной: похищение, испытание в машине колдеров, тот невероятный способ, которым Мышь и ее сестры, необученные и неподготовленные, извлекли при помощи камня Силу и спасли их всех от Тени, или то, что Мышь была прирожденной волшебницей, — она больше не ребенок, хотя ей по-прежнему всего шесть лет.
Эйран посмотрела на Ярета. Ей хотелось знать, о чем он думает. Ему трудно дались смерть Смельчака и потеря Мыши. А может, смерть — или еще что-то похуже — брата-сокольничего подействовала на него сильнее, чем он показывает? Между ними в конце была кровь, и Эйран не стала бы горевать, если бы Велдин пал от руки Ярета. Но если бы пал Ярет…
Неожиданно Эйран почувствовала приступ тошно, ты, и ей пришлось с трудом удерживаться от рвоты.
Странно, подумала она. Все это так странно. Пойму ли я когда-нибудь?

Глава 56

Возвращаясь, они держались главной дороги, хотя так было дальше. Казалось, у них нет сил, чтобы ехать напрямик по пересеченной местности. Через несколько дней они добрались до Большой Развилки. Здесь дорога разделяется, одна ведет в Лормт, другая на юг, к Благдену. Эйран видела на горизонте очертания далеких и холодных башен Лормта. И со вздохом подумала, что, может, сейчас у нее найдется несколько месяцев, чтобы поехать туда и поучиться. Она всегда этого хотела. Ярету она не нужна. С самого выезда из города Эс он не произнес почти ни одного слова.
Дикий крик прозвучал в небе. Эйран в тревоге подняла голову. Маленькая черная точка — на расстоянии казалось, что это ласточка, — неслась к ним. А когда подлетела ближе, стало видно белое V на груди. Эйран с опозданием поняла, кого видит.
Удивленный, Ярет едва успел подставить кулак. Птица села, и прозвучала возбужденная соколиная песня Ярета. Но сокол лишь наклонил голову, словно удивился.
Тогда Ярет перешел на особую речь — иик-эк-иик, которую использовал для обычных «разговоров» со Смельчаком. И птица ответила ему.
Ярет повернулся к Эйран.
— Это дикий сокол, — радостно воскликнул он. Впервые за долгое время он рассмеялся. — Это птенец, родившийся у одного из соколов, спасшихся при уничтожении Гнезда во время Поворота.
— О, Ярет! — Эйран протянула руку, и молодая птица забила крыльями, словно раздраженная ее близостью.
Ярет осторожно погладил голову птицы, и сокол успокоился.
— Тише, — сказал он. — Привыкай. Она друг. И как твое имя, мой прекрасный сокол?
— Не могу поверить глазам: у тебя снова птица на кулаке!
Ярет посмотрел на Эйран.
— В них столетиями вырабатывалась потребность связываться с нами. Все вылупившиеся вместе с ним погибли. Пали жертвой зверей или других птиц, когда еще не умели летать. Ему было ужасно одиноко. — Птица что-то прокричала, и Эйран ей ответил.
— Что он сказал?
— Как его зовут. Он хочет, чтобы его называли Смелое Крыло. — Ярет задумчиво улыбнулся. — В честь сокола, который был у меня до него. Интересно, как он узнал. — Он снова погладил Смелое Крыло. — Конечно, он совершенно необучен. Мне придется много с ним работать.
Эйран благодарно закрыла глаза. О, хранительница, подумала она. Так вот каков твой дар? Если это так, ты не могла дать ничего лучше. Теперь, может быть, ко мне вернется мой Ярет.
Они поехали дальше. Находка сокола пробила стену молчания. Ярет говорил, в основном, о том, что они нашли, и по-прежнему отказывался говорить о потерянном. Слишком свежи раны.
Настроение Эйран тоже улучшилось, она смогла думать о чем-то еще, кроме своего отчаяния из-за Ярета.
Она с женским любопытством исследовала содержимое нескольких пакетов, которые нес Дорни. Хранительница проявила необычайную щедрость. Прекрасная одежда для них обоих из синего шелка, какой носят в замке. Пара игольных ружей с огромным запасом стрел. Охотничий лук и стрелы с наконечниками из необычного голубого металла. Серебряные весы — для взвешивания доз трав.
Ступка и пестик из синего камня, приятного на ощупь.
Набор из дюжины серебряных ложек. И еще многое, нераспакованное. Эйран решила остальное посмотреть в Благдене.
Этим вечером она надела одно из новых платьев.
— Надо было подождать особого случая, — сказал Ярет.
— Это и есть особый случай. — Эйран нежно коснулась его щеки. — Очень особый.
Он удивленно посмотрел на нее. И увидел, как у него на глазах происходит перемена. Эйран из надежного спутника, каким была в окружении мужчин и детей, снова стала его женой. Его возлюбленной.
Он обнял ее, и этой ночью они впервые за долгое время любили друг друга под звездами.
Теперь, когда преграда между ними окончательно рухнула, все как будто стало прежним. Эйран радовалась возвращению и наделась, что жизнь их вернется в нормальное русло. У Ярета есть новый сокол, он заполнит пустоту, образовавшуюся после смерти Смельчака.
Они возвращаются с неслыханными богатствами, дарованными хранительницей. Но в сердце у нее оставалось пустое место. Ее дочь…
Она решительно отбросила эту мысль. Как можно быть такой неблагодарной? Ведь им сказочно повезло!
Мышь в безопасности, она жива, она нашла свое место в жизни. Все решено, и все хорошо. Боль со временем утихнет, хотя Эйран знала, что никогда о ней не забудет.

Глава 57

Благден был таким же, каким они его оставили — казалось, так давно. Но лето еще едва начинается, овощи на огородах еще не начали зреть.
Понимая, какое странное зрелище они представляют — оба в кольчугах, на торгианцах, на поводу у них третья лошадь с дарами Совета Эсткарпа, — Эйран вслед за Яретом проехала по деревне и свернула на аллею, где их ждет дом сокольничего.
Из соседнего дома с приветствиями выбежала Эйдин. Толстый кот тигровой расцветки побежал навстречу Эйран, но остановился, учуяв запах незнакомого сокола.
Эйран бросила узду Ярету и спрыгнула на землю.
— Вернусь через минуту.
— Не задерживайся. — Он кивнул и повел лошадей в конюшню, а она побежала к подруге.
— Эйдин! Как я рада тебя видеть! Неужели это Прыгун? Чем ты его кормила?
— А, улитками и головастиками, — со смехом ответила Эйдин. — Да ты изменилась! Я бы тебя не узнала в этих доспехах. Ну, неважно. Твой дом чист и ждет тебя, на очаге обед…
— Откуда ты знала?
— Я это делала ежедневно в последние две недели.
Хафин говорит, что с самой нашей свадьбы никогда так много не ел.
Эйран рассмеялась.
— Ты должна рассказать мне все новости.
— Рофан снова избил Бельду… — Эйран поморщилась. — Знаю, знаю. Но он ушел из деревни, и мы надеемся — навсегда. Два его друга-бездельника ушли с ним.
Пекарня сгорела, и у нас неделю не было хлеба…
— О, как это все интересно! Мне так этого не хватало.
— ..а твой огород процветает, — закончила Эйдин. — Не знаю, каким волшебством ты пользовалась… Кстати, говоря о колдовстве, а что с Дженис? Она с вами? Или вы ее не нашли?
— Мы ее нашли. — Эйран печально улыбнулась. Она подняла Прыгуна и стала его гладить. Кот замурлыкал и стал когтями царапать ей плечо. Глядя на эти мощные когти, Эйран порадовалась, что на ней кольчуга. — Но потом снова потеряли. Она теперь волшебница, Эйдин. И будет жить как волшебница.
— О. Не знаю, что предлагать: поздравления или соболезнования. — Эйдин критично разглядывала подругу. — Ну, думаю, поздравления больше подходят.
Эйран произнесла что-то непонятное и повернулась, собираясь идти домой. Подруга взяла ее за руку.
— Подожди. Ты что, не знаешь?
— Чего не знаю?
— Пойдем внутрь. На минутку. — И когда они вошли в дом Эйдин, та протянула Эйран полированную тарелку. — Вот. Посмотри на себя.
Удивленная, Эйран опустила Прыгуна на пол и посмотрела на свое отражение. Впервые за несколько недель увидела она свое лицо. Даже в городе Эс она только торопливо проверила, нет ли грязи. А здесь сразу поняла, о чем говорит Эйдин. Даже в таком несовершенном зеркале отражалось особое сияние, которое невозможно не узнать. Эйран положила тарелку на стол и прижала руки к животу. Слезы побежали из ее закрытых глаз и потекли по щекам. Теперь только она поняла, на что намекнула хранительница, когда говорила о дарах. А ведь все признаки налицо! Ее женское время не наступило. Потом это непостоянство настроения, эти приступы тошноты! Так ясно, но в подобных обстоятельствах так легко было приписать эти признаки другим причинам. Она была беременна, сама не подозревая, еще до того, как они выехали в город Эс вместе с Яретом.
— Ну и мудрая женщина, — насмешливо сказала Эйдин.
— Поистине мудрая.
— Ну, ты довольна? Будет ли Ярет счастлив?
— Счастлив? — Знакомое ощущение возникло у Эйран в животе. Она икнула. — Ты не представляешь.
Подожди только, я ему скажу! — И засмеялась сквозь слезы. — Вот удивится-то! Ик!

Послесловие

Вскоре после возвращения Эйран и Ярет сами рассказали нам свою историю. Эйран настояла на посещении Лормта, чтобы изучить здесь лекарственные растения и их использование. Она ждала ребенка, и мы с Нолар оба почувствовали, что что-то неладно.
Не в том дело, что они горевали о дочери: оба понимали, что у их дочери Дар, и тем самым она самой природой удалена от них. Но на них лежала какая-то другая тень. Точнее — на Эйран, ибо Ярет только беспокоился о жене.
Эйран занималась утром с Нолар, переписывая рецепты настоев и списки трав, когда неожиданно спросила:
— Откуда у меня такие сны, госпожа? Когда я была беременна в первый раз, их не было. Тогда я была только счастлива. — Она положила ручку и прижала руки к животу, словно пыталась защититься неизвестно от чего.
— Какие сны? — спросила Нолар.
— Не могу вспомнить, проснувшись, знаю только, что это послания. Просыпаюсь я вся в поту, горло у меня саднит, как от долгих криков, и иногда хочется вырвать, словно я съела что-то нечистое. Но я не должна показывать это Ярету, и поэтому… Трудно скрывать от него. Он все больше тревожится и не оставляет меня одну. Это не правильная беременность, и я боюсь, так боюсь! Именно это на самом деле привело меня сюда.
В это же время Ярет, который наблюдал за тем, как его сокол осторожно приближается к Летящей-в-Бурю, неожиданно заговорил, стоя ко мне спиной.
— Правда ли, что ты обладаешь даром, хоть ты и не волшебница? — Вопрос его прозвучал резко и, я понял, был для него очень важен. Я ответил правду.
— Да, мне кажется, небольшой дар у меня есть. — И рука моя легла на сумку с камешками, висящую на поясе.
Он повернулся лицом ко мне и подошел ближе.
— Тогда скажи мне, — руки его так вцепились в пояс, что отчетливо выделились костяшки пальцев, — владеет ли мной Тень? — Он смотрел на меня не мигая, как смотрят на врага.
Я редко пользуюсь чтением мыслей. Я еще новичок в этом деле, да и делали мы это всегда с Нолар. Но при этом требовании я послал мысль. И не встретил ничего чуждого, только то, что должно быть свойственно человеку. Кроме тени страха, отчасти за себя, но, главным образом, за Эйран.
— Я ничего не вижу.
Не знаю, поверил ли он мне. Но мне кажется, мои слова не принесли ему облегчения.
— Чего ты боишься? — добавил я.
— Не знаю. При пробуждении все исчезает. Но это зло, и обращено оно против Эйран. Ничто не должно повредить Эйран, ничто! Ни я, ни другие! Клянусь Великим Соколом! — Но тут он неожиданно посмотрел на меня, глаза его расширились, и он повторил шепотом:
— Великий Сокол!
— Но разве ты немало встречал зла? — спросил я, — Возможно, во сне к тебе приходят воспоминания.
Но они рассеются.
— Наверно, ты прав. — Но когда он уходил, на нем продолжала лежать тень.
Я принял решение и впервые за долгое время прошел по коридору туда, где мне давно дали понять, что не хотят видеть. Здесь я решительно постучал в дверь.
Открыла женщина, с пером в руке. Лицо у нее было такое же замкнутое, как закрытая дверь.
— Есть нужда, — прямо сказал я.
— Какая нужда? — спросила она. Однако теперь Арона, которую я за последние годы видел всего несколько раз, не могла меня избегать.
— Расскажи, что ты знаешь о Великом Соколе.
Я словно извлек меч, который по необходимости снова стал носить: она поднесла руку ко рту и отступила на шаг-два. Я последовал за ней. Она потрясена и, может быть, откажется от своей отчужденности и расскажет что-нибудь важное.
Она продолжала отступать, пока не села резко на стул.
Смотрела она не на меня, а за мое плечо, как будто там висит свиток, который ей нужно прочесть.
— Джонкара.., великая ловушка Тьмы.., но она потерпела поражение!
— Ты читала хронику Эйран и Ярета?
Она провела языком по губам, как будто они неожиданно пересохли.
— Да. — Голос ее звучал не громче шепота.
— Чего им бояться? — настаивал я.
Она снова облизала губы и хрипло спросила:
— А они боятся?
— Ярет боится.
— Эйран тоже. — К нам присоединилась Нолар. — Может ли твоя Джонкара посягнуть на невинную женщину, которая носит в себе новую жизнь? То, что ты мне рассказывала, противоречит этому.
Нолар подошла к Ароне и положила руку ей на плечо. И когда заговорила, голос ее звучал мягко. Он словно окружил женщин стеной, и я остался за ее пределами.
— У тебя есть ключ, открой дверь.
Арона посмотрела Нолар в глаза.
— Но это легенда, сказка, в ней ничего не говорится о… — Неожиданно она на полуслове замолкла.
— Ты что-то вспомнила, Арона? Позволь тебя предупредить: время Эйран близко. Вернуться домой она не успеет. И она тоже убеждена, что с ее ребенком что-то неладно. Судя по ее словам, она получила послание…
Теперь моя рука действительно легла на ручку меча, хотя я знал, что таким оружием защититься невозможно.
Спасет только сама Сила. И я постарался поверить, что у нас всех вместе ее хватит.
В Лормте хранятся огромные знания, но, чтобы воспользоваться ими, нужен дар. У меня он небольшой, у Нолар больше. А камень Коннард? Разве он не предназначен для лечения? Но ведь он долгие годы служил Тьме. Вернее, Тьма пыталась заставить его служить себе. Освободился ли он под присмотром Элгарет?
— Арона? — поторопила Нолар.
Ручка в руке женщины-сокольничего лопнула. Лицо ее побледнело, и не только от жизни взаперти. Она быстро встала и подошла к столу, усеянному свитками и листами древнего пергамента.
— Джонкара. — На этот раз она произнесла имя как заклинание. Потом подняла голову и посмотрела на меня. — Это касается только женщин, — сказала она ледяным голосом.
Я покачал головой.
— Сила не различает мужчин и женщин, она отвечает тем, кто ее призывает. И может понадобится то, чем я владею. Существуют только Свет и Тьма, и все зависит от призывающего..
Арона не стала со мной спорить, как я ожидал. Напротив, снова обратилась к тому, что лежит на столе.
Нолар сказала:

Предыдущая страница 33 Следующая страница


На крыльях магии 34

— Присмотри за Яретом. Мне кажется, перед нами враг, которого он знает. Пусть подготовится.
Битвы долго ждать не пришлось. Эйран проснулась, и ее крики привлекли из соседней комнаты Нолар и меня. Ярет удерживал жену, она отбивалась от него, в глазах ее было дикое выражение, она ничего не видела.
Только когда Нолар знаком велела мне отойти, а сама взяла женщину, Эйран успокоилась. В это мгновение в двери показалась Арона.
В руках у нее была маленькая палочка, похожая на жезл. Она приложила палочку к выпяченному животу Эйран и произнесла несколько непонятных слов. Эйран содрогнулась, а Ярет ударил Арону. Я отразил удар, приняв его на себя. Не знаю, заметила ли это Арона. Она сказала Нолар:
— Ребенок в ней одержим.
Ярет вскрикнул, я был потрясен. Одержимость Тьмою хуже смерти. Эйран упала на кровать, она дрожала всем телом. Ярет потрясенно посмотрел на меня.
— Что нам делать?
Нолар быстро осмотрела женщину.
— Роды еще не начались. Мы должны отвезти ее к камню.
За годы мы протоптали к Элгарет тропу, но это не настоящая дорога. Мы сознательно держим ее такой, чтобы за нами не проследили. И я бы не стал даже думать о том, чтобы перевезти по этой тропе Эйран, если бы не считал, что иначе мы допустим смертельную ошибку.
Мы выбрали двух самых спокойных пони и прикрепили к ним носилки. Такие носилки пограничники используют для перевозки тяжелораненых. Вместе с Дерреном, хорошо знавшим дорогу, и его женой Анисл, молодой женщиной, акушеркой, мы двинулись к скрытому святилищу.
Эйран не сознавала окружающего, и Нолар была даже рада этому. На каждой остановке она готовила травяные настои и советовалась с Анисл. Ярет разговаривал мало, а я не настаивал. Арона тоже ехала с отсутствующим видом. Как будто здесь только ее тело, а мысли где-то далеко. Время от времени я видел, как шевелятся ее губы. Она говорила сама с собой или с кем-то невидимым. Свою палочку она несла с большой осторожностью.
Странно, но оба сокола — Летящая-в-Бурю и Смелое Крыло, птица Ярета, — казались встревоженными. Время от времени они начинали вызывающе кричать. В такие моменты Равит отвечала громким лаем.
Мы подъехали к святилищу, и Элгарет встретила нас. Эйран закричала и стала корчиться на носилках;
Нолар и Анисл, шедшие рядом, с трудом ее удерживали.
И хоть я мало разбираюсь в родах, мне показалось, что время ее пришло.
Мы отвязали носилки и готовы были занести их, но Элгарет преградила нам путь. Она стояла в дверях, положив руку на свой камень.
— Не несите ее к камню. — Голос ее звучал резко, таким я его никогда не слышал. — В ней Тьма.
Ярет держал передние ручки носилок. Будь его руки свободны, он ударил бы волшебницу. Лицо его потемнело, сокол летал над ним с криками, но не решался напасть.
Арона и Нолар плечом к плечу встали перед волшебницей. Анисл закричала:
— Ее время пришло! Во имя Гунноры, госпожа, сжалься!
— Зло не так легко убрать, госпожа, — сказала Арона Элгарет. — С ним нужно сразиться, и я это сделаю, клянусь Джонкарой. А разве ты не примешь участия в битве? Разве ты не давала клятву использовать Силу, когда в этом есть необходимость? Или ты умеешь только поворачивать горы и убивать людей?
Так стояли они друг против друга, у одной рука на камне, у другой жезл. И, к моему величайшему изумлению, сдалась Элгарет. Она отступила и позволила занести Эйран в помещение.
Деррен пошел присматривать за лошадьми. Но Ярет опустился на колени и взял руки Эйран. Женщина стонала и металась. Нолар и Анисл присматривали за ней, а я собрался выйти. Но Нолар покачала головой и указала на место у двери. Я чувствовал, как над нами нависает какая-то угроза.
И попытался прощупать ее. Из бесформенной тьмы возникла мрачная птица, сокол. Летящая-в-Бурю болезненно впилась мне в плечо когтями. Мне казалось, что птицы не могут стонать, но теперь самка издавала очень похожие на стон звуки. Когда Ярет опустился на колени, его сокол сел на спинку стула, и я видел его блестящие глаза. Равит сидела у моих ног, я чувствовал, что ей страшно, но она меня не покидала.
У головы Эйран стояла Элгарет, и свет ее камня освещал лицо женщины. У ее ног встала Арона и направила жезл на проход, через который должен появиться ребенок. А я, напрягая свой слабый дар, пытался определить, что нам угрожает.
Эйран коротко крикнула, и ребенок оказался в подставленной Алисл родильной тряпице. Послышался звук — но не обычный детский плач, а, скорее, дикий торжествующий хохот, как может смеяться взрослый мужчина.
Арона опустила свой жезл, но не коснулась ребенка.
Она держала жезл на уровне его сердца. Сильно запахло жженой плотью и перьями.
— Назови себя — именем Великого Сокола, которым овладела Тьма, именем Силы, именем всей мощи Джонкары — назови себя! — Голос Ароны заглушил этот смех.
Наступила полная тишина, даже птицы и собака застыли.
— Велдин.
Одно слово, имя. Я видел, как вздрогнул Ярет, как будто его ударили хлыстом. Голова его дернулась.
— Велдин, — повторила Арона. — Мы бросаем вызов.
Я мог бы поклясться, что слышу тяжелое дыхание, как будто какое-то животное — или человек — затаилось и ждет.
— Именем Великого Сокола, — снова заговорила Арона, — принимаешь ли ты вызов, Велдин? Выходи а испытай свою силу. Так ли ты силен, как думаешь?
— Схватка с женщиной! — Он произнес последнее слово, словно величайшую непристойность.
— Схватка со мной! — Ярет вскочил, его взгляд искал противника. — Если бы я не видел твоей смерти, если бы это не была иллюзия… Да, принимай мой вызов, Велдин!
Снова тот же смех.
— Нет, сокольничий. Хоть ты и предал наш род, меня останавливает клятва крови. Попробуй взять оружие!
Рука Ярета двинулась к мечу. Но тут я увидел, как она остановилась, словно ее придавила огромная тяжесть.
Воздух сгустился, и в нем появилась неясная фигура человека в шлеме сокольничего и в латах. Кладбищенский запах усилился.
Но если Ярет не мог пошевельнуться, меня ничего не удерживало. Передо мной была реальная угроза. Дар Тьмы может быть таким же могучим, как дар Силы.
— Ты хорошо послужил мне, полукровка. — Птичий шлем повернулся, глаза за его разрезами разглядывали тело ребенка. — Я снова жив и могу вести бой.
— Ты получил вызов, — сказал я. — А я не связан клятвой, и я — не женщина…
Голова повернулась ко мне с быстротой нападающей змеи. Глаза, в которых горел адский огонь, разглядывали меня.
Снова существо расхохоталось. Но не пыталось извлечь оружие. Напротив, пустой рукой сделало презрительный жест, за которым последовала огненная вспышка. Но то, что я пробудил в себе, было готово.
Странная это была битва, и рассказать о ней невозможно. Дважды мне приходилось трудно, и дважды в меня вливалась новая энергия. Я знал, что она исходит от Нолар. Волшебница не участвовала в нашей схватке: свет ее камня озарял лицо Эйран, но не касался ребенка.
Мне казалось, что ребенок умер.
Ноги мои ослабли и дрожали, я был истощен. В третий раз Нолар помогла мне. Я видел губы под шлемом, с них срывалось рычание. Но вот привидение откачнулось от меня, приблизилось к Анисл и ребенку. Я знал, что собирается сделать эта тварь, назвавшаяся именем мертвого сокольничего, — она хочет войти в ждущее тело.
Но путь ему преградила Арона с жезлом в руке;
— Твоей силой, госпожа, и твоей волей! — И она ударила по рычащему лицу.
Последовала вспышка тьмы. Я слышал, как ахнула Арона. Ее жезл вспыхнул, и ей пришлось отбросить его. Одновременно соколы закричали и взвились в воздух, начали кружить вокруг столба тьмы. Столб опал и исчез.
Нолар подхватила Анисл и ребенка, прижала маленькое тело к груди и побежала к двери, которая вела в помещение камня.
Тьма совершенно рассеялась. То, что пыталось с помощью новорожденного проникнуть в наш мир, исчезло из виду.
Я успел увидеть, как Нолар склонилась к камню и протянула к нему ребенка. Яркий свет озарил ткань и то, что в ней. Но.., если ребенок только оболочка, которая должна была содержать темное существо, если дух ребенка умер…
Послышался тонкий плач. Маленькие кулачки забились в воздухе. Нолар тоже вскрикнула и прижала к себе ребенка. Обычный человеческий ребенок. Я проверил его, и мысли мои коснулись только самого обычного и нормального. Камень Коннадр завершил нашу борьбу, и Свет снова победил.
Так заканчиваются хроники Лормта. Каждая рассказывает о чем-то своем, но все так или иначе связаны.
И свитки эти будут лежать, пока не найдется человек, который пожелает узнать, как жили мы, знавшие Поворот. Справедливо, чтобы об этом знали и помнили. Наши дни этого достойны.
Дуратан из Лормта.

Предыдущая страница 34


Андре Нортон - Биография

Андре Нортон

На основную страницу

Биография

Элис Мари Нортон, «великая леди фантастики» (Grand Dame of Science Fiction and Fantasy). (1912—2005) - американский писатель-фантаст. Американская ассоциация писателей-фантастов удостоила Нортон высокого титула Великого Мастера, до сих пор она остается единственной женщиной удостоенной этого титула.
Родилась в Кливленде, штат Огайо. В 1930-1932 гг. училась в Western Reserve University. Начала работать в Кливлендской общественной библиотеке. Первую книгу "The Prince Commands" выпустила в 1934 г. Взяла мужской псевдоним Андрэ Нортон. Лауреат около 20 премий и призов. Она написала более 130-ти романов.
Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.
Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.
Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).
Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.
Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.
В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".
После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").
Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.
Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.
Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире.
Умерла Нортон 14 марта, в своем доме в городе Мерфрисборо, штат Теннесси, США. Американская ассоциация писателей-фантастов посмертно учредила премию имени Андрэ Нортон.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • На крыльях магии (Страница 1)
    • Летописец (Страница 1)
    • Глава первая. Ученая женщина из Лормта (Страница 1)
    • Глава вторая. Сокол кричит в ночи (Страница 1)
    • Глава третья. Новое вино в старых мехах (Страница 3)
    • Глава четвертая. Дело старейших (Страница 4)
    • Глава пятая. Злая дрожь (Страница 5)
    • Глава шестая. Снова Лормт (Страница 6)
    • Глава седьмая. После бури (Страница 7)
    • Глава восьмая. Суд (Страница 8)
    • Глава девятая. Соколиная зима, соколиная весна (Страница 9)
    • Глава десятая. Поиск мудрости (Страница 10)
    • Глава одиннадцатая. Судный день (Страница 11)
    • Глава двенадцатая. Уход (Страница 11)
    • Глава тринадцатая. Жабы (Страница 12)
    • Интерлюдия (Страница 13)
  • Соколиная магия (Страница 13)
    • Глава 1 (Страница 13)
    • Глава 2 (Страница 13)
    • Глава 3 (Страница 14)
    • Глава 4 (Страница 14)
    • Глава 5 (Страница 14)
    • Глава 6 (Страница 15)
    • Глава 7 (Страница 15)
    • Глава 8 (Страница 15)
    • Глава 9 (Страница 16)
    • Глава 10 (Страница 16)
    • Глава 11 (Страница 17)
    • Глава 12 (Страница 17)
    • Глава 13 (Страница 17)
    • Глава 14 (Страница 17)
    • Глава 15 (Страница 18)
    • Глава 16 (Страница 18)
    • Глава 17 (Страница 18)
    • Глава 18 (Страница 18)
    • Глава 19 (Страница 19)
    • Глава 20 (Страница 19)
    • Глава 21 (Страница 19)
    • Глава 22 (Страница 20)
    • Глава 23 (Страница 20)
    • Глава 24 (Страница 20)
    • Глава 25 (Страница 21)
    • Глава 26 (Страница 21)
    • Глава 27 (Страница 21)
    • Глава 28 (Страница 22)
    • Глава 29 (Страница 22)
    • Глава 30 (Страница 22)
    • Глава 31 (Страница 23)
    • Глава 32 (Страница 24)
    • Глава 33 (Страница 25)
    • Глава 34 (Страница 25)
    • Глава 35 (Страница 25)
    • Глава 36 (Страница 25)
    • Глава 37 (Страница 26)
    • Глава 38 (Страница 26)
    • Глава 39 (Страница 27)
    • Глава 40 (Страница 27)
    • Глава 41 (Страница 27)
    • Глава 42 (Страница 28)
    • Глава 43 (Страница 28)
    • Глава 44 (Страница 28)
    • Глава 45 (Страница 29)
    • Глава 46 (Страница 29)
    • Глава 47 (Страница 29)
    • Глава 48 (Страница 30)
    • Глава 49 (Страница 30)
    • Глава 50 (Страница 31)
    • Глава 51 (Страница 31)
    • Глава 52 (Страница 31)
    • Глава 53 (Страница 32)
    • Глава 54 (Страница 32)
    • Глава 55 (Страница 32)
    • Глава 56 (Страница 33)
    • Глава 57 (Страница 33)
    • Послесловие (Страница 33)


Андре Нортон - На крыльях магии

Андре Нортон
Патриция Мэтьюз
Саша Миллер

На крыльях магии

Цикл: "Колдовской мир. Великая перемена" - 3

 Читать книгу

Аннотация

Андрэ Нортон - одна из самых популярных писательниц за всю историю мировой фантастики, более того, один из тех редких авторов, таланту которых в равной степени подвластны как жанр научной фантастики, так и жанр фэнтези, первая и пока единственная женщина, удостоенная Американской ассоциацией писателей - фантастов высокого титула Великого Мастера.
Однако в ряды классиков фантастической литературы нашего столетия Нортон вошла именено благодаря фэнтези - благодаря своей знаменитой эпической саге о Колдовском мире, мире могучих героев и могущественных волшебников, уникальном, бесконечно оригинальном мире, полюбившемся миллионам читателей...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel